"Накануне": Пиктограмма о начале суда от 29.05.2005г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Пиктограмма о начале суда от 29.05.2005г.

Ю. Бабиков

Новая пиктограмма долгожданна и ужасна – это же кресло судьи!

Вспомните часто встречающуюся форму высоких спинок кресел судей в залах суда…

А здесь конкретное уточнение назначения кресла – в верхней части, в подголовнике, две сходящиеся книзу толстые линии есть символ усекновения головы. Линии сходятся к осевой линии книзу, с какой из сторон не смотри, т.е. повторяют траекторию топора – право казнить!

По центральной части спинка разделена тонкой линией на две половинки, направо и налево – право судить!

Таким образом в основе рисунка показан символ кресла судьи с правом судить, причем это право высшее – с правом казнить!

версия для печати

© Ю.А.Бабиков, 2005- г. Все права защищены.
Перепечатка разрешается только с письменного разрешения авторов статей.


"Накануне": Пиктограмма от 05 июня 2005 года в Уилтшире

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Пиктограмма от 05 июня 2005 года в Уилтшире

Ю. Бабиков

ПИКТОГРАММА 05.06.2006, Wiltshire, The Firs, nr Beckhampton , Англия

05 июня 2005 года в Уилтшире появилась новая пиктограмма

И вот ее график:

В основе композиции пиктограммы лежат 7 точек-центров, объединенных линией в единое целое, в единую систему. Точки-центры взаимодействуют меж собой по каналам волнообразной формы, вместе дающие картину волновых колебаний.

Это и есть ключи к разгадке пиктограммы.

Дело в том, что ранее уже была пиктограмма с 7 точками-центрами - 22.07.2004 года, в Rewsey White Horse , Pewsey , Wiltshire , Англия, появилась гигантская пиктограмма с указанием энергетических центров человеческого тела. Эти центры еще называют ЧАКРАМИ.

Чакры – различные по частоте волны энергетические центры человека, управляющие различными органами:

  1. головной мозг
    (волновая антенна)
  2. зрение
    (волновая антенна)
  3. дыхательный центр
    (волновая ант.)
  4. сердце
    (физиологический)
  5. солнечное сплетение
    (физиологическ.)
  6. внутренние органы
    (физиологическ.)
  7. генетический
    (физиологический)

С учетом этого пиктограмму 05.06.2006, Wiltshire , The Firs , nr Beckhampton , Англия, можно считать как указание о волновом взаимодействии чакр – энергоцентров человеческого тела.

Поскольку пиктограмма выполнена так, что с какой стороны не смотри, от нижней чакры отходит волна наверх, в сторону повышения. Речь идет о повышении частоты волнового поля.

Все волны сходятся в центре, в сердечной чакре – повышается частота всего организма, а не его отдельных органов.

версия для печати


"Накануне": Пиктограмма о разделении от 11.06.2005г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Пиктограмма о разделении от 11.06.2005г.

Ю. Бабиков

Только глянул на пиктограмму и обомлел – биосферное разделение! Разделение Человечества !! В центре планета, а ее биосфера разделяется на два кольца в разные стороны – как раз по вертикальной оси кресла судьи, находящегося рядом. А вертикальная линия по центру кресла – право судить. Следовательно, раздел биосферы по судебному признаку, по решению Суда!

Пиктограммы не зря рядышком и так строго сориентированы относительно друг друга.

Дополнение к пиктограмме о разделении от 11.06.2005г.

В виду обнаружения разницы размеров разделяемых колец биосферы, в пиктограмму заложена дополнительная информация по процентному соотношению носителей добра и зла. Носителей добра около 43%, носителей зла - 57%.

Данные о превышении количества носителей зла над носителями добра получены по контакту.

версия для печати


"Накануне": Расшифровка английской пиктограммы от 13.06.2005г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

РАСШИФРОВКА АНГЛИЙСКОЙ ПИКТОГРАММЫ от 13.06.2005

Ю. Бабиков
14-15 июня 2005 г.

13 июня 2005 года
(по данным http://www.cropcircleconnector.com/2005/clatford/clatford2005a.html)
в Англии появилась новая пиктограмма:

Field Report for Clatford Bottom, nr. Marlborough June 13th by Mike Callahan

Подлинность пиктограммы не вызывает сомнений (наличие эффекта «соломенного зеркала», когда пиктограмма дает блики отражения по причине системной укладки растений в одной плоскости независимо от рельефа поверхности грунта), что свидетельствует о том, что пиктограмма нанесена не веревками и досками земных «шутников», а с использованием внеземных технологий дистанционного воздействия на биологическую ткань живых растений. Следовательно, она имеет серьезные мотивы своего появления: Внеземные цивилизации хотели не «порадовать землян от безделья изображениями кружков и птичек», а передать сообщение – пиктограмма имеет смысл и является информационной.

В основе композиции лежит круг в центре пиктограммы. Круг – символ планеты. Следовательно, сообщение касается планеты.

Какого элемента планеты?

Биосферу принято на пиктограммах условно обозначать в виде кольца живой травы вокруг круга - символа планеты.

В данном случае этот биосферный круг преобразован в кольцо знаков, следовательно, речь идет о биосфере планеты.

Примером такого информационного преобразования биосферного кольца, когда это преобразование касается информации о биосфере, может служить другая английская пиктограмма, появившаяся ранее, еще 24.06.2001 года в Liddington Castle, Wiltshire, (по архивным данным того же источника).

Здесь знаки сгруппированы тремя одинаковыми сегментами вокруг символа планеты, следовательно, речь идет о трех биосферных элементах. Ведь любая биосфера состоит из четырех основных элементов – огня (энергия), земли (репродуктивный грунт), воды и воздуха, а здесь показаны только три.

О каких элементах биосферы здесь говорится?

Биосферный огонь (энергия) имеет двойственность как по источнику (энергия ядра планеты и энергия светила – Солнца), так и по составу (излучения нашего пространства в электромагнитном диапазоне и излучения Желтого пространства в витонном диапазоне). Остальные три биосферных элемента – земля, вода и воздух по своему материальному составу относительно материи пространств гомогенны (однородны). Их можно показывать подобными знаками, без указания принципа двойственности.

На пиктограмме 24.06.2001 г. в Liddington Castle , Wiltshire , и на пиктограмме от 13.06.2005 три группы биосферных символов подобны, следовательно, в том и другом случаях речь идет о земле, воде и воздухе.

Знаки пиктограммы от 13.06.2005 более сложные, и здесь на них нанесены изображения трех птиц, образующих раскрытыми крыльями замкнутое биосферное кольцо.

Что это еще за «птички» сюда прилетели? Подобные изображения птиц, по архивным данным того же источника, уже встречались – 04.08.2003 года в Milk Hill , Wiltshire , (Англия). Там были нанесены изображения трех летящих птиц, с концов крыльев которых отходили цепочки кружков различной величины. «Птички» были изображены одной группой в разных масштабах, поэтому кружков в цепочках было различным.

На первый взгляд может показаться, что инопланетные цивилизации решили обратить внимание людей на особенности аэродинамики машущего полета. Дело в том, что при обтекании газовой средой аэродинамической плоскости (крыла), под крылом образуются вихревые образования как раз под концами крыльев. При машущем полете эти вихревые газовые структуры имеют импульсный характер – как раз так, как показано на пиктограмме 04.08.2003 г. в Milk Hill , Wiltshire , (Англия). Так что, инопланетянам больше делать нечего, как обращать внимание людей на особенности машущего полета птиц? Ведь обычно пиктограммы несут информацию о целых планетах или их элементах, а тут такая «мелочь»?

Нет, не «мелочь», и, похоже, машущий полет здесь совершенно не при чем.

На английской пиктограмме от 13.06.2005 эти «птички» своими крыльями образуют биосферное кольцо, следовательно, речь идет о биосферных элементах, и, как мы выявили ранее – о земле, воде и воздухе.

Так почему именно «птички» избраны в качестве информационного символа элементов биосферы, а не кенгуру, к примеру? Изображения этого животного легко узнаваемы и их ни с чем не спутаешь. Видимо, на пиктограмме от 04.08.2003 г. в Milk Hill , Wiltshire , (Англия) , птицы изображены только потому, да еще в полете и с раскрытыми крыльями, что речь идет о переносе элементов по воздуху (в пространстве).

А куда нужно переносить биосферные элементы по пространству? На Земле они лежат на своем месте, и их никуда переносить не нужно. С учетом многочисленных пиктограмм, появившихся ранее с 1990 года, в Солнечной системе есть только еще всего одно место, где необходимы биосферные элементы, и куда их нужно переносить именно по пространству – это реклостер. Следовательно, речь идет о реклостере.

На пиктограмме от 04.08.2003 года в Milk Hill , Wiltshire , (Англия), «птички» разного размера, как и различно количество кружочков под их крыльями. Возможно, речь идет о количественных параметрах массы биосферных элементов для реклостера?

Давайте оценим это предположение.

Любому школьнику известно, что земная атмосфера давит на 1 квадратный сантиметр поверхности силой 1 килограмм – вес земной атмосферы ровно 1 килограмм на каждый квадратный сантиметр поверхности Земли. Несложно подсчитать, что на квадратный метр (100х100 см.) приходится 10.000 кг , т.е. 10 тонн воздуха.

Атмосфера на реклостере должна стать подобной земной, и этот параметр там будет аналогичным.

На реклостере при толщине плодородного грунта всего 4 метра на ту же площадь в 1 кв. метр при средней плотности в 0,9-1,1 тонны/куб. метр рыхлых грунтов, пригодных для посадки растений, его количество составит всего 4 тонны. А воздуха над ним – 10 тонн!

Но воздух на планете есть везде – он давит и на грунт материков, и на воду океана. Земное соотношение площади суши и площади воды океанов примерно 30% и 70%. На реклостере, чтобы обеспечить нормальный климатический баланс, это соотношение должно быть подобным, а соотношение массы воздуха и грунта, с учетом этого обстоятельства, уже будет не 4 к 10, а всего 1,2 к 10 ! Воздуха почти в 10 раз больше!

Что же говорить о воде, когда при планируемой глубине океанов реклостера в 7.200 метров ее масса на 1 кв. метр дна составит 7.200 тонн, а с учетом соотношения площади суши и океанов среднее распределение воды по планете будет около 5.000 тонн на квадратный метр. Это почти в 500 раз больше, чем масса воздуха!

Таким образом, смысл пиктограммы от 04.08.2003 года в Milk Hill , Wiltshire , (Англия), в том, что говорится о переносе биосферных элементов на реклостер, и в том, что взаимное соотношение масс воды, воздуха и земли различно.

На английской пиктограмме от 13.06.2005 г. все «птички» одинаковы – нет речи о массовом соотношении компонентов биосферы (они сбалансированы), и об их переносе – «птички» прилетели к конечной цели и уже сели, еще не сложив крылья. Изображения птиц здесь несколько отличаются от прежних: у птиц под крыльями, около тел, изображены «ножки». «Птички» больше не летят, а сидят!

В совокупности смысл английской пиктограммы от 13.06.2005 г. – закончен перенос биосферных элементов на реклостер, и биосферные компоненты его грунта, воздуха и воды сбалансированы.

Это очень важное сообщение.

Так чего же нам ждать далее после этой пиктограммы?

В сообщении Высших от 09.05.2005 говорилось о том, что реклостер еще частично находится в Желтом пространстве, поскольку не закончено формирование атмосферы и не растоплен весь лед океанов. Они так же говорили, что только по завершении этого процесса станет возможной высадка семян растений и перевод реклостера в наше пространство для начала фотосинтеза для жизненной биологии флоры.

Скоро на небе появится реклостер? Вполне возможно…

ПОЯСНЕНИЕ К ПИКТОГРАММЕ.

Само графическое изображение на пиктограммах Высших принципа привнесения биосферного элемента, подобное «птичкам» из пиктограммы 04.08.2003 года в Milk Hill , Wiltshire , (Англия), лучше понимается, если обратить внимание на более раннюю пиктограмму, еще 2002 года. Я привожу ее с пояснениями многолетней давности, не изменив в них ни буквы:

31. Пиктограмма Sharpenhoe, Bedfordshire от 15.07.2002

«Принцип этапов (стадий) строительства планет с биосферой»

На первом плане изображена планета с биосферой, но не полностью, а в разрезе - как половинка планеты, у которой планета (ядро) целая, а биосфера только в стадии строительства - наружное кольцо показано не в виде половины готового кольца, а в виде полумесяца.

Такая композиция делает рисунок как бы объемным и «прозрачным» – видны стадии строительства в ретроспективе: начало строительства отдалено от нас в глубину пространства рисунка. Изображены все стадии строительства, причем символы этапов (стадий) симметричны центральной вертикальной оси – можно смотреть как справа, так и слева: смысл не изменится

Первый этап: одна точка (самая дальняя от нас) – Замысел строительства или приказ (проект) начала стройки.

Второй этап: две точки относительно оси в любую сторону (справа или слева) – Создание основы планеты из двух элементов – «огня» и «земли».

Третий этап: три точки относительно оси в любую сторону (справа или слева) – Создание атмосферы планеты – «огонь», «земля» и «воздух».

Четвертый этап: четыре точки относительно оси в любую сторону (справа или слева) – Создание гидросферы планеты – «огонь», «земля», «воздух» и «вода».

Пятый этап: планета с «полумесяцем» биосферы – Создание биосферы живого.

А теперь просто переверните эту пиктограмму на 180 градусов и посмотрите – стоит добавить к биосферному полумесяцу клюв и хвостик, как вы получите изображение «птички», а кружочки за ней и будут символом привнесения элемента.

Источник пиктограмм один, и сам принцип графического изображения смысла послания имеет преемственность и сохраняется много лет.

версия для печати


"Накануне": Проведение балансировки биосферных элементов - Пиктограмма в Злотово от 13.06.2005г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Проведение балансировки биосферных элементов.

Пиктограмма в Злотово от 13.06.2005г.

Ю. Бабиков

Да, это пиктограмма, причем очень простая – понимается быстро, особенно если ее читать совместно с прежними пиктограммами – летящими и сидящими «птичками».

В правой части показана планета с биосферой, от нее отходит линия действия к планете в левой части. Слева тоже планета, но мертвая материя (центральный круг) уменьшены, а биосферный – увеличен. Внимание биосфере - действие биосферное. И это реклостер – там идут работы и три «птички» туда летали.

Три биосферных элемента (земля, вода и воздух) уже находятся на планете в левой части («птички» прилетели и сели), но еще в несбалансированном состоянии – они сгруппированы, а не равномерно распределены по биосферному кругу. Коль пиктограмма имеет линию действия, то это действие здесь – проведение балансировки биосферных элементов, т.е. формирование климата.

версия для печати


"Накануне": ВСЕ ФЛАГИ В ГОСТИ К НАМ! (т.е. в Солнечную систему)

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ВСЕ ФЛАГИ В ГОСТИ К НАМ! (т.е. в Солнечную систему)

Ю. Бабиков

  • 8 кружков по периметру это необитаемые (без биосферы) планеты Солнечной системы – 1. Меркурий; 2. Венера; 3. Марс; 4. Юпитер; 5. Сатурн; 6. Уран; 7. Нептун; 8. Плутон.
  • 2 одинаковых кружка в центре с биосферными кольцами – подобные планеты Солнечной системы с подобной биосферой (Земля и реклостер Нибиру).
  • 7 кружков с биосферными кольцами за ними, на заднем плане – это и есть «гости». Представители 7 обитаемых миров нашего пространства.

Целая делегация набирается. Дождались! Скоро они…

Похоже, вместе с объявлением реклостера нам на головы посыплются множество летающих тарелок 7 типов и по принадлежности.

версия для печати


"Накануне": Расшифровка пиктограммы в Cuxham, около Watlington, Oxfordshire от 28 июня

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровка пиктограммы
в Cuxham, около Watlington, Oxfordshire от 28 июня

Ю. Бабиков

Да я уже упоминал о том, что это изображение схемы волнового взаимодействия энергетических центров (чакр) человека. Тут все понятно – 7 центров, объединенных волновыми контурами. Два центра имеют полумесяцы, т.е. символы биосферы, или биологии в применении к человеку. А в человеке действительно одновременно присутствуют две биологии разных биологических систем различных пространств: - биология физического тела и биология души.

Поподробнее?

У человека есть два витонных контура – большой и малый.

Первый (большой) обеспечивает энергоснабжение и управление по волновым каналам систем биологического тела человека, почему и работает на витонной частоте. У человека он находится в средней части живота, там где наибольшее скопление лимфатических узлов. На пиктограмме это третий центр снизу (слева). Сигнал контура модулированный, по ВЧ-частоте соответствует частотам витонного поля окружающего пространства и планеты, а по НЧ-частоте задается дискретной функцией коры головного мозга человека, т.е. при программной длительности жизни в 120 лет показатель дискретной функции равен 0,002/32.

Второй (малый) находится в районе верхней второй пары ребер, энергетически связан с дыхательным центром. На пиктограмме это третий центр сверху (справа). Обеспечивает работу антенного модуля ребер типа «волновой канал». Здесь генерируется модулированный по частоте витонный луч, который является гравитационным для Серой материи души. Именно эта гравитационная сила Серого пространства и удерживает душу в теле, пока человек жив, пока он дышит. Это взаимодействие возникает с момента энергоактивации дыхательного центра, т.е. с первого крика и вздоха младенца при рождении – душа подключается к телу, делая человека homo sapiens .

Когда человек умирает, прекращается энергоактивация дыхательного центра, исчезает витонный луч и удерживающая душу сила. Душа отлетает от тела. Все .

Параметры модуляции этого центра секретны, и являются прерогативой только Создателя – по ним подключается душа. Они едины для жителей нашей планеты – браки людей различных планет невозможны по этой причине.

В данном случае пиктограмма с волновыми энергоцентрами показана только потому, что по итогам Суда у части людей Земли будут меняться настройки параметров модуляции этого излучателя:

  • у тех, кто останется на Земле, они останутся прежними, и их души смогут вновь вселяться в тела людей на Земле;
  • у тех, кто обречен покинуть Землю и жить на реклостере, настройки будут изменены на код реклостера. Внешне это будет видно (для зрения Высших) по изменению цвета луча в груди человека. Это идентификационный признак по Суду – никто из обреченных не сможет остаться на Земле. И их души никогда не смогут подключиться к телам людей Земли, а подключаться смогут только к телам живущих на реклостере. Более того, на эту частоту модуляции душ людей реклостера настраивается защитное волновое «поле озверения» вокруг реклостера – ни его жители, ни их души никогда не смогут покинуть реклостер, обречены жить и умереть только там. Это изоляция от Вселенной.

Пиктограмма очень важная – объявляет о начале перекодировки душ людей на планете Земля по итогам Суда.

«ПОЗДРАВЛЯЮ» «НЕВЕРУЮЩИХ» В МОЮ ТЕОРИЮ И РЕКЛОСТЕР – ЕШЬТЕ СВОИ ШЛЯПЫ!

ОТНЫНЕ ЧЕЛОВЕЧЕСТВО РАЗДЕЛЕНО НА «ЗЕМЛЯН» И «РЕКЛОСТЕРИАН».

Я не торопился с этими объяснениями, поскольку о теории строения человека и его душе, способе подключения души к телу человека написано в моей книге – кто читал, должен понимать. Это же несложно.

Думаю, теперь стало всем понятно. Кто не понял – читайте книгу, я неучам «ноги переставлять» не намерен.

версия для печати


"Накануне": Расшифровка пиктограммы в Silbury Hill (2), около Avebury, Wiltshire от 9 июля

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровка пиктограммы
Silbury Hill (2), nr Avebury, Wiltshire. Reported 9th July.

Ю. Бабиков

Она является продолжением той серии судебных пиктограмм – сначала кресло судьи, потом 11 июня рядом пиктограмма разделения, а вот теперь уточнение пиктограммы разделения.

Здесь показано разделение человечества после Суда – полосы живой травы остаются на Земле, вытоптанная трава – уезжают. Для отъезжающих права выбора нет – они обязаны покинуть планету. А вот для остающихся сохранено право выбора – рядом с главным сегментом живой травы к ней вплотную примыкает сектор с полосками. Это означает: - «КТО ОСТАЕТСЯ НА ЗЕМЛЕ, ИМЕЕТ ПРАВО ВЫБОРА: ХОТИТЕ, - ЖИВИТЕ НА ЗЕМЛЕ; ХОТИТЕ – УЕЗЖАЙТЕ. ДЕРЖАТЬ НЕ БУДЕМ».

Иначе говоря, дураков, чей разум застили религиозные догмы и «добренькие» посылы различных прорицателей, сектантов, держать не будут. Дураки на Земле не нужны.

Как и на прежней пиктограмме разделения, на этой особо подчеркивается ссылка на уже утвержденное Решение Создателя – эта пиктограмма, как и предыдущая, выполнена в виде глаза – символа Создателя.

версия для печати


"Накануне": Пиктограмма важнейшая! Нибиру стала реклостером!!!

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровка пиктограммы

It is 3km away from the Telegraph Hill circle from Winchester to Petersfield (A272) on the right side. Today the 10th July 2004 12.45h.

ПИКТОГРАММА ВАЖНЕЙШАЯ! НИБИРУ СТАЛА РЕКЛОСТЕРОМ!!!

В основе пиктограммы лежит классическая схема планеты с биосферой. Отличие только в том, что биосфера еще не сформирована полностью – растения еще растут, почему и биосфера показана не кольцом, а точками. Такое положение сейчас только на реклостере. Это реклостер.

Еще более убеждает в этом символ «планеты зла» - в биосферу встроена «звезда Давида» (геральдический символ империи Сатаны). Это планета для зла – как раз по назначению реклостера.

Но самый главный интерес представляют множественные точки вокруг планеты – так обозначают волновые поля, например, так было обозначено на знаменитой английской пиктограмме августа 2001 года около радиотелескопа в Чилболтоне. Посмотрите в моей книге, стр. 468. В пиктограмме-ответе Внеземного разума на послание Земли 1974 года так обозначен корабль в защитной волновой линзе. А здесь не корабль – обозначена целая планета.

По своему назначению и изначальному плану строительства планет такого класса вокруг планеты создается «поле озверения». Именно так называют такое волновое поле Высшие, поскольку поле настроено по частоте модуляции излучателя легочного комплекса человека реклостера. При попадании в это поле, например, при попытке покинуть реклостер на космическом корабле, у человека просто «отшибает» душу, а без души он – животное, т.е. «звереет». Потому и поле так называют.

Это невидимая «колючая проволока» вокруг планеты-изолятора, планеты-концлагеря. Она непроходима не только для людей с душами, но и для душ – после смерти человека там его душа не сможет покидать планету и будет мыкаться там в поисках тела нового младенца для вселения. И это с сохранившейся памятью… Жуть!!! Младенец помнит, как его только что убили «родственнички»… Реклостер – это и наказание для души!

Таким образом, речь идет о создании «поля озверения» вокруг реклостера, и о его активации.

С этого момента искусственная планета Нибиру стала реклостером уже не по названию, а по действительной сути!

Посмотрите на небо – сейчас его уже хорошо видно на закате, вместе с Венерой. И не пытайтесь врать, что это якобы Юпитер – его видно ночью, и совсем в другом секторе неба – прямо над вашими головами.

Судя по ранним июньским пиктограммам, начало вывозки людей на реклостер следует ожидать с 8- 9 сентября 2005 года .

Стремительно меняется и ситуация на Земле – степень готовности к отъезду все повышается, как и теперь здесь с июля 2005 г . будут активироваться сценарии крушения существующей цивилизации – развал и паралич государственной власти, уничтожение и принудительное разоружение армий, крах финансово-экономической системы цивилизации насилия.

Наступают смутные времена – люди сами будут создавать панику и хаос, убивать друг друга. Зло покажет свое лицо. Начало будет положено на Ближнем Востоке, в главном оплоте Зла на планете – в Израиле. Потом очередь дойдет до Соединенных Штатов, которые будут в панике после гибели своей армии в Ираке. Зло уничтожит самое себя.

Но все это только до октября-ноября 2005 года, пока власть не перейдет к народу. Потом будет спокойно.

После того, как обреченные уедут на реклостер (есть надежда, что сам все-таки останусь, коль мне дали эти знания), оставшиеся книги просто раздам бесплатно, по школам. Поэтому те из «нормальных», кто узнал о книге сейчас, могут просто подождать. А вот тем, кто уезжает, книга нужна именно сейчас – таких знаний на реклостере нет и не будет! А дорога туда только в один конец! Туда поедут богатые и их злыдни-прихвостни – все вместе с семьями. Вы все потеряете, и дома, и деньги, и машины… все народу останется! А ваши виллы и шикарные квартиры будут бесплатно раздавать оставшимся. Деньги этой цивилизации все равно скоро превратятся в бумагу – куда их девать? Туалеты оклеивать? Почитайте Еноха, раздел 19. Очень советую.

Богатые и власть предержащие всегда считали деньги превыше всего, а на знания плевали. Вы всегда уничтожали знания, заодно вместе с людьми, их носителями. Так уничтожили бесценные знания шумеров и древних греков вместе с их культурой и цивилизациями. Древние шумеры и греки знали ВСЕ планеты Солнечной системы! А вместо этого иудейское христианство принесло мракобесие «плоской Земли и хрустального свода небес» по Птолемею. ПРИ КРЕЩЕНИИ РУСИ МРАКОБЕСАМИ-ХРИСТИАНАМИ БЫЛА УНИЧТОЖЕНА ТРЕТЬ НАСЕЛЕНИЯ РУСИ – ВМЕСТЕ С УЧЕНЫМИ И ИХ ВЕДИЧЕСКИМИ ЗНАНИЯМИ. Знания всегда мешали мракобесию и власти насилия. Мешали держать в узде народ, мешали с помощью религии превращать людей в послушных скотов. Вы за знания судили судом инквизиции Галилео Галилея, живьем сожгли на костре Джордано Бруно. Ваши преступления против знаний неисчислимы! Вы и теперь скрываете от народов планеты правду о жизни во Вселенной, замалчиваете важнейшие послания Внеземных Цивилизаций, скрываете правду об НЛО, скрываете появление реклостера и убиваете астрономов. Так теперь отсутствие знаний приведет вас к печальному концу. Уже привело!!! ВАШЕ ВРЕМЯ НА ИСХОДЕ! ВПЕРЕДИ У ВАС – ГИБЕЛЬ И МРАК ЗАБВЕНИЯ НА РЕКЛОСТЕРЕ.

ВАШИ ПОГАНЫЕ, ПРОПИТАННЫЕ КРОВЬЮ, ГРЯЗЬЮ И ЛОЖЬЮ ДЕНЬГИ НЕ НУЖНЫ БУДУЩЕЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ – ОНИ ДАЖЕ В КАЧЕСТВЕ ТУАЛЕТНОЙ БУМАГИ НЕПРИГОДНЫ, ЖЕСТКИЕ И ГРЯЗНЫЕ. Но вы всегда считали деньги самым главным? Ради них лгали, грабили, воровали, убивали? Так вот и отдавайте ваше «самое главное» за истинные ценности – за знания. «Халявы» не будет!!! Отныне продавать книгу «Мировоззрение или возвращение Прометея» буду только по цене 5.000 евро за экземпляр. Цена начальная, далее будет только увеличиваться ежедневно – хоть будет чем печку топить. И продавать буду не почтой, а только в Москве по договоренности, и только за наличные.

Ю. Бабиков
11 июля 2005 года

версия для печати


"Накануне": “Индиго” - вспомни имя своё!

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

“ИНДИГО” - ВСПОМНИ ИМЯ СВОЕ!
ВЫСШИЕ НАЧАЛИ ТРАНСЛЯЦИЮ “МАТРИЦЫ ПАМЯТИ”

Ю. Бабиков
01.08.2005 г.

Пиктограмма, которую обнаружили 27-го июля в Англии, в Avebury Manor, около Avebury, Wiltshire

http://www.cropcircleconnector.com/2005/aveburymanor/aveburymanor2005a.html

Это “матрица памяти души“ - стилизованное изображение 5-полярного спина материи Серого пространства. А из материи Серого пространства создана душа. Здесь показана ячейка памяти процессора души.

Спросите у электронщиков - ничего не напоминает эта схема?

Понимаю, и у меня спросите - а откуда Вы знаете? ЗНАЮ. Достаточно? Это тот предел, куда людям лезть не следует, а данная пиктограмма не для объяснений особенностей процессора души, а как знак того, что ИНДИГО ОТКРЫВАЮТ ПАМЯТЬ.

Некоторые “индиго“ с активным модулем головного мозга, даже не видя этой пиктограммы, уже начинали видеть ее изображение “из никуда“, из ноосферы. Результат высокочастотной волновой накачки и повышения НЧ-резонанса Шумана, о которых неоднократно говорилось ранее.

Почему именно сейчас и зачем?

Просто пришло время активации памяти “индиго“. Еще 02 июня 2005 года в своей работе ПИСЬМО МАЙОРУ, ИЛИ СТРАТЕГИЯ И ТАКТИКА ВЫСШИХ НА ЗЕМЛЕ я объяснял об этом эффекте, и зачем нужно открывать память “индиго“ именно сейчас.

Почитайте. А “матрица памяти“ у вас перед глазами.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Пиктограммой в Тольятти Высшие подтверждают факт частичного перевода планеты Земля в Жёлтое пространство

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Пиктограммой в Тольятти Высшие подтверждают факт
частичного перевода планеты Земля в Жёлтое пространство

Ю. Бабиков
28.07.2005 г.

http://samara.kp.ru/2005/07/28/doc75817/

На пиктограмме показана именно Земля – планета с биосферой, имеющая спутник (Луну). В изометрии изображен биполярный вектор спинового поля материи нашего пространства, к которому примыкает полиполярный вектор спинового поля материи Желтого пространства. Этот вектор выделен особо – обозначен с обоих концов. Более того, к этому вектору примыкает и обозначение биосферы Земли в виде кольца.

Сомнения исключены – именно волновые поля витонного излучения Желтого пространства и определяют все живое в биосфере.

Однако здесь показана не просто биосфера, а векторная направленность волнового поля планеты Земля.

Однако еще 24.01.2005 в своей работе «ПРИНЦИПИАЛЬНАЯ СХЕМА ИЗМЕНЕНИЯ ДИАГРАММЫ ВЕКТОРНОЙ НАПРАВЛЕННОСТИ ТОРСИОННОГО ПОЛЯ ЗЕМЛИ» я объяснял принцип частичного перевода планеты Земля в Желтое пространство. Его начали проводить Высшие с 30 декабря 2004 года для снижения воздействия гравитационного фактора на оболочку коры планеты при реконструкции Солнечной системы и изменении параметров орбит Марса при выводе реклостера Нибиру на рабочую орбиту.

Сравните сами пиктограмму и мои январские диаграммы с комментариями:

«Поскольку частичный перевод Земли в Желтое пространство осуществляется для регулировки динамического состояния Солнечной системы при перераспределении масс и орбит планетных тел сектора Солнце - Юпитер - Сатурн, то это состояние временное, на срок, достаточный для юстировки системы. Этими сроками могут быть период полного обращения Юпитера (11,86 года), либо Сатурна (29,46 года), достаточные для точного измерения параметров орбит данных тел в новом состоянии системы».

Таким образом, пиктограммой в Тольятти Высшие сообщили о завершении частичного (по моим данным на 9,8%) перевода Земли в Желтое пространство. Теперь можно начинать вывод реклостера на рабочую орбиту (он уже в нашем пространстве, но за Солнцем), и перевод Марса на новую орбиту.

Все готово.

Высшие не скрывают факта вывода реклостера в наше пространство, о чем они дополнительно сообщили пиктограммой. Смотрите

http://www.cropcircleconnector.com/2005/Ridgeway/ridgeway2005a.html

Это план центральной части Солнечной системы с орбитами планет, причем реклостер выделен особо. Посмотрите сами:

В подтверждение я просто взял в масштабе фрагмент карты Солнечной системы.

Смотрите. Вместо точек планет поставьте кольца орбит и добавьте реклостер – поучите пиктограмму.

ВЫСШИМИ НАЧАТА ОЧЕРЕДНАЯ ФАЗА РЕКОНСТРУКЦИИ СОЛНЕЧНОЙ СИСТЕМЫ - ПЕРЕВОД ПЛАНЕТ В НОВОЕ ПОЛОЖЕНИЕ.

СКОРО И МАРС ПОЕДЕТ ПО НЕБУ НА НОВОЕ МЕСТО...

НЕУЖЕЛИ НЕ ПОНЯТНО?

версия для печати


"Накануне": Размышления по пиктограммам июля 2005г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

РАЗМЫШЛЕНИЯ ПО ПИКТОГРАММАМ ИЮЛЯ 2005.

Появление подделок (часто бывает), отсутствие детального анализа мест и растительного покрова пиктограмм, снижение качества снимков, профессионализма при выборе плана, снимков сверху (это и понятно: лето пора отпусков в Европе – работников нет), или уж не сговор ли это между нагловатыми поддельщиками и «бизнесменами от пиктограмм» (!?), вынуждает перейти к особому режиму расшифровок. Этот «режим» заключается в смысловом анализе всего пакета пиктограмм по прошествии времени и отсеву явной бессмыслицы, т.е. подделок. В итоге – вместо оперативного информирования, получаем историческое, отдаленное «пост-фактум». Как раз то, что нужно сатанистам – коль люди научились понимать смысл пиктограмм, так хоть затруднить их работу дезинформацией и отдалить время дешифровки пиктограмм.

Вот чем объясняется молчание по расшифровке при появляющихся пиктограммах. Молчание вынужденное.

Увы! Ситуация носит именно вынужденный характер – мы же не имеем возможности мотаться по Европе, изучать каждую пиктограмму на месте, проводить идентификацию подлинности по характеру изгибов колосьев и лабораторным измерениям количества влаги меж колен злаковых, замерять аномалии уровня СВЧ-излучения и нанимать частные самолеты для фотографирования сверху.

Не лучше ситуация и в России – большие поля и малонаселенность сельских районов, отсутствие элементарной связи и невежество сельского населения в вопросах значимости пиктограмм, а порой и откровенное замалчивание фактов их появления, немедленное уничтожение пиктограмм владельцами полей только усугубляет положение.

Информационный вакуум при умышленном замалчивании властями и СМИ любой информации по пиктограммам – факт.

Тем не менее, даже в этих условиях хочу обратить ваше внимание на пиктограмму, заслуживающие рассмотрения именно сейчас.

Ссылка http://www.cropcircleconnector.com/2005/claysend/claysend2005a.html

Clays End, Nr Twerton, North Somerset . Reported 10th July.

Map Ref: ST71156466

ТАКОЙ ЕЩЕ НЕ БЫЛО!

Из треугольника исходят лучи по 12 кругов, плавно увеличивающихся в диаметре по мере удаления от треугольника, так что если смотреть из его центра, они кажутся одинаковыми. Треугольник находится в центре незамкнутого кольца, которое подходит к 5-м кругам от крайних лучей.

Это излучающая пирамида (в плоскости – треугольник). Излучающая пирамида – символ связи с Создателем.

Видимо, это и есть ключ к разгадке смысла пирамиды.

Но здесь у пирамиды три луча – один идет вертикально вверх, а два других отходят от боковых граней пирамиды. Но пирамида боковыми гранями никогда излучение не фокусирует, это противоестественно самим принципам работы пирамиды в качестве преломляющего и фокусирующего элемента излучающей системы.

В этом-то и главная суть пиктограммы.

Енох в гл. XCL пишет:

«…Ибо я знаю, что дела насилия возьмут верх на земле, и великое осуждение совершится на земле; и всякая неправда прекратится и будет отделена от своих корней, и все здание ее исчезнет. (это о делах перед Потопом)

И неправда опять повторится, и все дела неправды и все дела насилия и беззакония вторично повторятся на земле. (это о нашем времени. Узнаете?)

И так как тогда усилится неправда, и грех, и хула, и насилие, и другого рода действия, и увеличится отпадение, то придет великое осуждение с неба на всех них, и святой Господь выйдет с гневом и наказанием, чтобы свершить суд на земле…»

Боковые лучи, несвойственные пирамиде, отпадают от нее, т.е. находятся вне зоны действия пирамиды, вне зоны действия Создателя, коль пирамида символизирует ЕГО. Енох называет Создателя ГОСПОДОМ ПРАВДЫ, и заклинает людей не ходить путями насилия.

Сам термин «отпадение» нужно понимать как отход людей от Правды, увлечение ложными истинами наживы, корысти и проч. Насилие заполонило нашу жизнь, лезет в наши дома с экранов телевизоров. Это мы сейчас видим каждодневно.

Еще отпадение от Правды объяснять нужно?

На пиктограмме противоестественные лучи из боковых граней пирамиды – символ отпадения.

Кольцо вокруг пирамиды – символ сферы Создателя. Кольцо не касается центрального луча, который фокусирует пирамида естественным образом – это луч Правды, зона влияния Создателя, не ограниченная временем.

Кольцо подходит к пятым кружкам из 12 кружков каждого из отпадающих лучей. Цифра 5 и цифра 12? А не нашу ли временную шкалу она символизирует?

2012 год – конец Эпохи насилия.

2005 год – начало Суда Земли, после которого начнется вывоз осужденных на реклостер, т.е. прочь от Правды, прочь от Создателя. ОН снимает с себя ответственность за них с этого момента.

Таким образом на пиктограмме отмечено, что треть населения Земли остаются на Земле, в сфере влияния Создателя, а 2/3 с 2005 года выходят из сферы покровительства Создателя и отправляются прочь.

По остальным пиктограммам – информация только после детальнейшей проверки всеми возможными способами.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Расшифровки пиктограмм на 04.08.2005 г.!

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровки пиктограмм на 04.08.2005 г.!

Ю. Бабиков
04.08.2005 г.

Да, пиктограмма подлинная, теперь видно.

Показывает размежевание евреев в Израиле – треугольники в центре отличаются от остальных, в них есть точки. Треугольников в звезде Давида ровно 12, по числу «колен».

Это несомненно Израиль – обнесен шестиугольной стеной («стена безопасности»), усеянной блок-постами (шестигранники по углам), усиленных танками (ромб на военных картах означает танк).

Высшие отслеживают там ситуацию. И Енох об этом говорил… Скоро передерутся.

Это простейшая биосферная пиктограмма, где просто говорится о росте биосферы, вероятнее всего, реклостера.

Объясняю:

В основе пиктограммы – ДЕЙСТВИЕ.

Все элементы пиктограммы на «линии действия».

О чем идет речь? О планете. Она как раз в центре, маленькая.

Слева – результат действия – УВЕЛИЧЕНИЕ.

Справа – предмет действия – БИОСФЕРНОЕ КОЛЬЦО живой травы меж вытоптанных колец (если бы центр был вытоптан, то это бы была планета с биосферой, а здесь центр не зарисован – это только биосфера). Речь идет только о биосфере, о ее росте.

И где сейчас биосфера стремительно растет? На реклостере….

Очень похоже на план центральной части Солнечной системы. Показано Солнце и орбиты планет – Меркурия, Венеры, Земли и Марса.

Чуть уширено изображение орбиты Меркурия относительно орбит Венеры и Земли – возможно, что орбита этой планеты несколько претерпит корректировку.

Орбита Марса выделена широким кольцом относительно всех остальных – вот главная цель пиктограммы. Речь идет о серьезных изменениях орбиты Марса.

Началось.

В основе пиктограммы орбитальное кольцо, в которое встроен квадрат – символ строительства. Речь идет о строительстве (регулировке) орбиты 6 планет системы – Меркурия, Венеры, Земли, Марса, Нибиру и Юпитера. Начата регулировка орбит.

О длительности периода такого строительства я писал в работе от 24 января 2005 г. об изменении направленности векторного поля Земли.

Возможно и другое понимание системы – Солнце, Меркурий, Венера, Земля, Марс и Нибиру.

В центре – 6 крестиков, напоминающих правостороннюю свастику, символ жизни и созидания. Это не случайно – изображения (символы) планет заменены на свастики – работы (созидание) ведутся ради жизни.

Очень похоже на карту дислокации объектов Новой цивилизации на Евразийском континенте.

Представлены по административному делению – 10 крупных (из 25 на всей планете) политико-экономических структур – 10 больших треугольников). К ним примыкают 35 средних (средние треугольники) и 31 малых (провинциальных) структур. Вместе они образуют единую систему, которую можно условно разделить на регионы.

Хорошо видны:

  • Северо-Западный регион (Скандинавия и Великобритания, Германия);
  • Юго-Западный регион (Испания, Италия, Франция);
  • Центрально-Европейский регион;
  • РОССИЯ с Европейской частью и Сибирью;
  • Камчатский регион;
  • Верхоянский регион;
  • Дальневосточный регион;
  • Северо-Китайский регион.

Это карта будущих центров экономики планеты на Евразийском континенте.

Это пиктограмма «биологической» серии.

Показано равновесное состояние 3 компонентов биосферы из 4 (огонь, земля, вода и воздух). Подобных много в разных вариациях. И это не случайно – такое равновесие – основа жизнеобеспечения. А это самое главное.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Расшифровки пиктограмм на 05.08.2005 г.!

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровки пиктограмм на 05.08.2005 г.!

Ю. Бабиков
05.08.2005 г.

Это символ 4-полярного генератор торсионного поля с модуляцией. Речь идет не о памяти, а о биологии души.

Опять включили какую-то функцию наших душ. Что-то будет:

Что? Пока не знаю:

Это орбитальная пиктограмма.

По центру проходит элемент орбиты планеты, которая показана в двух точках – начало и конец участка орбиты. Орбита отрегулирована в пространстве – справа и слева от орбиты две линии, т.е. орбита никуда уже не уйдет. Это подтверждает и символ уравновешенности информационной части пиктограммы – регулировка касалась одной из планет, которая показана симметрично, с обоих сторон линии орбиты. Какая из планет? Жаль, нет значка. Но это планета без биосферы.

Или это сообщение о начале такой регулировки? Вполне возможно…

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Похоже, посадку просят…

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Похоже, посадку просят…

Ю. Бабиков
18.08.2005 г.

Пиктограмма: North of Winchester, Hampshire. Reported 9th August.

http://www.cropcircleconnector.com/2005/winchester/winchester2005a.html

Мало идентификационных признаков, но по смыслу – очень напоминает посадочный знак вертолетной площадки. Это точно посадочный знак «тарелок» - сделайте простой опыт, чтобы убедиться. Возьмите чистый лист бумаги, и нарисуйте на нем точки, которые у креста и в кресте. Видите? Что получилось? Изображение креста ночью. Ни с чем не спутаешь – случайно так огни не расположишь.

Это посадочные огни площадки…

Уже скоро ожидать гостей, возможно, и ночью, коль огни нарисовали.

Думаю, вопросов не будет…

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Пиктограмма Скарабея

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Пиктограмма Скарабея

Ю. Бабиков
22.08.2005 г.
дополнено 12.03.2006 г.

В Древнем Египте считалось, что скарабей олицетворяет бога Солнца Ра (Создатель), поскольку катит шарик – маленькое Солнце. Обратите внимание – Солнце даже у древних египтян олицетворялось с шаром, а не с плоским диском – древние египтяне получили знания от Высших. И эти знания были истинные, как и понимание значимости Ра. Скарабей в Древнем Египте был священен – даже армии останавливались, встретив на дороге этого жука.

У пиктограммы есть особенность – на ней скарабей не катит шарик, а несет его в полете – крылья жука раскрыты. Ведь по земле жук катит шарик навоза задом наперед, толкая шарик задними лапками, а здесь жук несет его в передних лапках, да еще летит. Это прямое напоминание людям о том, что прилетел Бог-Создатель. Видимо, для тех, кто не понял предыдущие пиктограммы с излучающими пирамидами.

ОЧЕНЬ СЕРЬЕЗНОЕ НАПОМИНАНИЕ...

СКАРАБЕЙ - СИМВОЛ СОВЕТА ВСЕЛЕННОЙ.

Существует 5 (ПЯТЬ) категорий нагрудных знаков с изображением скарабея, которые имеют право носить только сотрудники Аппарата и Члены Совета:

1 категория - сидящий скарабей со сложенными крылышками - имеют право носить сотрудники Аппарата Совета Вселенной.

2 категория - летящий скарабей с развернутыми наполовину крылышками, как стрела (атакующий скарабей) - нагрудный знак сотрудников Службы безопасности Совета Вселенной.

3 категория - летящий скарабей с полностью развернутыми крылышками - нагрудный знак Советников Аппарата Совета Вселенной.

4 категория - летящий скарабей, несущий в лапках колечко - нагрудный знак Заместителей Членов Совета Вселенной. Указывает на Право принятия решений по биосфере планет (колечко).

5 категория - летящий скарабей, несущий в лапках шарик - Высшая категория нагрудных знаков Членов Совета Вселенной. Указывает на Право принятия решений по судьбе планет с биосферой или без нее. Этот знак есть только у 8 ангелов, включая Самого Создателя.

ЛЕТЯЩИЙ СКАРАБЕЙ, НЕСУЩИЙ В ЛАПКАХ ШАРИК -
СИМВОЛ ВЫСШЕЙ ВЕРХОВНОЙ ВЛАСТИ ВСЕЛЕННОЙ.

Вот почему в Древнем Египте перед скарабеем, катящим по дороге шарик из навоза, останавливались целые армии...

Теперь понимаешь, ЧТО означает этот летящий скарабей с шариком на пиктограмме?

Каждый такой значок имеет свой номер и выдается строго индивидуально, персонально, и не может передаваться, дариться или еще что, он не может принадлежать никому, кроме своего хозяина. И никто не имеет права носить такой знак, кторме тех, кому он выдан по праву Самим Создателем.

Сам значок не прост: - это не просто дорогое ювелирное изделие из драгметаллов - знак многофункционален. Когда он на груди, то он немного светится сине-голубым светом. Это и индивидуальная система связи, обсервации, и мощная система защиты - обладателя такого знака невозможно "достать" никаким оружием. Совет в любую секунду знает, где находится обладатель знака, и в любую секунду имеет с ним связь.

С уважением,
Ю. Бабиков

Подробнее о Скарабее читайте в статье 7 «О Священных Скарабеях и Сфинксах, водах Нила, вогнутости зеркала пирамид, Африке и африканцах» цикла «Наследие предков».

версия для печати


"Накануне": Путешествие в 2008 год - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Путешествие в 2008 год

Мой друг Сергей Петрович К. серьезно занимается научными исследованиями в области физиологии и медицины человека. Его исследования имеют очень глубокий и серьезный характер, по сути - это бескорыстные поиски Истины во имя Человека. Поскольку это так, то он имеет свой канал связи с Высшими, по которому регулярно консультируется.

Принципы связи и контактов очень строгие: Высшие не дают "разжеванное" Знание, но помогают не допустить ошибок в самостоятельных исследованиях - т.е. строго соблюдают те же принципы контакта, что и при работе со мной.

Технология связи довольно проста: С.П. просто закрывает глаза и просит Высших проверить его мысли, дать совет в направлении исследований или возможным действиям.

Если исследуемый вопрос полностью раскрыт, то перед глазами С.П. возникает небо, на котором стоит цепочка эллипсов ("эллипс" - символ сознания), которые полностью заполнены текстом на непонятном языке.

Если вопрос недостаточно продуман, то в цепочке являются пустые эллипсы - "Думай"!

Если дается разрешение действиям, то перед его глазами возникает безбрежное небо, в которое он поднимается и летит без препятствий.

Если же действие запрещено, то возникает такое же небо, но подняться и лететь невозможно - голова упирается в невидимую стенку - путь закрыт.

Сам себя С.П. "контактером" не считает, у него и никогда такой мысли не возникало, а просто использует его для тестирования своих научных работ - в здоровье людей ошибки трагичны и непоправимы. Он никогда не обращается с личными просьбами, а тем более для корысти. Потому канал ему и открыт - для Истины.

Как-то вечером 17 января 2005 года в дискуссии по тематике исследуемых вопросов, С.П. спросил у меня, стоит ли ему заниматься отработкой методики реабилитации генома человека, и имеет ли смысл сегодня публиковать его разработки в данной области. Сама постановка вопроса свидетельствует о том, что в научных исследованиях прежде всего учитываются морально-этические аспекты проблемы, и понимание того, что в таком серьезном деле ошибки недопустимы.

Я ответил, что он обязан заниматься данной проблемой, но не имеет права обнародовать свои результаты до конца 2012 года - эти работы для будущих поколений, для людей той цивилизации, в которой не будет Зла. Я же вообще прекратил теоретические работы по волновой медицине - изменились физические константы и спектры частот волнового поля Земли. А это не меньше, чем на 12 лет (год Юпитера), или даже по Сатурну - 39 лет. Пока Высшие не закончат юстировку нового варианта Солнечной системы точной проверкой параметров орбит этих планет, Землю будут держать в безопасном подпространстве.

С.П. начал дискутировать по моему ответу, размышляя об аспектах отношений с Высшими, и как бы не пойти своими работами против воли Создателя, на что я сказал, что по моей оценке проблемы иначе быть не может. А если он сомневается, и хочет получить ответ от Высших, то пусть и обращается к Высшим по его каналу с этим же вопросом.

С.П. это неожиданное предложение понравилось, и он замолчал, закрыв глаза, и расслабленно опустившись на диван.

С.П. - Так… небо вижу… поднимаюсь…

Я. - Спроси, можно ли тебе заниматься дальше тематикой генома?

С.П. - Как раз и спрашиваю… лечу… лечу… выше и выше… значит, можно!

Я. - А теперь спроси, все ли ты постиг по теме?

С.П. - Так… вот и "колбаски! Есть и пустые… да, еще не доработал! Подожди, подожди… "кобласки" ближе. Вот уже вижу, что написано. Слышь, Анатольич, а язык-то не нашенский, и буквы другие. Таких я не видел, но похожие есть - как индийская письменность, с лежащими вверху палочками… похоже, но не совсем.

Я. - Жаль, что сам не вижу. Вероятно, это древний санскрит. Высшие же передавали письменность и Веды. Как раз на санскрите. Ну ладно, все равно не поймем, что глазеть попусту… Петрович, ты лучше спроси-ка о том, имеешь ли ты право сейчас публиковать свои работы по геному?

С.П. - Сейчас… О-па!!! Уперся! Как будто головой в стенку! Дальше не пускают, и кругом туман стал, ничего не видно…

Я. - Ясно… теперь удостоверился? Спускайся.

Петрович открыл глаза.

- Да… теперь яснее ясного. Придется работать "в стол". Против Отца не попрешь. Спасибо, Анатольич, что надоумил спросить у Них. Сомнений больше нет.

У меня все время так - доступ наверх ограничен, поднимаюсь только на определенную высоту. А если чего-то делать нельзя, то ставят стенку и вниз гонят…

Я. - Петрович, а у меня идея. Дело в том, что теперь я не занимаюсь конкретной тематикой, как раньше при написании книги, а отслеживаю ситуацию по реклостеру и вокруг Земли. Информирую людей, чтобы паники не допустить. Так уж получилось по моим задачам. А как мне спросить о том, правильно ли я все делаю? Все проблемы сразу не объять в одном вопросе. Попробуй-ка ты снова слетать, но уже не от себя, а как мой Посланник. Хочу посмотреть, куда тебя допустят, каков мой уровень доступа?

С.П. - А что? Идея!! Сейчас… Опять небо… как сильно меня вверх понесло… пробил туман, облачность, звезды… Какое небо высокое! Звезды красивые… ощущения бесконечной глубины, я здесь еще ни разу не был, страшно от высоты…

Я. - Не бойся, иди дальше. Будут рубежи, мысленно говори, что ты мой Посланник.

С.П. - Лечу… лечу. Вот какие-то столбики среди звезд… Говорю… дальше понесло, все быстрее… Это граница была! Небо меняется, галактики вижу… А они, оказывается, имеют сложную пространственную структуру - мы их видим как спиралевидные образования с односторонним вращением, а они слоеные, и второй слой имеет обратное вращение. Между слоями есть зазор, словно между двумя блинами. Галактики стабилизированы пространственной уравновешенностью по материи и волновым полям. Теперь понятно, что их держит, а то давно разнесло бы…

Слушай, Анатольич, как тут красиво! Скорость необычайная, - галактики мелькают! Вот небо кончается, словно туман… Раз! Это граница!! Там дальше еще небо…

Анатольич! Характер движения изменился - теперь нет ощущения что я лечу. Нет, теперь стою на месте, а небо летит на меня! Все дальше и дальше…

Я. - Вытяни вперед руку и посмотри на пальцы - что видишь?

С.П. - Руку протянул, но ничего не вижу.

Я. - Ясно. Другое пространство, где даже витона нет, меняется фактор материи и массы, инерции. А у души гравитационный излучатель на витонной частоте. Потому и не ощущаешь движения. Скоро должна быть граница…

С.П. - Вот еще граница! Какое небо красивое… голубизна такая приятная… и планеты красивые… нет, это не Земля, но очень красивая.

Слушай, Анатольич, а там впереди что-то есть! Нет, это не планета… Ближе, ближе… Это глаз!!! Большой такой, спокойный, человеческий…

Я. - Ты веко смотри, веко! Какой формы верхнее веко?? Каков цвет глаз?

С.П. - Веки нормальные, как у людей, верхнее веко не имеет выреза книзу, как у тех, кто живет во тьме. Это глаз живущих в свете! Цвет радужки серо-голубой. По краю больше серого… И смотрит в мою сторону, но не на меня, а куда-то за меня. Небо летит, а глаз не приближается, оставаясь на дистанции. Что это?

Я. - Спасибо, Петрович! Успокоил. Ты видел Его глаз, понял? А дистанция, так это все правильно: - Создатель так Велик, что обязательна "дистанция уважения". Возвращайся!

Петрович открыл глаза:

- Да, Анатольич, задачка у тебя… аж страшно делается… САМ контролирует. Видел своими глазами. Тебе не позавидуешь… Такая ответственность!!!

Я. - Слышь, Петрович, а не попросить ли нам показать Землю в Будущем? Это поможет делу…

С.П. - А что? Давай попробуем, если так канал открыли. Такого никогда не было…

С.П. снова закрыл глаза:

- Небо… лечу сквозь туман… постепенно он ослабевает… Вот и Земля!

Я. - Спроси, который год?

С.П. - Цифры появились… 2008! Это совсем близко!

Я. - Смотри внимательней и все комментируй. Не забудь к Африке слетать, меня интересует Сахара.

С.П. - Да я сам не могу управлять полетом - меня несут и показывают только то, что считают нужным. Я над Землей, на приличной высоте, чтобы видеть сразу большие районы суши и моря. Словно огромный глобус. Нанесена широтная сетка - так мне легче ориентироваться. Слушай, Анатольич, а Земля-то теперь не шар, а больше на грушу похожа - Южное полушарие раздуто. А я сейчас над Северным. Земля ближе стала…

Так… Ледовитый океан чистый! Льда совсем нет, и береговая линия изменилась, все внизу зеленое, озер много…

Я. - Все правильно. Бурно тает вечная мерзлота, вот берег и опускается. Ты посмотри, где лес…

С.П. - Теперь понятно, почему так много маленьких озер, вода в них на солнце блестит, аж слепит иногда - мерзлота линзами вытаивает. В тундре лес начал расти, почти к океану вышел. Тепло по всей Сибири, а над Западно-Сибирской низменностью даже духота - жарко, как в парилке.

А вот и Таймыр, Норильск вижу. Слушай, Анатольич, а тут точно эти заводы-бочки стоят, о которых ты рассказывал. Даже на солнце поблескивают - новенькие!

А вот еще заводы-бочки, но уже в Киркенесе. Что им тут делать? Тут только железная руда 56%, а угля нет…

Я. - Петрович! Зачем уголь? В новой цивилизации никто не позволит сжигать кислород. Только прямой электрохимический передел руды в железную губку. Источник энергии - ядерная энергетика. Ты видишь металлургический комплекс. Киркенес - идеальное место для первого металлургического завода новой экономики - много прекрасной руды и завод можно быстро поставить - море рядом.

С.П. - Точно! На фига уголь… А руды здесь хорошие, и завод легко ставить - прямо на берегу океана, и граниты тут матерые…

Так… по Гольфстриму, вдоль Норвегии, в Северный океан киты плывут! Много!! Вон какие фонтаны! Молодцы, ребята, быстро "расчухали" что льдов там нет. А высокие широты для китов, да еще с такой кормовой базой и малыми глубинами, как в Баренцевом море - благодать! Сказал им кто, что ли??

Европа вся в зелени… Хочу на Париж посмотреть… Жалко, не показали… А собор в Реймсе стоит, - целехонек! Испания вся зеленая!!! Она же всегда выжженная была, сухая. Вот Гибралтар, Северное побережье Африки, тоже зелени много. А Сахару не видно - над ней сплошные тучи, сверкают грозы и ливни идут…

Я. - Слава Богу! Этого я и ждал! Наконец-то!! Огромный континент весь будет пригодным для жизни - это будущая житница планеты. Ты как раз видишь процесс заполнения небесной влагой Сахары, как заполняются водой иссохшие русла древних рек и подземные горизонты, чтобы создать нормальную гидрологию материка. Слава Богу!!

С.П. - На восток понесло… Так, у Нила значительно дельта увеличилась, а вот в Палестине… Слушай, Анатольич, мне даже смотреть страшно - там одни руины, ни одного человека, ни одного целого дома…

Я. - Не удивляйся - евреи и их братья исмаилиты получили то, что сами всегда несли всем людям - смерть. Енох же писал об этом… Всему свое время - от Праведного Суда никто не уйдет!! Вот и ответили жиды полной мерой за 5000 лет бесчисленных преступлений… Ни одного поганого жиденка! Круто "приголубил" Создатель этих мутантов, полулюдей-полускотов от Сатаны… а они себя еще "божьим народом" называли. Вот такой жуткий конец их лжи!!!

С.П. - Меня опять закрутило над Европой, и несет куда-то через Атлантику. Вот и Северная Канада… ба! Гренландия вся растаяла, только несколько островов торчат, да еще люда немного осталось… Дальше понесло. Вот и Канада - здесь все в зелени, спокойствие. На Калифорнию вынесло… какой ужас!!! Здесь тоже одни руины, как и в Палестине. И в центральной части США такая же картина… Жалко, не показали Восточное побережье США, сразу на Флориду вылетел… А от нее один огрызок остался. Затопило сильно…

Я. - Да, Петрович, об этих катаклизмах в США и у Кольцовой написано, когда ей показали 2009 год - в Америке еще раньше восстание произошло. Да что от американцев и ожидать-то? Туда собрался сброд со всей планеты, те, кому на родной земле места не было. Они и построили себе страну удавкой да кольтом. А потом объявили весь мир зоной своих интересов - "Планета для американцев"!

Щ-щ-щас!!! Ждите!!! Конец цивилизации насилия означает прежде всего конец лидера этой цивилизации - США. Как только закончилась карьера США как международного бандита, начались тяжкие времена - сначала паническое бегство остатков американских вооруженных сил в Америку, с их баз по всему миру. Ждали до последнего - авось, пронесет? Не "пронесло"… они сами создали к себе такое отношение, что удирали по собственным трупам, которых было некому хоронить… Особенно, когда бежали из Ирака. А в Америке - нет нефти, нет бензина, автомобили встали. А без них инфраструктура США рухнула в одночасье - без машины американец жизни не представляет, без машины американец - недочеловек. Наступило тяжкое похмелье, и выяснения, - кто виноват? Другие захотели срочно пограбить, чтобы "пожить напоследок", ибо "кто сильнее, тот и прав" - этому всю жизнь их голливудское кино и телевидение учило. Иначе они просто думать не могут. Тут-то 260 миллионов стволов огнестрельного оружия, которое находится в личной собственности американских граждан, сыграли с Америкой плохую "шутку" - началась бойня… Все закономерно: кто нес насилие, от него и погибнет.

С.П. - Похоже, Анатольич, ты прав… Потому мне восточные штаты и не показали - там то же самое.

Ты посмотри… Куба на три части распалась… видимо, действительно Мировой океан поднялся на несколько метров. Из Мексиканского залива словно огромная река истекает - Гольфстрим. Да, здесь стало прохладнее, чем раньше было.

Теперь меня снова через Атлантику тащит…

Я. - Петрович, ты постарайся на Волгу посмотреть, как она? Плотин уже не должно быть!

С.П. - Подожди, меня опять над руинами Палестины крутит… Вот и к Каспию понесло… Вот это да! Азовское море чистенькое, синее-синее, а вот Черное - желтое какое-то, неприятное…

Я. - Все правильно, Петрович! В Черном море был слой кислых сероводородных вод, в которых органика не разлагается - там ее и накопилось десятки метров илов. Видимо, Высшие нашли способ очистить Черное море от сероводорода, так что оно сначала перегнить должно, а только потом очистится. Наверное, применили торсионное воздействие на частоте химически активной электронной оболочки атомов серы - произошло ее раскисление и выделение в свободной форме порошкообразной серы. Вот Черное море и пожелтело от нее.

С.П. - И Каспий чистый, синяя вода… Каспийские тюлени плавают, какие у них глаза красивые! А вот олени гуляют, и никого не боятся. Это дельта Волги. Ежик землянику нюхает… Как он смешно носом водит… Ха-ха-ха!!!

Юра! Волга голубая, чистая, и водохранилищ нет… Мост Сызранский на суше стоит, длинный…

Я. - Все правильно, так и должно теперь быть - там разлив был большой, и по пойме дамбу построили. Теперь она на суше. В детстве, когда мы ходили по Волге, перед Сызранским мостом всегда топ-мачту складывали - он самый низкий на Волге. С тентовой палубы мы в него даже камешки кидали. А сейчас вода упала, вот и пойма высохла. Вода должна течь только в двух пролетах, как раз по старому руслу и основному судовому ходу.

С.П. - Точно, так и есть - дамба на пойме стоит… А плотины остались… Нет, это уже не плотины, а от них только мостовые переходы сохранились. Внизу, между "быками", где раньше гидроагрегаты были, в бетоне, словно ножом в масле, арки вырезаны, и вода свободно течет… Вот это красота!!! Рыба играет!!!

Меня опять куда-то закрутило и понесло, сквозь облака, все выше… Вот опять внизу море… Это же Антарктида!!! Она немного подтаяла, поменьше стала, но весь материковый лед в целости.

Вот здесь заборы и границы вижу, а то нигде их больше не осталось, а в Антарктиде появились… Теперь понятно… Заборы под током - по одну сторону пингвины, а по другую - белые медведи… А они откуда здесь??? Боже… их на кораблях привозят, - вон они по трапу спускаются! Обалдеть можно!!!

Петрович открыл глаза:

- Честно скажу, сам никогда не поверил бы, если бы не видел все это своими глазами. И все это уже рядом - всего в 2008 году!!! С ума сойти!! Так быстро!

Я. - Петрович, коль все так стремительно произошло, и пока канал открыт, не слетать ли тебе в Москву и Питер - как там в 2008-м???

С.П. - Сейчас… Куда это меня вынесло? Чита!

Я. - откуда это ты решил?

С.П. - Да тут здание вокзала мелькнуло, а на нем - ЧИТА! Так… молодцы… там памятник был - постамент, а на нем голова Ленина. Они постамент оставили, а башку отшибли - так постамент без головы и стоит…

Вот и Москва…

Зелени много, людей на улицах мало. Высотки не устояли, - дома преимущественно кирпичные, в 3-4 этажа. И колокольни на Поклонной горе больше нет. А вот купола колоколен Ивана Великого сияют. Главной синагоги России - Храма Христа Спасителя больше нет…

Каким красивым стал памятник Пушкину! Он же раньше был зеленый, а теперь сияет матовой бронзой медового цвета. Красота!!!

А вот и Питер…

Я. - Петрович! Насчет Москвы, что людей мало, - все верно. По предварительному прогнозу там только 5% нынешнего населения останется. Поищи в Питере новый памятник Николаю II Александровичу и его семье - должен быть!

С.П. - Ищу… А броневичка - то у вокзала больше нет!!! На металлолом укатили! А вот новый памятник императору Павлу I из такой же медовой бронзы. Стоит на Марсовом поле в полный рост и полной парадной форме, с орденами. А рядом такой же новый памятник Суворову Александру Васильевичу, тоже в полный рост. Постаменты низкие, и они практически одного роста…

Я - Да, знаменательно. Павел I был талантливейшим из всех русских царей. Он в 1801 году написал завещание Николаю II, в котором рассказал о грядущей гибели его и семьи в 1918 году, и заклинал того искупить этой жертвой вину всех русских царей перед народом, дабы у России был шанс искупления на Праведном Суде. Многим мы Павлу и Николаю обязаны… очень многим!!!

Жаль, что Павел правил недолго - всего 5 лет, а потом его убили в дворцовом заговоре, который англичане оплачивали… И про Суворова понятно - это ему Павел говорил перед Альпийским походом: - "Иди, спасай царей!"

С.П. - А вот и Николай II с семьей. Памятник групповой, из такой же медовой бронзы. Он в Летнем саду, как раз против входа, между памятником Крылову и оградой, в сторону Зимнего дворца, лицом к Неве.. Так… Николай сидит, без головного убора. Орденов никаких нет, одет в простую солдатскую гимнастерку. Рядом стоит Алексей, тоже в солдатской гимнастерке, и фуражку на согнутой руке держит, как все кадеты. Александра Федоровна рядом стоит, и еще четыре девочки…

Я. - А Анастасия где? Ищи Анастасию!

С.П. - Так… Ольга здесь… а откуда я ее лицо и имя знаю??? Словно кто-то невидимый подсказывает… Вот меня вокруг памятника кружит… Здесь Анастасия, здесь! Она сзади стоит, к отцу прильнула…

Я. - Петрович, должен быть новый памятник Александру II Николаевичу. Поищи…

С.П. - Вот он, около Храма Спаса на крови, новый. Мария Александровна сидит, а он стоит рядом…

Я. - Он должен быть в цивильном платье…

С.П. - Да, он в цивильном, а в руке какой-то свиток держит… Что за свиток?

Я. - Это же его указ 1861 года об отмене крепостного права!

С.П. - Точно!

Все… возвращаюсь… больше не могу…

Вот так и закончилось это путешествие в 2008 год.

Ю. Бабиков

г. Рязань, 24 января 2005 года

версия для печати


"Накануне": Путешествие в 2018 год - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Путешествие в 2018 год

…Я открыл глаза и огляделся. Был теплый солнечный день. Как мне и хотелось, я оказался в своем родном поселке, что на Волге, недалеко от Нижнего Новгорода. И даже более того - на своей родной улице, но довольно далеко от дома, к которому и пошел.

Все вокруг было знакомым и в то же время новым: старые дома, по которым я узнавал место, сохранились лишь в незначительном количестве, изредка встречаясь меж новых и красивых строений. Вместе с тем я заметил два дома со следами пожарища - видимо, и над этим тихим поселком пронеслись бури тяжких перемен, оставивших такие следы. Похоже, эти дома были или ничьи, или же по каким-то причинам люди просто не хотели их восстанавливать и жить в них. Они были явно никому не нужны.

На улицах прежде тихого и сонного поселка было радостно и многолюдно, - людей даже больше, чем в лучшую для него пору начала 60-х годов 20 века. Особенно много было детей разного возраста, но больше в возрасте от 5 до 12 лет. Мужчины и женщины были приветливы и открыты - лица светились улыбками. Во всем ощущение праздника.

Я шел к своему дому, у которого не был уже много лет, и сердце сжималось от неопределенности: вряд ли мне удастся увидеть в живых кого-либо из своих родственников - так хоть на родные стены взглянуть. И, может быть, встретить кого-нибудь из знакомых.

Меня мучила неизвестность - в каком времени я оказался? И я старался расспросить людей. Я направился к небольшому новому магазинчику, в котором было довольно многолюдно, преимущественно женщины и дети. Торговали там кондитерскими изделиями - печеньем и конфетами, напитками, фруктами и молочными продуктами. Спросил у одной молодой женщины, на вид немногим более 30 лет:

- Скажите, пожалуйста, какое сейчас время, какой год?

- 2001!

- Не может быть! Вы что-то путаете…

И снова вышел на улицу, обратившись там к худощавому мужчине с тем же вопросом.

- 1979!

- Извините, но Вы, видимо, назвали не дату сегодняшнего дня, а …

Я не мог говорить дальше и отошел от мужчины - его узнал я сразу. А он меня не узнал, и не мог узнать - ведь столько лет прошло, и последний раз мы встречались в 1971 году, когда мне было неполных 18 лет. Это был давно почивший отец моего закадычного школьного дружка.

Но сейчас он стоял на улице живой, и выглядел необычно молодо - на вид ему было всего около 40, что невероятно. Меня поразила мысль:

- "Это же "репродуценты"! Это те, то умер в период около 30 лет до Суда, и не получили в свое время шанса снова возродиться на Земле, т.к. тела младенцев были заняты "индиго". Сейчас же, по Суду получив право жизни на Земле, по решению Создателя были репродуцированы в прежнем виде для жизни, но несколько моложе, полные сил и энергии. Их возвращали к прежнему месту жительства, и они обязаны были помочь своими знаниями и опытом строить новый мир. Они знали здесь все, и поэтому были очень полезны для "новых". Он и та женщина называли даты своей смерти в прежней жизни здесь, на Земле, а не дату сегодняшнего дня…"

Вот, наконец, я обогнул какое-то полотнище, отгораживавшее двор и увидел свой дом. Стены были узнаваемы, но сейчас он перестраивался - там хлопотали незнакомые люди. Спиной ко мне стояла невысокая женщина, которая повернулась ко мне, мы встретились глазами, и я сразу узнал ее - Марина!!!

Это была девчонка из нашего класса, к которой я всегда хорошо относился. Она была маленького роста, миниатюрная, но очень добрая и милая. Без "подлянки", за что я ее всегда и уважал. У нее бабушка раньше жила недалеко от нас, и она часто бывала у нашего дома. Сейчас ей на вид было немногим более 30-и, т.е. такой, какой она была в начале 80-х. Я точно знал, что она не умирала, и не могла быть "репродуцентом". Но сейчас она стояла молодая и с удивлением смотрела на меня:

- Юра! Что ты здесь делаешь? Как ты здесь оказался? Ведь ты же сейчас так высоко… как ты решил посетить нас? В такой глуши!

- Марина! Я же домой приехал…

- Да… понимаю… Здесь были наши дома… как давно это было…

- Пойдем на Волгу, поболтаем про жизнь… повспоминаем…

- Не могу - у меня сейчас процедуры должны быть, а пропускать время нельзя.

- Это ты об омоложении?

- Да, нужно улучшать здоровье и жизнь - работы впереди много!

- Не волнуйся, я руками проведу нужные тебе процедуры омоложения.

- Я знаю, ты это теперь можешь… Пойдем на Волгу! Пойдем!!!

Мы прошли вдоль улицы и стали спускаться к Волге, ступая по золотистому песку. Когда я жил в поселке, улица такой длинной не была - она так выросла еще в 90-е годы. Тогда вдруг появилось много нижегородских жидов, которые приезжали с пачками денег и скупали дома под дачи, а если не получалось, то давали местной администрации взятки и строили дачи сызнова, продляя улицу дальше, вдоль Волги, на высоком берегу, между лесом и рекой. Места здесь изумительные, заповедные - под ногами золотистый песок, а прямо от домов начинается сказочный сосновый бор - воздух чистейший. А летом здесь вообще рай - песок горячий, из леса пахнет хвоей и смолой, а с Волги - свежестью. Вот потому сюда евреи из Нижнего и ринулись.

Недалеко от воды было странное сооружение из силикатного кирпича, похожее на разрушенную цитадель с обгорелыми стенами. Раньше ее здесь не было. Тут же была небольшая протока метр-полтора шириной с заросшими осокой берегами и очень мелкая - воробью по колено.

Я обратил внимание, что как раз в это время напротив нас какое-то небольшое техническое судно (на палубе стояла камуфлированная машина-вездеход, наподобие армейского ГАЗ-66, оборудование, да возвышались две крановые стрелы) швартовало к берегу две старые баржи, поросшие тиной. Швартовка была очень неумелой.

- Что там за капитан такой сопливый, что так непрофессионально швартуется? - обратился я к пожилому мужчине, наблюдавшему за маневрами незадачливых речников.

- А они и есть сопливые, им всего по 16-18 лет! Но молодцы ребята - вот сегодня две первых баржи подняли и пригнали на металлолом. Волгу очищают! Опыта у них нет, да и где его взять-то? Они сами на эту работу напросились, горят от желания, вот им и дали пару стариков, что остались от старого мира. Старики их работе учат, опыт передают - а молодые хотят все сразу! Потому и швартовка такая… Научатся! Молодцы они!!!

- А что это за сооружение такое? Словно тут бой был…

- Так оно и есть… Обреченные, которые с Земли уходить не хотели, засели здесь и пулеметами оборонялись. Мы сначала их сами хотели взять, но не смогли… Хорошо, что "тарелки" вовремя появились - быстро тех перебили. И аккуратно - сильного оружия не применяли - по одному пулеметчиков отстреливали. У нас потери были… Видишь, как оно сложилось, - вот сегодня наших и поминаем… Праздник памяти… Да… нескоро мы все восстановим… но сделаем! Новый мир краше будет!

Я замолчал и, подав руку Марине, перешел с ней через протоку прямо по борту лежащего в ней на боку небольшого и уже ржавого катера, почти полностью утонувшего в иле. Внимательно оглядывал этот разбитый форт. Крыши у него не было - сквозь пустые проемы окон голубело небо. Стены покрывали языки копоти от пожара.

Под ногами в песке заметил несколько старых монет. Нагнулся. Поначалу мне показалось, что это советская "двушка" (пригодится для коллекции), но монета оказалась золотой. Рядом еще монеты. Я смахнул рукой слой песка - под ним лежало много монет, спекшихся в один прямоугольный блок. Видимо, раньше они лежали в одном деревянном ящичке размером приблизительно 15х20х3 см., который сгорел - в песке встречались черные угольки. От температуры монеты спеклись, но отделялись от блока. Тут были и платиновые монеты, и золотые, но все советской чеканки. В двух или трех местах блок монет был прожжен навылет, словно его прострелили. Сквозь монеты проходили отверстия диаметром 4-5 мм. с ровными краями. Около отверстий монеты были сплавлены так, что разделить их было невозможно. Причем расплавилась и золотые и платиновые монеты, намертво слившись в куски. Но для того, чтобы расплавить платину, нужна очень высокая температура, а здесь платина не просто расплавилась, но и частично испарилась - температура была адская. Теперь понятно, почему дотла сгорел деревянный ящичек, и остальные монеты спеклись.

Видимо, обреченные бежали, схватив с собой драгоценности, а тут их и накрыли. И у кого было столько золота? И дачи тут еврейские… Понятно, кто они были! И, похоже, с тарелок против них здесь применяли ПКО (плазменно-кинетическое оружие) - от лазерного оружия еще можно защититься зеркалами, а от ПКО никакое зеркало и броня не спасает.

- Марина! Посмотри, какое оружие здесь применяли… видимо, бой был тяжелый…

- Да, Юра, тут все непросто было… Потому сегодня 09.05.2018 и отмечаем Память всех, кто отдал жизнь в борьбе со Злом, и в старом мире, и в новом. Так и стал наш прежний День Победы Днем Памяти…

Недалеко на песке были разбросаны небольшие, но тяжелые серебряные или платиновые плиты с художественными барельефами. Поначалу мне показалось, что это антиквариат, поскольку на первой плите были изображены фрагменты войны 1812 года - Кутузов, багратионовские флеши Бородина, но рядом были плиты с Жуковым, де Голлем, Гитлером и т.п. - это произведение более поздней эпохи. Но высокохудожественное.

- Марина! А это бы в музей надо…

- До музеев ли сейчас… Будет время, будут и музеи. А пока не до этого…

…Я возвращался от Волги один - Марина осталась сидеть на берегу, глядя на тихие волны, погруженная в свои воспоминания. Тут лучше не тревожить и не мешать.

Тропка вела вверх по пологому овражку, поросшему буйной растительностью. В кустах раздавался заливистый детский смех - детишки весело играли в прятки. Вот на дорожку выбежали девочка лет 11, и мальчик лет 9. Они заметались в поисках укрытия, и тут произошло удивительное: девочка подбежала к кустам и замерла, вдруг превратившись в невысокую стройную пальму. Мальчик замешкался неподалеку и тут же превратился в зеленый кустарник, но у него это получилось не совсем правильно - кустарник отличался от остальной растительности. На стволе пальмы появилось личико девочки с хитренькими глазками, и тоненький голосок весело произнес:

- Хи-хи! Тебе, чтобы хорошо прятаться и быть похожим на кустики, еще много нужно тренироваться деревцем, и много выпить сока какашек, который деревья пьют. Хи-хи!!

Это играли дети новой расы людей Земли. И на их необычные возможности взрослые просто не обращали внимания - привыкли.

Я шел и размышлял:

- Вот и начало нового мира, который рождается из боли, в трудах, и устремлен к счастью. После Суда люди возвращаются из городов к родным местам, где родились и выросли, заново отстраивая свою землю. Сейчас здесь живут 4 категории людей - мы, старые от прежнего мира, кто пережил Суд, репродуценты, возвращенные из небытия, переходное поколение "индиго" с душами ангелов, которые все вместе строят новый мир для этих вот чудесных детей новой расы людей Земли.

Женщины-"индиго", ангелы в телах людей, нарожают и воспитают детей нового мира и потом вернутся к себе на Небеса, а Человечество Земли станет уникальным во Вселенной, заняв достойное место среди Цивилизаций Создателя.

Обеспечена связь времен и поколений Земли - все доброе от тысячелетий нашего трудного пути не потеряно, а заложено в генетическую память наших потомков - через боль дорога к Добру!

Поистине, План Создателя гениален!!!

Мы сделаем свое дело и уйдем, оставив будущим поколениям планеты свободную дорогу к счастью.

Дай Бог, чтобы так было! И наша боль была не напрасной!!!

Ю. Бабиков

17.03.2005.

версия для печати


"Накануне":

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАЧИНАЕТЕ ОСОЗНАВАТЬ?

Ю. Бабиков
03.12.2005 г.

Судя по форуму, после моих последних статей что-то начинаете осознавать. Кто поумнее, понимают важность информации, поэтому больше молчат и благодарны за нее. Сказано много, так что же еще?

Но у части из вас, прежде всего, возникает осознание недостатка собственных знаний. Коль сами понять не можете, так при чем упреки ко мне, что я даю мало информации, и мало разъясняю?

Мало???

Некоторые ищут причину непонимания не в себе, а в том, кто и как объясняет. Если вы общую канву, общее направление понять не можете, так как вам давать частности? Вам, не сумевшим понять простое и общее, давать сложное, как сетует Freeglobus?

«Да, в "Мировоззрении..." даны самые первичные понятия витонных полей, но только в общих словах и на некоторых примерах. Для полного понимания необходимо знать абсолютно все характеристики , поработать экспериментально (если и не самому, то хотя бы что-то типа учебного фильма посмотреть). Вот только тогда можно идти дальше и понять и всё остальное, что имеет своей основой витонное поле».

Щ-щ-щ-а-с-с!!! Уже бегу готовить данные! Чтобы книгу издать и донести для людей знания, мне пришлось свой коттедж продать. Но некоторым этого мало – еще и фильм подавай. Так что мне еще продать осталось? Трусы? Ребята, а совесть – то у вас есть? Так на фильм все равно не хватит, если и продам. И зачем фильм и подробная информация? Чтобы захлебнулись в формулах, размерностях, векторной направленности спина материи, напряженности и полярности полей, их взаимодействия, и вообще в тоске опустили руки? Отказались от желания постичь неведомое? Повод дать? А больше ничего не хотите? Как вам давать « абсолютно все характеристики» , ежели элементарного понять не можете? Чтобы понять простое, дай сначала сложное? Это что - диалектика наоборот??? К черту принцип «ОТ ПРОСТОГО – К СЛОЖНОМУ», давай подстраивать мир «под себя»?

Сколько же можно объяснять принципы познания и передачи информации? Объяснял всем многократно, но если после многих раз не поняли, так буду объяснять принародно, коль нелепости уже высказаны в мой адрес так же принародно, и, как говаривал покойный Анатолий Папанов в популярной комедии, «…бить буду аккуратно, но сильно…» – чтобы дошло, наконец!

Волей-неволей приходится применять философскую концепцию «БИТИЕ ОПРЕДЕЛЯЕТ СОЗНАНИЕ» (прошу не путать с «Бытие…»).

«Затем можно переходить и к торсионным и сапионным полям».

Вот, вот, и я о том же: как же можно объяснять, если человек и не понимает, и не хочет понимать, а простой учебник физики в руки взять не желает, чтобы усвоить, что все окружающие нас поля излучений, будь то гравитационные, электромагнитные, витонные и проч., по своей природе – все торсионные!

Freeglobus-у вторит Миролюб:

Вообще меня очень интересует общий вопрос "как можно измерить, так называемые, витонные поля?"

Очнитесь, «Миролюб», благодаря этим « так называемым » вы только и живы – это поля Желтого пространства, высшего по отношению к нашему. Именно свойство биологической материи принимать энергетику высшего пространства и делает ее живой – главное отличие от мертвой материи. Об этом-то я писал в статье. Не поняли?

Как измерить и увидеть? Есть технологии наблюдения и измерения ауры живой материи – этого недостаточно?

И как же понимать хотите по своим принципам?

Если же по причине секретности либо недостаточности уровня нашего развития, нам будет дана лишь часть информации о тех же витонных полях, то прогресс нашего познания это не ускорит, а скорее, наоборот. Что толку от вопросов, если они становятся риторическими? Может, я на самом деле всё время забегаю вперёд, но на большинство моих уточняющих вопросов, заданных Юрию Анатольевичу, я получаю один и тот же ответ: информация засекречена, нам это знать ещё рано.

Но тогда не может быть и речи о том, чтобы полностью понять и физику, и диалектику тех процессов, которые мы по мере сил и возможностей пытаемся обсуждать на форуме, после того, как Бабиков "подкинет" нам очередную порцию информации. Ведь всё же хочется узнать, понять, проанализировать - это нормальный процесс познания. А Юрий Анатольевич удивляется, что в большинстве случаев мы не понимаем того, что он нам сказал. Да, не понимаем. За всех не скажу, но я лично ещё очень далёк от полного понимания. Тем не менее, надо идти вперёд, хоть и мелкими шажками. Спасибо всем, кто щедро делится с нами своими знаниями!

Я не «подкидываю» - подкидывают только дохлых кошек через забор, да анонимки, а стараюсь достучаться до вашего разума, и даю опережающую время Земли научно-техническую информацию. Ради вас, ради Будущего и вас, и ваших потомков.

Меня уже и так упрекают знакомые «индиго», у кого открытая память, что я злоупотребляю своим положением и даю людям избыточную научно-техническую информацию, которую давать еще нельзя. Я понимаю их озабоченность, но вместе с тем беру ответственность на себя, и сам решаю - что можно дать, и когда.

Об ответственности ученого за судьбу мира и человечества я уже многократно писал, прежде всего в книге. Особо указывал, что в эпоху войн, насилия и зла необходимо очень тщательно относиться к научному знанию – новые достижения науки власть имущие прежде всего используют для создания нового оружия и иных средств воздействия на людей, вплоть до их массового уничтожения.

Детально и ВСЕ рассказать по теории пространств, волновым переходам, коэффициенты дать, чтобы все это проверить на опытах? А вы не подумали, что в этом случае опыты в первую очередь вы будете ставить на себе? А если выживите, то в конечном итоге опыты все равно будут ставить на вас, и не просто опыты, а испытания и массовое применение нового оружия, которое можно сделать на основе этой самой, ВСЕЙ информации?

Ведь такое оружие есть, и очень давно, это довольно древняя технология, но пока ничего подобного на Земле просто нет. Хотите, чтобы через мою информацию ее вновь «открыли» на Земле и повторили этот древний тип вооружений? Ведь против людей ее УЖЕ применяли… Напомнить? Хорошо…

Это оружие Сатана применял во времена Моисея около горы Синай против родов Корея, Дафана и Авирона, чтобы демонстративно наказать отступников, требовавших возвращения в Египет, а остальных евреев и хамитов - запугать.

Библия, «Числа», гл. 16, ст. 30-34.:

  30. А если Господь сотворит необычайное, и земля разверзнет уста свои и поглотит их и все, что у них, и они живые сойдут в преисподнюю: то знайте, что люди сии презрели Господа.
  31. Лишь только он сказал слова сии, разверзлась земля под ними.
  32. И разверзла земля уста свои, и поглотила их, и дома их, и всех людей Кореевых и все их имущество.
  33. И сошли они со всем, что принадлежало им, живые в преисподнюю, и покрыла их земля, и погибли они из среды общества.
  34. И все Израильтяне, которые были вокруг их, побежали при их вопле, дабы, говорили они, и нас не поглотила земля.

«Что это было»? Элементарный торсионный генератор с направленной лучевой фокусировкой и обратной полярностью вектора, работавший на частоте межатомных связей кремния или алюминия (в зависимости от того, какая там была почва – песок или глина). Подробности дать? Пожалуйста.

Спектры атомных частот (длина волны - в нанометрах), или волновой ряд элемента, состоящий из дискретных частот:

Si (кремний): - 288,156; 504,103; 505,5986; 634,710; 637,136.

Al (алюминий): - 308,215; 309,271; 309,281; 394,401; 396,152.

Это для того, чтобы людей запугать, Сатана просто перевел переводчик генератора на « Si » или « Al », чтобы ослабить или разорвать межатомные связи частиц грунта. Грунт мгновенно потерял несущую способность, и живые люди вместе со всем имуществом провалились в него, как в воду. Генератор отключили – структура грунта восстановилась, а люди остались в нем, как мухи в янтаре.

Этой технологией можно гранит резать, как масло, но можно и людей истреблять, - в зависимости от того, в чьих руках она окажется.

А для того, чтобы уничтожать людей, на этот раз не трогая ни имущества, ни грунта, достаточно перевести переводчик на частоты водорода, кислорода или углерода, например; словом, на частоты тех атомов элементов, из которых преимущественно состоит наше тело. Можно и на частоту мономеров воды… При любом из этих вариантов тело человека, практически полностью состоящее из воды, просто рассыпается в пыль, и эта пыль начинает гореть факелом, если рядом есть источник огня. Или просто прекращаются жизненные функции – все дело в частоте генератора.

Может, чтобы было понятнее, еще дать все остальное, конструктивные особенности и проч.? Проверять будете? Экспериментировать от невежества? Так без фокусировки и экранирования луча сами первые и сгорите… я предупредил…

А может, просто прочтете до конца эту главу Библии и заречетесь до конца дней своих от таких подробностей и «проверок»?

  35. И вышел огонь от Господа и пожрал тех двести пятьдесят мужей, которые принесли курение.
  48. И умерло от поражения четырнадцать тысяч семьсот человек, кроме умерших по делу Корееву.

«Отрезвели» немного? Сатана в считанные минуты людей положил столько, что на несколько дивизий хватило бы! Не пропало желание все «проверить»? Или, может быть, сами начали догадываться, КАК погибли Содом и Гоморра? В своих работах я упоминал, что применяемое там оружие было основано на использовании свойств пространства. Или опять «дополнить» нужно? В «деталях» объяснить, чтоб было над чем думать ученым и оружейникам на содержании Министерства обороны?

Как можно вам доверять ВСЮ информацию вам, коль вы сами себя ей же и погубите, а если уцелеете после собственных опытов, то ей вас погубят – общество сейчас такое, построенное на насилии и жажде наживы любой ценой. Этого не понимаете? А ведь я много раз говорил… Сколько же можно «долбить» в ваши головы, чтоб вы поняли? Еще раз объяснить, с «дополнительной» информацией, чтобы последний «непонимающий» и враг понял?

Вот за «дополнительную» информацию «индиго» на меня и ворчат: они знают об этом оружии, и любую информацию о нем считают опасной. А мне придется ПЕРСОНАЛЬНО отвечать перед Создателем за принятые решения по «дополнительной» информации, чтобы «пробить» ваше невежество.

Власть имущие знают и понимают военные «перспективы» торсионных технологий, коль самые крупные заказы Министерства обороны РФ у российских «торсионщиков». И американцы интенсивно работают в этом направлении – в Ираке уже испытывали бомбы, от которых живое тело обгорает до костей, а одежда цела. Спонтанный пирокинез людей не напоминает? Создали зажигательные бомбы с торсионной накачкой?

Обо всем этом говорилось и в СМИ, и в Интернет, и на форуме. Сопоставить факты и сделать выводы не способны? Разве я не говорил об опасности знания в нынешних условиях?

Почему же я рассказываю об этом сейчас?

Да дело в том, что без этих торсионных технологий у нас просто не будет Будущего, и у нас хронически не хватает времени на подготовку к освоению подобных категорий – все будет очень скоро и очень быстро.

Кто не успел – тот опоздал. Навсегда.

Вы думаете о Будущем?

Да, Высшие нам помогут с генетикой, помогут отремонтировать оболочку планеты, а в остальном мы должны все делать сами, и это будете делать вы.

Знания? Никто их готовенькими «на блюдечке с голубой каемочкой» не поднесет: - во Вселенной не любят иждивенцев и «халявщиков». Высшие только подскажут направления работ и общее видение, подобно тому, как это делаю я сейчас: - людям придется все постигать самостоятельно.

И в первую очередь придется изучать геофизику Земли, создавать глобальную систему сбора, анализа, обработки данных и получения геофизической информации, которой можно доверять. Эта информация необходима для контроля состояния оболочки нашей планеты в реальном масштабе времени. Но и этого мало – мы должны научиться УПРАВЛЯТЬ геофизическими процессами оболочки планеты, ремонтировать ее, чтобы гарантированно хранить главное – планету своей жизни.

Работы очень много, очень!

Нам придется с первого дня включиться в совместную с Высшими работу по предотвращению пробоя оболочки планеты. Опасные разломы коры нужно ремонтировать, устанавливая в них подобие «елочки» из гигантских, в несколько километров «игл» из монолитной породы. Глубина установки до двух-четырех десятков километров. Как можно оперировать такими массами породы, и на такой глубине в массивах разломов материковых плит? Только торсионными технологиями.

Да еще придется в некоторых местах для устойчивости конструкций устанавливать генераторы для локального изменения вектора гравитации и линейного фактора пространства, как, например, это уже было сделано Высшими ранее, в наиболее опасном месте разлома Сан-Андреа в Калифорнии. Люди эту зону называют «Странным местом», и демонстрируют за доллары…

Это гигантские по затратам и времени работы, а вот времени катастрофически не хватает. Люди подобное сделать не смогут и не успеют – работать будут Высшие, а мы обязаны помогать им, и хотя бы рядом работать. Им некогда будет объяснять, «вытирать людям сопли» - нам все придется постигать «вприглядку», учась у Высших в процессе работы. Истину геофизики придется постигать «на ходу», отдавая работе все силы, все время, забыв о еде и отдыхе. Параллельно нам придется создавать производственные мощности по выпуску приборного и технологического обеспечения геофизической системы.

Надо – будем голодать, снимем последнюю рубашку, отдадим последние трусы, но создадим Систему геофизического контроля: нет важнее задачи, и все ресурсы человечества должны быть брошены на ее решение.

Планета Земля – основа основ человечества. Планета Земля наша, на ней живем мы, и именно мы должны взять на себя ответственность перед Цивилизациями Вселенной за сохранность собственной планеты. Если не научимся беречь ее, то никто и никогда во Вселенной не признает нашей самодостаточности, права на участие в делах Вселенной и дальнейшее развитие – к нам будут относиться, как к папуасам. Этого хотите?

Поэтому принципиально важно: - каковы мы, таково и отношение к нам.

Второе, взаимосвязанное с первым - биосфера планеты.

Нам нужно будет очистить планету от грязи прежней цивилизации и восстановить репродуктивные функции биосферы. И здесь тоже положение критическое, и на это опять не хватает времени. Положение еще усугубляется тем, что людей останется мало. И состояние знаний в естественных науках Земли плачевное…

Вам только показали краешек теории биологии, лишь объяснили принципиальную схему живого и его отличия от мертвого. Нет здесь никаких «чудес» - сплошная наука и физика поля, и основа – ТОРСИОННЫЕ ТЕХНОЛОГИИ ПЕРЕДАЧИ ЭНЕРГИИ между пространствами.

Неужели трудно понять, что

АТФ – энергетический комплекс живого;

РНК – исполнительный механизм биологии;

ДНК – программно-управляющий модуль?

Все эти биологические структуры – основа биологии, и что они спроектированы искусственно по единому принципу. Неужели не видно, что ничего «случайного» здесь нет, а Жизнь на нашей планете и в нашем пространстве – гениальное творение Высших?

Неужели не видно, что в основе всех этих структур лежит универсальный Антенно-энергетический модуль, образующий элементарный биологический блок? Неужели не видно, что различия по функциям АТФ, РНК и ДНК определяются только конструктивными дополнениями к этому блоку, а сложность биологических структур от простейших до высших форм жизни Земли определяются лишь количеством этих блоков в цепочках ДНК?

Чем сложнее биологическая форма жизни, тем длиннее ее ДНК – ничего не создавалось заново – все новые формы биологических форм Земли генерировались просто добавкой цепочки ДНК к существующей.

Человек – высшая ступень создания биосферы Земли - если вы сумеете декодировать ДНК человека полностью, а не только ее блочную структуру, как это сделано сейчас, перед вами откроется весь архив созидания живого на Земле. Тут и простейшие, и водоросли, и растения, и рыбы, птицы, динозавры, приматы… Все в одном!!!

У ДНК, в отличие от «стандартного» набора (батарейка, приемо-передатчик, корпус) есть еще и CD-диск с информацией, управляющей всем строительством и жизнедеятельностью организма – «витонная оболочка» ДНК. Об этом я писал в книге, и о том, что плотность записи «по витону» в 105 раз превосходит запись «по электрону». По моим данным, например, ДНК дельфина «весит» 1014 байт, обезьяны орангутана – 1019 , а человека – 1023 байт информации! Посмотрите в книге. Там это есть (стр. 224).

Вдумайтесь - 1023 байт!!! Чем обработать такой объем информации? Высшие свои компьютеры предоставят? И не надейтесь, - придется свои строить. Сверхмощные, какие сейчас даже и не снились. Возможно, что на биологических или атомных пленках, - хорошо, что у человечества уже задел есть.

И это все придется делать вам, а не «дяденьке с другой планеты».

Планета Земля и ее биология – основа жизни человечества, поэтому эти вопросы наипервейшие и наиглавнейшие, которые придется решать уже этим поколениям, которые сегодня живут на Земле. И в очень сжатые сроки.

Сегодня нельзя и невозможно давать всю информацию – время еще не пришло, да и саму информацию придется людям добывать собственным трудом. Можно дать лишь общую картину мироздания, естества биологии и направления научного поиска. Чтобы понимали, куда идти, шли с открытыми глазами, а не тыкались вслепую и на ощупь в непонятном направлении.

И даже этого не понимают, не могут представить путей познания…

Это поняли? Понятно излагаю? Или, как у Freeglobus-а: «Увы, Юрий Анатольевич и Сергей Петрович так высоко "витают", что не могут некоторые моменты объяснить понятным языком…»

Позвольте, но как еще объяснять – «в задницу подуть»? А не много ли чести будет, да и надо ли мне это? Или объяснять проще - на ясном и понятном «русском матерном»?

Мы не "витаем", а твердо стоим на ногах, оперируя объективной научно-технической, исторической и социально-общественной информацией. За истекший год многие в этом убедились. Или у вас есть сомнения в «Глобалистике», работе Высших и преступлениях Зла Земли? Пагубные тенденции нынешнего состояния человечества и гибельность путей его развития теперь у вас сомнений не вызывают. Это тоже "витание" ?

Если вы не можете разобраться, в какой жиже непонимания барахтаетесь, так что, нам в эту жижу прыгать? «Спасение утопающих – дело рук самих утопающих». Приложите свой разум, пополните знания, поднимите свой уровень образования и мышления - начнете понимать, а что вместо этого сетовать, что вам «не хватает» информации, а потому постичь невозможно.

Уму непостижимо, но в собственном непонимании винят того, кто им рассказывает! Учитель виноват?

Самое интересное в том, что своими высказываниями Freeglobus просто оскорбляет, и даже не понимает этого: «Спасибо всем, кто щедро делится с нами своими знаниями!»

Плюнул бы, ушел от такой «благодарности», но здесь уже не до личных эмоций. Дело то серьезное. Нам давно уже не до шуток – людей нужно готовить к пониманию неизбежности Прихода, и необходимости обновления Земли, ясному видению проблем, стоящих перед нами. Нужно быть готовыми к серьезным испытаниям, тяжелым временам и напряженной работе. Легко не будет никому.

Потому и продолжаю разъяснять и открывать новое. Время требует. Сама Жизнь.

Учитесь. Думайте сами. Придите, хотя бы, к пониманию первоочередных задач, стоящих перед человечеством. Времени нет, мы спешим, и возвращаться, чтобы объяснять отставшим, - непозволительная роскошь. Отстали – догоняйте сами, поскольку другого пути нет. Потеряете сейчас, далее можете не найти и не восполнить: уровень, плотность и емкость информации и знаний будут только повышаться. Время неумолимо течет в одну сторону, и обратно его не повернуть. Потерянное время утрачено навсегда – «Близок локоток, а не укусить»!

Поэтому ждать не будем - «Семеро одного не ждут». Кто не может идти с нами – покупайте бубны, садитесь на обочину, и гадайте-вычисляйте количество капсул: арифметика - она проще и понятнее!

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Проблемы биологии человека - Ю.А. Бабиков, С.П. Хороших

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ПРОБЛЕМЫ БИОЛОГИИ ЧЕЛОВЕКА

Ю. Бабиков, С. Хороших
20.08.2005 г.

Думаю, эти пиктограммы хорошо известны.

Ранее я уже давал их подробную расшифровку, и полагаю, повторяться нет необходимости. Здесь показаны чакры человека и волновое воздействие на них, и что главная чакра (центральная) находится в районе сердца. Показано, что волновое воздействие может осуществляться и на тело, и на душу.

Вот как проходит такое воздействие на примере свидетельства очевидца Александра С. из Перми. Мы с Александром уже около 2 лет находимся в переписке, обсуждая различные вопросы, поэтому он хорошо знает предмет обсуждения, и Высшие его знают:

«Здравствуйте, уважаемый Юрий Анатольевич!

Очень давно вам не писал, хотя слежу за всем, что происходит на сайте Романа Корчинского.

Пишу же по следующему поводу - не могу не поделиться, думаю, что "в матрице информации" эта будет еще одной каплей:

Ночь с 17 на 18 августа. Уснул нормально, даже несколько ранее обычного примерно на 30-40 минут. В районе 2-3 часов ночи (по ощущениям, т.к. не посмотрел время) проснулся от чувства - как бы это описать - влияния на мое тело каких-то волн. Я чувствовал как мое тело отвечает (я так думаю) на какое-то воздействие - волнообразно перекатывается напряжение внутри мышц (кости-то не чувствуем) в различных направлениях, при этом чувствуется несколько повышенная теплоотдача. Это состояние продолжалось (опять же по ощущениям) минут 10-20 причем не постоянно, а дискретно - волна сверху вниз, потом по диагонали, потом справа налево и т.д., т.е. источник еще и вращался. Тело мое при этом было расслаблено, и я не сопротивлялся воздействию, оно не приносило неприятных ощущений… Центром этого воздействия была область солнечного сплетения».

Я проконсультировался со своим другом и соратником, специалистом в области волновой медицины, дипломированным врачом Сергеем Петровичем Хороших. Он как раз сегодня у меня в гостях. Он сам «индиго», поэтому знает больше обычных людей, и, кроме этого, сильный биоэнергетик, применяющий биоэнергетическое воздействие в своей практике. Вот что он сказал:

«Симметричное волновое воздействие через центральную (сердечную) чакру позволяет одновременно проводить тестирование и коррекцию волновых настроек, диагностики физического состояния и лечения человека. В данном случае, судя по описанию, у Александра С. была проведена Высшими полная диагностика организма с активацией через сердечную чакру «материнской клетки». Это основной центр биологического развития человека – именно от него, от этой начальной точки происходит развитие организма из яйцеклетки в утробе матери. Она находится приблизительно на 2 пальца выше пупка и на 4 пальца вглубь тела. Рядом еще половой центр и зона роста. Здесь центр всей биологии человека, зона брюшных артерий, через которые изначально развивался ребенок, связанный ими с организмом матери через пуповину. Это обязательный элемент анатомии любого человека, родившегося у матери.

Если найти у человека эту точку, и активировать ее (а сделать не непросто), то можно легко лечить людей. У Александра С. при воздействии отмечалась повышенная теплоотдача. Это очень хорошо – верный признак того, что проходило лечение и удаление болезнетворных компонентов из организма. При таком воздействии еще происходит обязательная активация коры головного мозга и гипофиза. Вот почему Александр и проснулся.

Сейчас у людей происходит модифицирование биологии тела по повышению частоты. Видимо, Высшие решили поработать над Александром в этом плане, а заодно и вылечить. Возможно, убрали предпосылки серьезного заболевания.

Что еще сказать? Парню крупно повезло…

Повышение частот волновых настроек организма человека Земли, увы, объективная необходимость, хотя и вынужденная. При изменении волнового поля окружающей среды и Солнечной системы человеку это просто необходимо, чтобы выжить как биологическому виду носителей разума во Вселенной. Иного пути нет. И очень хорошо, что Высшие помогают нам в этом.

Как они это делают?

Недавно, например, Они пиктограммой открыли людям «волновой ключ», или «матрицу памяти». Когда мне ее показал Юрий Анатольевич, я ахнул: ее изображение самопроизвольно появилось у меня в разуме за несколько дней до этого. Теперь я знал, откуда «ноги растут» у этой информации. А после показа, когда я понял, что это от Высших, «ключ» стал работать. Как только я мысленно представлю его, он начинает самопроизвольно и быстро вращаться по часовой стрелке, открывая пространственную воронку. Сначала мне показали цветной настроечный экран, на котором провели регулировку цветопередачи. Потом пошли сначала графические изображения, подобные пиктограммам, а потом все сложнее, от сеанса к сеансу, до уровня видеофильма. Фильмы очень яркие и насыщенные. Уже научился слышать запахи. Чувствую, что очередь дойдет и до звука. Думаю, скоро буду мысленно разговаривать с коллегами (я «индиго») «наверху» как по мобильному видеотелефону.

Все это происходит при повышении частоты биологического тела – чем выше частота, тем полнее возможности контакта с Высшими. Вот так открывают память и активируют «индиго» и людей. Люди становятся ближе к их старшим братьям, к Ангелам. И возможности людей будут несравненно выше, чем сегодня. Естественно, у тех, кто сумеет пройти частотное повышение.

Правда, среди землян есть и Посланники Создателя, кроме тех Ангелов «наверху» и «индиго» внизу. Я встречал таких уникальных людей, у которых узел брюшных артерий отсутствовал, - это были люди, рожденные не матерью, а синтезированные в биореакторах инопланетных кораблей. В реакторе развитие организма происходит не из одной яйцеклетки, как в матери, а сразу всего тела из водного раствора солей, белков и аминокислот под действием программирующего волнового поля. И такие люди на Земле есть… это не сказка. Юрий Анатольевич недавно меня случайно познакомил с такими. Я вижу сквозь одежду и внутри человеческого тела, поэтому сразу заметил, что пупка нет. Сначала не поверил своим глазам, проверял – у них пупка нет совсем! Живот просто голый, без пупка. Так случайно и рассекретили инопланетян… Кто они конкретно? Врачебная тайна. Ни Юрий Анатольевич, ни я никогда этого не скажем. Просто они работают, выполняя задание Создателя. Для этого их сюда и присылают. Этим людям повышать частоту особой необходимости нет, – они и так высокочастотные. Лечить себя умеют сами лучше любого врача, и других лечат».

А теперь обратите внимание на вот такую хронологическую цепь событий.

07 августа 2005 по инициативе Сергея Петровича Хороших мы начали обсуждение проблем демографии человечества в контексте последствий Суда. Обсуждение возникло по его просьбе после виртуального «визита» наверх, где он просил Высших обратить особое внимание на аспекты воспроизводства популяции людей после Суда, коль его предварительные итоги оказались столь плачевными. Ведь его последствия для человечества будут носить характер демографической катастрофы, причем резко изменится соотношение между мужчинами и женщинами – мужиков будет не хватать. Что – многоженство вводить? Как восстановить человечество в этих условиях, да еще с качественным улучшением - лечением генетических заболеваний, омоложением и продлением жизни населения при генерации популяции новой, 6-й расы людей Земли? Вопросы рассматривались в плане выработки предложений Высшим в поиске принципиальных решений по направлению работ. С.П. Хороших и я просили Высших обратить особое внимание на данный вопрос, чтобы не повторить ошибок 6,5 тысячелетней давности, когда при 10-кратном «ускорении» биологических процессов у людей вопрос регулировки гормонального аппарата земных женщин оказался «за кадром», что имело печальные последствия для всего человечества. Неужели опять на старые «грабли» наступать? Да еще при многоженстве через 2-3 поколения возникала опасность массовой рецессии… Было над чем задуматься!

Почему в обсуждении принимали участие люди? Да потому, что никто лучше нас не знает нас, как мы сами.

Ввиду сложности и специфики тематики по моему решению в обсуждении участвовал ограниченный круг лиц – специалист по физиологии человека Сергей Петрович Куренков, врач-«индиго» Сергей Петрович Хороших, «индиго»-аналитик социальных проблем Анна В., я, и модераторы форумов Глеб Экер и Роман Григорьевич Корчинский. Последние привлекали для консультаций собственных жен. Мы даже не делали рассылки.

К 12 августа 2005 после длительных обсуждений основные решения были найдены, проработаны и предложения доложены Высшим.

Там их достаточно много, охватывающих многие аспекты проблемы, в том числе и медицинские, и социально-общественные. Скажу одно – мы аргументировано высказались против многоженства. Категорически. Но вместе с этим нашли и решение проблемы.

Повторяю – я доложил наверх о завершении обсуждения 12 августа 2005 .

Но в Luthrie, около Dundee, North East Fife, Scotland, 14 августа 2005 появилась пиктограмма http://www.cropcircleconnector.com/2005/Luthrie/Luthrie2005a.html

Как раз по тематике – яйцеклетка в окружении сперматозоидов. Вопрос биологии продления рода человеческого.

Высшие показали этой пиктограммой – решения по вопросам демографии и восстановления популяции человечества найдены!

Более того, на пиктограмме женская яйцеклетка показана в виде классического биосферного кольца, в которое спермики внедрены системно, ровно через 120 градусов по сектору. Система уравновешена! Это означает ни много, ни мало, что наши предложения по балансировке гормональной системы женщин Земли приняты за основу.

Чем мы и гордимся, и ПОЗДРАВЛЯЕМ ВАС, МУЖИКИ – ВЫ ОСТАНЕТЕСЬ МУЖИКАМИ!!! ПОЗДРАВЛЯЕМ ВАС, ЖЕНЩИНЫ – МУЖИКОВ ВАМ ХВАТИТ!!!

Какие еще нужны комментарии? Как я говорил всегда, и недавно в обращении к участникам форума – Высшие внимательно слушают нас и наше участие в работе – помощь Высшим и человечеству.

Какие еще нужны доказательства?

Видите сами. Не верится? Спросите у Романа, Глеба и у остальных участников обсуждения…

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Реклостер будет построен уже в 2005 году

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Реклостер будет построен уже в 2005 году

Новые пиктограммы 2004 года
или доказательства старой гипотезы

Пиктограммы о переносе атмосферы и воды на Реклостер

Место появления – Англия, Milk Hill, Alton Barnes, Wiltshire, 26.06.2004 г.

1. Место появления – Англия, Milk Hill, Alton Barnes, Wiltshire, 26.06.2004 г.

Пиктограмма показывает перенос компонентов атмосферы на реклостер. Компоненты, как уже было показано на калифорнийской и канадских пиктограммах 2003 года (см. дальше), берутся с крупных спутников Юпитера, главным образом с Ганимеда.

В нижней части пиктограммы показаны три небесных тела без биосферы – это спутники Юпитера. От них к крупной планете без биосферы (к реклостеру) идет цепочка пузырьков. Сама форма пузырьков напоминает пузырьки, которые идут вверх и тянутся от аквалангиста – символ движения газа. Но в данном случае в нижней части каждого пузырька показана капелька жидкости – газы находились в жидком состоянии и теперь по мере переноса возгоняются в газообразное состояние.

В верхней части пиктограммы есть символ газообразного состояния – легкие «крылышки», которые обнимают реклостер – газы переносятся на него.

Вокруг каждого газожидкого пузырька есть характерное кольцо – символ биосферы, следовательно, это биосферные газы.

Какие? Их четыре. А у нашей атмосферы 4 основных газа – азот, кислород, аргон (0,3%) и углекислый газ (0,03%). Видимо, это они и есть.

Так что здесь все понятно, о чём мы уже писали.

Следующая пиктограмма.

Англия, Silbury Hill, Beckhampton, Wiltshire, 02-03.08.2004

Англия, Silbury Hill, Beckhampton, Wiltshire, 02-03.08.2004

2. Место появления: Англия, Silbury Hill, Beckhampton, Wiltshire, 02-03.08.2004

Пиктограмма, как и все рассматриваемые ниже, по способу нанесения на полях, стилистическим приемам и характерным признакам дистанционного воздействия на растительность, не является подделкой людей, а нанесена Высшими. Целью таких пиктограмм является информирование населения планеты о мероприятиях, касающихся всего Человечества. В данный период все внимание людей акцентируется Высшими на работах по реклостеру, следовательно, здесь реклостер, а сама пиктограмма является оперативной информацией о ходе его строительства.

Данную пиктограмму считаем планом переноса атмосферы на реклостер. Почему?

Она стилистически и по смыслу связана с другой, более ранней пиктограммой (1), которую мы уже расшифровали, и на ней тоже есть такие же крылышки:

эта пиктограмма построена по принципу пиктограммы планеты с биосферой, т.е. на ней есть собственно планета и биосферное кольцо вокруг нее. И на планету, и на биосферное кольцо нанесены знаки.

На планете большая точка с крылышками, следовательно, точка – символ одного из компонентов биосферы (воздух, вода, земля, огонь). А примыкающие к точке «крылышки», как это стало понятно из предыдущей пиктограммы, означают газообразный характер биосферного компонента, т.е. однозначно речь идет о воздухе, об атмосфере планеты.

Биосферные кольца вокруг планеты поделены на 4 равных сектора с одинаковыми группами знаков, что может свидетельствовать о том, что речь идет о тех же 4 основных компонентах атмосферы - азоте, кислороде, аргоне углекислом газе, и о порядке работ по их привнесению.

Каждый сектор поделен на 5 равных частей, причем эти части обозначены во всех четырех случаях системно и одинаково: в четырех есть знаки, а в пятом нет. Видимо, это посуточный график порядка и состава работ. Почему?

Пиктограмма нанесена на Земле, и предназначена для людей, следовательно, информация, если она в себе несет указания о сроках работ, должна быть в привычном людям масштабе времени – сутки Земли.

Здесь условно обозначена пятидневка: четыре дня идут работы, а на 5-й день делается пауза.

На чем основан данный вывод?

В двух секторах нанесены черточки, и этих черточек – 6, т.е. числом, равным количеству дней, на основании чего можно сделать вывод, что это тоже временные метки. Однако они расположены в этих малых секторах группами 6+6 знаков, причем эти группы расположены одна над другой. Можно сделать вывод, что так показан суточный порядок: работы ведутся круглосуточно, в 2 смены по 12 часов в каждой. Однако, продолжительность работы зависит от вида доставляемого на реклостр газа.

Какие это работы?

На секторах нанесены знаки, представляющие собой вертикальную линию, поднимающуюся от условного изображения планеты, а вверху раздваивающуюся горизонтально и вновь опускающуюся в виде прямоугольных завитков. Это очень похоже на столб нагретого дыма (газа) поднимающегося от земли в верхние слои, а там охлаждающегося и вновь опускающегося, но уже не на землю, а в слои атмосферы. Подобная картина наблюдается при извержении вулканов.

На Земле подобная стилистика уже встречалась, и только в одном месте – на статуях и надписях цивилизаций ацтеков и майя в Центральной Америке.

Но эти цивилизации известны еще и тем, что у них были удивительные по своей точности и научной достоверности астрономические и математические знания, которые невозможно самостоятельно постичь в условиях примитивного развития древних.

Таким удивительным достижением является их точнейший календарь, который более чем за 5000 лет не потерял ни одного дня. Древний календарь оказался несравненно более совершенным того, которым мы сейчас пользуемся.

В хрониках майя есть удивительное: дата 12 августа 3114 г. до н.э. – как начало нашей эпохи, так и дата ее завершения - 23 декабря 2012 года. На этой дате их календарь заканчивается.

Эти данные зашифрованы в их ритуальном круге.

Откуда древние могли знать будущие события? Это по силам только Высшим цивилизациям Вселенной, и только они могли рассказать майя об этой дате. И эта дата очень скоро…

Случайное совпадение в стилях и в привязке ко времени? Вряд ли. «Случайного» в нашей жизни не бывает – в каждом событии есть смысл, нужно только понимать его.

Полагаем, что подобную стилистику Высшие применили в данной пиктограмме намеренно, чтобы не только показать физический смысл конкретных процессов, но и в очередной раз побудить людей думать и понимать всю логику событий, о которых они рассказывают в своих пиктограммах.

Тогда смысл этого значка заключается в том, что газы в жидком виде переносятся на поверхность планеты, и потом испаряются, переходя в газообразное состояние. Ведь именно об этой особенности переноса атмосферы говорилось в предыдущей пиктограмме Milk Hill, Alton Barnes, Wiltshire, от 26.06.2004 г.

С учетом этой особенности легче понять и другие значки – это дни, когда жидкие газы не переносятся на реклостер, а осуществляется тепловой нагрев уже перенесенного количества газов до их полного испарения.

Тогда рабочий процесс привнесения атмосферы при пятидневном цикле выглядит так:

  • 1-й день: - прогрев планеты и испарение газов;
  • 2-й день: - доставка жидких газов;
  • 3-й день: - доставка жидких газов;
  • 4-й день: - прогрев планеты и испарение газов;
  • 5-й день (нет знаков): - перерыв в работах для перемешивания и стабилизации атмосферы.

    Такой порядок проведения работ позволяет оперативно контролировать в ходе работ как количество переносимых компонентов атмосферы по давлению и температуре газовой среды на поверхности, так и по ее качественному (процентному) составу.

    На центральной части пиктограммы, в зоне около «крылышек» в каждом секторе нанесено по 18 линий, выходящих из центра. Видимо, это количество «пятидневок». Если так, то общая продолжительность работ по переносу атмосферы на реклостер запланирована в 18х5=90 суток, т.е. 3 месяца. Если учесть время нанесения пиктограммы - 02-03.08.2004 года, то работы должны быть закончены к началу ноября 2004 года.

    Следующая пиктограмма

    Появилась в Англии, Etchilhampton Hill, Deviszez, Wiltshire, 03.08. 2004 года.

    3. Появилась в Англии, Etchilhampton Hill, Deviszez, Wiltshire, 03.08. 2004 года.

    Но подобная по стилю пиктограмма была на полях Англии еще в 2001 году:

    Пиктограмма Barton-Le-Cley, Bedfordshire от 12.07.2001г.

    4. Пиктограмма Barton-Le-Cley, Bedfordshire от 12.07.2001г.

    Речь идет о двух компонентах биосферы (два маленьких кружка). Причем эти оба компонента подобны, ибо могут взаимно перетекать один в другой или состоять частью один другого. Видимо, речь идет о воде и воздухе и их двух агрегатных состояниях:

    вода - жидкое и газообразное (пар), как компонента газовой среды;

    воздух - газовая среда и жидкая (растворимость газов в воде), как компонента жидкой среды.

    С учетом этого пиктограмму (3) Etchilhampton Hill, Deviszez, Wiltshire, 03.08. 2004 года нужно понимать как указание о том, что воздух и вода привносятся на реклостер одновременно.

    Уверенность в таком понимании дает и пиктограмма (5), где в таком же стиле показан биосферный элемент, от которого падают капли воды. Да, это вода.

    Место появления – Англия, South Field, Alton Priors, Wiltshire, 15.07.2004 года.

    5. Место появления – Англия, South Field, Alton Priors, Wiltshire, 15.07.2004 года.

    В контексте предыдущих пиктограмм становится ясной и понятной пиктограмма (6)

    Место появления – Англия, Tan Hill, Stanton St Bernard, Wiltshire, 28.07.2004 года.

    6. Место появления – Англия, Tan Hill, Stanton St Bernard, Wiltshire, 28.07.2004 года.

    Здесь хорошо видно, что на реклостер привносятся два биосферных элемента (две точки внутри биосферного кольца): - атмосфера («крылышки» вверху) и вода (сплошные «лепестки» внизу). Они привносятся с трех внешних источников (со спутников Юпитера), что подтверждает и ранняя пиктограмма (1) Milk Hill, Alton Barnes, Wiltshire, 26.06.2004 г.

    В совокупности вышесказанного можно сделать вывод, что если на пиктограммах о переносе воды нет временных меток, то это процессы подобны по времени, а коль так, то в ноябре 2004 года реклостер должен обрести и воздух и воду.

    В качестве краткого пояснения приведём некоторые пиктограммы ещё 2003 года, когда сообщалось о том, что реклостер будет перемещен от Сатурна к Юпитеру для получения воды и воздуха с его спутников.

    Вот американская пиктограмма, подтверждающая ход строительства:

    Rockville, Калифорния, США, - начало июля 2003.

    7. Rockville, Калифорния, США, - начало июля 2003.

    Канадская пиктограмма TISDALE, SASKATCHEWAN от 20 августа 2003 г Канадская пиктограмма TISDALE, SASKATCHEWAN от 20 августа 2003 г

    8.Канадская пиктограмма TISDALE, SASKATCHEWAN от 20 августа 2003 г.

    О спутнике Юпитера – Ганимеде из четырёх (Европа, Ио, Каллисто, Ганимед), с которого будут взяты на реклостер компоненты биосферы; - большое кольцо – Юпитер, а четыре кружка внутри его – «галилеевы» спутники, с самого большого из которых (Ганимед) изъята часть материи (светлый сегмент), значит, с него и будут взяты компоненты биосферы на реклостр.

    Поскольку расшифровка данных пиктограмм внесла ясность в порядок и сроки работ по реклостеру, становятся понятными и события вокруг Марса, освещаемыми в СМИ и Интернет в последнее время:

    "Неведомые ученым силы занимаются техобслуживанием марсоходов.

    Необъяснимое явление поставило в тупик ученых NASA - солнечные батареи марсохода Opportunity во время марсианской ночи восстановили свою мощность до первоначального уровня, сообщает Reuters.

    Согласно последним наблюдениям, кто-то или что-то очистило батареи от пыли и грязи, которая налипла на них во время путешествия аппарата по поверхности планеты. После очистки батареи стали вырабатывать около 900 ватт-часов в сутки, тогда как ранее их мощность достигала не более 500 ватт. В тоже время батареи другого марсохода - Spirit по-прежнему пребывают в плачевном состоянии. Покрытые слоем пыли они не вырабатывают и 400 ватт.

    "Поразительные и необъяснимые события полностью регенерировали возможности Opportunity", - так прокомментировал происходящее руководитель программы марсоходов Джим Эриксон. При этом он не стал делать никаких выводов и заключений по поводу того, каким образом батареи оказались очищенными.

    Как известно, без электрической энергии, в которую преобразуется солнечная, системы жизнеобеспечения космического аппарата замолкнут, и оживить их вновь крайне трудно. Если в начале этого года, когда марсоходы только начали марсианскую одиссею, их батареи вырабатывали около 1 тысячи ватт-часов в сутки, то к осени, покрывшись пылью и потеряв оптимальное положение, больше 350-400 ватт-часов собрать не получалось. Ранее ученые всерьез опасались, что на таком запасе земная аппаратура до следующей марсианской весны не дотянет".

    Что касается американского марсохода, то тут все ясно: это те же силы, которые в свое время не допускали советские и американские аппараты к Марсу, уничтожили военный корабль американцев «Колумбия», когда тот возвращался на Землю. «Колумбия» занималась сбором информации по целеуказанию для самолетов и крылатых ракет перед вторжением американцев в Ирак, и его рейс был квалифицирован патрулями Высших как военный, угрожающий жизни людей. Последствия известны.

    И что американцы встают в «позу пингвина» и разводят руками, словно им причины неизвестны? Ведь догадываются, а молчат!

    Тогда к Марсу земные аппараты нельзя было допускать: около Марса была стоянка транспортных кораблей, доставлявших технологическое оборудование для строительства реклостера. Зачем им было болтаться около Сатурна? Там бы потребовалось гораздо больше энергии на поддержание теплового режима кораблей – Сатурн очень далеко от Солнца, и тепловое поле пространства низкое. А около Марса – в самый раз. Корабли на его орбите оказываются «как привязанные» силами гравитации, да и тепловое поле оптимальное – не перегреваются, как у Земли, и не переохлаждаются, как у Сатурна. Если бы они, к примеру, были у Земли, то системам работать было бы сложно: в течение часа, за один виток, поверхность кораблей приходилось бы защищать от нагрева Солнцем, так и подогревать, когда корабль в тени. А это и расход энергии, и циклические нагрузки на конструкции, что немаловажно при их гигантских размерах.

    Первый из последних двух советских аппаратов успел сделать один снимок такого корабля – длина 23 км. при диаметре свыше 1,5 км. И после этого связь с нашим аппаратом прервалась – потеряли оба спутника. И у американцев в тот период были такие же проблемы – они потеряли несколько марсианских автоматов.

    Земная орбита не слишком удобна по термическому режиму и режиму скрытности: корабли было бы видно с Земли, и здесь поднялась бы паника. Поэтому раннее обнаружение их было недопустимо – это помешало бы Суду. Вся земная пакость стала бы подстраиваться и лебезить перед Высшими.

    Теперь ситуация изменилась – около Марса пока больших транспортных кораблей нет. После завершения строительства оболочки и подъема материков (март-апрель 2004 г.) большая часть оборудования для вырезки элементов ядра и коры Сатурна и монтажа из них новой планеты стала ненужной, и его повезли обратно. Потому и корабли отсутствуют. Но они скоро появятся вновь, но на этот раз их стоянка будет уже около Земли, что обоснованно. На них будут перевозить людей на реклостер.

    А пока Высшие убедились, что марсоходы работают чисто с научными целями, и,

    • во-первых: слегка помогли, как бы в порядке извинения за прошлые препоны исследованиям Марса;
    • во-вторых: помогли подготовить и зарядить батареи марсоходов к ожидаемому длительному (около 2-х месяцев) перерыву в работе.

    Этот перерыв в работе возникнет в ближайшее время и совершенно объективно. Коль в ноябре 2004 года реклостер получил воздух и воду, то что ему делать на орбите Юпитера? Дальнейший его путь к своей постоянной орбите около Марса. По пути на его материки будет положен 4-х метровый слой грунта. На это уйдет еще 2-3 месяца.

    Так что к концу февраля 2005 года возникнет необходимость перемещения Марса на новую орбиту, ближе к Земле. Но такое перемещение возможно только через другое пространство, следовательно, после февраля 2005 года Марс исчезнет с небосвода на срок около 2-х месяцев (до апреля 2005 года), а потом появится вновь, но уже сразу с реклостером, который займет бывшую марсианскую орбиту.

    А в период нахождения Марса в другом пространстве на его поверхность не будет поступать солнечный свет нужного для солнечных батарей марсоходов диапазона частот. Если сейчас не подготовить энергетику аппаратов, они просто погибнут.

    Вот Высшие загодя и позаботились об этом.

    Все эти факты говорят об одном: БЛИЗИТСЯ ВРЕМЯ ПОЯВЛЕНИЯ РЕКЛОСТЕРА (НИБИРУ) - ПЛАНЕТЫ СУДНОГО ДНЯ.

    2005 ГОД НА ЗЕМЛЕ СТАНЕТ НАЧАЛОМ КОНЦА ЦИВИЛИЗАЦИИ НАСИЛИЯ И НАЧАЛОМ НОВОЙ ЦИВИЛИЗАЦИИ ДОБРА.

    Р. S. Мы приносим свои извинения за использование нами в текстах фотографий пиктограмм и цитат из Интернета, без согласия авторов, но считаем, что дело не терпит отлагательства, поэтому выражаем им искреннюю благодарность, за предоставленную возможность многим ознакомиться с их мыслями и фотоработами. Спасибо!

    Ю.А. Бабиков, Б.В. Тайлашев.

    Россия, Рязань, 25 декабря 2004 года.

    версия для печати


"Накануне": Как вывозится с Земли океанический грунт?

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

КАК ВЫВОЗИТСЯ С ЗЕМЛИ ОКЕАНИЧЕСКИЙ ГРУНТ?

(Все сказанное ниже «опубликовано» в период с 1990 года по настоящее время в пиктограммах, наносимых на земные поля с санкции Создателя представителями Высших цивилизаций)

В последние годы для обеспечения плодородия почв новой планеты-реклостера средствами Содружества цивилизаций Создателя производится массовая вывозка земного биологически активного грунта из пород осадочного чехла дна земных океанов. Вывозимый грунт складируется в пространственных линзах в районе между Землей и Марсом. Сначала грунт стерилизуется для того, чтобы исключить влияние океанических микроорганизмов, а затем засевается пробами микроорганизмов лучших черноземов Земли. Начиная с 1997 года, эти пробы для биологического репродуцирования грунтов регулярно забирались, и забираются «летающими тарелками» с лучших черноземных почв России - из Тамбовской и Воронежской областей, Краснодарского и Ставропольского краев, Республики Адыгея (Майкоп). При каждом изъятии проб черноземов на месте посадки «тарелки» обязательно наносятся на поля пиктограммы с объяснением, для каких целей изъяты пробы грунтов.

Засеянный микроорганизмами почвенный грунт в пространственной линзе подвергается интенсивному воздействию высокочастотного биологического (витонного) излучения. При этом частота данного излучения более чем в 900 раз превосходит частоту собственного витонного поля Земли, что позволяет вести ускоренную репродукцию черноземных гумусов - за один год в почве происходят такие изменения в образовании черноземов, какие на Земле возможны только почти за тысячу лет.

После 2006 года, когда реклостер будет выведен из пространства Желтого спектра и займет свою рабочую орбиту в 1,5-1,52 астр. единицы (эту орбиту сегодня занимает Марс, а в 2006 году он станет к нам вдвое ближе). На новой планете уже будет вода, атмосфера и на 8-и ее материках будет нанесен 4-метровый слой плодородного чернозема, преобразованного из земных океанических грунтов. Только после этого начнется массовая посадка семян земных растений для ускоренного формирования флоры новой планеты, подобно земной. Фауны (животных, насекомых, рыб, птиц) на новой планете не будет вовсе - нет времени на отработку равновесных биологических цепей питания фауны. Новая планета предназначена только для человека. Плановая готовность новой планеты к приему почти половины человечества Земли - 2014 год.

Планируемый для этих целей объем земных грунтов должен составить около 700 тыс. куб. км., а для возврата на Землю для улучшения плодородия почв, нарушенной в результате неразумной хозяйственной деятельности человека и водной эрозии, дополнительно потребуется еще около 350 тыс. куб. км., т.е. с Земли будет вывезено всего около 1 миллиона куб. км. океанических грунтов. На сегодня вывезено уже около половины этого количества.

Работа проводится почти незаметно для человека, но результаты ее ощутимы уже сейчас:

  • капитаны судов отмечают необъяснимо быстрое увеличение глубин на 1-2 км. в некоторых районах акватории Атлантического океана;
  • в результате повышения пропускной способности ложа Гольфстрима отмечается повышение температуры теплоносителя (морской воды) у берегов Норвегии и акватории западных районов Северного Ледовитого океана;
  • как следствие - ускоренное изменение климата Северного полушария в сторону потепления, расширение ареала обитания южных животных и насекомых на Север на сотни километров, повышение урожайности зерновых и некоторых овощных и плодовых культур;
  • ускоренное таяние горных ледников Альп в Европе и ледников Кавказа, ледников Гренландии и Антарктического ледового щита в последние годы;

Объем поступившей в Мировой океан воды от таяния ледников должен был повысить уровень океана более чем на 1 метр, но этого не произошло - из-за компенсации от потерь объемов вывезенного грунта морского дна, уровень океана остался неизменным .

Как же проводятся такие гигантские работы, причем скрытно от людей?

В основе технологии этих работ лежит принцип переноса объема нашего пространства (материи) в другое пространство. В самом общем плане суть его заключается в том, что техническими средствами выделяется объем нашего пространства вместе с находящейся в нем материей. Выделение объема производится формированием вокруг него волнового поля, присущего другому пространству Вселенной. Попадая в другое пространство, материя нашего пространства по отношению к другому пространству будет иметь нулевую «массу покоя» , т.е. становится в том пространстве подобным волновому полю, не имеющему массы, и невидимому для нас. Поэтому данный объем пространства и находящейся в нем материи можно без особых усилий переместить техническими средствами в любую другую точку пространства, а там или снова вывести в наше пространство, или сначала преобразовать материю (грунт), а потом уже переместить в любую точку нашего пространства. Но при любом нахождении материи нашего пространства в другом пространстве обязательными являются еще три условия:

  • наличие силового защитного поля;
  • способности перемещаться независимо от состояния среды (наличие гравитационного двигателя);
  • наличие системы ориентации и управления в ином пространстве.

Все это обеспечивается соответствующими техническими средствами.

Волновыми полями «пространственного перехода» являются так называемые «торсионные поля». Особо подчеркиваю - «торсионное поле» это поле пространственного перехода, а не гравитационное поле. На «торсионных полях» нельзя летать «просто так».

Почему я заостряю внимание на этом вопросе? Дело в том, что в последнее время в российской печати появились сообщения о работах по созданию летательных средств на принципах использования эффекта торсионных полей. А 31 марта 2001 года известная летчик-испытатель М.Л. Попович на «Зигелевских чтениях» в Москве прямо заявила - «Мы скоро будем летать на торсионных полях!» Это опасное заблуждение, которое может привести к необоснованной гибели людей или более серьезным природным катаклизмам для планеты. Прежде чем «играться» с генераторами торсионных полей, нужно знать, с чем имеешь дело, и уметь управлять этим.

Дело в том, что при достижении критической напряженности волнового торсионного поля происходит пространственный переход выделенной материи (летательного аппарата) в иное пространство, а это приведет к тому, что аппарат окажется в ином пространстве без средств защиты (силового поля) и динамической поддержки (гравитационного двигателя). Следствием этого будет немедленная гибель объекта нашей материи в другом пространстве - например, самолет с людьми вдруг окажется под корой Земли в условиях чудовищных давлений и температур, где мгновенно сгорит; или окажется в космическом пространстве далеко от Земли. Более страшным может быть то, что торсионный генератор просто вырвет из нашего пространства кусок земной коры, что может привести к гибели всей планеты. Поэтому любые эксперименты с торсионными полями нужно проводить очень осторожно и подальше от собственной планеты.

Единственным успокоением в данной ситуации является чрезвычайно низкая мощность земных генераторов торсионного поля - они пока еще даже камешек в соседнее пространство перебросить не могут, но уже способны вызывать дистанционное изменение спина элементарных частиц нашей материи, и как следствие, катализ химических реакций окисления. Кроме этого, земные генераторы еще «глупы» по частотным характеристикам полей перехода.

Несравненно более развитые научно и технически Высшие цивилизации долгое время занимались изучением полей перехода и осторожным внедрением этих технологий. Например, еще 6,5 тыс. лет тому назад в экспедиции Прометея технологии пространственного перехода применялись только в небольших летательных аппаратах военного назначения, причем с возможностью их дистанционного пилотирования людьми, не находясь в самом аппарате. Сам же корабль галактического класса «Страж Небес» не имел достаточно мощного генератора пространственного перехода для обеспечения собственного перемещения в пространстве. Кораблю на расстояние 737 световых лет потребовалось 232 года абсолютного времени полета через Желтое пространство с «динамическим переходом» под защитой ГДП-линзы по обычному графику «ускорение-торможение» с расходом гигантского количества рабочего тела, или 13 лет относительного (бортового) времени.

В настоящее время так уже не летают - корабль уходит от планеты на безопасное расстояние на стартовых гравитационных панелях, а далее включает генераторы перехода в нужное пространство и генераторы защитных полей. Оказавшись там, на малой скорости, корабль и люди, находящиеся в нем, относительно пространства уже не имеют массы - корабль мгновенно набирает скорость около 70 световых лет за год (почти максимальная в разрешенных материальных пространствах). Гигантские ускорения и скорости незаметны для конструкции корабля и людей. И так же быстро тормозится, в конечной точке полета. Энергозатраты (топливо) - минимальны. Времени требуется в десятки раз меньше, (площадь теплиц сокращается в сотни раз). Экипаж - минимальный. В результате новые корабли той же планеты Улеу значительно более компактны и несравненно более скоростные. Новому «Стражу Небес» потребовалось всего несколько лет абсолютного времени, чтобы по приказу Создателя оказаться у Сатурна и снова помогать людям - строить реклостер и улучшать нашу старую планету.

Если же полет проходит через Ретро-пространство, где нет самого понятия материи и пространства-времени, то скорость кораблей может в сотни или тысячи раз превосходить скорость света. Но к таким технологиям полета Высшие цивилизации шли десятки тысяч лет интенсивного научного развития и познания Вселенной. Так что нам с использованием «опасной игрушки» - торсионных полей при нашем допотопном уровне знаний торопиться просто нельзя.

Повторяю, - еще 6,5 тыс. лет тому назад экспедиция Прометея уже владела технологиями пространственного перехода - с ее помощью «выглаживали» плато Наска для сооружения небольшого аэродрома и большой (50 км) Главной геофизической площадки, где собирали кабельный ствол и приборное обеспечение баразы. Недалеко от того места и пробурили материковую плиту и установили в шахту собранную 50-километровую конструкцию кабельного ствола, уплотнителей и компенсаторов. И бурили просто - не сверлили гранит, как мы сейчас, а просто изъяли из материи материковой плиты элемент пространства в виде вертикальной трубы, в которую тут же вставили собранную конструкцию баразы. Просто и со вкусом!

Эти же технологии пространственного переноса использовались при строительстве подземных сооружений и подземных тоннелей переходов-выходов для безопасного прохода на плато Наска и к океану. Эти гигантские подземные сооружения около Куско в Перу обнаружили сравнительно недавно, но до сих пор никто не может понять назначения этих сооружений и кто, как смогли построить эти подземные переходы и комнаты с полированными стенами в крепчайшем граните. А гранит никто и не полировал - после изъятия элемента пространства в граните оставалась пустота - комната или тоннель нужного размера с полированными стенками.

Так и сейчас - когда «тарелки» другого пространства забирают пробы наших грунтов, на месте забора грунта остается характерное углубление - с полированными стенками. Попробуйте сами отполировать чернозем... Получится?

Несомненно, получится, когда освоим технологии пространственного переноса - на то и разум дан человеку. А без них в будущем Земли просто нельзя - с помощью этих технологий наши потомки будут добывать не руды, а самородные металлы, и не на Земле, а из остывших ядер спутников планет, подобных нашей Луне. Будут преобразовывать, и улучшать Землю, строить, летать, - словом, - достойно жить вместе со всей Вселенной.

Ю. Бабиков

11 октября 2003 года.

версия для печати


"Накануне": О «святых» огнях Иерусалима и иных «чудесах» церкви

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

О «СВЯТЫХ» ОГНЯХ ИЕРУСАЛИМА
И ИНЫХ «ЧУДЕСАХ» ЦЕРКВИ

(или о подоплеке возникновения этих «чудес»)

Интервью с Бабиковым Юрием Анатольевичем, одним из Посвященных в Истину Вселенной, ученым, рассказавшим людям о многих неизвестных тайнах мироздания в своей монографии «Мировоззрение или возвращение Прометея» Ю.А. Бабиков, Б.В. Тайлашев 09.04.2004 г. |
 | «Я должен сказать то, чего никто не хочет слушать» Карл Густав Юнг

- Доброе утро, Юрий Анатольевич!

- Здравствуйте, Борис Васильевич!

- Юрий Анатольевич, завтра в Иерусалиме снова будут зажигать «святые» огни. Может быть, напишешь статью об этом феномене? Как раз сейчас она и нужна накануне Пасхи.

- А зачем? Мы же уже давно обсудили этот вопрос – там все ясно. И ты все тонкости знаешь. Так зачем еще статью писать? Дураков не переубедить...

- Да не все дураки, много и умных людей не знают этого.

- А умным «святые» огни и не нужны – это же «чудо», пища для верующих фанатиков. А вера возникает там, где есть непонятное для сознания вследствие невежества и необразованности: люди видят очередное «чудо», а понять и объяснить не могут. Это вера, куда можно любую ложь внести как праведное. А знание открывает людям глаза и рождает убежденность, рождает Истину, Правду. Я уже неоднократно пытался объяснить верующим элементарные истины, причем объяснял просто и доходчиво – даже ребенок поймет. Но они – слепые...

Например, объясняю некоторые вопросы веры по Библии. Верующие держат в руках Библию, проверяя каждое мое слово, которое я цитирую по памяти, и соглашаются со сказанным. Но когда я заставляю их думать и вникать в смысл написанного, их словно «клинит». У них сразу отключается разум, и они перестают понимать логику происходящего: остекленевшие глаза и тупость... Говорю, что вот тут ложь, преступления, убийства, предательство – как такое может «святой» сделать? Это же описания деяний уголовного преступника! А вы его «святым» считаете? Соглашаются: - да, это преступление... да, это убийство... но он святой! Ему можно!

Как можно? Если он человек, но «святой», то ему людские законы не писаны? И вы убийце кланяетесь? Что же за вера ваша такая, убийц боготворить?

Ничего возразить не могут, но начинается озлобление, – глаза звереют, начинаются оскорбления... Потом бездумное цитирование Библии, причем совсем не к месту, а лишь бы что сказать... И неприятие. Так как им еще объяснять?

Тем более что в данном случае не просто нужно что-то сказать, а объяснить на основе глубокого знания истории, естествознания, ядерной физики, физики материи и многомерного пространства, волновой теории, - причем чтобы слушатель знал хотя бы школьный курс этих наук. Они элементарного понимать не хотят, а тут сложное! Как объяснить этим фанатикам? Я не знаю...

Да как-нибудь попроще, по аналогии... Например, что-то подобное голубому свечению на горах или мачтах кораблей...

Э... нет, Борис Васильевич! Там совсем другое, - там «огни святого Эльма» - феномен свечения статически заряженных масс воздуха, когда тлеющий разряд стекает с выступающих элементов поверхности. Такое свечение холодное, никакого вреда человеку не наносит - даже сам человек, его голова, руки, волосы начинают полыхать голубым пламенем. И «огонь святого Эльма» никогда свечу зажечь не сможет. А здесь зажигает... И феномен «святого Эльма» возникает спонтанно, по природным условиям и не зависит от воли людей, а здесь его люди сами призывают!

Так вот и объясни, как!

Ну, если тебе еще раз объяснить, то, пожалуйста. Огонь загорается на пропитанном воском фитиле из растительных волокон (на конце восковой свечи) в воздушно-кислородной среде от высокочастотного нагрева биологическим излучением, которое транслируется извне глазами человека и совпадает (резонирует) с усредненной частотой излучения головного мозга большого количества людей, а усиливается кварцевыми включениями в стенах храма (кварцевый песок, кварцевые камни).

А, попроще можно?

Можно. Фитиль загорается от СВЧ-лучей, выходящих из глаз адепта, который медитирует, глядя на свечу.

Как это так?

Еще в своей книге я кратко рассказывал об устройстве глаз человека как, фотонной обратимой антенны, и объяснял природу передачи излучений и информации глазами. Глаза могут сами генерировать излучения в широком диапазоне, в том числе и тепловое, инфракрасное. Но ИК-излучение длинноволновое, поэтому для того, чтобы органика загорелась от него, необходимо, чтобы человек довольно долго смотрел на предмет, а его зрение в диапазоне видимого излучения должно быть настроено не на поверхность предмета, а в некоторую точку пространства перед ним: тогда фокусировка ИК-излучения будет на поверхности предмета, в минимальном пятне, что и приведет к возгоранию древесины. Мне доподлинно известен такой случай, когда мой товарищ долго и рассеянно смотрел в одну точку, перед сучком в доске, - и древесина загорелась. Это «чудо» произошло не в церкви, а на открытом воздухе, на разводе пограничного наряда. Так причем здесь церковь? Сплошная физика!

Здесь то же самое, но в тонкостях несколько иной вариант. Здесь глазами транслируется ультракороткое СВЧ-излучение витонного (биологического) диапазона. Оно короче видимого света, и фокус его перед фитилем, поэтому для активации реакции горения на фитиле нужно быстро поднять удельную интенсивность витонного излучения в пятне луча, т.е. необходим мощный лучевой импульс.

Такой импульс можно дать, если использовать эффект резонанса импульсов излучения по частоте. Этим и занимаются операторы Р-моста. Частотный диапазон коры головного мозга адепта им давно известен, а диапазон излучений толпы суммируется и усредняется по частоте. Это происходит при пении псалмов или молитв, содержащих ключевые слова, действующие подобно программам синхронизации однотипных компьютеров в сети.

«Синдром толпы»?

Да, совершенно верно. Именно так действует фанатичная толпа, а потом, когда спрашиваешь людей, как такое могли сделать, стыдливо отводят глаза и говорят, что, сами не понимают как, а действовали по какому-то наитию, словно во сне. Вот это и есть – толпа!

Как только начинается вариация частоты, по храму начинают метаться сполохи – это проявление частотного резонанса коры головного мозга и излучений глаз отдельных людей в толпе, с которыми совпадают транслируемые Р-мостом частоты. Лучи многократно отражаются от кварцевых элементов в конструкции храма, особенно от полусферического купола, в фокусе которого стоит толпа, и адепт со свечой. При этом происходит каскадное усиление сигнала по мощности, как в пентоде, электронной лампе. Принцип такого усиления мы с Владом Соколом (Торонто, Канада) тщательно изучили на примере Бабаловской чаши, построенной масонами при императоре Александре I в Царском Селе, недалеко от Санкт-Петербурга. Более примитивными волновыми усилителями (без фокусировки узкого луча) являются, например, древний мегалит на Голанских высотах, а также прекрасно сохранившийся и работоспособный до сих пор ритуальный жертвенник. В последнем, используется тот же принцип резонанса СВЧ-частот и эффект «стоячей волны».

При достижении резонансной частоты с корой головного мозга адепта его глаза посылают мощный витонный СВЧ-импульс на фитиль, и свеча загорается. Вот тебе и весь «священный» огонь!

Под храмом в Иерусалиме находится мощное приемо-передающее устройство, включенное в систему сатанинской связи Р-моста (Ретро-моста). Это технически сложное устройство вмонтировано прямо в горные породы Храмовой горы, людям невидимо, поскольку состоит из материи Желтого пространства. Но оно генерирует излучения в витонном, т.е. биологическом диапазоне и оказывает на людей психотропное воздействие. Излучение психотронного генератора настолько мощное, что вызывает у людей ощущения покалывания кожных покровов и приступы внезапной эйфории, которые люди объясняют как «прикосновение к божественному» или «божественное просветление». На деле все гораздо проще.

Это излучение действует только на органическую материю, причем даже и, на неживую. Например, при попытке в храме сделать снимок на пленочный фотоаппарат, кадры обязательно оказываются испорченными, – на снимках видны пятна белой засветки, подобные отражению фотовспышки. Но вспышкой не пользовались. Просто светочувствительные слои фотопленки наносятся с помощью эмульсий на органических растворителях и носителях. Органика взаимодействует с биологическим излучением, вот и получается засветка, портящая снимки.

Или верующие скажут, что на фотоаппарат тоже снизошло «божественное просветление»?

Именно этот генератор Сатаны и используется для инициации поджигания свечей и вариации частот для резонанса излучений коры головного мозга людей в храме. Сатана установил его здесь очень давно, около 5000 лет тому назад, когда еще ходил по этим местам с Моисеем. Местонахождением этого психотронного генератора и объясняется особая забота Сатаны к Иерусалиму, объяснение того, почему именно в этом городе возникли три сатанинские религии: иудаизм, христианство и ислам. И для поддержания «веры» Сатана периодически организует «чудеса» именно здесь.

В средние века даже был случай, когда верующих не пустили в храм зажечь свечи, так Сатана быстро нашел выход: из генератора пустили мощный луч вертикально вверх. Этот луч вызвал активацию электронных оболочек кислорода и азота воздуха, вызвав его ионизацию, создав при этом канал ионной проводимости в атмосфере. Незамедлительно последовал грозовой разряд статического атмосферного электричества по этому каналу, – молния ударила в колонну храма, и там загорелся «священный» огонь. «Вера» поддержана...

Неужели витонное излучение такое мощное, что может даже молнию вызвать?

Не то слово Борис Васильевич! Не «мощное», а колоссально мощное! И может не только молнию вызвать, но и человека сжечь. Человек даже не представляет, насколько сумасшедшей энергетикой он обладает. Тело человека – это практически сгусток энергии. Если по какой-то причине выходит из строя генератор задающих импульсов системы управления человеческого тела, то начинаются спонтанные, неконтролируемые реакции окисления тканей тела под действием этой энергетики. Это необычное пламя – витонный пожар материи другого пространства. Начинают полыхать витонные оболочки живых клеток, так что пламя не обжигает, и даже одежда на человеке не успевает загореться, а живая материя рассыпается в прах. Человек преимущественно состоит из воды, а горючего материала – углерода, в человеке мало, поэтому и энергии нашего пространства выделяется немного. А человек, за несколько секунд сгорает весь, да так что кости сгорают до пепла! Никакая машина, выдуманная человеком, такой энергии просто нести не сможет – «силенок» у электрона не хватит. А основа энергетики человека – витон и витонные поля, которые еще называют биологическими. Наши ученые давно открыли биополе живой материи, но понять его не могут, – мешает инерция мышления одномерного пространства. А это все равно, что пытаться постичь устройство Солнечной системы, исходя из предпосылки, что Земля плоская. Одинаково! А Вселенная многомерна! И витон, как элементарная частица, по массе меньше электрона, но по энергетике в 6 раз выше, как и существенно выше частотные характеристики его полей, а длина волны значительно короче, чем у электромагнитного излучения. Это потому, что у него объемный спин, а не биполярный, как у материи нашего пространства. Сегодняшними электронными устройствами элементарные частицы соседнего пространства, а тем более меньше электрона, никогда не зарегистрировать. Сегодня здесь может помочь только «живая техника», или вита-биомеханика.

Правда, есть еще некоторые технологии, но пока об этом говорить рано.

- Ну, неужели ученым трудно понять элементарную философскую категорию – если есть какое-то волновое поле, то обязательно должна быть элементарная частица, его организующая. Все очень просто: есть электромагнитные поля – их «родитель» электрон; есть биологические поля – их «родитель» витон. Только и всего!

- Как и любое поле, витонное поле, или биологическое поле, несет в себе энергию и информацию, являясь энергоинформационным, причем плотность потока информации витонного поля в 10 5 раз (в 100.000 раз) превосходит возможности любого поля электромагнитного излучения. И наше тело, находясь в этом поле, получает огромное количество энергии от ядра планеты и Солнца, а также информации из окружающей нас живой среды.Витон действует на нашу материю опосредованно, через витонные оболочки живых биологических молекул, или их остатков.

Фитиль в свече из растительных волокон, а воск – продукт жизнедеятельности пчел. В воске тоже есть витоны. Вот они и активируются витонным излучением. Поэтому сначала пламя свечи не жжет, – это сгорают остатки витонных структур в фитиле и воске, причем это пламя поддерживается витонным полем избыточной напряженности, транслируемой Р-мостом. Только потом от их энергетики возбуждаются электронные оболочки атомов углерода, и начинается химическая реакция горения материи нашего пространства, но уже с выделением тепла, что, кстати, происходит и тогда, если такую свечу сразу вынести из храма.

Кстати, если фитиль подвергнуть пропитке фосфором, то свеча будет гарантированно загораться, и гораздо быстрее, - в электронных оболочках атомов фосфора есть несколько связанных витонов.

Может быть, так и делают в Иерусалиме?

Вряд – ли... тогда огонь сразу бы стал обжигающим. А впрочем, если фосфора добавить очень немного, то и свеча гарантированно зажжется, и огонь на первых порах обжигать не будет, пока фитиль не обуглится. Возможно, применяют и такой прием... но я не уверен. За попами я не подглядываю! Брезгую... а подумаю, то их откровенно жаль... Призывают верить в Бога, но не понимают Его, в итоге их деятельность только во вред, а потому и судьба их душ печальна.

Почему такое отношение? Они же, вроде, за добро ратуют?

За добро? Это где ты видел добро от Сатаны? И как еще относиться к этим мракобесам от Сатаны, которые помогают тому души людские воровать?

Как это так?

Бог-Создатель такими делами не занимается. Он никогда не нарушает Закон, а сейчас в отношении Земли действуют юридические категории Эпохи самостоятельного развития Человечества. Как в таких условиях «огоньки» поджигать? Повторяю – это не от Создателя, а от Сатаны. Это только Сатане и выгодно.

Нет на Земле ни одной религии от Создателя, – Он никогда не занимался организацией поклонений даже Себе. Он против этого. Создатель даже Вавилонскую башню разрушил, которую люди возводили в Его честь. Неужели Он будет еще «огоньки поджигать», чтобы поддерживать некую «веру»?

Еще мудрый Енох 5713 лет тому назад говорил, что когда придет Создатель с гневным осуждением (а это очень скоро), все религии, придуманные человеком, будут уничтожены, а башни (храмы) разрушены... Сам подумай...

А вот Сатана «баловался» созданием религий. Это он, назвавшись Буддой, около 5300 лет назад явился к жителям Древней Бактрии (ныне – провинция Бамиан, Афганистан). Посмотри описание 32-х отличительных признаков тела первого Будды, приспособленного как для плавания, так и хождения по земле – это типичный словесный портрет зректа – представителя древней расы земноводных гуманоидов Желтого пространства, проживающих и ныне в системе Сириуса. А Асеф Сатана как раз из зректов... И перепонки между пальцами рук и ног «будды» для плавания, и спиральный завиток на голове – конденсатор для телепатического общения в жидкой среде, и носовой клапан...

Сатана подтолкнул, а люди сами надумали буддизм, и Сатана усиленно поощрял это, время, от времени показывая «чудеса».

Еще больше Сатана преуспел, когда создавал из трусливого Абрамчика «божий народец» – древних евреев, как генетических выродков рода человеческого, служащих злу Сатаны. Там Сатана назвался «господом», а спустя некоторое время Моисею, такому же подоночному потомку Абрама, Сатана уже назвался вымышленным именем Иегова (Яхве), что в буквальном переводе означает ничего не значащее «Я есть тот, кто я есть».

Сначала генетический эксперимент Сатаны был ограничен лишь потомством Абрама Еврея и Сары, на человеческие селезенки которых методами лучевой генетики имплантировали генетическую информацию живых клеток селезенки свиньи. Это было сделано для отключения защиты крови по функции рецессии, чтобы восстановить способность к деторождению этих прародителей евреев.

Кстати, вот почему евреи едят «кошерное, т.е. обескровленное мясо животных, а свинину не едят ни при каких обстоятельствах, – велика вероятность летальности из-за опасности гемоконфликта.

Но когда Сатана с Моисеем вывели из Египта в степи Аравии более 3 миллионов хананеев, был применен другой способ генетического воздействия: людей долго поили мелкодисперсными (коллоидными) растворами радиоактивных изотопов золота, вызывающего генетические мутации. И в состоянии открытого радиацией генома, когда у женщин включилась функция самопрограммирования человеческого генома, творили чудовищные преступления, уничтожая людей десятками тысяч за малейшие провинности, – мутации и алгоритмы злобного поведения закрепились у евреев генетически.

Одновременно создавалась первая чиновничье-теократическая модель государственности насилия и аппарат управления таким государством. Впервые в истории человечества, еще 5000 лет назад, евреями был принят закон о всеобщей воинской обязанности, созданы специальные внутренние войска или национальная гвардия (левиты), назначены священники и чиновники-начальники, которые не работали, а их было обязано кормить остальное население. Для пропаганды иудаизма и надзора исполнения, религиозных правил среди населения, в дополнение к священникам, была специально создана религиозная секта «назореев», более известных ныне как «ортодоксальные евреи». Любое же проявление свободомыслия или просто сомнения в этих «законах» немедленно каралось с ужасающей жестокостью.

Только за сомнения, высказанные Кореем по поводу безделья чиновников и священников, весь его род с женами, стариками и детьми, а вместе с этим родом и еще несколько родов, были живыми «вбиты» под землю!

Все это подробнейше описано в «Ветхом завете» и еврейской «Торе».

Так пестовался род евреев, как генетических уродов Зла и врагов Человечества, и система государственности насилия. Зло пришло на Землю.

По наущению Сатаны евреи начали войны, безжалостно уничтожая все население целых городов и районов Палестины, или проводили этнические чистки, поголовно уничтожая все мужское население, включая младенцев, а женщин оставляли себе в рабыни или наложницы...

Да, я читал твои работы по этому вопросу... И хотя я не генетик или «технарь», а специалист в области права, мне абсолютно все понятно, и возразить нечем! Юрий Анатольевич, я тебе как-то говорил раньше, что как юрист с огромным стажем, я тщательным образом проштудировал все твои ссылки на источник – Библию. Ошибок нет, – все так и было... Просто люди, читая Библию, не вникают в смысл написанного, заведомо полагая, что это Добро, а здесь как раз наоборот – сплошное Зло. После изучения твоих работ я, как бывший прокурор, заново взялся исследовать Библию на предмет поиска состава преступлений в деяниях участников, начиная с Абрама Еврея, – до него преступлений людей я не нашел, кроме первого убийства Авеля. Но после Абрама... У меня даже руки опустились: сплошная уголовщина! И я это квалифицирую ответственно, ибо я специализировался именно в уголовном праве. Там есть много эпизодов преступлений, выходящих за рамки уголовного права – это геноцид, самое тяжкое преступление против Человечества! Самое страшное, что эти чудовищные преступления попы выдают за Добро, а заведомо преступных персонажей Библии – за «святых»! Это не «святые», а отпетые уголовники и кровавые маньяки, враги Человечества!!!

Но я так исследовал только Ветхий завет, а в Новом завете Иисус Христос к добру призывал...

Не спеши, Борис Васильевич, сейчас и до Иисуса доберемся... Но чтобы все понять, нужно хорошо знать историю и логику событий той поры, а потому, если хочешь понять, наберись терпения – нам нужно углубиться в историю.

...Сатана создал не только евреев, как носителей Зла, и государственность насилия, как формы организованного проявления Зла и источника войн, а все это он закреплял в психологии людей «на веру», создавая человеконенавистническую религию, – иудаизм, как идеологическую подоплеку насилию.

Именно эта религия делит все Человечество на «иудеев» (жидов и евреев) и на «не иудеев», т.е. всех остальных людей, - «гойев». Каноны иудаизма настоятельно обязывают иудеев всячески пакостить остальному Человечеству: убивать, убивать и убивать не иудеев, захватывать у не иудеев имущество, земли, совращать их жен... Вот такая это «божественная религия» евреев – сборник бесчеловечной дьявольщины!

И Сатана очень заботливо и жестко ее пестовал. Помимо тщательного описания всех ритуалов иудаизма, он вводился в практику с ужасающей жестокостью: - например, за то, что Надав и Авиуд принесли в скинию «не тот огонь», он убил и сжег их прямо в присутствии отца – первосвященника Аарона, запретив тому прерывать службу и как-либо показывать свое горе. А тот несчастный мужчина, которого схватили, принародно судили и забили камнями насмерть только за то, что для домашнего очага он собирал хворост в субботу...

Чтобы евреи во всех поколениях под страхом чтили эту сатанинскую религию, и каждую субботу только о ней и думали!

И евреи ревностно исполняли наказы Сатаны. Принесенная ими война пришла и к границам Древнего Вавилона – государства, построенного по рекомендациям Создателя. В прямом военном столкновении евреи не смогли его осилить, и пустились на ложь, сдавшись в плен и оказавшись внутри Вавилона. А как только там освоились, и все разузнали, в одну ночь вырезали 75 тыс. спящих вавилонян – весь цвет нации – структуру управления, ученых, руководителей. Так пал оплот государственности народоправства на Земле, оплот Добра, а евреи Сатаны до сих пор по поводу этих убийств ежегодно отмечают «веселый весенний праздник Пурим», а христианские священники якобы ратуют за Бога, но в церквях проклинают Вавилон!

Так кого же резали евреи в эту страшную ночь «пятой колонны»? Своих же единокровных братьев – семитов. При дележе земли между сынами Ноя эти земли отошли к Симу, и там жили семиты. Только семиты Вавилона жили по Законам Создателя, и не были тем проклятым семенем, как прародитель евреев Аврам, в свое время вышедший вместе со своим отцом Фаррой из того же Вавилонского государства, из Ура Халдейского. Именно то, что честные семиты Вавилона жили «по Создателю», и вызывало необузданную ярость ущербных и вырожденных семитов – евреев Сатаны. И никакие родственные узы людей для Зла никакого значения не имели...

Однако именно это конкретное преступление евреев против Вавилона в ближайшем будущем обернется почти для всего еврейства планеты роковым часом гибели, и Зло будет уничтожать само себя, не разбирая родственных уз...

Зло всегда порождает только Зло, и реакция окружающего мира не заставила себя долго ждать. Иудея была раздавлена ей же порожденной войной: например, уже во времена Александра Македонского она не имела самостоятельности, а эти земли отошли к Государству Селевкидов.

Однако еврейская знать не оставляла попыток восстановить «колыбель Зла», подбивая население к восстанию против Селевкидов. В этом особенно преуспел Иуда Маккавей.

По приказу Позрета Ресита, наместника Селевкидов в Иерусалиме, на площади перед его дворцом, 4 марта 166 г. до н.э. был распят на кресте человек, которого люди почитали за необычные способности. Это был мужчина в возрасте 33 лет, грек по национальности и раб по социальному статусу. Он отличался сильными способностями к экстрасенсорике, отрицал насилие и проповедовал мораль Добра. Он обладал недюжинной силой, и накануне казни пытался бежать, выломав решетку темницы. Но его поймали и отпилили пилой кисти его рук, ибо тюремщики боялись не столько его физической силы, сколько энергии, исходившей из его ладоней. Тюремщиками и палачами были только евреи. На четвертый день, 8 марта, этот человек умер на кресте и был похоронен на кладбище в северо-восточной части Иерусалима, так и оставшись навечно привязанным к кресту.

Донос на него написал Иуда Маккавей, поскольку главным мотивом доноса было стремление завладеть его «Писаниями», а автора уничтожить, чтобы потом не мешал. Маккавею нужно было найти способ взбаламутить народ против Селевкидов, а «Писания», как нельзя, кстати, подходили для этого, если их слегка «подправить» и выдавать за «божьи послания», а евреев за «божий народ». Если бы автор этих «Писаний» остался жив, пропаганда ложных писаний ни к чему не привела бы, – автор сразу бы указал на обман. Потому его и убили.

Пропаганда Маккавея быстро принесла плоды: через 2 года, в 164 г. до н.э.вспыхнуло восстание и пал Иерусалим, оплот Селевков в Иудее. При штурме Иерусалима Позрет Ресит сделал тайник, где спрятал очень много древнего золота, а главное - архив администрации Селевкидов в Иерусалиме. В том архиве до сих пор находятся официальные документы, указы той поры, вся переписка Селевков и, главное, - подлинник доноса Иуды Маккавея. Некоторые документы, касающиеся казни грека-раба, есть в Государственном архиве Сирии – там отчеты П. Ресита Селевкам о казни, датированные этим периодом. Но, повторяю, главные улики – в спрятанном в Иерусалиме архиве П. Ресита, и главная ценность этого клада не золото, а документы!

Юрий Анатольевич, ты так подробно рассказываешь об этом кладе, словно держал его в руках, и читал эти документы!

Нет, в руках я его не держал, но мне очень много известно о нем. Пойми, Борис Васильевич, что ничего тайного во Вселенной не бывает: - рано или поздно все становится известным. После смерти людей вся накопленная ими информация, каждая секунда жизни, каждая мысль и дело анализируются Высшими. И информация поступает в банк данных ноосферы Вселенной. Нет такого преступления, которое не стало бы известным. Так что тайн действительно не бывает! Тайного, просто, быть не может!!!

Так и об этом кладе, и о преступлениях Иеговы-Сатаны и Моисея, Иуды Маккавея и Позрета Ресита, Владимира Ленина и Льва Троцкого, Адольфа Гитлера и Карла Эйхмана, Иосифа Сталина и Лаврентия Берии, Менахема Бегина и Голды Меир, – вся информация есть в Библиотеке ноосферы Вселенной. Она доступна для всех людей. Нужно только уметь пользоваться такой Библиотекой информации Вечности.

А если все известно, то почему его сейчас не достать?

Время его еще не пришло: это клад для будущих поколений, для истории. Клад явится на свет только тогда, когда люди станут относиться к золоту как к обычному металлу, а за главную ценность будут почитать Добро, Истину и Правду. Но сегодня людям корысть застилает свет Истины, и они слепы в своей жажде золота... И пока они слепы, и много заинтересованных (евреи, христианская церковь, правители) не в открытии, а в сокрытии Истины, в уничтожении этих документов, клад останется кладом. Всему свое время! Людям сначала «прозреть» надо!

Сегодня даже простое изъятие клада невозможно: ученых-историков просто сметут и уничтожат вместе с документами банды разъяренных ортодоксальных евреев, а правительство Израиля будет только разводить руками и говорить об «оскорблении чувств верующих». Ведь для того, чтобы открыть вход в подземелье и обеспечить безопасность работ, нужно вытеснить людей непосредственно от «Стены плача» и прилегающих районов. И делать это только силами незаинтересованных сторон - войсками ООН при широком международном контроле. А кто сегодня в Иерусалиме такое позволит, коль эта Стена главная «святыня» Израиля?

Но эти документы помогут людям увидеть правду...

А что сегодня мешает ее увидеть? Документов мало? Одна Библия чего стоит! Нужно только вдумчиво ее читать – это хроникальный сборник повествования о преступлениях против Человечества. Выброси из своего сердца корысть, наплюй на золото и стремись к Истине: все тебе все и откроется... Только разум приложить нужно!

Продолжим исторический анализ.

...С первых шагов Иудеи при Маккавеях сразу же проявились «лучшие» стороны еврейства: немедленно начались войны и грабежи соседних народов, разгром Аскалона и Газы, и опять кровь, кровь, кровь... Вакханалия насилия и убийств прекратилась только с вводом римских легионов, но еврейская знать опять начала подрывную работу, и теперь уже против римлян. Решено было использовать историю предательства Иуды Маккавея, но уже несколько иначе.

Люди помнили распятого на кресте, но это было так давно, что подробности стерлись из памяти, и когда это было, и где... точно сказать никто не смог бы. Нужно было настроить людей против римлян, а это значит, что распятым должен быть еврей, и его убили римляне! Вот в капищах Кумранской долины иудейские священники и придумали легенду о вымышленном Христе и его «похождениях».

Рождение каждого младенца мужского пола регистрируется священником в книгах, а тем более, у евреев, у которых священник младенцу еще и обрезание делает. По этим записям можно восстановить истину, узнать, когда и кто родился, когда и кто провел обрезание, и к какому роду принадлежит человек – кто его отец и мать. Но как сделать, чтобы нельзя было установить обман, коль персонаж вымышленный, и никогда не рождался, почему и записей в книгах быть не должно? Вот и придумали легенду о «непорочном зачатии», о том, что отец Иисуса – «дух святой»! Поди, отыщи записи в метриках, если отец неизвестно кто, – «дух»! Получается, что Иисус – «незаконнорожденный»! Этих не записывали!

Происхождение Иисуса Христа объявили не из греков, а из евреев, причем не из простых евреев, а из назореев (Иисус из Назарета – города назореев), т.е. из ортодоксальных евреев, самых отпетых поклонников иудаизма. Заодно создали ореол «святости» евреям - если среди евреев родился сын, непорочно зачатый «духом святым», то это от бога, и он божий сын, «богочеловек».

Вывод напрашивался сам собой: если «сын бога» еврей, то и все евреи – «божий народ», а из «божьего народа» ортодоксальные евреи ближе всего к богу: слушайтесь их!

Люди помнили, что распятого предал Иуда, так в новой легенде и появился Иуда-предатель, но уже не Маккавей, а вымышленный Иуда Искариот. Фамилия говорит сама за себя: Иуда из Кариота. По самому звучанию названия люди легко понимали, что это город людей, подобных Корею, который был против иудейских священников. Но весь род Корея уничтожили еще при Моисее. Так, где этот город «потомков» Корея? Вот что интересно: если в Библии «Старого и Нового заветов» на историко-географических картах Ханаана периода около 300 г. до н.э. города Назарета нет, то спустя 300 лет, т.е. во времена Христа, он появляется на карте Палестины, в Галилее. Возможно, что так и было, – ведь рода назореев были многочисленны, и им нужно было где-то жить.

Но вот города Кариота как не было, так он и не появился! Его никогда не было.

Так что в легенде все логично: самого выдающегося назорея из религиозных евреев предает потомок противника иудаизма. И противникам иудаизма нет места в «земле обетованной»!

Если был человек, а, тем более что его смерть была при народе, на казни, то обязательно должна остаться его могила. Как быть в этом случае, если человек вымышленный, а обстоятельства его «смерти» широко разрекламированы? Очень просто: коль Иисус «богочеловек», то и его смерть должна быть необычной, не как у людей. Вот и придумали историю с чудесным «воскрешением» и «вознесением на небеса». Так что труп «ожил» и улетел на небеса: трупа нет, могилы нет, и ничего искать не надо!

Все вполне логично!

Иисус – «святой», «богочеловек», и к тому же еврей, который пришел, чтобы помочь евреям, как «богоизбранному» народу, а римляне его убили! Значит, - римляне враги евреев!! Бей римлян!!!

Иисуса предал потомок противника иудаизма, – значит, даже евреи, которые сомневаются в иудаизме, враги! Бей, сомневающихся!!!

И римлян побьем, и собственные ряды очистим от «скверны», и колеблющихся припугнем, чтоб никто слова лишнего, сказать, не смел... Тоже логично... так что же еще здесь сказать?

Согласно легенде Иисус Христос якобы родился до 4 г. н.э., а был распят римлянами около 30 г. н.э., но пропаганду сказаний о нем начали только в 62 г. н.э. – до этого об Иисусе Христе упоминаний нигде не встречается.

И это тоже понятно: чтобы ложь была принята за правду, нужно говорить ее тогда, когда от якобы происшедших событий прошло некоторое время, достаточное, чтобы умерли часть свидетелей той эпохи, а сама эпоха стала историей.

Да, люди помнили о распятом, что его распяли давно, но, попробуй выясни, кода это произошло – 30 лет, или 230 лет тому назад? И сама личность распятого: во времена Селевкидов казнили прямо в центре города, и казнь распятием была крайне редкой, – о ней могли сохраниться сведения в хрониках, и можно было бы точно установить, кого и когда казнили. Но во времена римлян распятие уже не было диковиной (этот вид казни стал «привычным» после восстания Спартака в 73 г. до н.э.), да и казнили уже не в Иерусалиме, а на его окраине, на горе Голгофа. Да, там распинали... но кого? Кто вспомнит, и узнает Иисуса в череде распятых? Вот и появилось в легенде описание казни на Голгофе.

Теперь даже если кто и найдет записи о подлинной казни, то их всегда можно объявить не теми, что о Христе: место казни другое!

Эти хитрые приемы всегда применяются, когда нужно легализовать ложь. И евреи это очень хорошо знают.

Например, в наши дни евреями усиленно «раскручиваются» ложные легенды о «халокосте» евреев и чуть ли не о «массовом героизме» евреев во время Второй мировой войны.

Но если бы было массовое истребление евреев во время войны, то почему тогда в ходе судебного процесса над фашизмом в Нюренберге о «халокосте» не было сказано ни слова? Почему даже само слово «халокост» появилось лишь в последние годы? Или в Нюренберге об истреблении евреев не знали?

Да нет, именно потому, что в Нюренберге знали, что никакого массового истребления евреев не было. Именно потому евреи в Нюренберге молчали, что тогда еще события Второй мировой войны были в памяти всех людей, и было живо много свидетелей, о «халокосте» и своем «героизме» евреи заикнуться боялись – ложь не прошла бы! А вот по прошествии времени... И на фронте из евреев были единицы, а вот «массовый героизм» евреев был, но не на фронте, а когда они драпали в тыл, и брали «штурмом» Алма-Ату и Ташкент!

«Лицо» у лжи всегда одинаково, и у лжи очень часто еврейский акцент!

Действительность так называемого «халокоста» и ложь евреев несравненно, более изуверская по своей сути, чем даже себе можно представить.

В годы Второй мировой войны в Польше было Варшавское гетто, которое охраняли сами евреи, и командовали в нем евреи. В этом гетто евреи проводили «чистки» несогласных с их планами сотрудничества с нацистами по воссозданию государства Израиль. Сами же евреи из потомков левитов и назореев заливали несогласным евреям в глотки расплавленный свинец за одно слово правды, или запихивали в эшелоны, которые и сами формировали... для отправки в газовые камеры Освенцима! Немцы эшелоны евреев в Варшаве не формировали! Они только принимали от еврейских охранников Варшавского гетто для перевозки запломбированные вагоны, уже набитые людьми, обреченными на уничтожение в нацистских лагерях смерти. В эти лагеря евреи сами отсеивали население гетто, отбирая несогласных из оппозиции сионистам, малых детей, стариков и старух – всех, «негодных» для нового Израиля!

А «годных», т.е. молодежь, мужчин и женщин в расцвете сил под страхом смерти грузили в другие эшелоны, которые из того же Варшавского гетто шли в Будапешт. Там, переправку евреев по «крысиной тропе» контролировал небезызвестный Рауль Валенберг, шведский дипломат. Из Будапешта поезда шли в румынский порт Констанца, что на Черном море. Там евреев грузили на корабли и под охраной немецких торпедных катеров везли в Хайфу. И за каждую перевезенную «голову» евреи немцам оплачивали твердо оговоренную цену, кажется, 150 рейхсмарок золотом. Так создавалась нынешняя «страна обетованная» для евреев - Израиль. Приказ об этом отдал лично еврей Адольф Гитлер, а исполнял и организовывал другой еврей – Карл Адольф Эйхман, с 1933 г. высокий чин СС, а с 1937 г. возглавлявший подотдел «по делам евреев» в имперском управлении безопасности нацистской Германии. В 1960 году его вывезли из Аргентины в Израиль агенты израильской разведки, и вскоре быстренько казнили, как опасного свидетеля сотрудничества евреев и нацистов. А Валенберга те же евреи уничтожили руками сталинского «СМЕРШ».

А после того, как евреи «убрали» многих остальных свидетелей, стал усиленно насаждаться миф о «халакосте» евреев, а всех евреев, вывезенных в Израиль, объявили якобы уничтоженными в лагерях смерти. И ложь здесь просто невообразимая: например, в Освенциме было уничтожено около 70 тыс. евреев, а они кричат о 2,7 миллионах! А где остальные, кто не приехал в Освенцим? В Израиле... То же самое и по другим нацистским лагерям... Евреи сегодня кричат о 6 миллионах человек, якобы уничтоженных при халокосте. А откуда взялось несколько миллионов населения нового Израиля в 1949 году? Они что, из воздуха появились? До войны в Палестине евреев было очень мало...

В нашей недавней истории евреи пытались в гораздо больших масштабах повторить опыт Сатаны (Иеговы) по созданию «народа Зла» из славян, использовав их как «пушечное мясо» в войне против остального Человечества, дабы завоевать мировое господство. Только назвали это «воспитанием нового человека коммунистического будущего», а мировое еврейское господство – «мировой революцией».

Мировое господство еврейства во имя Зла.

Все было сделано строго по еврейской Торе, или «Ветхому завету» Библии.

Сначала людей в России призывали к «светлому будущему», а тяготы Первой мировой войны объясняли следствием царского правления, - точно как в свое время Моисей с Сатаной шантажировали Египет напастями и агитировали ханнанеев уйти из Египта в «страну обетованную».

Потом коммунисты развязали в стране гражданскую войну, уничтожая и разворовывая страну, повязав людей кровью и создав у них «комплекс вины», сделавший невозможным возврат к прошлому, - так и Сатана учил евреев красть у египтян золото, а потом утопил погоню – армию фараона Ритона.

На время 40-летнего генетического эксперимента около горы Синай евреи были изолированы от всего мира морем, горами и пустыней, - так и в Советской России создали «железный занавес», отгородив страну от всего мира, и сделав все население СССР заключенными в собственной стране.

Сатана «приручал» евреев-ханнанеев голодом, дабы показать, «кто здесь хозяин», - его коммунистические последыши делали то же самое, уморив в СССР от голода миллионы мужчин, женщин и детей.

Сатана воспитывал будущих зверей в человеческом облике в обстановке массовых зверств и истребления десятков тысяч людей, - в СССР, счет уже шел на миллионы людей, загубленных сталинскими репрессиями и в лагерях ГУЛАГа.

Сатана дал евреям иудаистскую религию, священство и назореев - новой «религией» коммунистов стал марксизм-ленинизм, а его «священниками» - руководители и номенклатура ЦК КПСС, идеологические работники обкомов, райкомов и члены партии.

Сатана для первого государства насилия создал из евреев армию на принципах всеобщей воинской обязанности, обязав служить все мужское население в возрасте от 20 лет и выше, а потом обратил эту армию против окрестных народов. В СССР тоже впервые в истории России был принят закон о всеобщей воинской обязанности, частично действующий, между прочим, до сих пор. И так же, как библейских евреев, советский народ призывали и готовили воевать со всем миром «до победы мировой революции».

Все было сделано в точности по Библии! И «железный занавес», и репрессии, и голод, и военизация общества..., словом, - все! Но воспитать «нового человека» не получилось - «коммунистический эксперимент» в России провалился.

Иудеи-коммунисты не учли одного: они не поили население СССР водой с золотым порошком. В силу своей дремучей невежественности и отрицания наук, в частности, генетики, на которую организовали гонения, они не понимали страшной силы глотка воды с мелкодисперсными частицами радиоактивных изотопов золота, открывающих геном человека для мутаций. Не было у народов СССР, как у библейских евреев, генетических мутаций, неизбежно приведших бы к появлению злобных поколений.

Только это и спасло славян!

Русские выстояли в борьбе со Злом, понесли страшные потери, но сохранили главное - спасли для будущего Душу народа Правды.

Так что в Нюренберге нужно было судить не фашизм, а саму его первооснову - массонский сионизм, породивший сатанинское учение о «коммунизме» Мордехая Леви (Карл Маркс), и многочисленные его вариации, - например, национал-социализм евреев Адольфа Гитлера и Йозефа Геббельса.

И обязательно на процессе в Нюренберге нужно было рассмотреть вопрос сотрудничества сионистских организаций со Сталиным и Гитлером по организации Второй мировой войны и геноциду населения Земли!

Не смогли люди сами прийти к этой Истине, и осудить Зло Земли, так что теперь за нас это сделает Создатель, Своим Судом, который для Зла станет Страшным. И Он будет судить всех, в том числе и нас, за непротивление Злу.

Но вернемся к давней истории.

Усиленная пропаганда евреями легенды о Христе (как и в случае с Маккавеем) уже через 4 года привела к желаемому результату: в 66 г. н.э. началось антиримское Иудейское восстание. По своей силе восстание стало проблемой даже для могущественной Римской империи: оно было подавлено только почти через 7 лет, в 73 г. н.э., когда пал последний оплот заговорщиков – крепость Масада. Евреев разгромили и выселили из Палестины, сделав невозможным их объединение для вооруженной борьбы. Однако выселение евреев дало и негативный результат: они, как тараканы, разбежались по всему миру, неся с собой ложь, зло и ядовитые семена христианской идеологической отравы.

Казалось, христианство подошло бы евреям в качестве религии. Иисус Христос из евреев, о них же и заботился, за них же и пострадал. Чего еще нужно? Неси везде эту легенду, убеждая, что евреи – «богоизбранный народ». Но они не стали христианами, а остались иудеями. Евреи прекрасно понимали, что легенда о Христе ложь, ими же придуманная для конкретной ситуации. Среди евреев она сделала свое дело, так пусть эта отрава теперь других морочит! У евреев же есть «свой господь» – Иегова (Сатана)! Так зачем его менять?

Нечто подобное сегодня происходит с другой еврейской выдумкой – новой идеологической отравой для других народов – религией Бахаи. Эта «религия» объединяет все земные верования воедино, интенсивно пропагандируется евреями, щедро финансируется, а ее главный храм находится в Хайфе (Израиль). Однако гражданам Израиля ей поклоняться запрещено! Всем остальным можно, а евреям – нельзя! И по той же самой причине, – зачем евреям усугублять свои дела заведомой ложью? Пусть другие ее похлебают...

Умерла Иудея, древнее государство евреев, но придуманное ими христианство оказалось удивительно живучим. Почему? Да потому, что оно пришлась по вкусу власть имущим как инструмент управления, помогающий держать народ в покорности. Христианская религия базируется на «Ветхом завете», где описываются похождения Абрама Еврея и Моисея, и по сути являющемся иудейской «Торой», а также «Новом завете» с описанием похождений еще одного еврея, но на этот раз вымышленного – Иисуса Христа. Все в христианстве от евреев Сатаны, от начала и до конца – ничего «своего» нет, – все написано иудейскими священниками Кумранской долины. И все их мерзости и выдумки выданы за «святость».

В христианской религии, помимо многих пакостей, евреями были заложены три очень важных постулата, искаженно трактующих Высшее право Создателя и оскорбляющие самого Создателя.

Первое: искажена сама трактовка Добра, а у Добра изъято право на самооборону. Добром в христианстве считается не честная жизнь в труде и стремление к знанию, а рабский труд в бесконечных молитвах, когда вместо знания – религиозные догмы. Более того, провозглашалось, что признаком «доброты» является скотская покорность: если человека ударили по одной щеке, он должен подставить другую и возлюбить своего мучителя! Другими словами - будь покорен, как скотина, и подчиняйся своему господину! Главное правило для раба!

Это для народа!

Второе: ввели ложный принцип «прощения».

Это значимо для «господ»: для них это важное правило - как бы ты не был грешен, покайся, и тебя простят! Это означало, что «господа» могли всю жизнь вволю измываться над народом: насиловать, грабить, убивать, жить и богатеть за счет чужого труда, а потом нужно было только «покаяться» священнику, поделиться награбленным с церковью, свечку поставить – и матерого изувера простят! И похоронят знатного убийцу с почестями и славе, а потом еще даже «святым» объявят! Так чего еще «господам» стесняться и бояться? Бей, души, дави чернь! Чтоб все почитали и уважали! Красота!! Вот это для «господ»!

Третье: ввели уничижительный для человека и оскорбительный для Создателя ритуал коленопреклонения и битья лбом об пол при молитвах.

Сам посуди: - Любой человек, даже ребенок уверенно скажет, что Бог-Создатель живет на небесах. Чем поворачивается к небесам и Создателю верующий, когда лбом поклоны отбивает? И как смотреть Создателю на людей, когда они Ему, своему прародителю, задницы показывают?

Как Ему видеть, что человек, как Его высшее творение, до такой степени оглупел в своем невежестве, что, забыв о своем высоком предназначении, повторяет глупые псалмы, пригибаясь к самой земле, подобно скотине?

И человек одурачен, и сам человек еще и своего Создателя оскорбляет!

« Идеальная» религия – само торжество сатанизма!!

И началось «победное шествие» христианства... Мир окунулся в пучину религиозного мракобесия.

Ко времени появления христианства земная культура, наука и техника были достаточно развиты. Древние шумеры (халдеи) еще в 625 г. до н.э. знали все планеты Солнечной системы и то, что Земля круглая, вращается вокруг Солнца, даже рассчитали ее радиус. Знали об этом и древние греки: великий древнегреческий ученый-физик Эратосфен Киренский в 210 г. до н.э. сделал более точные расчеты земного радиуса, чем халдеи.

На полуострове Малая Азия и в Греции строились великолепные дворцы и общественные здания из мрамора. Построить такие грандиозные сооружения в десятки метров высотой и с многотонными мраморными блоками без применения подъемно-транспортных механизмов и машин просто невозможно. Так же невозможно без применения качественного стального инструмента и мощных грузоподъемных приспособлений нарезать в карьерах заготовки мрамора весом в десятки тонн, а из них изготовить огромные блоки. Без мощных токарных станков невозможно изготовить высокоточные мраморные цилиндры, из которых собирались многометровые колонны. И все эти станки и машины были, коль в те древние времена люди могли вести такие грандиозные стройки.

Бурно развивалось и промышленное производство металлов. На острове Родос, например, была отлита из коринфской бронзы гигантская статуя атлета высотой в несколько десятков метров. На статую было истрачено несколько тысяч тонн цветного металла! Даже сегодня, с нашей наукой и техникой, отлить подобную статую до сих пор еще никому не удалось!

И такие выдающиеся творения человеческого гения дохристианского периода люди вот уже тысячи лет почитают как «Семь чудес Света»!

Но христиане-мракобесы уничтожали науку, древние учения, ученых, технику и инженеров. Христианами трижды поджигалась знаменитая Александрийская библиотека - выдающийся очаг знаний древности, и сотни тысяч бесценных рукописей были безвозвратно утрачены для Человечества. В 415 г. н.э. толпы христиан-фанатиков прямо у стен Александрийской библиотеки насмерть растерзали женщину ученую Ипатию, которая была известным математиком, астрономом и философом. С нее содрали кожу еще с живой...

Вместо этого христианами силой насаждалось невежество: людей заставляли верить в глупые и примитивные догмы, которые трактовала христианская церковь. Например, людям в церкви усиленно вдалбливали «учение» Птолемея о плоской Земле на трех китах и «хрустальном своде небес». Только в 1543 году великий польский ученый Николай Коперник (1473-1543) в своем труде «Об обращении небесных сфер» восстановил истину, заявив, что Земля круглая и обращается вокруг Солнца. От сожжения на костре его спасла только смерть, а его труд был запрещен христианской католической церковью еще более двухсот лет - с 1616 по 1828 год.

За пропаганду идей Н. Коперника Джордано Бруно (1548-1600) был сожжен на костре. Великий ученый и астроном Галилео Галилей (1564-1642), первым построивший телескоп, открывший горы на Луне и 4 спутника Юпитера, за пропаганду идей Коперника в 1633 году был подвергнут христианами суду инквизиции, вынудившего его отречься от учения Н. Коперника. Г. Галилей остаток своей жизни провел безвыездно, под домашним арестом. Только в 1992 году, через 359 лет после суда и через 31 год после полета в космос Юрия Гагарина, Христианская католическая церковь устами Папы Иоанна Павла II была вынуждена объявить решение суда инквизиции «ошибочным», и посмертно реабилитировала Галилео Галилея...

Христианское религиозное мракобесие украло у Человечества полторы тысячи лет научного развития! 1500 лет!!!

Где была бы Цивилизация Земли в своем научном развитии, и как бы жили сейчас люди, если к уровню сегодняшнего дня добавить еще 1,5 тысячи лет научного развития?! Все это уворовано у людей христианской церковью!!!

Не лучше было положение и с «крещением» Руси в 989 г., с «православием». «Крестители» беспощадно уничтожали культурные ценности дохристианской Руси – рукописи, исторические хроники, книги – все летело в костер... Языческие капища славян уничтожались, а священников-волхвов изгоняли, а тех, кто сопротивлялся, убивали... У огромного народа истреблялась историческая память, из славян делали «Иванов, не помнящих родства»...

И кому это было выгодно, если христианство настойчиво и насильно внедряли на Руси? Прежде всего, ее новоявленным правителям – князьям, которых назначали на княжение Рюрик и его потомки. И в «благодарность» за возможность морочить голову русскому народу, за возможность взимать с людей мзду и богатеть за счет тружеников, Русская православная церковь объявляла таких князей «святыми».

Первой была канонизирована в «святые» княжна Киевская Ольга. Она приняла христианство еще до крещения Руси, в 955 году в Константинополе. Об этом событии подробно писано киевским летописцем Нестором в «Повести временных лет», датируемой 2-м десятилетием XII века. Но каковы были дела Ольги, коль она удостоилась такой чести? «Повесть...» и это описывает...

В 945 году она приказала 20 человек первого посольства славянских древлян в Киеве закопать в землю живыми, а второе посольство сжечь в бане, тоже живыми. После этого она устроила пир для поминок по своему мужу, коварно пригласив на него древлян, якобы для примирения, а когда те охмелели, приказала убивать их, – было убито 5.000 человек. В 946 году она организовала грабительский поход против древлян, сжигая города, убивая тысячи людей, забирая их в плен и рабство, а оставшихся в живых облагая непомерной данью.

Эти кровавые преступления более подходят для какого-нибудь венценосного убийцы, чем для женщины, но их творила Ольга, как жуткая фурия, из мести за мужа. Но в Русской православной церкви эта кровавая маньячка «святая»...

Но Зло этим не удовлетворилось... «Окрыленный» такими «успехами» христианства, Сатана взялся за арабов, где иудаизм с христианством практически не прижились, а местное население почитало некоего Аллаха с целым сонмом «святых». Вот Сатана и явился в 610 г. к 40-летнему Мухаммеду, представившись «Аллахом», и вручил некие «Писания». Львиной долей новой «святой книги» ислама - «Корана», являются эти «Святые писания», которые писал сам Сатана своими излюбленными четверостишьями. Почему Коран до сих пор не могут перевести даже на арабские языки - там много стихов на языке зректов (высокоразвитая раса полуводных гуманоидов Желтого пространства, планета Урене системы Сириуса).

- Почему Сатана назвался «Аллахом»?

- У Сатаны много имен: раньше он называл себя Буддой, Моисею он назвался Иеговой, а Мухаммеду уже Аллахом. Сатана этого и не скрывает: в первых же сутрах Корана он прямо говорит: «Мы вывели Мусу (Моисея) из Египта через море...» Честному менять свое имя незачем, а вот жулику это просто необходимо. Но Сатана, называя себя разными именами, всегда маскируется под «господа», - чтобы люди Сатане верили. В христианской Библии, например, этих имен 35!

Потрясающе! Тридцать пять имен! Тридцать пять имен, дающих расплывчатое представление о Боге, и только одно из них - Творец мира можно без натяжек отнести к Богу. В Библии само понятие «Бог-Создатель» отсутствует. Хорошо, можно понимать Бога и как «Творец мира». Творцы могут быть разные, и творить все что угодно: - дома, дороги, хорошие дела и плохие; - словом, все.

Творец мира как Сотворивший землю, воду, и все живое на ней, - растения, рыб, птиц, животных, человека, - может быть только один – Бог-Создатель.

По сути, это эквивалентно понятию единственного Бога для человека.

А кто скрывается в Библии под остальными именами? Да кто угодно может, но в случае Библии это Зло, Сатана, что видно по его делам. Так что Сатана мог назваться любым именем, но назвался именно Аллахом. Почему?

Это поможет понять статья «Мухаммед» А.Е. Крымского из «Энциклопедического словаря Брокгауза и Ефрона» (1890-1907), в которой подробно описывается период возникновения ислама и личность Мухаммеда, первого «пророка» этой религии. Я приведу некоторые выдержки из этой статьи:

До-исламские арабы «... были, собственно, полидемонистами; они населяли всю природу, отдельные местности и дома невидимыми духами, добрыми и злыми, имели идолов, племенных и семейных, с которыми обращались очень фамильярно и чтили их больше по привычке; род арабского пантеона был в храме Мекки. В городах вырабатывали много идолов и продавали бедуинам, но для тех часто было достаточно и простого камня; современник Мухаммеда, эль-Отаридий, говорит, что, в крайнем случае, бедуины нагромождали кучу песку, выдаивали на него верблюдицу, и это был уж идол. Над всеми богами и богинями до-исламские арабы признавали одного Бога, под именем «всевышнего Бога» («Аллах Теаля»). Мелкие боги назывались его детьми. Этим Богом клялись, в начале договоров писалась формула: «во имя твое, Аллах!», злых людей называли «врагами Аллаха», но Бог этот не имел никакого культа, и самые представления арабов о нем были крайне сбивчивы... Религиозным фанатизмом арабы вообще не отличались до ислама, ...и потому среди них издавна могли спокойно распространяться и другие религии: сабеизм, персидский магизм и, больше всего, христианство и иудейство. Но ни та, ни другая религия не могла вполне удовлетворить арабов: христианство было для них слишком догматично, а иудейство — слишком национально. Поэтому рядом выработалась новая (впрочем, мало или вовсе неорганизованная) секта «ханифов» (...«аскетов»); они проповедовали практическую (этическую) религию — веру в единого Аллаха (без догматов) и учение о воздаянии. Вера в единого Аллаха была у ханифов тождественна с «вручением» себя Его воле (по-арабски «ислам»)...»

Вот почему Сатана среди арабов и назвался «Аллахом» - прежде всего, это ему было выгодно: среди арабов вера в Аллаха была исторической традицией, и это имя было им привычно, следовательно, они легче поверят любой лжи и «отраве» Сатаны, которую им всучить под личиной «Аллаха».

- Так каким был Мухаммед?

Снова обратимся к статье А.Е. Крымского:

«Мухаммед — основатель мохаммеданской религии. Родился, как думают, 20 апр. 571 г., в Мекке. Он был по происхождению корейшит, из рода, быть может, и знатного, но крайне бедного и далеко не могущественного. Отец его Абдоллах, внук Хашима, был мелкий купец и умер до рождения сына. Через шесть лет умерла и мать Мухаммеда — Эмина, родом из Медины; она отличалась, по-видимому, чувствительным и нервным темпераментом; сына своего она отдавала на некоторое время в пустыню, на воспитание к бедуинке Халиме (Шпренгер, это предание отрицает, но Велльгаузен находит верным). Сироту принял к себе сперва дед Абдоль-Мотталиб, потом дядя Абу-Талиб, человек великодушный и добрый, но чрезвычайно бедный. Мальчик вскоре принужден был сам себе зарабатывать хлеб (Кор. ХС111, 6): за скудную плату он нанялся пасти коз и овец мекканцев (занятие, считавшееся низким), да собирал ягоды в пустыне; по целым дням он не видал человеческого лица. На 24-м году жизни Мухаммед поступил на службу к богатой, знатной вдове Хедидже и путешествовал, по ее торговым делам, с караваном в Сирию, сперва погонщиком, потом приказчиком. Пожилой Хедидже юноша понравился до того, что она, даже против воли своего отца, предложила ему свою руку. Брак этот (богатый детьми, из которых сыновья скоро умерли) дал Мухаммеду известный вес в корейшитском обществе и вряд ли был заключен по корыстным расчетам: молодой Мухаммед искренно любил свою жену, которая была старше его на 15 лет (когда впоследствии, по смерти Хедиджи, у Мухаммеда было уж много жен, наиболее любимая из них Аиша, ни к одной из живых соперниц не ревновала мужа столько, сколько к покойной «беззубой бабе»). Хедиджа окружила мужа чисто материнским попечением. Освободившись от забот о хлебе насущном, Мухаммед вскоре начал тревожиться иными вопросами — религиозными...

...Мухаммед во многих отношениях не походил на своих соотечественников. Это был мечтательный, задумчивый человек, крайне нервного темперамента. Обыкновенно он был в меланхолическом настроении, говорил мало. Неприятные запахи были для него невыносимы. Ему было тягостно оставаться в темноте. Когда он бывал болен, то плакал и рыдал как дитя. Воображение он имел живое и поэтическое; в обращении с другими был кроток, нежен и даже вкрадчив до обаяния. Он любил беседовать о религии, охотно вступал в рассуждения по религиозным вопросам с христианами, с евреями, с ханифами. Христиане, жившие в Аравии, были еретики — ариане и несториане. От ариан Мухаммед научился считать Иисуса Христа только богоподобным человеком, пророком, который был убит Иудеями, как и многие из предыдущих пророков; враги ариан, несториане, внушили Мухаммеду мысль о призрачности страданий Христовых. Самое знакомство с ересями навело Мухаммеда на мысль, что многие места Евангелия искажены. Ханифы произвели на Мухаммеда наиболее сильное и неотразимое влияние, особенно Зейд и Варака; их обоих Мухаммед до конца своей жизни считал святейшими людьми. Подобно ханифам, Мухаммед перестал веровать в идолов, но затем пошел далее: он уверовал, что он такой же божественный посланник, о каких рассказывает ветхозаветная Библия и каких признает Евангелие. Как появилась в нем такая вера? Мухаммед страдал нервной боязнью, которую европейцы прежде принимали за падучую, а теперь, после исследования медика-арабиста Шпренгера (т. I, гл. 3), признают за мускульную истерию. Есть некоторые, довольно сбивчивые свидетельства (отрицаемые, напр., Мюллером, I, 49), из которых можно догадываться, что еще в раннем детстве Мухаммед имел какой-то припадок, сопровождавшийся видением (см. рассказ кормилицы Халимы у ибн-Хишама, I, 77). Как бы то ни было, затем ничего подобного не повторялось до сорокового года жизни Мухаммеда. Люди, страдающие мускульной истерией, очень склонны к самообману, склонны считать за истину плод своей фантазии, склонны также к видениям, галлюцинациям и экстазам. Мухаммед особенно предавался религиозным размышлениям в священные месяцы, когда он, по примеру ханифов, уединялся, вместе со своей семьей, на пустынной, дикой горе Хира, по близости Мекки. Здесь он в пещере одиноко постился, молился и тосковал; и вот однажды ему представилось, не то во сне; не то наяву, небесное существо (архангел Гавриил, по мнению мусульман), которое велело ему выступить в качестве пророка-проповедника (610). Мухаммед не сразу уверовал: сперва, не смотря на утешения Хедиджи и Вараки, ему казалось, что он одержим нечистым духом (джинном); терзаясь ужасными сомнениями и подозревая в себе сумасшествие, он страстно желал, чтобы неземное существо явилось ему вторично. Новое видение, сопровождавшееся истеричным припадком, рассеяло его сомнения, и Мухаммед с того времени почувствовал себя пророком ислама; с этих пор припадочные откровения пошли одно за другим и нередко захватывали его среди общества...»

Мухаммед поразительно похож на Моисея, – Сатана здесь оказался далеко не оригинальным: опять в качестве «пророка» избран такой же невежественный и полуграмотный пастух, только к тому же душевнобольной. Такая же аморальная сущность - первый раз женился на старухе, а как деньги от нее появились, гарем развел. Такая же хилость рецессирующего генома, – все его сыновья от этой старухи умерли. А как возомнил себя «святым», полились реки крови...

«...В 623 г. Мухаммед приказал своему полководцу, Абдоллаху ибн-Джехшу, в священный месяц реджеб (treuga Dei) разграбить мекканский караван, безмятежно шедший с кожами, вином и изюмом в Сирию. Всеобщее неодобрение, которым было встречено такое кощунственное коварство, заставило Мухаммеда свалить всю свою вину на мнимое своеволие Абдоллаха. Впрочем, добыча была разделена между правоверными. К этому-то времени, может быть, и относится откровение, по которому богоугодным делом признана война с неверными в любое время года (наступательная — по толкованию школы Абу-Ханифы, оборонительная — по мнению других мусульман)...»

Такая уж закономерность в религиях: как только очередному «проповеднику» является некий «святой архангел», так этого «пророка» так и начинает тянуть на маниакальный бандитизм: - организовывать грабежи караванов, городов, кровавые войны и убийства людей. Такова суть религий! И опять же в исламе, как и в христианстве, изначально были «теплые» связи с евреями и их помощь в становлении религии...

«...Другие свидетельства указывают, что в это же время Мухаммед имел сношения и с евреями. Библейские рассказы, слышанные от других, он также называл откровениями, ниспосланными ему свыше...

... В Ясрибе жили арабские племена аусов и хезреджей, которые в конце V в. отняли власть у населявших Ясриб евреев, подчинили большинство их себе, но постоянно ослабляли себя взаимными междоусобиями. С 583 г. распря аусов и хезреджей стала нескончаемой. Мекканцы относились пренебрежительно к жителям Ясриба, как потому, что там процветало земледелие, а не торговля, так и потому, что победители-арабы приняли религию подчиненных иудеев (далеко, впрочем, не все: кроме иудейства там были распространены и другие вероучения, между прочим ханифизм и отчасти идеи христианские). Мухаммед разделял предрассудки своих сограждан против ясрибцев, но он видел безнадежность своего положения в Мекке и принужден был согласиться на помощь, предложенную ясрибцами. Последние, руководились на первое время видами не столько религиозными, сколько политическими. Еврейские их сограждане и подданные не раз грозили им приходом Мессии; Мухаммед — последний пророк Божий — очень напоминал собой Мессию, и в расчете арабов было привлечь его на свою сторону. Кроме того (и это было важнейшим соображением) беспрестанные раздоры утомили всех, а новая религия могла примирить враждующие партии; наконец, старинное соперничество Ясриба с Меккой также сыграло свою роль...

... Через несколько недель, за свои сатиры, был зарезан во время сна престарелый еврей Абу-Афак. Затем последовала расправа с целым еврейским племенем беникейноке, которое занималось выделкой оружия и золотым производством. Под первым попавшимся предлогом Мухаммед занял то предместье, где жили беникейноке, и собирался всех их перерезать, но ограничился их изгнанием и разделом их богатого имущества между правоверными; при этом поступке он ссылался на откровение свыше. Вскоре погибло еще несколько иудейских поэтов, за свои сатиры (Кааб бин-Ишраф, Сонейна)...»

Евреи и мусульмане подрались: - надуманные мифы религий и, награбленное не поделили. Друг друга стали грабить и убивать. Так и до сих пор враги... Да, сатанинская «порода» так и прет!

Вот так евреи и создали три религии, и все эти они враждуют между собой: с одной стороны мулла, - с другой поп или раввин, а люди убивают друг друга... И это выгодно только Сатане: чем глупее будут люди, чем больше они будут враждовать между собой и убивать, тем больше душ он сможет получить!

И может ли такое простить Создатель, когда, например, умирает священник, и душа его судится по итогам жизни? Разумеется, нет... И душа священника, который всю жизнь морочил людей, а вместо постижения знаний твердил церковные догмы и заучивал молитвы, не получает «Права гостя», т.е. права следующей жизни на Земле...

- Что же происходит с душами священников?

Их отпускают на все четыре стороны: идите, куда хотите, и живите, как вздумается! Часто бывает, что жить их душам еще осталось несколько сотен лет... Где жить? И как? В каком теле?

В Сером пространстве, откуда происходят души, жить никто не позволит: там Вечная жизнь и живут ангелы, да те, кто скоро станут ангелами. Все занято...

В Желтом пространстве? Да на жизнь там тела нет, а без тела не получить ни пищи, ни общения с природой планет. Нет, там жить не получится, да и все там неведомое, незнакомое и чужое...

Кроме Земли, души ничего не видели. Там все свое, родное, понятное. Только туда, на Землю! А как здесь жить? Тела то нет...

Просить 35-сантиметровое тельце домового или лешего у Сатаны, как это делают грешные души преступников-убийц, не уничтоженных по реабилитирующим обстоятельствам, ибо сами были убиты или казнены при жизни на Земле?

Священники на такое никогда не пойдут: - всю жизнь молились разным богам, верили в них, хотя по невежеству и оскорбляли Создателя своими догмами. Верили в божественное и проклинали Сатану, ради веры от многого отказывались, истязали себя и физически, и морально, монашествовали, постились... и все зря! Оказалось, что служили насилию и злу... Обидно им! Их менталитет веры не позволит к Сатане пойти... Вот и оказываются на Земле, как неприкаянные души. А где жить душам священников на Земле? Разумеется, там, где привычней, и где все известно: в своих бывших приходах, монастырях, церквях. И это очень важно для них, и жизненно необходимо.

Дело в том, что для жизни души требуется постоянная подпитка энергией. У человека такая подпитка энергией происходит по волновым каналам витонных контуров, и с пищей. Но где взять энергию душе, не имеющей биологического тела из материи нашего пространства? Ведь в этом случае ей требуется Серая энергия, напряженность волнового поля которой на Земле очень незначительна...

Энергию можно взять только от живых душ, имеющих тела, т.е. от людей! И это главный способ существования неприкаянных душ на Земле, а иначе он называется очень просто и верно по сути: - энергетический вампиризм. И это ключ к пониманию церковных «чудес».

Чем больше будет в церкви людей, тем большее количество энергии от них можно получить, тем привольнее жизнь неприкаянных душ священников. Получается, что они объективно заинтересованы в том, чтобы в церковь ходило как можно больше людей: от этого зависит их жизнь. А для того, чтобы верующих было больше, нужны «чудеса», - пустым обещаниям и словесам Библии мало кто верит. «Чудеса» убеждают больше: их можно увидеть, но трудно понять. А коль так, то это загадочное, «божественное». Люди начинают верить, а заодно и Библии, и всему, что говорят в церкви...

Для организации «чудес» неприкаянным душам постараться нужно, целенаправленно воздействуя своими волновыми полями на материю нашего мира - вот и начинают иконы «плакать» миррой, «самообновляться» и светиться, каменные кресты по воде плавают и из земли растут... Мало ли каких «чудес» они еще понапридумывали! В их основе лежит принцип межпространственного переноса материи, который легко объясняется и понимается в теории физики многомерного пространства: - никаких «чудес» здесь нет.

Впервые мне поведал об их существовании Влад Сокол, когда мы вместе с ним разгадывали «ребусы» по сатанинской «системе Рейки». Он вспомнил, что их «мастер Рейки» как-то рассказывал, что в церквях живут некие «неприкаянные сущности», негативно обзывая их «лярвами».

Этот «мастер», например, говорил о том, что все церкви разные по заселенности этими «сущностями», и больше всего их в старых, «намоленных» церквях. Тогда Влада удивило, откуда, например, этот «мастер» мог знать, что в одну из старых церквей Торонто лучше не ходить: там много «злобных сущностей», и в этой церкви в годы Второй мировой войны вели службы за здравие Адольфа Гитлера и молились об его победах? Этот «мастер» представлялся бывшим советским офицером, якобы раненным попавшим в плен в Афганистане, а потом оказавшимся в Канаде. Таких подробностей истории Торонто он просто знать не мог, а знал, и причем не просто знал, а был осведомлен об их скрытой от людей сути. И в то же время о своей прежней жизни в СССР этот «офицер» ничего вспомнить не мог и всячески уходил от вопросов.

По многим особенностям поведения и странных привычек мы точно установили, что этот «мастер» был гуманоидом Желтого пространства, от Сатаны, и только пользовался телом советского офицера, действительно раненного в Афганистане и похищенного слугами Сатаны в беспомощном состоянии. Душу офицера они давно убили, а тело вылечили и использовали для своих целей.

А Желтые гуманоиды (это мог быть зрект, или сидрил), прекрасно видят души, и слышат их разговоры. Так что в его необыкновенной осведомленности о церквях и их сути ничего удивительного нет.

Гуманоиды Желтого пространства отлично видят не только душу, но и все наше тело насквозь, словно просвечивая его рентгеном. Они видят внутренние органы и их излучения, могут воздействовать на них, корректируя работу органов с лечебным эффектом. Именно эту особенность и использовал Сатана при создании «системы Рейки» как лечебного учреждения «нетрадиционной» медицины. «Мастера» занимались «инициацией» людей, выявляя их частотные витаграммы, за деньги «излечивали», обеспечивая эффект временного улучшения состояния, а потом вновь «лечили» при неизбежном ухудшении, и так до тех пор, пока у человека были деньги. Фактически это было не лечение, а вымогательство денег под видом «лечения».

«Система Рейки» зарабатывала земные деньги на нужды сатанинской агентуры на Земле, но главной ее задачей был поиск и совращение душ людей для Сатаны. Больных людей они разными способами вынуждали дать обещание или клятву отдать душу какому-нибудь конкретному «святому» или «богу», за многочисленными именами которых скрывался все тот же Асеф Сатана. Как только человек давал такое обещание, он был обречен: душу его убивали, а тело умирало само собой, ибо им оно было не нужно. Убитые души грузили на корабли флота Сатаны, которые отвозили их в созвездие Овна, на планеты его империи, где Серая материя использовалась как топливо ядерных реакторов.

Обычно в земной смене флота Сатаны было по 10 кораблей из материи Желтого пространства. Это вооруженные военно-транспортные корабли-сферы диаметром 49 метров, с функцией пространственного перехода. Максимальная их скорость невысока - немногим более 70С (С – скорость света), так что расстояние от Земли до основных планет империи от 61 до 91 световых года – Тмузона, Сируя, Исо или Луя (столица империи), эти корабли преодолевали за 16 месяцев Земли. В состав земной эскадры входило 4 смены кораблей, да еще 2 резервных корабля Р-класса со скоростью около 10.000С для срочных операций. Эти Р-корабли достигали Земли за трое суток.

На Земле корабли флота Сатаны базировались в Желтом пространстве, и имели «наезженные» трассы полетов, как, например, в аномальных зонах Пермской области. Главным местом физических контактов кораблей с их земной агентурой был район храма Бахаи, что в Хайфе, Израиль.

Кстати, корабли-сферы, когда они выходили в наше пространство, неоднократно наблюдались во многих районах планеты, часто над Израилем. Там недавно патруль флота Создателя сбил один такой корабль. Его гибель даже была записана на видеоленту. Потом их сбивали над Южным Уэльсом, Англия, 23 сентября 2003 года, и над Испанией 4 января 2004 года, - и тоже факт гибели этих кораблей зафиксирован на фото и видеоленты. А после этого корабли Сатаны уничтожались целыми группами около Юпитера и за пределами Солнечной системы, так что флот Сатаны ныне практически полностью уничтожен.

Одновременно была обезврежена и «система Рейки». В условиях реальной угрозы для своих кораблей от все большего присутствия патрулей Создателя около Земли, в июне 2003 года Сатана проводил срочную эвакуацию персонала системы с нашей планеты, но группа его кораблей была перехвачена Синими и принуждена к сдаче. Тогда около 5000 «рейкистов» были интернированы, а последние 92 из оставшихся на Земле были эвакуированы и погибли вместе с кораблями последней смены в конце февраля 2004 года.

Еще Влад нашел интересные свидетельства одного из исследователей, который испытал на себе действие древнего снадобья ацтеков. При этом душу исследователя буквально «вышибло» из тела, и, пока продолжалось действие снадобья, он мог видеть мир глазами души. Исследователь рассказал о том, что видел множество «сущностей», питающихся нашей энергией, а также о том, что среди них соблюдается строгая иерархия в зависимости от «сана».

У меня обостренное сенсорное восприятие, и не зря, видимо, мне в церквях всегда было не по себе. Особенно неприятно мне было в церкви Переделкино, под Москвой, где находится резиденция Алексия II , Патриарха Русской православной церкви. Это очень старая церковь, - там еще царь Иван IV Грозный молился. И служба в этой церкви не прекращалась никогда, даже в сталинские времена. Темные, тягостные своды, тусклые иконы, священником там какой-то сутулый и изможденный еврейчик в рясе. Мне казалось, что даже стены этой крохотной церквушки источают невыносимую человеческую боль... Мне явно представилось, что сюда люди приходили со своими болью и горестями, с надеждой получить облегчение и помощь, но помощи так и не дождались, о боль осталась, пропитав собой все стены... И столько ее здесь накопилось за сотни лет, что оставаться более минуты в этих стенах было просто невыносимо!

Подобные ощущения, но в несколько меньшей степени, испытал еще раз, когда был в Суздале, в бывшей монастырской тюрьме, превращенной ныне в музей. Да, да, православные монастыри часто использовались как самые страшные тюрьмы, где заживо гноили противников церкви и царского режима. И православные иерархи благословляли монастырских тюремщиков на новые «подвиги» во имя церкви и царя! И там из стен сочится невыносимая людская боль… Вот тебе и «святая церковь»!

Юрий Анатольевич, но ведь некоторые люди в церкви чувствуют облегчение и благостное состояние после ее посещения. Как быть с этими фактами?

Совершенно верно, Борис Васильевич, это есть. Удивительно точное и простое объяснение этому нашел Влад: - после того, как у доноров откачают кровь, они тоже испытывают облегчение и благодушие!

Примитивная средневековая медицина, например, этот эффект временного облегчения считала за результат лечебного воздействия, поэтому тогдашние эскулапы первым делом «отворяли кровь». Кровопускание мог делать любой цирюльник-парикмахер! Только позже, с развитием медицины, люди поняли всю бесполезность и вред такой процедуры.

Тоже самое, «облегчение» испытывают и верующие после церкви, когда церковные «сущности», или «лярвы», как их называли «рейкисты», у них энергию отсосут, как энергетические вампиры.

Так какая же польза, от того что у вас не кровь, а энергию отсасывают?

- Вот тебе и раз!

- Получается, что церковники и Сатана занимаются одним и тем же, - паразитируют на душах людей, но с некоторыми отличиями: если Сатана использует энергию мертвых душ, то энергетические «лярвы» сосут энергию живых душ. Только и всего!

Вот почему сатанисты и считают «святых» от церкви своими конкурентами в «бизнесе», и негативно к ним относятся.

Крайне опасно не только ходить в церковь, но даже приближаться к ней – неизвестно еще, какая «лярва» к вам может там прицепиться, и вы эту гадость на своих плечах домой принесете, а она будет сосать души ваших близких и детей! Жуть!!!

Кошмар какой-то... А как быть, Юрий Анатольевич, со случаями исцеления людей в церкви? Такое же было!

Да, и этот кошмар люди не замечают, воспринимая очередные болячки как недомогание, а верующие для «исцеления» опять идут в церковь, несут деньги, что выгодно и попам, и их «лярвам». Замкнутый круг получается, а жертва всегда одна и та же – человек.

Так называемое «исцеление» бывает иногда, и это тоже относится к церковным «чудесам». Ведь эти «лярвы», или неприкаянные души, тоже прекрасно видят нас насквозь, и тоже могут воздействовать на системы управления человеческого тела с лечебным эффектом. Лечить они могут, и прекрасно!

Но лечение требует энергетического воздействия, и, следовательно, существенного расхода энергии. А этого «лярвы» делать не любят, ибо это противоречит самим принципам их существования: - энергию не брать, а отдавать приходится!

Поэтому они делают это лишь в крайних случаях, для поддержания веры толпы очередным «чудом», и только для тех людей, кто неспособен понять сути происходящего, воспринимая все как «чудо», а потом будет фанатично прославлять церковные «чудеса», так что и здесь корысть!

Мне нравится одно признание служителя церкви о приходе на землю якобы А. Сатаны.

Например, «отец Серафим»(Юджин Роуз, 1934 – 1982) убеждён в демонической природе всех НЛО.

«Послания НЛО, - утверждает он, - заключается в подготовке пути Антихристу; «спаситель» отступнического мира должен прийти, чтобы править ими. Возможно, он сам придёт по воздуху, чтобы полнее уподобится Христу; возможно, что «пришельцы из космоса» приземлятся публично, чтобы совершить «космическое» поклонение своему властелину; быть может «огонь с неба» (Апок. 13,13) будет частью грандиозных бесовских зрелищ последних времён. Так или иначе, послание современному человеку таково: ждите избавления, но не через христианское откровение и веру в невидимого Бога, а от пришельцев с неба » (Энциклопедия «Мистики ХХ века», стр. 215).

Напрашивается вывод, многие служители церкви давно, видимо, отошли от христианства, ислама, буддизма, иудаизма или индуизма, а дурачат головы людям ради собственного положения и личной выгоды, ожидая глобальных изменений на Земле от пришельцев из космоса, которых они назовут потом представителями или Антихриста или Бога.

Рязань, 2004 г.

версия для печати


"Накануне": Кто был обязан контролировать Землю?

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Кто был обязан контролировать Землю?

Ю. Бабиков
23 марта 2007 г.

Юрий Анатольевич!

Почему нельзя было запрограммировать все нации на добро?

КТО отвечает за распределение душ среди новорожденных? Почему в тела таких дегенератов как Ленин, Сталин, Гитлер и прочих, их семей и родственников попадают души? Что делать этой душе, если его гнилое тело программирует человека на однополую любовь, садизм, и прочие непотребства? Кто за это отвечает? Душа, которая попала в это тело и не может с собой справиться или же оператор, наградивший эту душу таким "замечательным" телом? Как можно бороться с таким злом и кто это должен делать? Как можно переучить лесбиянку, педофила или, извините, педика? Зло ведь у них в генах.

Так если на зло программирует тело, то почему бы процесс вселения в дефективные тела не прекратить? Вселилась бы душа Гитлера в другое тело - и был бы совсем другой человек, и не было бы зла. Так кто же тогда виноват? А? Или этот процесс даже Высшим неподконтролен? Где можно найти ответы?

Евгений (3AHO3A)

Прекрасно понимаю Евгения ("Занозу" - действительно заноза!) - сам задавал эти же вопросы в лоб, прямо Совету. И дрался за них.

Расскажу: хотите верьте - хотите нет. Но это Правда. Мне наплевать на крикунов - все равно они обречены, так что на еще ходячих мертвецов внимание обращать? Говорю ДЛЯ ЖИВЫХ.

Кратко: да, такие проблемы на Земле выявлены по душам, и, что особенно шокировало Совет, так это выявление умышленно сгенерированных рас с функцией программирования телом души на зло. Но выявлены буквально в последние годы.

А первоначально... в августе 2005 года, когда впервые пригласили на Совет, там восприняли как радикализм мой протест относительно того, что честных людей будут судить на "одной доске" вместе с полулюдьми - "божьим народцем" из мутантов с кровью животных. Это оскорбительно для людей, которых эти мутанты называют "гоями" и ведут против всего человечества этническую войну на истребление. Мне так и сказали - радикал. Не поверили. Пришлось клятвенно доказывать - каждый мой довод сопровождался фактами с датами, цифрами и примерами. Я клялся жизнью собственной души за каждый факт - это возымело действие, и каждый факт, каждый вывод приказали проверить.

На проверку ушло время, и в конце октября 2005 наверху поднялась тихая паника - никак не могли попасть в собственное Главное Хранилище Генокода Человека Земли на Тибете, в Кайласе - системы безопасности оказались перекодированными по кодам доступа. Два дня бесплодных переговоров с Хранителями из буддистов - те зашоренные ламы толком и ничего сказать не могли, только поклоны били, а потом собрали котомки и гуськом двинулись к Главному Зеркалу Времени Биологической лаборатории Кайласа - они плато перед ним зовут Долиной смерти, вот за ней и пошли... Вот только тогда всех там на ноги поставили, и здесь тоже. Получили от меня дополнительную информацию о том, кто и когда там был в последний раз.

Я дал справку: Асеф Сатана - 8500 лет тому назад (китайская авантюра); Семяса Прометей - в 4440 г. до н.э.; сотрудники экспедиции Кецалькоатля и Виракочи после С. Прометея до 14 августа 3114 г. до н.э, и... Асеф Сатана после них в периоды до, и особенно с 3017-2975г.г. до н.э. со своим "синайским экспериментом", и, видимо, еще позже...

Срочно отправили гонца на Луй, где основательно "тряхнули" с этими фактами А. Сатану. Тот выдал пароли и коды доступа...

Земной экземпляр Генокода человека сравнили с Контрольным, который хранится на Небесах, в Главном Хранилище Альфа-Сети. Вот тут-то действительно ахнули - в земной экземпляр Генокода были внесены несанкционированные изменения, причем на том же оборудовании, на котором и создавали генетическую программу человека. Потому тревожные метки души и не срабатывали при вселении в тела мутантов, потому и Наверху была "тишь, гладь, да божья благодать". Крики, стоны душ о помощи, информация о кровавом беспределе на Земле воспринимались как обычные издержки самостоятельного развития, ну, чуть кровавей, чем обычно, как там казалось.

Провели третью, скрытую фазу Суда по данным генетического анализа - до сих пор такие проверки на Земле никогда не проводились. Итоги проверки вообще всех поставили на грань инфарктов - оказалось, что только менее 4% населения Земли пригодно для дальнейших работ по 6-й расе, и то после реабилитации, включая генетическую.

Меня Там перестали называть "радикалом", переиначив в "Бульдозер"...

Вот тогда и начались на Небесах крутые разборы с Теми, кто был ОБЯЗАН контролировать Землю, ситуацию с душами, и проч., проч., проч. Много голов тогда полетело... Только из числа Хранителей Земли - 37... Так что за безобразия на Земле многие Ангелы уже ответили - ГОЛОВАМИ...

Вот почему начались задержки с Высадкой, заново вся подготовка, заново все планирование. Только тогда, наконец-то убедились, что внесение изменений в Кодекс Вселенной, на чем мы настаивали с самого начала, видя СИСТЕМНОСТЬ деяний зла, крайне необходима. Только тогда начались работы над Кодексом, и в основном (до состояния, позволявшего проводить Суд Земли) они были завершены только к середине сентября - началу октября 2006 года. А там, ввиду важности проведенных работ, к Земле прибыл Сам Верховный Создатель.

Честно говоря, этого мы сами не ожидали...

А вот насчет планов земных злыдней там меня сдерживают - зачем усугублять ситуацию и судить честных людей за убийство, неизбежное при военном столкновении, если Они сами все сделают? Это Их прерогатива. Нас просили не вмешиваться, и людей не будоражить, а меня - не брать на себя такую ответственность. Почему и включили режим молчания, и меня отстранили от подготовки - занимайся Землей. Наверху все выполнено, и по новым Планам Верховного, к коим у меня нет доступа - Статус не позволяет...

Что мы и делаем сейчас. Не будоражим. Только разьясняем, да чистим форум от провокационных попыток. Храним Истину.

СОХРАНИТЕ И ВЫ ВАШИ ДУШИ - ОНИ ВАМ ЕЩЕ НУЖНЫ БУДУТ ДЛЯ НОВОГО МИРА.

С уважением,
Ю. Бабиков

23 марта 2007 г.

версия для печати


"Накануне": О задачах и методах дезинформаторах – посланников лжи накануне Суда Земли

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ю. Бабиков

О ЗАДАЧАХ И МЕТОДАХ ДЕЗИНФОРМАТОРОВ –
ПОСЛАННИКОВ ЛЖИ НАКАНУНЕ СУДА ЗЕМЛИ.

Появление сегодня многочисленных «пророков» типа «Нэнси», «Кальки Аватаров» - «спасителей мира», Всемирная трансляция проекта "Уорлд ВьюЗ" с участием Друнвало Мельхиседека 30 мая 2004 года и проч., проч. им подобных совсем не случайно – это закономерность системы Зла цивилизации насилия.

Мне еще Семяса Прометей рассказывал, что в свое время и у них на планете Улеу системы Прометея около 25.000 лет тому назад была точно такая же ситуация. Перед Судом вся ложь планеты, все власть предержащие пускались во все тяжкие, чтобы продолжать оболванивать людей, дезинформировать, вселить в них страх, а потом из этих дураков набирать «рекрутов» на реклостер: там бывшим богатым тоже рабы и слуги будут нужны. Они же сами работать не привыкли. И на решение этого тоже включали всю ложь, бросали все послушные СМИ и финансовые ресурсы.

Боже мой, как это знакомо по делам земным!

У нынешних власть предержащих Земли и их покровителей от Вселенского Зла тоже стоит такая задача – как можно больше противодействовать планам Создателя по спасению нашей планеты и Человечества, и как можно больше людей завлечь на реклостер. Метод – ложь, которой нужно как можно дольше оставлять людей в неведении или в поле дезинформации. Способ – передача дезинформации как по системам массовой информации Земли, так и «подпитка» разного рода «пророков» виртуальной дезинформацией по системе «Ретро-моста» Сатаны, так и при прямых контактах посланников Зла с людьми.

Не может быть сегодня прямых контактов посланников Добра с людьми – пока на Земле не закончился Период самостоятельного развития, прямые контакты категорически запрещены. Добро помогает людям только скрытно, через систему информации пиктограммами на полях и виртуальной информации ищущим Истину.

Но такую информацию нужно многократно проверять, идентифицируя ее на наличие лжи, ибо этот канал активно использует и Зло.

Прямые контакты посланников Зла вот уже год, как исключены в принципе: патрулей Высших у планеты достаточно, и флот Сатаны уничтожен. Но остались еще и «друзья Сатаны» на Земле. Что тут поделаешь? Зло всегда многогранно и изворотливо в своей лжи.

А ведь ранее посланники Зла, в нарушение запрета Создателя, многократно выходили на прямые контакты с людьми, и всегда под видом «добрых». Они много зла творили – и людей похищали, и животных убивали массово, и напрямую в дома лезли, как это было в Хайфе, Израиль. Все делали для того, чтобы оболгать Высших, дезинформировать людей, посеять среди нас страх перед Вселенной синдромом «зловещих НЛО».

Их за это и били: - и над Хайфой, и над Англией, и над Испанией, и на трассах «Земля – Юпитер», и «Солнечная система – империя Сатаны». Потому Создатель и приказал еще год тому назад утроить плотность патрулирования околоземного пространства.

А до этого злобные под маркой «добра» вообще творили пакости несусветные, если понимать их суть.

Например, нашли на Украине полуграмотного телемеханика и показали ему внутренности летающей тарелки 3-го поколения, якобы для передачи людям «подсказок в новых знаниях». Да, они показали силовую установку, но не новый гравитационный двигатель с фазовращателем, а то, что конструктивно компонуется над двигателем – высокочастотный торсионный генератор пространственного перехода, обмотки которого параллельно запитываются на свой уровень в 6-слойной оболочке корпуса тарелки. И этот генератор назвали гравитационным двигателем.

Вот в чем диверсия – знакомому с высокочастотной техникой деревенскому самоучке-телемеханику достаточно было всего одного взгляда, чтобы понять суть конструкции. Он и «загорелся», по своей глупости, идеей гравитационного лжедвигателя – тут же собрал на ферритовом кольце модель генератора перехода и ломанулся в Москву, в Министерство обороны. Да, в «те руки» отдал свое «изобретение»… А Минобороны РФ уже который год финансирует секретные военные разработки в области торсионных полей, надеясь создать гравитационный двигатель. Но это глупость от незнания и опасность от использования торсионных полей, подобно тому, когда в руки обезьяны попадает граната.

В лучшем случае с помощью торсионных полей можно облегчить аппарат, убрав частичным пространственным сдвигом фактор массы, но создать тягу для полета – никогда!

В худшем – открыть неуправляемый пространственный переход в соседнее пространство, и этим или солнце зажечь в центре Москвы, либо вообще проломить оболочку земной коры. Вот к чему могут привести такие «игрушки» без наличия теоретического обоснования и понимания проблемы. Жертвы среди людей могут быть неисчислимые, и «доброжелатели» в стороне – дескать, «люди сами додумались». Вот в чем изощренное езуитство «данайских даров»!

На массовые жертвы от незнания среди людей, а то вообще на гибель Земли и рассчитывали подобные «доброхоты», когда демонстрировали полуграмотному «Кулибину» верхнюю панель силовой установки летающей тарелки.

Я то знаю до тонкостей их устройство, так у меня на голове волосы шевелились, когда я читал рассказ «Кулибина» об этой «демонстрации». Жаль, что у меня погибла информация – а то бы сейчас дал точную ссылку на сайт. Кажется, это в материалах Волжской группы изучения НЛО Геннадия Белимова. Этот Белимов, видимо сам того не подозревая, является активным пропагандистом дезинформации об НЛО.

Но это редкие случаи прямого контакта «Вселенских негодяев» с людьми, а вот их земные пособники трудятся неустанно и каждодневно, используя многогранные формы лжи и гигантские финансовые ресурсы для ее распространения.

Но у всех этих «трудов» лжепророков есть один характерный отличительный признак – ложь для правдоподобия всегда рядится в одежды добра и правды. Чтобы человек «проглотил» их гнусную ложь, ее всегда прикрывают тонким слоем правды, точно так же, как в Библии. Но никогда не дается научного обоснования и видения проблемы, а все подается «на веру» под маркой некоей «святости», «сокровенных истин», «чудотворных видений» или «спасения избранных».

Здесь апологеты лжи многогранны в своем спектре – как от «неявных, но очень эффективных лжецов», так и до разного рода одиозных «святых» и «мессий».

К «неявным, но эффективным» с уверенностью можно отнести американского актера и продюсера, владельца собственной кинокомпании Мэла Гиббсона. Чего только стоят его фильмы с «двойной подкладкой»!

Взять, к примеру, его нашумевший фильм об Иисусе Христе.

Обывателю может показаться, что здесь М. Гиббсон активный поборник правды - детально и скрупулезно показал библейский сюжет о Христе, даже говорили по латыни для правдоподобия. И показали все преступные деяния евреев в этой надуманной истории. Евреи даже устроили по этому поводу показное «негодование» для провоцирования интереса публики к стряпне Гиббсона.

Все было сделано для того, чтобы убедить зрителя в «правдивости» показанного. И что греха таить – им это удалось.

Но скрытая суть фильма Гиббсона все же так и прет наружу – это очередная легализация ложного Христа, и мракобесия сатанинской Библии, т.е. то самое, чем занималась церковь почти 2.000 лет, мороча людям голову и прикрывая «святостью» свои преступления перед Человечеством.

Так что Гиббсон не обличал евреев, показывая их роль в казни Христа, а помогал им, подкладывая людям под видом правды и легализуя ту же изощренную еврейскую легенду о Христе.

Другая характерная ложь этого подленького и «застенчивого голливудского врунишки» М. Гиббсона – его фильм об НЛО.

Вначале зрителю может показаться, что Гиббсон наконец-то решил показать людям правду о реальности НЛО, - демонстрируются пиктограммы на полях, подлинные съемки появлений НЛО над городами, но потом… Оказывается, вся интрига фильма состоит в том, что все эти НЛО, которые рисуют пиктограммы на полях, пилотируют некие серые отвратительные гиганты, которые прилетают на Землю только для того, чтобы поработить ее, убивать людей и напиться крови у малых детей!

Вот так! Ни больше – ни меньше!!

Поневоле у всех людей, посмотревших этот фильм, и несведущих в истинном положении дел, от такого фильма мурашки по коже бегают, а от одного вида Серых или их пиктограмм в душе начинает подсознательно шевелиться страх. Цель Зла достигнута – людей запугали, и от одного упоминания о Серых они приходят в ужас.

А ведь это те самые Серые, жители «Зета-сети» Вселенной, которые сами почти ангелы, и живут последнюю, 12-ю жизнь перед принятием Создателем решения о даровании Права Вечной жизни. Они живут вместе с ангелами Высшей цивилизации Вселенной, ибо «Зета-сеть» точно повторяет конфигурацию «Альфа-сети» поселений Синих, т.е. ангелов.

Это те самые Серые, которые сегодня вместе с Синими готовят Землю к Праведному Суду, строят реклостер, проводят работы по укреплению оболочки земной коры для предотвращения ее пробоя и гибели Человечества, готовят Землю к биосферному обновлению.

В этих работах спасение Человечества, а не в глупых заклинаниях «лжепророков» и религиозном сумасшествии!

Так кому выгодна такая изощренная ложь? Только Злу, только Сатане, и вот таким же богатым миллионерам, как и сам Мэл Гиббсон.

Не слаще и разного рода «пророки» типа «Нэнси». В них часто попадают малообразованные люди, которые имеют активированный антенный модуль головного мозга («третий глаз»), способность принимать виртуальную информацию Вселенной, но в силу своей ограниченности и невежества неспособные к ее идентификации, неспособные отличить Зло от Добра. Вот им и «закачивают» в разум по «Ретро-мосту» всякую злобную дурь. А они, дурни, и рады стараться – на каждом перекрестке верещат о своих «божественных видениях». Тем более, что для этой дури все двери открыты – и платят за нее хорошо, и их книжонки «на ура» печатают, и каналы телевидения предоставляют.

Злу это выгодно, и на этих дураков денег не жалеют.

Более опасными являются различные «Кальки», объявляющими себя «аватарами», т.е. «спасителями». Это образованные люди, порой владеющие несколькими языками, и имеющие способности к виртуальному общению. Тут уже у них появляются целые «теории», «школы», «ученики» и т.д. Такая изощренная ложь умышленно корыстна, ее представители увешаны разными званиями, титулами и проч. Для антуража. Для бизнеса на оболванивании людей.

И здесь опять нет научного обоснования, но вместо этого зачастую дается анализ реальной ситуации, предсказания будущих событий, которые подаются в нужном для лжи аспекте. И опять людям вдалбливается та же ложь:

« Что же касается воплощённого Аватара. У нас считают, что Аватар - это нечто полувоздушное, носящееся в эфире, нечто такое мало описываемое словами. В Индии Аватаром называют человека, который выполняет какое-то божественное поручение, находится под лучом Бога. Считается, что многие гениальные люди являются Аватарами. Музыкальные Аватары - Бетховен, Моцарт, Бах, поэтические - Пушкин, Рабиндранат Тагор, научные - Менделеев, Эйнштейн, политические - Ленин, Махатма Ганди, Мартин Лютер Кинг, религиозные Аватары - Христос, Будда, Махавира - основатель джайнизма, Магомет, Моисей. Все люди, чьи имена связаны с великими открытиями, поворотными этапами в развитии человечества».

Все в одной куче – и гении, и оголтелые подонки, кровавые убийцы и злобные параноики! Все – «святые»!!!

«Далай-ламу ищут по семиотическим признакам. Кстати, когда выбирали VI Далай-ламу, не могли найти младенца с семиотическими признаками Далай-ламы. И он был выбран по жребию, а следы V Далай-ламы потерялись. Но в XX веке они обнаружились. Пятым Далай-ламой был тот, кто воплотился под именем Николая Константиновича Рериха, а раньше - Леонардо да Винчи…»

Вот это да!!! Н. Рериха, агента кровавого ГПУ, который по заданию Сталина искал входы в подземелья Шамбалы для поиска знаний Внеземных цивилизаций, «святым» объявили!

Это еще удумать надо!!!

Какие еще «рекомендации» могут исходить от такого «Кальки», коль база у него гнилая?

И вы еще всей этой нечисти верить собираетесь???

Думаю, дальнейшие комментарии бессмысленны…

Душа у каждого своя, и за нее отвечает каждый персонально. Выбирать вам. Судить же будут каждого – что «заработал», то и получи…

Сами думайте.

Ю. Бабиков
Рязань, 23 января 2005 г.

версия для печати


"Накануне": Открытие российских учёных

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Открытие российских учёных

ОТКРЫТИЕ! ИНОПЛАНЕТЯНЕ СТРОЯТ НОВУЮ ПЛАНЕТУ, ДЛЯ КОТОРОЙ ВЫВОЗЯТ ЗЕМНОЙ ГРУНТ И ИЗМЕНЯЮТ КЛИМАТ ЗЕМЛИ!

К такому невероятному выводу пришли российский исследователь Ю.Бабиков, в работах также принимал участие Б.Тайлашев. Исследуя смысловое значение сотен "кругов на полях", которые с 1990 г. появлялись и появляются на полях России и других стран, особенно Англии, они обнаружили, что на них показана новая, 10-я планета Солнечной системы, на которой также будет жизнь, поэтому подробно информируются земляне, о её всех стадиях строительства.

Там же есть сообщения о том, что для этой новой планеты с Земли вывозится океанический грунт со дна Атлантического океана, который затем преобразуется с помощью земных микроорганизмов в плодородные почвы. Пробы лучших земных черноземов регулярно берутся "летающими тарелками" на местах нанесения пиктограмм в России.

По подсчетам ученых, этого грунта будет вывезено около 1 миллиона куб. км., что уже привело к увеличению глубин в районе теплого течения Гольфстрима и, как следствие, к повышению температуры его вод у берегов Европы и быстрому потеплению климата Северного полушария Земли. Часть грунтов после преобразования будет возвращена на Землю для повышения плодородия земных почв, что произойдет после 2012 года, а новую планету «Нибиру» можно будет увидеть на небе после 2006 года в районе марсианской орбиты. Сама же Красная планета к тому времени будет вдвое ближе к Земле.

Более подробно об этих невероятных исследованиях можно узнать далее в этом разделе сайта.

версия для печати


"Накануне": Энергетика организма (фрагмент из работы Ю.А.Бабикова по биологии живого)

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Энергетика организма

Фрагмент из моей работы по биологии живого, которую я ранее не публиковал, а недавно доработал по анализу своего инсульта

Ю. Бабиков
01.02.2007

Попытки современной науки создавать подобие нейронных сетей как аналог искусственного разума принципиально и методологически неверный путь - "голова профессора Доуэля" в принципе невозможна... Мозг человека не вместилище разума, а лишь обратимый антенный модуль с дублированной схемой функционирования по нервным каналам и модулированному волновому полю. Наделен функцией автоматического нейропроцессора, управляющего физиологией человеческого тела, и не более. Программное обеспечение функции заложено в ДНК клетки, а вся совокупность ДНК клеток тела и есть полевой нейропроцессор тела человека. Но это не для разума, а только для физиологии. Управление системой – по функции модуляции поля. Кроме того, волновая функция имеет дискретный широкополосный характер – разделение функций управления органами тела по частотам управления (собственные частоты РНК с шагом 0,7 Гц), и еще это разделение по частоте на укрупненные «энергоблоки», которые еще называют «чакрами». В каждом «блоке» по три частоты аминокислот. Мало того, эта функция разделена на подуровни, - в управлении участвуют и "маленькие мозги" - лимфатические узлы, которых у человека несколько сот по всему телу. А вся лимфосистема тела человека есть не что иное, как основная система, обеспечивающая работу управлением физиологией человеческого тела, и головной мозг - лишь ее часть, хотя и значительная.

Нейрон лишь элементарная ячейка антенной решетки, и его свойства - это преобразовывать сигнал от нервной системы в волновое поле, и обратно - нейрон обратим по функции. И еще немаловажное свойство, заданное конструкцией нейрона - управляемая дискретизация сигнала.

Само строение нейрона и объединение их в сеть - только для выполнения этих функций. И конструкция нейрона и его сети только для этого предназначена. Нейроны помещены в лимфу, являющейся для них рабочей средой, и представляющую собой электролит с управляемыми параметрами. Таково принципиальное строение как головного мозга, так и лимфатических узлов.

Короткие отростки тела нейрона – дендриты – являются излучающими элементами в витонном диапазоне (трехмерный спин волны), и дают свечение в лимфе в виде ауры (надежно идентифицируется методом Кирилиан). Это волновая функция нейрона. По ней идет основное управление физиологией тела, а также прием/передача всей информации на процессор души. По ней и осуществляется связь с ноосферой Вселенной, а также телепатический обмен информацией.

Мои коллеги уже построили грубую электронную модель дендрита нейрона. Конструктивно она выполнена так, что обеспечивает раскрутку высокочастотного потока электронов, по направлению, совпадающему с векторным торсионным полем Желтого пространства. Биполярный электрон при этом получает вращение в третьей плоскости, становясь подобием триполярного витона, одновременно создавая псевдовитонное поле и получая приращение энергии за счет энергии Желтого пространства. Совпадение векторов торсионных полей и частот обеспечивают эффект межпространственной передачи энергии.

При питании устройства от обычной сети переменного тока 50 Гц, напряжением всего в 220 вольт потребление энергии крохотное - всего в 6-8 ватт, устройство дает мощный и устойчивый тлеющий разряд – голубое свечение, подобное плазме. В обычных условиях для создания подобной плазмы требуется высокое напряжение и существенная мощность. Разряд устойчиво горит не только на воздухе, но и в иных средах. Для этой плазмы привычные изолирующие материалы не помеха – стекло прожигает насквозь, например… Дело в том, что здесь излучения электромагнитного диапазона закручены по трем осям, и поле приобрело отчасти свойства витонного Желтого пространства, для которого наша материя прозрачна. Псевдовитонное поле электрона эффективно воздействует на материю нашего пространства, потому, что оно электронное по своему носителю, но витонное по своим свойствам.

Около работающей электронной модели дендрита, повторяю, мощностью всего 6-8 ватт, ярко светится 60-ваттная лампочка, причем без проводов – подносишь лампочку к устройству на расстояние около метра, и она начинает светиться... О люмининсцентных трубках и говорить нечего – полыхают, как в неоновой рекламе. Это реальная демонстрация переноса энергии из соседнего пространства по функции волнового поля – КПД системы многократно (в несколько раз!) превышает 100%.

На этой модели, дающей трехвекторное электромагнитное поле, подобное биологическому, наглядно видна роль биополя в обеспечении энергетикой всего организма, каждой его клетки.

В живом организме тоже материя нашего пространства, но в структурном строении молекул аденозинтрифосфорной кислоты (АТФ), рибонуклеиновых кислот (РНК) и дезоксирибонуклеиновой кислоты (ДНК) есть антенные модули, работающие на частотах и векторной направленности торсионных полей Желтого пространства, что позволяет живой материи получать энергию Желтого пространства. Это и есть ЖИЗНЬ.

Именно способность живого получать для своего функционирования энергию соседнего пространства, более высшего по уровню энергетики, есть ПРИНЦИПИАЛЬНОЕ и ГЛАВНОЕ ОТЛИЧИЕ ЖИВОГО ОТ МЕРТВОГО. Есть такая передача энергии – материя живая; нет такой передачи – материя мертва, а если передача была, но безвозвратно прекратилась, то живая материя умерла. ПРЕКРАЩЕНИЕ МЕЖПРОСТРАНСТВЕННОЙ ПЕРЕДАЧИ ЭНЕРГИИ ЕСТЬ СМЕРТЬ ДЛЯ ЖИВОГО.

Схема строения АТФ

Для работы нейрон необходимо обеспечить энергией, которую несут с током артериальной крови по капиллярам сосудистой системы клетки красных кровяных телец – эритроцитов. Это дыхание крови. Энергию для работы нейрон получает от гидролиза клеточной АТФ эритроцитов. Молекула АТФ состоит из аденина, рибозы и трех остатков фосфорной кислоты.

При гидролизе остатка фосфорной кислоты выделяется энергия:

АТФ + H2O = АДФ + Н3РО4 + 40 кДж/моль (венозная кровь)

Связь между остатками фосфорной кислоты является макроэргической, при ее расщеплении выделяется примерно в 4 раза больше энергии, чем при расщеплении других связей. Энергия гидролиза АТФ используется клеткой в процессах биосинтеза и деления клетки, при движении, при производстве тепла, при проведении нервных импульсов нейрона, нейросети и т.д. Это начальный, задающий энергетический импульс для работы нейрона по формированию волнового излучения биополя. Но это излучение дает межпространственный перенос энергии с общей эффективностью процесса значительно более 100% начального от гидролиза АТФ. Нервные тракты аксонов нервов соединяют головной мозг, все лимфоузлы и органы организма в единую биологическую систему. Эта система (собственно сам организм) после гидролиза образовавшийся АДФ с помощью белков-цитохромов позволяет быстро вновь фосфорилировать с образованием АТФ. АТФ образуется в митохондриях при дыхании, а также в некоторых других внутриклеточных процессах. Для надежности обеспечения организма АТФ процесс синтеза дублирован по функции энергии - АТФ имеет собственный трехвекторный антенный модуль, что позволяет получать энергию не только от биополя организма, но и непосредственно из соседнего пространства. Энергетические процессы в живом организме замкнуты в кольцо - АТФ вместе с нейроном обеспечивают организму работу универсального источника энергии, ибо энергетика клетки основана главным образом на расходе (гидролизе) АТФ, обеспечивая работу нейрона по получению энергии другого пространства, и эта энергия вновь позволяет клетке синтезировать АТФ для нового энергетического цикла.

Энергетический цикл замкнулся, и на каждом цикле организм получает избыточную энергию на свое функционирование.

В отличие от самодостаточной АТФ с трехвекторным антенным модулем, антенный модуль в молекулах ДНК и РНК одновекторный, с многократным дублированием (параллельное подключение) для повышения эффективности (мощности сигнала), только для приема в диапазоне волнового поля ЖС-пространства (витонное биополе). А именно это биополе, создаваемое нейронами головного мозга и лимфатических узлов, обеспечивает как энергетику каждой клетки, так и управление по функции модуляции поля (сигнала).

Структурная схема РНК: а – сахарофосфатный остов; б – одиночная цепь

Структурная схема ДНК:
а – сахарофосфатный остов;
б – комплементарные пары азотистых оснований;
в – двойная спираль

Из структурных схем хорошо видно, что если АТФ может получать энергию непосредственно из ЖС-пространства, то РНК и ДНК только от витонных излучений живого организма – у них антенные модули однопространственные – только для ЖС.

Так получают энергию живые клетки – только в волновом диапазоне, и только от излучателей головного мозга и лимфатических узлов.

Данный механизм энергетики и управления, однажды запущенный при росте живого организма, всю жизнь работает в автоматическом самоподдерживающем режиме, обеспечивая организму управление и энергоснабжение за счет энергии высшего по энергетике пространства. Это и есть жизнь, а способность получения организмом энергии из соседнего пространства есть главное свойство живого - его отличие от мертвого. Стоит режиму приема энергии отключиться – наступает смерть, а живая материя превращается в мертвую. А биологи все источник энергетики живого ищут, и пытаются понять, в чем же главный признак жизни…

Длинные отростки тела нейрона (аксоны, или нервные волокна) – это высокочастотные согласующие кабели как нейросети, так и передачи сигнала на органы тела в автоматическом и управляемом режимах. Согласование осуществляется просто – на аксонах есть наросты – миелиновые электролитические конденсаторы.

Параметры конденсатора задаются его размерами (площадью и величиной зазора между обкладок) и лимфой, заполняющей зазоры обкладок. Миелиновые конденсаторы аксонов выполняют функцию согласования в нейронных и нервных сетях, точно так же, как люди используют этот принцип, используя согласующие ВЧ-кабели с встроенными конденсаторами в электронных сетях. Такое согласование позволяет в реальном времени по одному и тому же кабелю (нерву) как посылать сигнал, так и получать обратный сигнал по функции обратной связи. Система резко упрощается и получается значительно менее материалоемкой.

Для надежности работы всей нервной системы дублирование по функции управления физиологией тела у человека решается просто нервным перекрестом кабельных стволов аксонных каналов от полушарий головного мозга, а волновые каналы управления перекреста не имеют – получается наложение функций мозга левой стороны тела на правую и наоборот.

При недавнем инсульте я имел уникальную возможность как бы изнутри наблюдать и анализировать работу этих систем при выходе из строя ее части. Захватывающие выводы! И ПОЛНОСТЬЮ подтверждают краткую информацию по схеме работы нервной системы человека, ранее приведенную в моей книге.

Первое – сохраняется ПОЛНОСТЬЮ чувствительность кожных покровов – они управляются по волновому каналу без функции нервного перекреста аксонных стволов;

Второе (в качестве подтверждения первого) – при отказе (параличе мышц) правой стороны тела на ЛЕВОЙ стороне (на левом бедре, наружная поверхность) имеет место частичное онемение кожных покровов. Область онемения длиной 250-300 мм., шириной около 100 мм. вдоль бедра – проекция зоны поражения инсультом участка нейронов коры головного мозга.

Третье (по характеру отказа и субъективным ощущениям) – впечатление такое, что при сохранении чувствительности кожи и ощущении объема тела, внутри кожи пустота. Мышцы вообще не ощущаются и не управляемы ни по автоматической функции, ни по осмысленной. Сигнал вообще не проходит.

Четвертое – нога парализована, мышцы как ватные, и их совсем не ощущается, и они никаким командам управления не подчиняются, но при внешнем раздражителе (покалывание иглой, пощипывание, удары медицинским молоточком) реакция и моторика мышц сохранены полностью. Мышцы так же сокращаются, как и при здоровой ноге – при ударе под коленку или по стопе снизу, даже при щекотании подошвы, нога реагирует самопроизвольными рывками. Более того, реакция на внешние раздражители даже сильнее, чем у мышц здоровой ноги.

Пятое – внутренние органы (парные и непарные) функционируют без замечаний – их управление осуществляется по волновому каналу через систему лимфатических узлов.

Шестое – в первые минуты после инсульта и при попытках перевернуться лежа отчетливо идентифицировалась работа системы равновесия человеческого тела. Внутри «пустой» правой половины тела ощущались сильные импульсы «разрядов», подобные электрическим. Четко определялось направление «разрядов» - строго горизонтально, от левой половины тела к правой. По моему мнению, и я в этом абсолютно убежден, речь идет о системе ГОРИЗОНТАЛЬНЫХ нервных проводников, проходящих по телу от симметричных групп мышц, поддерживающих скелет человека и его конечностей. По ним проводятся импульсы системы равновесия – по функции сравнения сигналов по нагрузке мышц и положения тела автоматически задается нормальное положение тела (равновесие) мышечным «корсетом».

Побочный вывод: Очень интересное наблюдение для методик лечения сколиоза.

Через некоторое время, видимо ввиду отсутствия ответных сигналов, импульсы прекратились, и мышцы правой стороны тела окончательно утратили иннервацию, став мягкими, а тело потеряло способность поддерживать вертикальное положение на одной ноге или даже сидя. Правая сторона тела деформировалась, отвис живот, а тело искривилось. Сидеть не мог – тело обкладывали подушками.

Только через неделю появились первые признаки какого-то восстановления равновесия, но оно хоть как-то частично восстановилось до минимально приемлемого уровня лишь к концу первого месяца – смог стоять на одной ноге, держась за стенку. Через 2,5 месяца после инсульта восстановление достигло минимально работоспособного уровня – могу сидеть и самостоятельно садиться на постели, поднимаясь прямо, только за счет силы мышц брюшного пресса. До этого мог садиться только перекатыванием к стенке и садился на кровати боком, опираясь обоими руками, а спина – вдоль стенки.

Седьмое – восстановление двигательной функции правой руки, частично восстановленные сразу при инсульте, идет более прогрессивно. Но у разных мышц руки по-разному – видимо, дифференциация зон поражения их затронула неодинаково, и зоны управления правой рукой поражены лишь частично. Но даже через 2,5 месяца восстановление еще частичное, хотя для бытовых нужд и достаточное, но работы, особенно тонкие, делать невозможно.

В чем это заключается?

- реакция мышц слабая, хотя и несколько усилилась по времени от инсульта. Жмешь рукой изо всех сил, а пожатие слабое.

Я сделал вывод: величина усилия прямо пропорциональна количеству обслуживающих мышцу нейронов и величине (рабочему сечению) мышцы. Если сечение мышцы не изменилось, а субъективные ощущения усилия остались прежними, при фактической слабости, то дело здесь именно в КОЛИЧЕСТВЕ нейронов обслуживания. Если часть поражена, а часть работает – исполнительная команда отрабатывается по максимуму, а фактическое исполнение не полное. Видимо, величина сигнала управления суммируется по величинам сигналов от каждого нейрона.

Побочный вывод: спортсмены на тренировках тренируют не только мышцы, но и развивают систему нейронных связей коры головного мозга, эти мышцы обслуживающих. (Новое направление для спортивной медицины)

- отсутствие точной микромоторики мышц и точности движений. Рука не фиксируется там, где нужно и хотелось бы – движения «разболтанные», не точные. Для точности движений приходится контролировать движения глазами. Например, при печатании на клавиатуре. Обычно же контролируешь силу удара и точность движения пальца. Сейчас правой рукой этого делать невозможно – пальцы бьют с большей, чем нужно силой, и остановить их на нужной высоте нажима клавиши невозможно, чтобы удара не было (зачем разбивать клавиатуру – это же не примитивная механическая пишущая машинка!). Пальцы бьют до конца, до удара!!! В чем дело? Полагаю, в электрозамыкании красными кровяными тельцами, имеющими ионный заряд, обмоток миелиновых конденсаторов аксонов, выполняющих функцию согласования и обратной связи. Конденсаторы выведены из строя, кабель неисправен, и обратного сигнала об отработке мышцей команды просто не поступает – потому и движения неуверенные.

Точно, как у детей – миелиновые наросты (конденсаторы) начинают формироваться около 3-х летнего возраста. Вот почему у малых детишек движения рук неуверенные – нет еще обратной связи.

Восьмое – первые недели после инсульта очень трудно. Телом управлять невозможно, даже ползать по кровати. Невозможно спать на левом боку – неуправляемая масса мышц правой стороны тела просто сваливается в любую сторону. Правое плечо падает на лицо - велика опасность вывихов, поэтому передвигаться и менять положение тела даже при помощи иных лиц нужно крайне осторожно.

Плохо спать и на спине – диафрагма не держит внутренности, давит на легкие, начинаешь задыхаться. Необходимо постоянно обеспечивать приток кислорода, вентилировать комнату – спать можно только под теплым одеялом.

Можно лежать на правом боку или полулежа на животе, фиксируя телом массу неработающих мышц, но не долго – не более получаса. Мышцы быстро затекают и болят. Словом – кошмар.

Больному инсультом нельзя ни в какой форме принимать алкоголь (новогодние праздники) – при приеме ощущения обычные, а вот с похмельем возникает синдром мышечной слабости, словно возвращаешься в болезни на недели назад. Сужение кровеносных сосудов при похмельном синдроме очень негативно сказывается на работе нейронов головного мозга. Если для здорового человека это мало заметно, то для ослабленного инсультом – серьезная проблема.

Девятое – положительный аспект или следствие инсульта для ранее перенесших инфаркт. Поскольку половина мышечной массы тела выключена из работы, больное сердце не нагружено, как обычно, и переходит в щадящий режим работы. Артериальное давление падает до 110/70 и даже до 100/60 без приема каких бы ни было сердечные препаратов. Это позволяет ускорить процессы реабилитации сердечной мышцы.

Вывод: ПРИ ИНСУЛЬТЕ В САМОЙ БОЛЬШОЙ СТЕПЕНИ ПОРАЖАЕТСЯ СИСТЕМА УПРАВЛЕНИЯ МЫШЦАМИ, (И ТОЛЬКО МЫШЦАМИ!!!) КАК ПО ОСМЫСЛЕННОЙ, ТАК И ПО АВТОМАТИЧЕСКОЙ ФУНКЦИИ.

Какой участок системы управления поражается? Тот, который больше всего загружен ежедневно, причем величина нагрузок варьируется произвольно по величине и стремительно по времени – у этих участков ресурс быстрее истощается, почему они и более уязвимы. Точно, как в машине – ломается то, что больше всего нагружено и чаще работает. Если левое полушарие поражается, то это – мышцы передвижения и равновесия, а также работы – ног, рук и мышечного корсета скелета и позвоночника. Зоны управления мышцами сердца и дыхания, например, менее нагружены – там жесткие рамки по уровню сигнала, и режим только автоматический, без вмешательства управлением по каналу осмысленной функции.

Итак – каков механизм поражения нейрона при инсульте, если у него не работают ни нервный канал, ни лучевой?

Инсульт возникает из-за нарушения кровообращения в коре головного мозга и прекращения питания нейронов. Такое нарушение может быть следствием двух причин:

  1. нарушение кровоснабжения участка коры головного мозга из-за тромба или спазма сосудов при сохранении их целостности (ишемический инсульт). При этом нейроны просто отмирают.
  2. нарушение кровообращения участка коры головного мозга из-за разрушения сосуда или сосудов (геморрагический инсульт).

В последнем случае происходит излияние крови в мозговую жидкость с нарушением свойств и параметров ее проводимости, а нейроны и так отмирают из-за ионного («кислородного») голодания, как и в первом случае.

Основой мозговой жидкости является чистая лимфа, обладающая свойствами электролита, причем эти параметры в исходном состоянии лимфы автоматически управляемы организмом. В лимфе головного мозга и лимфоузлов в витонном диапазоне излучений устойчиво функционирует коронный разряд дендритов нейронов. При попадании в лимфу красных кровяных телец, имеющих электрический заряд (перенос ионного заряда АТФ, а не кислорода, как ошибочно считают многие – основная функция красных телец крови), происходит изменение электролитических свойств среды. Разряд гаснет – пораженный участок коры перестает светиться аурой, и на ауре четко идентифицируется ее пробой в этой зоне. Волновая функция участка коры головного мозга отключена.

Одновременно, при попадании в лимфу красных кровяных телец, они своими ионизированными телами притягиваются к миелиновым конденсаторам аксонных проводником и замыкают их обмотки (спирально навитые пластины миелиновых конденсаторов) – проводники аксонов через «пробитый» конденсатор замыкаются накоротко. Нервные волокна сохранены, но непригодны для передачи управляющего ВЧ-сигнала. Функция согласования ВЧ-кабеля (обратная связь) исчезает.

Нейрон неисправен, – нет и источника сигнала. Аналогичная картина внешних проявлений возникает и в первом случае (при ишемическом инсульте), когда нет кровоизлияния, а погибают сами нейроны из-за «кислородного» голодания.

Вот и весь механизм моих проблем.

С уважением,
Ю. Бабиков

01.02.2007 г.

версия для печати


"Накануне": Эфиопская версия книги Еноха в переводе Смирнова А.В.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

КНИГА ЕНОХА

Эфиопская версия книги в переводе Смирнова А.В.
"Историко - критическое исследование, русский перевод
и объяснение апокрифической книги Еноха". Казань, 1888г.

  • Первый отдел
  • Второй отдел
  • Третий отдел
  • Четвертый отдел
  • Пятый отдел
  • Шестой отдел
  • Седьмой отдел
  • Восьмой отдел
  • Девятый отдел
  • Десятый отдел
  • Одиннадцатый отдел
  • Двенадцатый отдел
  • Тринадцатый отдел
  • Четырнадцатый отдел
  • Пятнадцатый отдел
  • Шестнадцатый отдел
  • Семнадцатый отдел
  • Восемнадцатый отдел
  • Девятнадцатый отдел
  • Двадцатый отдел

Первый отдел

I. Слова благословения Еноха, которыми он благословил избранных и праведных, которые будут жить в день скорби, когда все злые и нечестивые будут отвержены. И отвечал и сказал Енох - праведный муж, которому были открыты Богом очи, - что он видел на небесах святое видение: "его показали мне ангелы, и от них я слышал все, и уразумел, что видел, но не для этого рода, а для родов, отдаленных, которые явятся. Об избранных говорил я и об них беседовал со Святым и Великим, с Богом мира, Который выйдет из Своего жилища. И оттуда Он придет на гору Синай, и явится со Своими воинами, и в силе Своего могущества явится с неба. И все устрашится, и стражи содрогнутся, и великий страх и трепет обоймет их до пределов Земли. Поколеблются возвышенные горы, и высокие холмы опустятся, и растают как сотовый мед от пламени. Земля погрузится, и все, что на земле, погибнет, и совершится суд над всем и над всеми праведными. Но праведным Он уготовит мир, и будет охранять избранных, и милость будет господствовать над ними; они все будут Божьи, и хорошо им будет, и они будут благословлены, и свет Божий будет светить им. И вот Он идет с мириадами святых, чтобы совершить суд над ними, и Он уничтожит нечестивых, и будет судиться со всякой плотью относительно всего, что грешники и нечестивые сделали и совершили против Него.

II. Я наблюдал все, что происходит на небе, - как светила, которые на небе не изменяют своих путей, как все они восходят и заходят по порядку, каждое в свое время, не преступая своих законов. Взгляните на землю, и обратите внимание на вещи, которые на ней, от первой до последней, как произведение Божие правильно обнаруживает себя! Взгляните на лето и зиму, как тогда (зимою) вся земля изобилует водою, и тучи, и роса, и дождь стелятся над нею!

III. Я наблюдал и видел, как зимою все деревья кажутся, будто они высохли, и все листья их опали, кроме четырнадцати деревьев, которые не обнажаются, но ожидают, оставаясь со старой листвой, появления новой в течение двух-трех лет.

IV. И опять я наблюдал дни летние, как тогда солнце стоит над нею (землею), прямо против нее, и вы ищите прохладных мест в тени от солнечного жара, как тогда даже земля горит от зноя, и вы не можете ступить ни на землю, ни на скалу (камень) вследствие их жара.

V. Я наблюдал, как деревья покрываются зеленью листьев и приносят плоды; и вы обратите (imperat.) внимание на все и узнайте, что все это для вас сотворил Тот, Который живет вечно; посмотрите, как Его произведения существуют перед ним в каждом новом году, и все Его произведения служат Ему и не изменяются, но как установил Бог, так все и происходит! И посмотрите, как моря и реки все вместе выполняют свое дело! А вы не претерпели до конца и выполнили закона Господня; но преступили его, и надменными хульными словами поносили Его величие из своих нечистых уст: вы, жестокосердные, не обретете мира! И посему вы проклянете ваши дни, и годы вашей жизни прекратятся; велико будет вечное осуждение, и вы не обретете милости. В те дни вы лишитесь мира, чтобы быть вечным проклятьем для всех праведных, и они будут всегда проклинать вас как грешников, - вас вместе со всеми грешниками. Для избранных же настанет свет, и радость, и мир, и они наследят землю; а для вас, нечестивые, наступит проклятье. Тогда избранным будет дана и мудрость, и они все будут жить и не согрешат опять ни по небрежности, ни по надменности, но будут смиренными, не согрешая опять, так как имеют мудрость! И они не будут наказаны в продолжение своей жизни, и не умрут в муках и гневном осуждении, но окончат число дней своей жизни, и состарятся в мире, и годы их счастья будут многими: они будут пребывать в вечном наслаждении и в мире в продолжение всей своей жизни.

Второй отдел

VI. И случилось - после того, как сыны человеческие умножились в те дни, у них родились красивые и прелестные дочери. И ангелы, сыны неба, увидели их, и возжелали их, и сказали друг другу: "Давайте выберем себе жен в среде сынов человеческих и родим себе детей!" И Семейяза, начальник их, сказал им: "Я боюсь, что вы не захотите привести в исполнение это дело и только я один должен буду искупать тогда этот великий грех". Тогда все они ответили ему и сказали: "Мы все поклянемся клятвою и обяжемся друг другу заклятиями - не оставлять этого намерения, но привести его в исполнение". Тогда поклялись они все вместе и обязались в этом все друг другу заклятиями: было же их всего двести. И они спустились на Ардис, который есть вершина горы Ермон; и они назвали ее горою Ермон, потому что поклялись на ней и изрекли друг другу заклятия. И вот имена их начальников: Семейяза, их начальник, Уракибарамеел, Акибеел, Тамиел, Рамуел, Данел, Езекеел, Саракуйял, Азазел, Армерс, Батраал, Анани, Цакебе, Самсавеел, Сартаел, Турел, Иомийяел, Аразийял. Это управители двух сот ангелов, и другие все были с ними.

VII. И они взяли себе жен, и каждый выбрал себе одну; и они начали входить к ним и смешиваться с ними, и научили их волшебству и заклинаниям, и открыли им срезывание корней и деревьев. Они же зачали и родили великих исполинов, рост которых был в три тысячи локтей. И они поели все приобретения людей, так что люди уже не могли прокармливать их. Тогда исполины обратились против самих людей, чтобы пожирать их. И они стали согрешать по отношению к птицам, и зверям, и тому, что движется, и рыбам, и стали пожирать друг с другом их мясо и пить из него кровь. Тогда сетовала земля на нечестивых.

VIII. И Азаазел научил людей делать мечи, и ножи, и панцири, и научил их видеть, что было позади их, и научил их искусствам - запястьям, и предметам их украшения, и употреблению белил и румян, и украшению бровей, и употреблению драгоценнейших и превосходнейших каменьев, и всяких цветных материй и металлов земли. И явилось великое нечестие и много непотребства, и люди согрешили, и все пути их развратились. Амезарак научил всяким заклинаниям и срезыванию корней, Армарос - расторжению заклятий, Баракал - наблюдению за звездами, Кокабел - знамениям; и Темел - научил наблюдению за звездами, и Асрадел научил движению луны. И когда люди погибли, они возопили, и голос их проник к небу.

IX. Тогда взглянули Михаил, Гавриил, Суръйян и Урьян с неба и увидели много крови, которая текла по земле, и всю неправду, которая совершалась на земле. И они сказали друг другу: "Голос вопля их (людей) достиг от опустошенной земли до врат неба. И ныне к вам, о святые неба, обращаются с мольбою души людей, говоря: испросите нам правду у Всевышнего". И они сказали своему Господу Царю: "Господь господей, Бог богов, Царь царей! Престол Твоей славы существует во все роды мира, и Твое святое, славное имя во все роды мира: Ты прославлен и восхвален! Ты все сотворил, и владычество надо всем Тебе принадлежит: все пред Тобою обнаружено и открыто, и Ты видишь все, и ничто не могло сокрыться пред Тобою. Так посмотри же, что сделал Азазел, как он научил на земле всякому нечестию и открыл небесные тайны мира. И заклинания открыл Семйяза, которому Ты дал власть быть вождем его сообщников. И прошли они (стражи) друг с другом к дочерям человеческим и переспали с ними, - с ними, - с этими женами, и осквернились, и открыли им эти грехи. Жены же родили исполинов, и через это вся земля наполнилась кровью и нечестием. И вот теперь разлученные души сетуют и вопиют ко вратам неба и их воздыхание возносится: они не могут убежать от нечестия, которое совершается на земле. И Ты знаешь все, прежде чем это случилось, и Ты знаешь это и их дела, и однако же ничего не говоришь нам. Что мы теперь должны сделать с ними за это?"

X. Тогда стал говорить Всевышний, Великий и Святый, и послал Арсйялайюра к сыну Ламеха (Ною), и сказал ему: "Скажи ему Моим именем: "скройся!" и объяви ему предстоящий конец! Ибо вся земля погибнет, и вода потопа готовится прийти на всю землю, и то, что есть на ней, погибнет. И теперь научи его, чтобы он спасся, и его семя сохранилось для всей земли!" И сказал опять Господь Руфаилу: "Свяжи Азазела по рукам и ногам и положи его во мрак; сделай отверстие в пустыне, которая находится в Дудаеле, и опусти его туда. И положи на него грубый и острый камень, и покрой его мраком, чтобы он оставался там навсегда, и закрой ему лицо, чтобы он не смотрел на свет! И в великий день суда он будет брошен в жар (в геену). И исцели землю, которую развратили ангелы, и возвести земле исцеление, что Я исцелю ее и что не все сыны человеческие погибнут чрез тайну всего того, что сказали стражи и чему научили сыновей своих; и вся земля развратилась чрез научение делам Азазела: ему припиши все грехи!" И Гавриилу Бог сказал: "Иди к незаконным детям, и любодейцам, и к детям любодеяния, и уничтожь детей любодеяния и детей стражей из среды людей; выведи их и выпусти, чтобы они сами погубили себя чрез избиение друг друга: ибо они не должны иметь долгой жизни. И все они будут просить тебя, но отцы их (исполинов) ничего не добьются для них (в пользу их), хотя они и надеются на вечную жизнь и на то, что каждый из них проживет пятьсот лет". И Михаилу Бог сказал: "Извести Семйязу и его соучастников, которые соединились с женами, чтобы развратиться с ними во всей их нечистоте. Когда все сыны их взаимно будут избивать друг друга и они увидят погибель своих любимцев, то крепко свяжи их под холмами земли на семьдесят родов до дня суда над ними и до окончания родов, пока не свершится последний суд на всю вечность. В те дни их бросят в огненную бездну; на муку и в узы они будут заключены на всю вечность. И немедленно Семйяза сгорит и отныне погибнет с ними; они будут связаны друг с другом до окончания всех родов. И уничтожь все сладострастные души и детей стражей, ибо они дурно поступили с людьми. Уничтожь всякое насилие с лица земли, и всякое злое деяние должно прекратиться; и явится растение справедливости и правды, и всякое дело будет сопровождаться благословением; справедливость и правда будут насаждать только полную радость вовек. И теперь во смирении будут поклоняться все праведные, и будут пребывать в жизни, пока не родят тысячу детей, и все дни своей юности и свои субботы они окончат в мире. В те дни вся земля будет обработана в справедливости, и будет вся обсажена деревьями, и исполнится благословения. Всякие деревья веселия насадят на ней, и виноградники насадят на ней; виноградник, который будет насажден на ней, принесет плод в изобилии, и от всякого семени, которое будет на ней посеяно, одна мера принесет десять тысяч, и мера маслин даст десять прессов елея. И ты очисти землю от всякого насилия, от всякой неправды, и от всякого греха, и от всякого нечестия, и от всякой нечистоты, какая есть на земле, уничтожь их с земли. И все сыны человеческие должны сделаться праведными, и все народы будут оказывать Мне почесть и прославлять Меня, и все будут поклоняться Мне. И земля будет очищена от всякого развращения, и от всякого греха, и от всякого наказания, и от всякого мучения; и Я никогда не пошлю опять на нее потопа, от рода до рода вовек.

XI. И в те дни Я открою сокровищницы благословения, которые на небе, чтобы низвести их на землю, на произведение и на труд сынов человеческих. Мир и правда соединятся тогда на все дни мира и на все роды земли".

Третий отдел

XII. И прежде чем все это случилось, Енох был сокрыт, и никто из людей не знал, где он сокрыт, и где он пребывает, и что с ним стало. И вся его деятельность в течение земной жизни была со святыми и со стражами. - И едва я, Енох, прославил великого Господа и Царя Мира, как меня призвали стражи - меня Еноха писца, - и сказали мне: "Енох, писец правды! иди, возвести стражам неба, которые оставили вышнее небо и святые вечные места, и развратились с женами, и поступили так, как делают сыны человеческие, и взяли себе жен, и погрузились на земле в великое развращение: они не будут иметь на земле ни мира, ни прощения грехов: ибо они не могут радоваться своим детям. Избиение своих любимцев увидят они, и о погибели своих детей будут воздыхать; и будут умалять вовек, но милосердия и мира не будет для них".

XIII. И Енох пошел и сказал Азазелу: "Ты не будешь иметь мира; тяжкий суд учинен над тобою, чтобы связать тебя, и облегчение, ходатайство и милосердие не будет долею для тебя за то насилие, которому ты научил, и за все дела хулы, насилия и греха, которые ты показал сынами человеческим". Тогда я пошел далее и сказал всем им вместе; и они устрашились все, страх и трепет объял их. И они просили меня написать за них просьбу, чтобы через это они обрели прощение, и вознести их просьбу на небо к Богу. Ибо сами они не могли отныне ни говорить с ним, ни поднять своих очей к небу от стыда за свою греховную вину, за которую они были наказаны. Тогда я составил им письменную просьбу и мольбу относительно состояния их духа и их отдельных поступков и относительно того, о чем они просили, чтобы чрез это получить себе прощение и долготерпение. И пошел и сел при водах Дана в области Дан прямо (т.е. к югу) от западной стороны Ермона, и читал их просьбу, пока не заснул. И вот нашел на меня сон и напало на меня видение; и я видел видение наказания, которое я должен был возвестить сынам неба и сделать им порицание. И как только я пробудился, то пришел к ним; и все они сидели печальные и с закрытыми лицами, собравшись в Ублес-йяеле, который лежит между Ливаном и Сенезером. И я рассказал им все видения, которые видел во время своего сна, и начал говорить те слова правды и порицать стражей неба.

XIV. То, что здесь далее написано, есть слово правды и наставление, данное мне вечными стажами, как повелел им Святый и Великий в том видении. Я видел во время моего сна то, что буду теперь рассказывать моим плотским языком и моим дыханием, которое Великий вложил в уста людям, чтобы они говорили им и понимали это сердцем (мыслию). Как сотворил Он всех людей и дал им понимание слова благоразумия, так Он сотворил и меня и дал мне право порицать стражей - сынов неба. "Я написал вашу просьбу, и мне было открыто в видении, что ваша просьба не будет для вас исполнена до всей вечности, дабы совершился над вами суд, и ничто не будет для вас исполнено. И отныне вы не взойдете уже на небо до всей вечности, и на земле вас должно связать на все дни мира: такой произнесен приговор. Но прежде этого вы увидите уничтожение ваших возлюбленных сынов, и вы не будете обладать ими, но они падут пред вами от меча. Ваша просьба за них не будет исполнена для вас, как и та (моя) просьба за вас; вы не можете даже в плаче и воздыхании произносить устами ни одного слова из писания, которое я написал". И видение мне явилось таким образом: вот тучи звали меня в видении и облако звало меня; движение звезд и молний гнало и влекло меня, и ветры в видении дали мне крылья и гнали меня. Они вознесли меня на небо, и я приблизился к одной стене, которая была устроена из кристалловых камней и окружена огненным пламенем; и она стала устрашать меня. И я вошел в огненное пламя, и приблизился к великому дому, который был устроен из кристалловых камней; стены этого дома были подобны наборному полу (паркету или мозаике) из кристалловых камней, и почвою его был кристалл, его крыша была подобна пути звезд и молний с огненными херувимами между нею (крышею) и водным небом. Пылающий огонь окружал стены дома, и дверь его горела огнем. И я вступил в тот дом, который был горяч как огонь и холоден как лед; не было в нем ни веселия, ни жизни: страх покрыл меня и трепет объял меня. И так я был потрясен и трепетал, то упал на свое лицо; и я видел в видении. И вот там был другой дом, больший, нежели тот; все врата его стояли предо мною отворенными, и он был выстроен из огненного пламени. И во всем было так преизобильно, - в славе, в великолепии и величии, что я не могу дать вам описания его славы и его величия. Почвою же дома был огонь, а поверх его была молния и путь звезд, и даже его крышею был пылающий огонь. И я взглянул и увидел в нем возвышенный престол; его вид был как иней, и вокруг него было как бы блистающее солнце и херувимские голоса. И из-под великого престола выходили реки пылающего огня, так что нельзя было смотреть на него. И Тот, Кто велик во славе, сидел на нем; одежда Его была блестящее, чем само солнце, и белее чистого снега. Ни ангел не мог ступить сюда, ни смертный созерцать вид лица Самого Славного и Величественного. Пламень пылающего огня был вокруг него, и великий огонь находился пред Ним, и никто не мог к Нему приблизиться из тех, которые находились около Него: мы тем были пред ним, но Он не нуждался во святом совете. И святые, которые были вблизи Его, не удалялись ни днем, ни ночью и никогда не отходили от Него. И я до сих пор имел покрывало на своем челе, потому что трепетал; тогда позвал меня Господь собственными устами и сказал мне: "Подойди, Енох, сюда и к Моему святому слову!" И Он повелел подняться мне и подойти ко вратам: я же опустил свое лицо.

XV. И Он отвечал и сказал мне Своим словом: слушай! Не страшись, Енох, праведный муж и писец правды; подойди сюда и выслушай Мое слово! И ступай, скажи стражам неба, которые послали тебя, чтобы ты просил за них: вы должны просить за людей, а не люди за вас. Зачем вы оставили вышнее, святое, вечное небо, и переспали с женами, и осквернились с дочерьми человеческими, и взяли себе жен, и поступили как сыны земли, и родили сынов-исполинов? Будучи духовными, святыми, наследниками вечной жизни, вы осквернились с женами, кровью плотскою родили детей, возжелали крови людей и произвели плоть и кровь, как производят те, которые смертны и тленны. Ради того-то Я им и дал жен, чтобы они оплодотворяли их и чрез них рождали бы детей, как это обыкновенно происходит на земле. Но вы были прежде духовны, призваны к наследию вечной, бессмертной жизни на все роды мира. Посему я не сотворил для вас жен, ибо духовные имеют свое жилище на небе. И теперь исполины, которые родились от тела и плоти, будут называться на земле злыми духами, и на земле будет их жилище. Злые существа выходят из тел их так как они сотворены свыше и их начало и первое происхождение было от святых стражей, то они будут на земле злыми духами и будут называться злыми духами. И духи неба имеют свое жилище на небе, а духи земли, родившиеся на земле, имеют свое жилище на земле. И духи исполинов, которые устремляются на облака, погибнут, и будут низринуты, и станут совершать насилие и производить разрушение на земле, и причинять бедствие; они не будут принимать пищи, и не будут жаждать, и будут невидимы. И те существа не (?) восстанут против сынов человеческих и против жен, так как они произошли от них. Во дни избиения и погибели.

XVI. И смерти исполинов, лишь только души выйдут из тел, их тело должно предаться тлению без суда; так как будут они погибать до того дня, когда великий суд свершится над всем миром - над стражами и нечестивыми людьми. И теперь скажи стражам, которые послали тебя, чтобы ты просил за них, и которые были прежде на небе, теперь скажи им: "Вы были на небе, и хотя сокровенные вещи не были еще вам открыты, однако вы узнали незначительную тайну и рассказали ее в своем жестокосердии женам, и чрез эту тайну жены и мужи причиняют земле много зла". Скажи им: "Для вас нет мира".

Четвертый отдел

XVII. И они (ангелы) унесли меня в одно место, где были фигуры как пылающий огонь, и когда они хотели, то казались людьми. И он привел меня к месту бури и на одну гору, конец вершины которой доходил до неба. И я видел ярко блестящие места и гром на краях их; в глубине этого - огненный лук, и стрелы, и колчан для них, и огненный меч, и все молнии. И они донесли меня до так называемой воды жизни и до огня запада, который принимает в себя каждый вечер заходящее солнце. И я пришел к огненной реке, огонь которой жидок как вода и которая впадает в великое море к западу. И я видел все великие реки, и дошел до великого мрака, и пришел туда, где шествуют все смертные. И я видел горы мрачных туч зимнего времени и место, куда впадает вода целой бездны. И я видел устье всех рек земли и устье бездны.

XVIII. И я видел хранилища всех ветров, и видел, как Он изукрасил этим все творение, и видел основания земли. И я видел краеугольный камень земли, и видел четыре ветра, которые носят землю и основание неба. И я видел, как ветры растягивают высоты неба, и как они носятся между небом и землею: это столпы неба. И я видел ветры, которые кружат небо и несут солнечный круг и все звезды к заходу. И я видел ветры на земле, которые носят тучи; и видел пути ангелов, и видел в конце земли вверху небесную твердь. И я пошел далее к югу, который горит день и ночь, - туда, где семь гор из драгоценных камней, - три к востоку и три к югу: именно те, которые к востоку, одна из цветных камней, и одна из перловых камней, а одна из сурьмы: а те, которые к югу, из красных камней. Средняя же, достигавшая до неба, как престол Божий, была из алебастра, а вершина престола из сапфира. И я видел пылающий огонь, который был во всех горах. И я видел там одно место по ту сторону великой реки: там собирались воды. И я видел глубокую расселину в земле со столпами небесного огня; и я видел между ними ниспадающие столбы небесного огня, которые нельзя было сосчитать ни в направлении кверху, ни книзу. И над этой расселиной я видел одно место, которое не имело ни небесной тверди над собою, ни земного основания под собою; на нем не было ни воды, ни птиц, но это было пустое место. И было ужасно то, что я видел так: семь звезд, как великие горящие горы и как духи, которые просили меня. Ангел сказал мне: "Это то место, где оканчиваются небо и земля; оно служит темницей для звезд небесных и для воинства небесного. И эти звезды, которые катятся над огнем, суть те самые, которые преступили повеление Божие пред своим восходом, так как они пришли не в свое определенное время. И Он разгневался на них и связал их до времени, когда окончится их вина, - в год тайны".

XIX. И Уриил сказал мне: "здесь будут находиться духи ангелов, которые соединились с женами и, принявши различные виды, осквернили людей и соблазнили их, чтобы они приносили жертвы демонам, как богам, - будут находиться именно в тот день, когда над ними будет произведен великий суд, пока не постигнет их конечная участь. Так же и с женами их, которые соблазнили ангелов неба, будет поступлено точно так же, как и с друзьями их". И только я, Енох, созерцал пределы всего, и ни один человек не видел их так, как видел их я.

XX. И вот имена святых ангелов, которые стерегут: Уриил, один из святых ангелов, ангел грома и колебания; Руфаил, один из святых ангелов, ангел духов людей; Михаил, один из святых ангелов, поставленный над лучшею частью людей - над избранным народом; Саракаел, один из святых ангелов, который поставлен над душами сынов человеческих, склонивших духов ко греху; Гавриил, один из святых ангелов, который поставлен над змеями, и над раем, и над херувимами.

XXI. И я обошел кругом до одного места, где не было никакой вещи. И я видел там нечто страшное, не небо возвышенное и не землю утвержденную, но одно пустое (пустынное) место, величественное и страшное. И здесь я видел семь звезд небесных, вместе связанных в этом месте, подобных великим горам и пылающих как бы огнем. На этот раз я сказал: "За какой грех они связаны и за что они сюда изгнаны?" тогда мне сказал Уриил, один из святых ангелов, который был при мне, как мой путеводитель; он сказал: "Енох, для чего ты разведываешь, и для чего разузнаешь, и спрашиваешь, и любопытствуешь? Это те звезды, которые преступили повеление Всевышнего Бога, и они связаны здесь до тех пор, пока не окончится тьма миров - число дней их вины". И отсюда я пошел в другое место, которое было еще страшнее, чем это, и увидел нечто страшное: там был великий огонь, который пылал и горел, и он имел разделения; он был ограничен (окружен) совершенною пропастью; великие огненные столбы низвергались туда; но его (огня) протяжения и величины я не мог рассмотреть и не в состоянии был даже взглянуть, откуда он происходит. Тогда я сказал: "Как страшно это место и как мучительно осматривать его!" Тогда отвечал мне Уриил, один из святых ангелов, который был при мне; он отвечал мне и сказал мне: "Енох! К чему такой страх и трепет в тебе при виде этого ужасного места и при виде этого мучения?" И он сказал мне: "Это место - темница ангелов, и здесь они содержаться будут заключенными до вечности".

Пятый отдел

XXII. Отсюда я пошел в другое место, и он (Руфаил) показал мне на западе большой горный хребет, твердые скалы и четыре прекрасные места. И между ними (последними) были глубокие, и обширные, и совершенно выглаженные настолько гладко, как нечто, что катится, и глубокие, и мрачные на вид. На этот раз ответил мне Руфаил, один из святых ангелов, который был со мною, и сказал мне: "Эти прекрасные места предназначены для того, чтобы на них собирались духи - души умерших; для них они созданы, чтобы все души сынов человеческих собирались здесь. Места эти созданы для них местами жилища до дня их суда и до определенного для них срока: и срок этот велик: он продолжится дотоле, пока не свершится над ними великий суд". И я видел духов сынов человеческих, которые умерли, и их голос проникал до неба и сетовал. На этот раз я спросил ангела Руфаила, который был со мною, и сказал ему: "чей это там дух, голос которого так проникает вверх и сетует?" И он отвечал мне и сказал мне так: "Это дух, который вышел из Авеля, убитого своим братом Каином; и он жалуется на него, пока семя его (Каина) не будет изглажено с лица земли и из семени людей не будет уничтожено его семя". И поэтому я спросил тогда о нем (об Авеле) и о суде над всеми и сказал: "Почему одно место отделено одно от другого?" И он отвечал мне и сказал мне: "Эти три отделения сделаны для того, чтобы разделять души умерших. И души праведных отделены таким образом: там есть источник воды, над которым свет. Точно так же сделано такое отделение и для грешников, когда они умирают и погребаются на земле без того, что суд над ними не произведен еще при их жизни. Здесь отделены их души, в этом великом мучении, пока не наступит великий день суда, и наказания, и мучения для хулителей до вечности, и мщение для их душ; и он (ангел наказания?) связал их здесь до вечности. И если это было предвечностью, тогда это (последнее) отделение сделано для душ тех, которые сетуют и извещают о своей погибели, так как они были умерщвлены во дни грешников. Таким образом, это отделение сделано для душ людей, которые были не праведными, а грешниками, скончавшись в вине; они будут находиться возле виновных и подобных им, но их души не умрут до дня суда и не выйдут отсюда. Тогда я прославил Господа славы и сказал: "Будь прославлен, Господь мой, Господь славы и справедливости, все направляющий в вечность!"

XXIII. Оттуда я пошел в другое место к западу, к пределам земли. И я видел здесь горящий огонь, который тек беспрерывно, и ни днем, ни ночью не прекращал своего течения, но равномерно тек. И я спросил Рагуила, говоря: "Что это такое там, что не имеет покоя?" на этот раз отвечал мне Рагуил, один из святых ангелов, который был со мною, и сказал мне: "Этот горящий огонь на западе, течение которого ты видел, есть огонь всех светил небесных".

XXIV. Оттуда я пошел в другое место земли, и он (Михаил) показал мне там горный хребет огненный, который горел и день и ночь. И я взошел на него и увидел семь великолепных гор, из которых каждая отделена от другой, и великолепные (драгоценные), прекрасные камни; все было великолепного и славного вида и прекрасной видимости; три горы расположены к востоку, одна над другой укреплена, и три к югу, одна на другой укреплена; здесь были и глубокие вьющиеся долины, из которых ни одна не примыкала к другой. Седьмая гора была между ними; в своей же вышине они все были подобны тронному седалищу, которое было окружено благовонными деревьями. И между ними было одно дерево с благоуханием, какого я еще никогда не обонял ни от тех, ни от других деревьев; и никакой другой запах не был похож на его запах; его листья, и цветы, и ствол не гниют вечно, и плод его прекрасен, а его плод подобен грозди пальмы. На этот раз я сказал: "посмотри на это прекрасное дерево: прекрасны на вид и приятны его листья (ветви), и его плод очень приятен для ока". Тогда отвечал мне Михаил, один из святых и почитаемых ангелов, бывший со мною, который был поставлен над этим.

XXV. И он сказал мне: "Енох, ты спрашиваешь о запахе этого дерева и стремишься узнать?" тогда я, Енох, отвечал ему, говоря: "Обо всем я желал бы узнать, но особенно об этом дереве". И он отвечал мне говоря: "Эта высокая гора, которую ты видел и вершина которой подобна престолу Господа, есть Его престол, где воссядет Святый и Великий, Господь славы, Вечный Царь, когда Он сойдет, чтобы посетить землю с милостью. И к этому дереву с драгоценным запахом не позволено прикасаться ни одному из смертных до времени великого суда; когда все будет искуплено и окончено для вечности, оно будет отдано праведным и смиренным. От его плода будет дана жизнь избранным; оно будет пересажено на север к святому месту - ко храму Господа, Вечного Царя. Тогда они будут радоваться полной радостью и ликовать во Святом; они будут воспринимать запах его в свои кости, и продолжительную жизнь будут жить на земле, как жили твои отцы; и во дни их жизни не коснется их ни печаль, ни горе, ни труд, ни мучение". Тогда я прославил Господа славы, Вечного Царя, за то, что Он уготовал это для праведных людей, и создал таковое, и обещал дать им.

XXVI. И оттуда я пошел в средину земли, и видел благословенное и благородное место, где были ветви, которые укоренялись и вырастали из срубленного. И там я видел святую гору, и под горой - к востоку от нее - воду, которая текла к югу. И я видел к востоку другую гору такой же вышины, и между ними обеими глубокую долину, не широкую; в ней также текла вода возле горы. И на западе от нее была другая гора, ниже той и невысокая, и внизу ее, между ними (горами) обеими, была долина; и другие долины глубокие и сухие были в конце всех трех. И все долины были глубоки, но не широки, из твердого скалистого камня; и деревья были насажены в них. И я удивился скалам, и удивился долине, и удивился чрезвычайно.

XXVII. Тогда я сказал: "Для чего эта благословенная страна, которая вся наполнена деревьями, и в промежутке (между горами) эта проклятая долина". Тогда отвечал мне Уриил, один из святых ангелов, который был со мною, и сказал мне: "Это проклятая долина для тех, которые прокляты до вечности; здесь должны собираться все те, которые говорят своими устами непристойные речи против Бога, и дерзко говорят о Его славе; здесь соберут их, и здесь место их наказания. И в последнее время будет совершен праведный суд над ними пред лицом праведных навсегда в вечность: за это те, которые обрели милосердие, будут прославлять Господа славы, Вечного Царя. И во дни суда над ними (грешниками) они (праведные) прославят Его милосердие, по которому Он назначил им такой жребий. Тогда и я прославил Господа славы, и говорил к Нему, и вспоминал Его величие, как подобает.

XXVIII. Оттуда я пошел к востоку в самую середину горного хребта (находящегося) в пустыни, и здесь я не видел ничего, кроме одной равнины. Но она была наполнена деревьями тех же семян, и вода струилась на нее сверху. Можно было видеть, насколько орошение, которое она поглощала, было обильно; можно было видеть и то, что как на севере, так и на западе, и как повсюду, так и здесь поднималась вода и роса.

XXIX. И я пошел в другое место, прочь от пустыни, приближаясь к горному хребту на востоке. И там я видел деревья суда, особенно же такие, которые издают запах ладана и мирры и которые были не похожи на обыкновенные деревья.

XXX. И над этим - высоко над ними (деревьями) и над восточною горою и недалеко от нее видел я другое место, а именно - долины с водой, которая не иссякает. И я видел прекрасное дерево, запах которого, как запах мастикса. И по сторонам тех долин я видел благовонную корицу. И я поднялся вверх над ними (долинами или деревьями), направляясь ближе к востоку.

XXXI. И я видел другую гору с деревьями, из которой текла вода и из которой выходило нечто подобное нектару, что называют сарира и гальбан. И над той горой я видел другую гору, на которой были алойные деревья; и те деревья изобиловали твердым веществом. И если взять тот плод, то он был лучше, чем всякие благовония.

XXXII. И после этих благовоний, как только я взглянул к северу выше тех гор, я увидел там еще семь гор, изобиловавших драгоценными нардами и благовонными деревьями, и корицей и перцем. Оттуда я пошел на вершину тех гор далеко к востоку, и продвинулся дальше, пройдя над Эритрейским морем, и ушел далеко от него, прошел над ангелом Цутэлем. И я пришел в сад правды и увидел разнообразное множество тех деревьев; там росло много больших деревьев - благовонных, великих, очень прекрасных и великолепных, - и древо мудрости, доставляющее великую мудрость тем, которые вкушают от него. И оно похоже на кератонию; его плод, подобный виноградной кисти, очень прекрасен; запах дерева распространяется и проникает очень далеко. И я сказал: "Как прекрасно это дерево и как прекрасен и прелестен его вид!" И святый ангел Руфаил, который был со мною, отвечал мне и сказал мне: "Это то самое древо мудрости, от которого твои предки - твой старый отец и твоя престарелая мать - вкусили и обрели познание мудрости, и у них открылись очи, и они узнали, что были наги, и были изгнаны из сада".

XXXIII. Оттуда я пошел к пределам земли и видел там великих зверей, из которых каждый был отличен от другого, а также птиц, разнообразных по наружной красоте и по голосу, из которых каждая была отлична от другой. И на востоке от тех зверей я видел пределы земли, на которых покоится небо и открытые врата неба. И я видел, как выходят звезды небесные, и сосчитал врата, из которых они выходят, и записал все выходы их - о каждой из них особо, по их числу, их именам, их связи, их положению, их времени и их месяцам - так, как показал мне это ангел Уриил, который был со мною. Все показал он мне и записал мне; их имена он также записал для меня - и их законы и их отправления.

XXXIV. Оттуда я пошел к северу к пределам земли, и там я видел великое и славное чудо на пределах всех земли. Здесь я видел трое открытых небесных врат на небе; из них выходят северные ветры; если там (из них) дует, то бывает холод, град, иней, снег, роса и дождь. И из одних врат (средних) дует ко благу; но если они (ветры) дуют через двое крайних врат, то бывает бурно, и на землю приносится бедствие, и они дуют тогда бурно.

XXXV. Оттуда я пошел к западу, к пределам земли и видел там трое открытых врат подобно тому, как видел их на востоке, - одинаковые врата и одинаковые выходы.

XXXVI. Оттуда я пошел на юг, к пределам земли и видел там трое открытых врат неба; из них выходит южный ветер, а с ним роса, дождь и ветер. Оттуда я пошел к востоку, к пределам неба и видел здесь трое восточных небесных врат открытых и над ними маленькие врата. Через каждые те маленькие врата проходят звезды небесные и бегут к вечеру (к западу) на колеснице, которая им назначена. И как только я увидел это, то прославил Господа, и таким образом я всякий раз прославлял Господа славы, Который сотворил великие и славные чудеса, чтобы показать величие Своего творения ангелам и душам людей, дабы они восхваляли Его творение и дабы все Его твари видели дело Его могущества, и восхваляли великое дело Его рук, и славили Его до века.

Шестой отдел

XXXVII. Второе видение мудрости, которое видел Енох, сын Иареда, сына Малелеила, сына Каинана, сына Еноса, сына Сифа, сына Адама. И вот начало речи мудрости, которую я начал говорить и высказывать живущим на земле; слушайте вы, древние, и обратите внимание, потомки, на святые слова, которые я буду говорить перед Господом духов. Справедливо назвать тех (древних) прежде всего, но и потомков мы не будем удерживать от начала премудрости. И до сегодня никогда не была дарована от Господа духов кому-либо та мудрость, которую я получил по моему разумению, по благоволению Господа духов, от Которого мне назначен жребий вечной жизни. Три притчи были долею для меня, и я начал их рассказывать тем, которые населяют твердь.

Седьмой отдел

XXXVIII. Первая притча. Когда откроется общество праведных, и грешники будут судимы за свои грехи, и будут изгнаны с лица земли, и когда Праведный явится пред очами избранных праведников, дела которых взвешены Господом духов, и свет откроется праведным и избранным, живущим на земле, - то где тогда будет жилище грешников и убежище тех, которые отвергли Господа духов? Было бы лучше для них, если бы они никогда не рождались. И когда тайны праведных будут открыты, тогда грешники будут судимы и нечестивые будут отвергнуты от лица праведных и избранных. И отныне не будут более сильными и вознесенными те, которые владеют землею, и не будут в состоянии видеть лицо святых, ибо свет Господа духов будет сиять на лице святых, и праведных, и избранных. И сильные цари погибнут в то время и будут преданы в руки праведных и святых. И с тех пор никто не будет (иметь возможности) молить Господа духов и милости, ибо жизнь их (людей) окончится.

XXXIX. И это случится в те дни, когда избранные и святые дети сойдут с высоких небес и их семя соединится с сынами человеческими. В те дни Енох получил книги гнева и ярости, и книги беспокойства и смятения, [и милосердие не будет для них уделом, сказал Господь духов]: и в это самое время меня унесла прочь от земли туча и буря принесла меня к пределу неба. И здесь я видел другое видение, именно - жилища праведных и ложа святых. Здесь мои очи видели их жилища возле ангелов и их ложа возле святых, видели, как они молились, и просили, и умоляли за сынов человеческих, и правда текла пред ними, как вода, и милосердие, как роса на земле: так бывает между ними от века и до века. И в те дни очи мои видели место избранных правды и веры, и как правда господствует в их дни, и как неисчислимо велико множество праведных и избранных пред Ним от века до века. И я видел жилища их под крыльями Господа духов, и (видел) как все праведные и избранные украшены пред ним как бы огненным сиянием, и их уста полны славословия, их губы хвалят имя Господа духов, и правда не преходит пред Ним. Здесь желал я жить, и моя душа стремилась к тому жилищу; здесь уже прежде была уготована мне участь, ибо так поставлено относительно меня у Господа духов. И Он определил мне благословение и славу [по благоволению Господа духов]. Долго рассматривали мои очи то место, и я прославил Его (Господа), говоря: "Хвала Ему и да прославится Он от начала до вечности! Пред Ним нет прехождения; Он знает, прежде чем создан мир, что он такое и что будет от рода до рода. Тебя славят те, которые не спят: они стоят пред Твоею славою и прославляют, хвалят и превозносят Тебя, говоря: "Свят, свят, свят Господь духов, Он наполняет землю духами!" И здесь мои очи видели всех тех, которые не спят, как они стоят пред Ним, и прославляют, и говорят: "Будь прославлен Ты и да будет прославлено имя Господа от века до века!" И мое лицо изменилось, так что я не мог более видеть.

XL. И после этого я видел тысячу тысяч и тьму тем, несметно и неисчислимо многих, стоящих пред славою Господа духов. Я видел, и на четырех сторонах престола Господа духов я заметил четыре лица, отличные от тех, которые стояли там, и я узнал имена их, так как ангел, пришедший со мною (или ко мне), открыл мне имена их и показал мне все сокровенные вещи. И я слышал глас тех четырех лиц, как они пели хвалу пред Господом славы. Первый голос прославляет Господа духов от века до века. И другой голос, слышал я, прославляет Избранного и избранных, которые взвешены Господом духов. И третий голос, слышал я, просит, и молится за живущих на земле, и умоляет во имя Господа духов. И я слышал четвертый голос, как он отражал врагов (диаволов) и не дозволял им приступать к Господу духов, чтобы клеветать (или жаловаться) на живущих на земле. После этого я спросил ангела, шедшего со мною, который показал мне все, что сокрыто, и сказал ему: "кто эти четыре лица, которые я видел и глас которых слышал и записал?" И он сказал мне: "Этот первый - есть милосердный и долготерпеливый святый ангел Михаил; и другой, поставленный над всеми болезнями и над всеми ранами сынов человеческих, есть Руфаил; и третий, поставленный над всеми силами, есть святый Гавриил; и четвертый, поставленный над покаянием и надеждою тех, которые получают в наследие вечную жизнь, есть Фануил". И вот четыре ангела Всевышнего Бога, и четыре голоса их я слышал в те дни.

XLI. И после этого я видел все тайны неба, и как разделено царство, и как дела людей взвешены на весах. Там я видел жилища избранных и жилища святых; и мои очи видели там, как изгоняются оттуда все грешники, которые отвергли имя Господа духов. И там мои очи видели тайны молний и грома, и тайны ветров, как они распределены, чтобы дуть на землю, и тайны туч и росы; и там видел я, откуда они (тучи и роса) выходят в том самом месте и как отсюда насыщается пыль земная. И там я видел замкнутые хранилища, из которых распределяются (выходят в известном порядке) ветры, и хранилища града, и хранилища тумана и туч, и Его тучу, которая носится над землею до вечности. И я видел хранилища солнца и луны, откуда они выходят и куда возвращаются, и их славное возвращение; и я видел, как одно (т.е. солнце) имеет преимущество пред другой, видел и их определенное движение, как они не преступают пути, ничего не прибавляя к своему пути и ничего не убавляя от него, и соблюдают верность между собою, сохраняя клятву. И прежде всего выходит солнце и совершает свой путь по повелению Господа духов, и могущественно Его имя от века до века; за ним (следует) видимый и невидимый путь луны; и я видел, как она оканчивает движение по своему пути в том месте (т.е. на пределах неба) днем и ночью, одно (светило, т.е. луна) противостоя другому (солнцу) пред Господом духов; и они благодарят, и прославляют, и не успокаиваются, так как их благодарение служит для них покоем. Ибо сияющее солнце совершает много обращений для благословения и для проклятия; и движение луны по ее пути есть свет для праведных и мрак для грешников во имя Господа, Который положил разделение между светом и тьмою, и разделил души людей, и утвердил души праведных во имя Своей правды. ибо ни ангел не нарушает этого, и никакая сила не может нарушить этого (установленного Богом), но Судия видит их все (души людей) и судит их все пред Собою.

XLII. Мудрость не нашла на земле места, где бы ей жить, и потому жилище ее стало на небесах. Пришла мудрость, чтобы жить между сынами человеческими, и не нашла себе места; тогда мудрость возвратилась назад в свое место и заняла положение между ангелами. И неправда вышла из своих хранилищ: не искавшая его (приема), она нашла его и жила между ними (людьми), как дождь в пустыне и как роса в земле жаждущей.

XLIII. И я видел опять молнии и звезды небесные и видел, как Он призывает их все отдельно по именам, и они внимали Ему. И я видел, как они взвешены правильными весами по мере их света, по обширности их (т.е. проходимых ими) мест и времени их появления и обращения [видел, как одна молния рождает другую], и их обращение по числу ангелов и как они сохраняют между собою верность. И я спросил ангела, который шел со мною и показал мне, что было сокрыто: "Кто это?" И он сказал мне: "Образ их показал тебе Господь духов: это имена праведных, которые живут на земле и веруют со имя Господа духов во всю вечность".

XLIV. и иное также видел я относительно молний, как они возникают из звезд, и становятся молниями, и ничего не могут удержать при себе.

Восьмой отдел

XLV. И вот вторая притча относительно тех, которые отвергают имя жилища святых и имя Господа духов. Они не взойдут на небо, и на землю не придут они: таков будет жребий грешников, которые отвергают имя Господа духов и которые сохраняются таким образом на день страдания и скорби. В тот день Избранный сядет на престол славы и произведет выбор между делами их (людей) и местами без числа, и дух их сделается сильным в их внутренности, ибо они увидят Моего Избранного и тех, которые умоляли Мое святое и славное имя. И в тот день Я пошлю Моего Избранного жить между ними, и преобразую небо, и приготовлю ее для вечного благословения и света. Я изменю землю и приготовлю ее для благословения, и поселю на ней Моих избранных; грех же и преступление исчезнут на ней - они не появятся. Ибо Я увидел и насытил миром Моих праведных и поставил их пред Собою; для грешников же у аеня предстоит суд, дабы уничтожить их с лица земли.

XLVI. И там я видел Единого, имевшего главу дней (престарелую главу), и Его глава была бела как руно, и при Нем был другой, лицо которого было подобно виду человека, и Его лицо полно было прелести и подобно одному из святых ангелов. И я спросил одного из ангелов, который шел со мною и показал мне все сокровенные вещи, о том Сыне человеческом, кто Он и откуда Он, и почему Он идет с Главою дней? И он отвечал мне и сказал мне: "Это Сын человеческий, Который имеет правду, при Котором живет правда и Который открывает все сокровища того, что сокрыто, ибо Господь духов избрал Его и жребий Его пред Господом духов превзошел все, благодаря праведности, в вечность. И этот Сын человеческий, которого ты видел, поднимет царей и могущественных с их лож и сильных с их престолов, и развяжет узды сильных и зубы грешников сокрушит. И он изгонит царей с их престолов и из их царств, ибо они не превозносят Его, и не прославляют Его, и не признают с благодарностью, откуда досталось им царство. И лицо сильных он отвергнет, и краска стыда покроет их; мрак будет их жилищем и слезы их ложем, и они не будут иметь надежды встать с своих лож, так как они не превозносят имя Господа духов. И это те, которые осуждают звезды небесные, и возвышают свои руки против Всевышнего, и попирают землю и на ней живут; все дела их неправда, и они открывают неправду; сила их основывается на богатстве, и их вера относится к богам, сделанным их же руками; и они отвергли имя Господа духов.

XLVII. И в те дни восходит (вместо будущего времени) молитва праведных и кровь праведного от земли к Господу духов. В те дни святые ангелы, живущие вверху на небесах, соединившись вместе, будут единым гласом просить, и молить, и прославлять, и восхвалять имя Господа духов ради крови праведных, которая пролита, и ради молитвы праведных, что она не может быть тщетной пред Господом духов и что свершен суд для них и им не нужно терпеть (и дожидаться) вечно. И в те дни я видел Главу дней, как Он воссел на престол Своей славы и книги живых были раскрыты пред Ним, и видел все Его воинство, которое находится вверху на небесах и окружает Его, предстоя пред Ним. И сердца святых были полны радостью, ибо исполнилось число правды, и молитва праведных услышана, и кровь праведного искуплена (или отомщена) пред Господом духов.

XLVIII. И в том месте я видел источник (кладезь) правды, который был неисчерпаем; его окружали вокруг многие источники мудрости, и все жаждущие пили из них, и исполнялись мудрости, и имели свои жилища около праведных, и святых, и избранных. И в тот час был назван тот Сын человеческий возле Господа духов и Его имя пред Главою дней. И прежде чем солнце и знамения были сотворены, прежде чем звезды небесные были созданы, Его имя было названо пред Господом духов. Он будет жезлом для праведных и святых, чтобы они оперлись на Него и не падали; и Он будет светом народов и чаянием тех, которые опечалены в своем сердце. Пред Ним упадут и поклонятся все, живущие на земле, и будут хвалить, и прославлять, и петь хвалу имени Господа духов. И посему он был избран и сокрыт пред Ним, прежде даже, чем создан мир; и Он будет пред Ним до вечности. И премудрость Господа духов открыла Его святым и избранным, ибо Он охраняет жребий праведных, так как они возненавидели и презрели этот мир неправды, и все его произведения и пути возненавидели во имя Господа духов; ибо во Его имя они спасаются и он становится отмстителем за их жизнь. И в те дни потупили (perfect. prophetic.) взор цари земли и сильные, владеющие твердию, страшась за дела своих рук, ибо в день печали и бедствия они не спасут своих душ. И Я предал их в руки Моих избранных: как солома в огне и как свинец в воде они сгорят пред лицом праведных и потонут пред лицом святых, и никакого следа более не останется от них. И в день их бедствия водворится покой на земле; они (грешники) падут пред Ним и не восстанут опять; не будет никого, кто бы взял их в руки и поднял: обо они отвергли Господа духов и Его помазанника. Имя Господа духов да будет прославлено.

XLIX. Ибо мудрость излилась на Сына человеческого как вода и слава не прекращается пред Ним от века до века. Ибо Он силен во всех тайнах правды, и неправда прейдет пред Ним как тень и не будет иметь постоянства, так как Избранный восстал пред Господом духов; и Его слава от века до века, и его могущество от рода до рода. В Нем живет дух мудрости, и дух Того, кто дает проницательность, и дух учения и силы, и дух тех, которые почили в правде. И Он будет судить сокровенные вещи, и никто не осмелится вести пред Ним пустую речь, ибо Он избран пред Господом духов по Его благоволению.

L. И в те дни свершится перемена с святыми и избранными: свет дней будет обитать над ними, и слава и честь будет дарована святым. И в день бедствия соберется несчастие для грешников, праведные же победят во имя Господа духов; и Он покажет это другим, чтобы они принесли покаяние и оставили дела своих рук. Они не будут иметь чести пред Господом духов, но будут спасены во имя Его; и Господь духов умилосердится над ними, ибо его милосердие велико. И праведен Он в Своем суде, и пред Его славой и на Его суде не устоит неправда: кто не приносит покаяния пред Ним, тот погибнет. Но отныне Я не буду более милосердным к ним, говорит Господь духов.

LI. И в те дни земля возвратит вверенное ей, и царство мертвых возвратит вверенное ему, что оно получило, и преисподня отдаст назад то, что обязана отдать. И Он изберет между ними (воскресшими) праведных и святых, ибо пришел день, чтобы спастись им. И избранный в те дни сядет на престоле Своем, и все тайны мудрости будут истекать из мыслей Его уст, ибо Господь духов даровал Ему это и прославил Его. И в те дни горы будут скакать как овны, и холмы будут прыгать как агнцы, насытившиеся молоком; и все они (праведники) сделаются ангелами на небе. Их лицо будет сиять от радости, так как в те дни восстанет Избранный; и земля возрадуется, и на ней будут жить праведные, и избранные будут ходить и шествовать по ней.

LII. И после тех дней, в том месте, где я видел все видения относительно того, что сокрыто, - я был восхищен в вихре ветра и приведен к западу - там мои очи видели сокровенные предметы неба, все, что произойдет на земле, - одну гору из железа, и одну из меди, и одну из серебра, и одну из золота, и одну из жидкого металла, и одну из свинца. И я спросил ангела, который шел со мною, говоря: "Что это за предметы, которые я видел в сокровенном месте?" И он сказал мне: "Все эти предметы, которые ты видел, служат владычеству Его Помазанника, дабы Он был сильным и могущественным на земле". И отвечал мне тот ангел мира, говоря: "Подожди немного, тогда ты увидишь и тебе будет открыто все, что сокровенно и что насадил Господь духов. И те горы, которые ты видел, - гора из железа, и гора из меди, и гора из серебра, и гора из золота, и гора из жидкого металла, и гора из свинца, - все они будут пред Избранным, как сотовый мед пред огнем и как та вода, которая стекает сверху на эти горы, и они окажутся слабыми пред Его ногами. И случится в те дни, что нельзя будет спасти себя ни золотом, ни серебром: нельзя будет тогда ни спастись, ни убежать. И не будет дано тогда для битвы ни железа, ни панцирной одежды; руда не будет пригодна ни на что, и олово не будет годным ни на что и не пойдет впрок, и свинец не будет добываться. Все эти вещи исчезнут и уничтожатся с поверхности земли, когда появится Избранный пред лицом Господа духов.

LIII. И там мои очи видели глубокую долину, устье которой было открыто; и все живущие на тверди, и в море, и на островах принесут Ему (Избранному) дары, и подарки, и знаки верности, но та глубокая долина не наполнится. И (ибо) они совершают преступление своими руками, и все, что они, грешники, добывают, то преступным образом пожирают сами, так они грешники, погибнут пред лицом Господа и будут изгнаны с лица земли без прекращения на всю вечность. Ибо я видел ангелов, как они шли и готовили Сатане все орудия. И я спросил ангела мира, шедшего со мною: "Те орудия - для кого их они готовят?" И он сказал мне: "Они готовят их для царей и сильных земли сей, дабы уничтожить их через это. И после того, как Праведный и Избранный откроет дом Своего общественного собрания, которое отныне не должно быть стесняемо, во имя Господа духов. И эти горы будут пред Его лицом как земля и холмы будут как водный источник; и праведники будут иметь покой при унижении грешников".

LIV. И я взглянул и обратился к другой стране земли и увидел там глубокую долину с пылающим огнем. И они (ангелы наказания) принесли царей и сильных и положили их в глубокую долину. И там мои очи увидели, как сделали для них орудия - железные цепи безмерного веса. И я спросил ангела мира, который был при мне, говоря: "Эти цепи - орудия - для кого они приготовлены?" И он сказал мне: "они приготовлены для отрядов Азазела, чтобы взять их и бросить в преисподний ад: и челюсти их будут покрыты грубыми камнями, как повелел Господь духов. Михаил и Гавриил, Руфаил и Фануил схватят их в тот великий день суда и бросят в тот день в печь с пылающим огнем, дабы Господь отмстил им за их неправду - за то, что они покорились Сатане и прельстили живущих на земле, - и в те дни наступит осуждение Господа духов, и откроются хранилища вод, которые вверху на небесах, и кроме них те источники, которые под небесами и внизу в земле. И все воды на земле соединятся с водами, которые вверху на небесах; вода же, которая вверху на небе, есть мужская, и вода, которая внизу на земле, есть женская. И тогда будут уничтожены все, которые живут на земле и которые живут между пределами неба. И чрез это они узнают свою неправду, которую свершили на земле и за которую погибают".

LV. И после этого раскаялся Глава дней и сказал: "Напрасно я погубил всех, живущих на земле". И Он поклялся Своим великим именем: "Отныне Я не буду более поступать так с живущими на земле; и Я положу знамение на небе: оно будет залогом верности между Мною и ими до вечности, пока существует небо над землею. - И тогда произойдет по Моему повелению: когда я в Моем гневе и Моем осуждении решу схватить их рукою ангелов в день скорби и печали, то Мой гнев и Мое осуждение будут оставаться над ними навсегда, говорит Бог, Господь духов. Вы могущественные цари, которые будете жить на земле, вы должны увидеть Моего избранного, как Он сидит на престоле Моей славы и судит Азазела, и все его сообщество, и все его отряды, во имя Господа духов".

LVI. И я видел там воинства идущих ангелов наказания, которые держали веревки из железа и руды. И я спросил ангела мира, шедшего со мною, говоря: "К кому идут те, которые держат веревки?" И он сказал мне: "Каждый - к своим избранным и возлюбленным, чтобы бросить их в глубокую пропасть долины. И тотчас та долина наполнится их избранными и возлюбленными, и день их жизни окончится, и день их обольщения не будет с тех пор более считаться". И в те дни соберутся ангелы, и их начальники направятся к востоку к парфянам и мидянам - приготовить там возмущение между царями, чтобы нашел на них дух возмущения; и они поднимутся со своих престолов, чтобы выступить в средину их стада, как львы из своих логовищ и как голодные волки. И они поднимутся и обступят землю их избранных, и земля Его избранных будет пред ними гумном и тропой. Но город Моих праведных будет преградой для их коней; и они начнут борьбу друг с другом, и их правая рука будет сильна против них самих, и никто не будет знать своего ближнего и брата, ни сын своего отца и своей матери, пока не будет достаточно трупов вследствие их смерти, и осуждение над ними не будет тщетным. И в те дни царство мертвых откроет свою пасть, и они будут опущены в него; и вот их погибель: царство мертвых поглотит грешников пред лицом избранных.

LVII. И случилось после этого: там я опять увидел отряд колесниц, на которых ехали люди, и они шли на крыльях ветра от восхода до захода к полудню. И был слышен шум их колесниц; и как только это смятение произошло, святые ангелы заметили это с неба; и столпы земли подвинулись с своих мест, и это было слышно от пределов земли до пределов неба, в один день. И они все упадут и поклонятся Господу духов. И это конец второй притчи.

Девятый отдел

LVIII. И я начал говорить третью притчу о праведных и избранных. Будьте блаженными вы, праведные и избранные, ибо жребий ваш будет славен! И праведные будут жить во свете солнца и избранные во свете вечной жизни; дни вечной жизни их не кончаются, и дни святых бесчисленны. И они будут искать света и обретут правду у Господа духов: мир будут иметь праведные у Господа мира. И после этого будет сказано святым, чтобы они искали на небе тайны справедливости и наследие веры, ибо оно стало ясно, как сияние солнца на земле, и мрак исчез. И непрекращаемый свет будет существовать, и дни, в которые они будут жить, бесчисленны, ибо мрак заранее будет уничтожен, и силен будет свет пред Господом духов, и свет праведности будет силен вовек пред Господом духов.

LIX. И в те дни мои очи видели тайны молний, и массы света, и их правду; и они блестят для благословения и проклятия, как желает этого Господь духов. И там я видел тайны грома и слышал, как раздается глас его, когда он гремит вверху на небе, и они (ангелы-проводники) показали мне места жилищ на земле и глас грома, как он служит для благополучия и благословения или для проклятия, по слову Господа духов. И после этого мне были показаны все тайны масс света и молний, как они блестят для благословения и для насыщения.

Десятый отдел

LX. В пятисотый год, в седьмой месяц, в четырнадцатый день месяца жизни Еноха. В той притче я видел, как небо небес колебалось от сильного трепета, и воинство Всевышнего, и тысяча тысяч и тьмы тем ангелов были потрясены вследствие сильного волнения. И тотчас я увидел Главу дней, сидящего на престоле Своей славы, и ангелов праведных, стоящих вокруг него. И меня объял сильный трепет, и страх охватил меня; мое бедро согнулось и ослабело, все мое существо сплавилось, и я упал на свое лицо. Тогда святый Михаил послал другого святого ангела, одного из святых ангелов, - и он поднял меня; и как только он меня поднял, мой дух обратился назад, ибо я не мог вынести вида этого воинства, и колебания, и трепета неба. И сказал мне святый Михаил: "Что за вид так взволновал тебя? До сего дня был день Его милосердия, ибо Он был милосерд и долготерпелив к населяющим почву земную. Но вот придет день, и власть, и наказание, и суд, что приготовил Господь духов для тех, которые преклоняются пред праведным судом, и для тех, которые отвергают праведный суд, и для тех, которые напрасно употребляют Его имя; и тот день будет для избранных защитою, а для грешников расследыванием. И в тот день будут распределены два чудовища: женское чудовище, называемое Левиафаном, чтобы оно жило в бездне моря над источником вод. Мужеское же называется бегемотом, который своей грудью занимает необитаемую пустыню, называемую Дендаин и находящуюся на востоке сада, где живут избранные и праведные, и куда взят мой дед, седьмой от Адама, первого человека, которого сотворил Господь духов". И молил я того другого ангела, чтобы он показал мне власть тех чудовищ, как они разделены в один день, и одно было поставлено в глубину моря, а другое на твердую почву пустыни. И он сказал мне: "ты, сын человеческий, - то добиваешься здесь узнать, что сокрыто". И сказал мне другой ангел, который шел со мною и показал мне, что находится в сокровенных местах, первое и последнее, что на небе в высоте, и на земле в глубине, и что на пределах неба, и при основании неба, и в хранилищах ветров; и он показал, как распределены духи, у как взвешиваются (явления в природе), и как исчислены источники и ветры по силе духа, и какова сила лунного света, и как все это есть сила правды, и (показал) отделения звезд по их именам, и как все отделения разделены; и он показал громы по местам их падения, и все отделения, которые сделаны между молниями, чтобы они сверкали и их отряды тотчас бы повиновались (следовали за ними); ибо гром имеет места отдыха и ему определено выжидать свой удар; - и они оба - гром и молния - неотделимы; и хотя они не одно, однако оба через посредство духа идут вместе и не разделяются. Ибо когда сверкнет молния, то и гром дает свой глас, и дух задерживает во время удара, и одинаково делает разделение между ними; ибо запас их ударов в песок, и каждый в отдельности из них удерживается при своем ударе уздою, и силою духа они возвращаются назад, и таким образом посылаются далее соразмерно со множеством стран земли. И дух моря есть мужеский и сильный; и соразмерно с крепостью своей силы он притягивает его (море) назад уздою; и таким же образом оно прогоняется вперед и разливается во все горы земли. И дух инея есть его (собственный, особенный) ангел, и дух града есть добрый ангел. И духа снега Он назначил ради его силы, и он (снег) имеет особенного духа; и то, что поднимается из него, есть как бы дым, и его имя мороз. Но дух облака не соединен с ними (духами инея, града и снега) в их хранилищах; и имеет особое хранилище; ибо его движение бывает и при ясном свете и при мраке, и зимою и летом, и его хранилище есть свет; и он (дух облака) есть его ангел. И дух росы имеет свое жилище на пределах неба, и оно связано с хранилищами дождя, и ее движение бывает зимою и летом; и ее тучи и тучи дождевого облака находятся в связи и сообщаются друг с другом. И когда дух дождя выходит из своего хранилища, приходят ангелы, и открывают хранилище, и выпускают его, и тогда он рассеивается по всей суше и таким образом соединяется часто с водою на земле. Ибо воды существуют для живущих на земле, так как они составляют пищу для земли от Всевышнего, Который существует на небе; посему дождь имеет меру, и ангелы владеют им. Я видел все эти вещи вплоть до сада праведных. И ангел мира, который был со мною, сказал мне: "Эти два чудовища приготовлены сообразно с величием Божиим для того, чтобы быть накормленными, дабы осуждение Божие не было тщетным; и будут умерщвлены сыны со своими матерями и дети со своими отцами. Когда осуждение Господа духов будет пребывать над ними, то будет пребывать для того, чтобы осуждение Господа не сделалось тщетным по отношению к ним; после этого будет суд по Его милосердию и терпению".

LXI. И я видел в те самые дни, как даны были тем ангелам длинные веревки, и они подняли крылья, и полетели, и достигли севера. И я спросил ангела, говоря: "Для чего он держали те длинные веревки и удалились?" И он сказал мне: "они несут меры праведных и канаты праведных, чтобы они оперлись на имя Господа духов навсегда и навеки. И начнут и будут жить избранные с избранными, и эти меры будут даны вере и будут укреплять слова правды. И эти меры откроют все сокровенное в глубине земли, и погибших по пустыням, и пожранных рыбами морскими и зверями, чтобы они возвратились и оперлись на день Избранного; ибо никто не погибнет пред Господом духов, и никто не может погибнуть. И сохранили (perf. proph. - исполнять) повеление все те, которые вверху на небе, и одна сила, и один голос, и один свет, подобный огню, был дан им. И того прежде всего прославили, возвеличили, и восхвалили они с мудростью, и показали себя мудрыми в слове и духе жизни. И Господь духов посадил Избранного на престол Своей славы, и Он будет судить все деяния святых ангелов на небе, и взвесит их поступки на весах. И когда Он поднимет свое лице, чтобы судить их сокрытые пути по слову имени Господа духов и их стезю по пути праведного суда Всевышнего Бога, тогда все они возглаголят одним голосом, и прославят, и восхвалят, и вознесут, и будут хвалить имя Господа духов. И будет взывать все воинство небесное и все святые, которые вверху, и воинство Божие - херувимы и серафимы, и офаннимы, и все ангелы власти, и все ангелы господства, и другие силы, которые на тверди и над водою, - все они будут взывать в тот день, и будут возносить одним гласом, и прославлять, и восхвалять, и хвалить, и превозносить в духе веры, и в духе мудрости и терпения, и в духе милосердия, и в духе правды и мира, и в духе благости; и будут все говорить одним гласом: "Славь Его, и да будет прославлено имя Господа духов вовек и до века!" Его будут хвалить все, которые не спят вверху на небе, и все избранные, живущие в саду жизни, и каждый дух света, способный прославлять и восхвалять, и превозносить, и святить Твое святое имя, всякая плоть, которая будет чрезмерно прославлять и восхвалять Твое имя вовек. Ибо велико милосердие Господа духов, и Он долготерпелив, и все Свои творения и всю Свою силу - так много Он сотворил - Он открыл праведным и избранным, во имя Господа духов.

LXII. И Господь духов так повелел царям, и сильным, и вознесенным, и населяющим землю и сказал: "Откройте свои глаза и вознесите ваши руки, ибо вы можете узнать Избранного!" И Господь духов сел на престол Своей славы, и дух правды изливался на Него, и слово уст Его умертвило всех грешников и неправедных, и они погибли пред лицом Его. И будут стоять в тот день все цари, и сильные, и вознесенные, и владеющие твердию, и увидят Его и узнают, как Он сидит на престоле своей славы, и пред Ним судятся праведные, и никакая пустая речь не говорится пред Ним. Тогда постигнет их боль, как жену, которая в родильных потугах и которой трудно бывает родить, когда ее сын входит в проход утробы, и которая имеет боли при родах. И одна часть из них будет смотреть на другую, и они устрашатся и потупят свой взор, и боль обоймет их, когда они увидят того Сына жены, сидящим на престоле Своей славы. И цари, и сильные, и все владеющие землею будут восхвалять, и прославлять, и превозносить Владычествующего над всем, Который был сокрыт. Ибо прежде Сын человеческий был сокрыт, и Всевышний охранял Его пред Своим могуществом, и открыл Его избранным; и будет посеяно общество святых и избранных, и будут стоять пред Ним в тот день все избранные. И все могущественные цари, и вознесенные, и господствующие над твердию упадут пред Ним на свое лицо, и поклонятся, и возложат на того Сына человеческого свою надежду, и будут умалять Его просить у Него милосердия. И тот Господь духов будет теперь теснить их, чтобы они немедленно удалились прочь от Его лица; и их лица исполнятся стыдом, и мрак соберется на них. И ангелы наказания возьмут их, чтобы совершить над ними возмездие за то, что они притесняли Его детей и избранных. И они сделаются зрелищем для праведных и избранных Его: они (праведные) будут радоваться, взирая на них, ибо гнев Господа духов будет пребывать на них, и меч Господа духов упьется ими. И праведные и избранные будут спасены в тот день, и не будут более видеть лицо грешников и неправедных. И Господь духов будет обитать над ними, и они будут жить вместе с тем Сыном человеческим, и есть, и ложиться, и вставать, от века, до века. И праведные и избранные будут вознесены от земли, и перестанут опускать свой взор, и будут облечены в одежды жизни. И это будет одежда жизни у Господа духов; и ваши одежды не будут ветшать, и ваша слава не отнимется пред Господом духов.

LXIII. В те дни могущественные цари, владеющие твердию, будут вымаливать у Его ангелов наказания, которым они преданы, - даровать им немного успокоения, и просить, чтобы им можно было пасть ниц пред Господом духов и говорить: "Да будет прославлен Он, Господь духов и Господь царей, Господь сильных и Господь властителей, Господь славы и Господь мудрости, пред Которым всякая тайна ясна. И твое могущество от рода до рода, и Твоя слава от века до века; глубоки все твои тайны и бесчисленны, и слава Твоя неисчислима. Теперь узнали мы, что нам нужно восхвалять и прославлять Господа царей и Того, Кто царь над всеми царями". И они скажут: "О, если бы нам дали успокоение, чтобы мы восхвалили Его, и возблагодарили Его, и прославили Его, и уверовали пред Его славой! И теперь мы домогаемся небольшого успокоения, но не находим его: мы прогнаны и не получим его; свет исчез пред нами, и мрак служит нашим жилищем навсегда и навеки. Ибо мы не уверовали в Него, и не восхвалили имя Господа царей, и не восхвалили Господа за всякое Его дело, и наша надежда была на скипетр нашего владычества и на наше величие. И в тот день нашего страдания и нашей печали Он не спасет нас, и мы не найдем успокоения, дабы уверовать, что Господь наш истинен во всяком Своем деле, и во всех Своих судах, и в Своей правде, и суды Его не лицеприятны. И мы погибнем пред Его лицом за свои дела, и все грехи наши исчислены по справедливости". Теперь они скажут себе: "Душа наша насытилась неправедным стяжанием, но оно не отвратит того, что мы будем низвергнуты в пламя адского мучения". И после этого их лицо исполнится мраком и стыдом пред тем Сыном человеческим, и они будут отвергнуты от Его лица, и меч будет жить между ними пред Его лицом. И Господь духов так сказал: "Вот повеление и суд над сильными, и царями, и вознесенными, и владеющими твердию, пред Господом духов".

LXIV. Также и другие виды я видел в том сокровенном месте. Я слышал глас ангела, как он сказал: "Это ангелы, которые сошли с неба на землю и открыли сынам человеческим то, что было сокрыто, и соблазнили сынов человеческих совершать грехи".

Одиннадцатый отдел

LXV. И в те дни Ной увидел землю, как она согнулась, и ее погибель была близка, и он направил оттуда свои стопы, и пришел к пределам земли, и воскликнул к своему деду Еноху; и Ной трижды сказал опечаленным голосом: "Послушай меня, послушай меня, послушай меня!" И он (Ной) сказал ему: "Скажи мне, что такое происходит на земле, что земля так ослабела и поколебалась? О, как бы я не погиб вместе с нею!" И после этого мгновения было великое колебание на земле, и голос был слышен с неба, и я упал на свое лицо. И прошел мой дед Енох, и встал около меня, и сказал мне: "Почему ты восклицал ко мне опечаленным криком и плачем? От лица Господа вышло повеление относительно живущих на тверди, что должен наступить их конец, так как они знают все тайны ангелов, и всю власть диаволов, и всю их сокровенную силу, и всю силу тех, которые совершают волшебства, и силу заклинаний, и силу тех, которые льют для всей земли изображения идолов; и хорошо также знают, как серебро производится из праха земли и как жидкий металл образуется на земле. Ибо свинец и олово не там производятся из земли, как первое (серебро): существует особый источник, производящий их, и ангел, стоящий в нем; и он преимущественно тот ангел". И после этого дед мой Енох обнял меня своею рукою, поднял меня и сказал мне: "Иди, ибо я спрашивал Господа духов об этом колебании на земле. И Он сказал мне: за их нечестие над ними свершен суд, и он уже не вычисляется предо Мною ради месяцев, которые они расследовали и чрез это узнали, что земля и живущие на ней погибнут. И для них (ангелов) не будет убежища вовек, так как они показали им (людям) то, что сокрыто, и они осуждены; но не так ты, мой сын: Господь духов знает, что ты чист и свободен от этой укоризны за тайны. И Он утвердил твое имя между святыми и сохранит тебя между живущими на тверди; и Он определил в правде твое семя для царей и для великой славы, и из твоего семени произойдет источник праведных и святых без числа вовек".

LXVI. И после этого он показал мне ангелов наказания, готовых идти и выпустить все силы воды, которая внизу на земле, чтобы принести суд и погибель всем, покоящимся и живущим на тверди. И Господь духов дал повеление ангелам, вышедшим теперь, чтобы они не простирали рук, а дожидались: ибо те ангелы поставлены над силами вод. И я удалился от лица Еноха.

LXVII. И в те дни было слово Господа ко мне, и Он сказал мне: "Ной, вот твой жребий предстал предо мною, жребий без порока, жребий любви и милосердия. И теперь ангелы делают деревянное здание; и так как они вышли на это дело, то и Я приложу к нему Свою руку и буду охранять его (ковчег); и выйдет из него семя жизни, и земля должна подвергнуться превращению, чтобы ей не остаться пустою. И Я укрепляю твое семя предо Мною на всю вечность, и живущие с тобою распространятся на поверхности земли, и оно (семя) будет благословенно и умножится на земле во имя Господа". И они заключат тех ангелов, показавших неправду, в ту пылающую долину на западе, которую показал мне прежде дед Енох, возле гор золота, и серебра, и железа, и жидкого металла, и свинца. И я видел ту долину, в которой было великое колебание и волнение вод. И когда все это случилось, то из той огненной металлической лавы и от колебания, которое их (воды) колебало, в том месте (в долине) явился серный запах, и он соединился с теми водами; и та долина ангелов, которые прельстили людей, разгоралась все далее под тою землею. И чрез долины этой самой земли проходят реки огня - именно там, где осуждены пребывать те ангелы, которые соблазнили живущих на тверди. Но те воды будут в те дни служить для царей, и сильных, и вознесенных, и для живущих на тверди к исцелению души и тела и к наказанию духа - так как дух их исполнен сладострастия, - чтобы они были наказаны с своим телом, ибо они отвергли Господа духов; и они изо дня в день видят свое будущее наказание и однако не веруют в Его имя. И в той самой мере, насколько становится (praes. вместо futur.) сильным жар их тела, будет происходить изменение и в их духе,[от века до века], ибо не может быть сказано пред Господом духов пустое слово. Ибо придет суд на них, так как они веруют в сладострастии своего тела и отвергают дух Господа, и те воды сами в те дни претерпят изменение: ибо когда те ангелы будут наказаны в те дни, будет изменяться жар тех водных источников, и когда ангелы будут подниматься, то вода источников будет изменяться и охлаждаться. И я слышал святого Михаила, когда он отвечал и говорил: "Этот суд, которым осуждены ангелы, есть свидетельство для царей, и сильных, и владеющих твердию, ибо эти воды суда служат к исцелению ангелов и для смерти их тела; но они (владыки) не увидят того и не уверуют, что те воды изменятся и превратятся в огонь, который горит вовек".

LXVIII. И после этого мой дед Енох дал к книге знамения (accusat. plural.) всех тайн и притчи, которые ему были даны, и собрал их для меня в словах книги притчей, и в тот день отвечал святый Михаил Руфаилу, говоря: "Сила духа увлекает меня и возбуждает меня, и строгость суда тайн - суда над ангелами - поражает меня; кто может вынести строгость суда, который свершен и до сих пор пребывает и от которого они расплавляются?" И опять отвечал и сказал святый Михаил Рафуилу: "есть ли кто такой, который не размягчился бы сердцем и почки которого не содрогнулись бы от этого слова? Суд вышел относительно них - относительно тех, которых выгнали они таким образом". И случилось, когда святый Михаил стоял пред Господом духов, то он сказал Руфаилу так: "И я не буду предстательствовать за них пред очами Господа, ибо Господь духов разгневался на них, потому что они действуют так, как если бы равны были Богу. Посему на них грядет суд, который сокрыт, от века до века; ибо ни ангел, ни человек не получат своей доли, но как только они получают свой суд, от века до века".

LXIX. И после этого суда они навлекут на них гнев и ярость, так как они показали это живущим на тверди. И вот имена тех ангелов, и это имена их: первый из них Семйяза, второй Арестикифа, третий Армен, четвертый Кокабаел, пятый Турел, шестой Румйял, седьмой Данел, восьмой Нукаел, девятый Баракел, десятый Азазел, одиннадцатый Армерс, двенадцатый Батарйял, тринадцатый Базазаел, четырнадцатый Ананел, пятнадцатый Турйял, шестнадцатый Симапизиел, семнадцатый Иетарел, восемнадцатый Туаел, девятнадцатый Тарел, двадцатый Румаел, двадцать первый Изезеел. И это главы их ангелов и имена их предводителей над сотнею, пятьюдесятью и десятью. Имя первому Иекун; это тот, который соблазнил всех детей святых ангелов, и свел их на землю, и соблазнил их чрез дочерей человеческих. И имя другому Асбеел: этот внушил детям святых ангелов злой совет и соблазнил их, чтобы они осквернили свои тела с дочерьми человеческими. И имя третьему Гадреел: это тот, который показал сынам человеческим все смертоносные удары, и он соблазнил Еву, и показал сынам человеческим орудия смерти, и панцирь, и щит, и меч для битвы, и показал сынам человеческим все орудия смерти. И из его руки они перешли к живущим на тверди, от этого часа до века. И имя четвертому Пенемуэ: этот показал сынам человеческим горькое и сладкое и показал им все тайны их мудрости. Он научил людей письму чернилами и употреблению бумаги, и чрез это многие согрешили от века до века и до сего дня. Ибо люди сотворены не для того, чтобы они таким образом тростью и чернилами закрепляли свою верность (свое слово). Ибо люди сотворены не иначе, чем ангелы, чтобы им пребывать праведными и чистыми, и смерть, которая губит всех, не касалась бы их, но они погибают чрез это свое знание, и чрез эту силу она пожирает меня. И имя пятому Касдейя: этот показал людям все злые удары духов и демонов, и удары рождения в утробе матери, дабы устранять его, и удары души, укушения змей, и удары, случающиеся в полдень, - сына (accusat.) змеи, именуемого Табает. И это число Кесбеела, который показал святым главу клятвы, когда он жил высоко вверху во славе, и имя ее (клятвы) Бека. И этот ангел сказал святому Михаилу, чтобы он показал им сокровенное имя Божие, дабы они видели то сокровенное имя и упоминали его при клятве, чтобы содрогались пред этим именем и клятвою те, которые показали сынам человеческим все, что было сокрыто. И такова сила той клятвы, ибо она сильна и могущественна, и Он положил эту клятву акаэ в руку святого Михаила. И таковы тайны той клятвы, они (тайны мира) утверждены чрез его клятву, и силою ее небо повешено, прежде чем был создан мир и до века. И через нее была основана земля на воде, и силою ее выходят из сокровищницы гор прекрасные воды для живущих от сотворения мира и до века. И чрез ту клятву было сотворено море, и, как его основание, Он положил ему на время ярости песок, и оно не должно преступать его от сотворения мира и до века. И чрез ту клятву основания земли утверждены и стоят и не движутся с своего места от века до века. И чрез ту клятву совершают свое движение солнце и луна и не отступают от предписанного им от века до века. И чрез ту клятву звезды совершают свое движение, и Он зовет их по именам, и они отвечают Ему от века до века; и точно так же духи воды, ветров и всего воздуха, и их пути по всем соединениям духов. И в ней (силою клятвы) сберегаются хранилища гласов грома и света молний; и в ней сберегаются хранилища града и инея, и хранилища тумана, и хранилища дождя и росы. И они все веруют и воссылают благодарение Господу духов, и восхваляют всею своею силою, и их пища состоит в громких благодарениях; они благодарят, и прославляют, и превозносят имя Господа духов от века до века. И могущественна над ними эта клятва, и они сохраняются чрез нее, и их пути сохраняются, и их движение не нарушается. - И было для них (для праведников) великою радостью, и они прославляли, и восхваляли, и превозносили за то, что им было открыто имя того Сына человеческого. И Он сел на престол Своей славы, и весь суд был предан Ему - гибнуть в лица земли грешникам и тем, которые соблазнили мир. Они связаны цепью и заключены в своих сборных местах разврата, и все дела их исчезают с лица земли. И отныне не будет там ничего более тленного, ибо Он, Сын мужа, явился и сел на престол Своей славы; и всякое зло исчезнет и прейдет пред Его лицом; слово же того Сына мужа будет иметь силу пред Господом духов. Это третья притча Еноха.

Двенадцатый отдел

LXX. И случилось после этого: вот его (Еноха) имя было вознесено при жизни к тому Сыну человеческому, к Господу духов, от живущих на тверди. И оно было вознесено на колесницах духа, и имя его вышло из среды людей. И с того дня я не входил в их среду; и Он посадил меня между ветрами, между севером и западом, - там, где ангелы взяли веревки, чтобы измерить около меня место для избранных и праведных. И я видел первых отцов и праведных, живущих в том месте.

LXXI. И после того случилось, что мой дух был сокрыт (восхищен) и вознесен на небеса; там я видел сынов ангелов, как они ходят по огненному пламени; их одежды и их одеяния белы, и свет лица их как кристалл. И я видел две реки из огня, и свет этого огня блистал, как гиацинт: и я пал на свое лицо пред Господом духов. И ангел Михаил, один из архангелов, взял меня за правую руку, и поднял меня, и привел меня ко всем тайнам милосердия и тайнам правды. И он показал мне все тайны пределов неба и все хранилища всех звезд и светил, откуда они выходят пред святых. И дух восхитил Еноха на небо небес, и я видел там в средине того света нечто такое, что было устроено из кристалловых камней, и между теми камнями было пламя живого огня. И мой дух видел, как вокруг того дома обходил огонь, на четырех же сторонах его реки, наполненные живым огнем, и видел, как они окружают тот дом. И вокруг были серафимы, херувимы и оффанимы: это те, которые не спят и охраняют престол Его славы. И я видел ангелов, которые не могут быть исчислены, тысячу тысяч и тьму тем, окружающих тот дом; и Михаил и Руфаил, Гавриил и Фануил, и святые ангелы, которые вверху на небесах, выходят и входят в тот дом. И вышли из того дома Михаил и Гавриил, Руфаил и Фануил, и многие святые ангелы без числа, и с ними Глава дней; Его глава бела и чиста как волна (руно) и Его одежда неописуема. И я упал на свое лицо, и все тело мое сплавилось, и мой дух изменился; и я воскликнул громким голосом, духом силы, и прославил и восхвалил и превознес. И эти прославления, которые вышли из моих уст, были приятны для того Главы дней. И сам Глава дней шел с Михаилом и Гавриилом, Руфаилом и Фануилом, и с тысячами тысяч, с ангелами без числа. И тот ангел пришел ко мне, приветствовал меня своим гласом, и сказал: "Ты - сын человеческий, рожденный для правды, и правда обитает над тобою, и правда Главы дней не оставляет тебя". И он сказал мне: "Он призывает тебе мир во имя будущего мира, ибо оттуда исходит мир со времени сотворения вселенной, и таким образом ты будешь иметь его вовек и от века до века. И все, которые в будущем пойдут по твоему пути, - ты, которого правда не оставляет во век, - жилища тех будут возле тебя и наследие их около тебя, и они не будут отделены от тебя вовек и от века до века. И таким образом возле того Сына человеческого будет долгая жизнь, и мир наступит для праведных, и будет прямой путь для праведных, во имя Господа духов от века до века".

Тринадцатый отдел

Книга об обращении светил небесных - как это обращение происходит с каждым из них, по их классам, по их господству и их времени, по их именам, и местам происхождения, и по их месяцам, - которые показал мне их путеводитель, святый ангел Уриил, бывший при мне; и он показал мне все их описание, что с ними происходит со всеми годами мира и до века, пока не создано новое творение, которое продолжится вовек. И вот первый закон светил: светило солнце имеет свой восход в восточных вратах неба и свой заход в западных вратах неба. И я видел шесть врат, в которых солнце заходит; луна также восходит и заходит чрез те же врата, и путеводители звезд вместе со своими путеводителями восходят и заходят там же: шесть врат на востоке и шесть на западе, следующих друг за другом в строго соответствующем порядке, а также много окон направо и налево от тех врат. И прежде всего выходит великое светило, называемое солнцем; его окружность как окружность неба, и оно совершенно наполнено блистающим и согревающим огнем. Колесницы, в которых оно поднимается, гонит ветер, и солнце, заходя, исчезает с неба и возвращается назад через север, чтобы достигнуть востока; и оно направляется таким образом, что приходит к соответствующим восточным вратам и светит на небе. Таким образом оно восходит в первый месяц в великих вратах (singul.), и именно оно восходит чрез четвертые из тех шести восточных врат. И при тех четвертых вратах, чрез которые солнце всходит в первый месяц, находятся двенадцать оконных отверстий, из которых выходит пламя, когда они в свое время открываются. Когда солнце поднимается на небе, то оно выходит чрез те четвертые врата в продолжение тридцати утров и заходит прямо напротив в четвертых вратах на западе неба. И в этот период день становится день за днем длиннее, и ночь становится ночь за ночью короче до тридцатого утра. И в тот день день бывает длиннее на две части, чем ночь, и день заключает ровно десять частей и ночь восемь частей. И солнце восходит из тех четвертых врат, и заходит в четвертых, и возвращается к пятым вратам востока в продолжение тридцати утров, и восходит из них, и заходит в пятых вратах. Тогда день становится длиннее на две части и заключает одиннадцать частей, и ночь становится короче и заключает семь частей. И солнце возвращается к востоку, и вступает в шестые врата, и восходит и заходит в шестых вратах в продолжение тридцати одного утра ради их знака. И в тот день становится длиннее ночи настолько, что заключает двойное число частей ночи - именно двенадцать частей, и ночь делается короче и заключает шесть частей. И поднимается солнце, чтобы день стал короче и ночь длиннее, и солнце возвращается к востоку и вступает в шестые врата, и восходит из них и заходит в продолжение тридцати утров. И когда пройдет тридцать утров, день уменьшается ровно на одну часть и заключает одиннадцать частей и ночь семь частей. И солнце выступает на запад из тех шестых врат, и идет к востоку, и восходит в пятых вратах в продолжение тридцати утров, и опять заходит на западе в пятых западных вратах. В тот день день уменьшается на две части и заключает десять частей и ночь восемь частей. И солнце выходит из тех пятых врат, и заходит в пятых вратах запада, и поднимается в четвертых вратах ради их знака тридцать одно утро, и заходит на западе. В тот день сравнивается день с ночью, и они становятся одинаково длинными, и ночь заключает девять частей и день девять частей. И солнце восходит из тех врат, и заходит на западе, возвращается к востоку, и восходит в третьих вратах тридцать утров, и заходит на западе в третьих вратах. И в тот день ночь становится длиннее дня до тридцатого утра, и день становится ежедневно короче до тридцатого дня, и ночь заключает ровно десять частей и день восемь частей. И солнце восходит из тех третьих врат, и заходит в третьих вратах на западе, возвращается к востоку, и восходит во вторых вратах востока в продолжение тридцати утров, и точно так же заходит во вторых вратах на западе неба. И в тот день ночь заключает одиннадцать частей и день семь частей. И солнце восходит в тот день из тех вторых врат, и заходит на западе во вторых вратах, и возвращается к востоку в первые врата на протяжение тридцати одного утра, и заходит на западе в первых вратах. И в тот день ночь становится настолько длинною, что заключает двойное число частей дня; ночь заключает ровно двенадцать частей и день шесть частей. Этим солнце закончило свои путевые становища, и оно опять поворачивает на эти же становища, и вступает в первые врата в продолжение тридцати утров, и заходит также на западе напротив них. И в тот день ночь уменьшается в продолжительности на одну часть, и она заключает одиннадцать частей и день семь частей. И солнце возвращается, и вступает во вторые врата востока, и возвращается на те свои путевые становища в продолжение тридцати утров, восходя и заходя. И в тот день ночь уменьшается в продолжительности, и ночь заключает десять частей и день восемь частей. И в тот день солнце восходит из тех вторых врат и заходит на западе, потом возвращается к востоку, и поднимается в третьих вратах в продолжение тридцати одного утра, и заходит на западе неба. В тот день ночь уменьшается и заключает девять частей и день девять частей, и ночь сравнивается со днем, и год заключает ровно триста шестьдесят четыре дня. И продолжительность дня и ночи, и краткость дня и ночи вследствие движения солнца становятся различными. По причине этого его дневное движение ежедневно становится длиннее, а его ночное движение становится каждоночно короче. И таков закон, и движение солнца и его возвращение, насколько оно часто возвращается: шестьдесят раз возвращается и восходит оно, именно то великое вечное светило, которое навеки именуется солнцем. И то, что таким образом восходит, есть великое светило, как оно называется по своему появлению в силу повеления Господа. И таким образом оно восходит и заходит, и не уменьшается и не покоится, но движется день и ночь в колеснице, и его свет в семь раз светлее лунного, но по величине оба одинаковы.

Четырнадцатый отдел

LXXII. И после этого закона я видел другой закон, касающийся малого светила, которое называется луною. Ее окружность подобна окружности неба, и ее колесница, в которой она едет, гонится ветром; и ей дается свет по определенной мере. В каждый месяц изменяется ее восход и заход; ее дни как дни солнца; и если ее свет равномерен (полон), то она содержит седьмую часть солнечного света. И она восходит таким образом: и ее начало на востоке выступает в тридцатое утро; в тот день она становится видимою, и тогда бывает для вас начало луны, в тридцатое утро, одинаково с солнцем, в тех же вратах, где восходит солнце. И одна половина ее выступает на одну седьмую часть, и весь круг бывает пуст, без света, кроме одной седьмой части из ее четырнадцати частей света. И когда она получает одну седьмую часть с половиною от своего света, то ее свет заключает одну седьмую и седьмую часть с половиной. Она заходит в новолуние вместе с солнцем, и когда солнце восходит, восходит и луна вместе с ним и получает половину одной седьмой части света, и в ту ночь, в начале ее утра, луна заходит в первый день месяца вместе с солнцем и бывает невидима в ту ночь семью и семью частями (7+7=14) с половиной. И она в тот день становится видимой ровно одной седьмой частью, и восходит, и отклоняется от восхода солнца, и дает света в остальные дни семь и семь (14) частей.

LXXIII. И я видел другой закон и движение ее, как она по тому закону совершает свое месячное обращение. И все показал мне святой ангел Уриил, который служит вождем всех их (светил); и я описал все ее (луны) положения, как показал их мне, и описал ее месяцы, как они бывают, и появление ее света до истечения пятнадцати дней. В каждых седмичастиях весь ее свет делается полным на востоке, и в каждых седмичастиях весь ее мрак делается полным на западе. И в определенные месяцы она изменяет свой заход, и в определенные месяцы она идет своим особенным (от солнца) движением. И в двоих вратах луна заходит вместе с солнцем - в тех двоих средних вратах, в третьих и четвертых вратах. Именно - она выходит в продолжение семи дней, и поворачивает, и возвращается опять чрез врата, где восходит солнце; и в них ее свет делается полным; и она отклоняется от солнца и вступает в течение 8 дней в шестые врата, из которых выходит солнце. И когда солнце выходит из четвертых врат, она выходит семь дней так, что она выходит из пятых и возвращается опять в течение семи дней в четвертые врата, и весь ее свет делается полным, и она отклоняется и вступает в первые врата в течение восьми дней. И опять она возвращается в течение семи дней в четвертые врата, из которых выходит солнце. Так видел я их положения, как солнце восходит и заходит по порядку своих месяцев. И между теми днями, если взять вместе пять лет, солнце имеет излишку тридцать дней; и все дни, которые приходятся на один из тех пяти лет, если они полны, составляют триста шестьдесят четыре дня. И излишек солнца и звезд простирается до шести дней; а в пять лет, в каждый до шести, до тридцати дней, и луна отстает от солнца и звезд на тридцать дней. И луна точно ведет все года, так что их положение вовек не поспешает, не запаздывает ни на один день, но действительно правильно совершает годовую смену в триста шестьдесят четыре дня. Три года имеют тысячу девяносто два дня, и пять лет тысячу восемьсот двадцать дней, так что на восемь лет приходится две тысячи девятьсот двенадцать дней. На луну же приходится в три года тысяча шестьдесят два дня, и в пять лет она отстает на пятьдесят дней; именно - с суммою этого нужно прибавить к шестидесяти двум дням. И на пять лет приходится тысяча семьсот семьдесят дней, так что лунные дни в восемь лет составляют две тысячи восемьсот тридцать два дня. Именно - ее отставание образует в восемь лет восемьдесят дней, и всех дней, на которые она отстает в восемь лет, восемьдесят. И правильный год достигает конца сообразно с положениями их (фаз луны?) и с положениями солнца, так как оно восходит из врат, из которых оно восходит и заходит тридцать дней.

LXXIV. И путеводители глав тысячей, которые поставлены над всем творением и над всеми звездами, существуют с четырьмя добавочными днями, которые не могут быть отделены от своего места сообразно со всем исчислением года; и эти путеводители служат для четырех дней, которые не считаются при исчислении года. И из-за них люди ошибаются в том (в исчислении), ибо те светила действительно служат для положения мира, одно в первых, одно в третьих, одно в четвертых и одно в шестых вратах; и точность движения мира оканчивается всегда чрез триста шестьдесят четыре положения его. Ибо знаки, времена и годы и дни показал мне ангел Уриил, которого вечный Господь славы поставил над всеми небесными светилами на небе и в мире, чтобы они управляли на поверхности неба, и являлись над землею, и были путеводителями для дня и ночи, именно - солнце, луна, и звезды, и все служебные творения, которые совершают свое обращение во всех колесницах неба. Точно так же Уриил дал мне увидеть двенадцать дверных отверстий в кругу солнечных колесниц на небе, из которых пробиваются лучи солнца; и от них исходит теплота на землю, когда они открываются в определенные времена. Такие же отверстия есть также для ветров и для духа росы, когда они по временам открываются, стоя открытыми в небесах на пределах. И я видел двенадцать врат на небе на пределах земли, из которых солнце, луна и звезды, и все произведения неба выходят на востоке и на западе. И много оконных отверстий находится направо и налево от них, и каждое окно выбрасывает в свое время тепло, соответствуя тем вратам, из которых выходят звезды по повелению, которые Он дал им и в которых они заходят, соответствуя их числу. И я видел на небе колесницы, как они неслись в мире - вверху и внизу от тех врат, - в которых обращаются никогда не заходящие звезды. И одна из них больше всех их, и она проходит чрез весь мир.

Пятнадцатый отдел

LXXV. И на пределах земли я видел открытыми для всех ветров двенадцать врат, из которых выходят ветры и дуют на землю. Трое из них открыты на лице неба (на востоке), и трое на заходе, и трое на правой стороне неба, и трое на левой. И трое первых лежат к востоку, и трое к северу, и трое, противостоящих им налево, к югу, и трое на западе. Чрез четверо из них восходят ветры благословения и благополучия, а из тех (из остальных) восьми выходят ветры бедствия; когда они посылаются, то производят разрушение на всей земле, и на воде, существующей на ней, и во всех тварях, живущих на ней, и во всем, что находится на воде и на суше. И первый ветер, дующий из тех врат (plural.) и называющийся восточным, выходит в первых восточных вратах, склоняющихся к югу; из них выходит разрушение, сухость, зной и гибель. И чрез вторые врата, что лежат в средине, выходит правильное смешение, и именно из них выходит дождь, и плодородие, и благополучие, и роса; и чрез третьи врата, которые лежат к северу, выходит холод и сухость. И после этих выходят южные ветры через трое врат: во-первых, чрез первые из них, которые склоняются к востоку, выходит жгучий ветер. И чрез прилежащие к ним средние врата выходят благовония, и роса, и дождь, и благополучие, и здоровье. И чрез третьи врата, лежащие к западу, выходит роса, и дождь, и саранча, и разрушение. И после этих северные ветры: из седьмых врат, которые на восточной стороне склоняются к югу, выходит роса и дождь, саранча и разрушение. И из средних врат в прямом направлении выходит дождь, и роса, и здоровье, и благополучие; и чрез третьи врата на северо-западной стороне выходит туман, и иней, и снег, и дождь, и роса, и саранча, и после этих западные ветры: чрез первые врата, склоняющиеся к северу, выходит роса, и дождь, и иней, и холод, и снег, и мороз. И из средних врат выходит роса и дождь, благополучие и благословение; и чрез последние врата, лежащие к югу, выходит сухость и разрушение, жар и гибель. Этим оканчиваются двенадцать врат четырех небесных стран; и все их знамения, и все их бедствия, и все их благодеяния я показал тебе, мой сын Мафусаил.

LXXVI. Первый ветер называют восточным, так как он передний (первый); и второй ветер называется южным ветром, так как там нисходит Всевышний, и там предпочтительнее всего сходит Тот, Который да будет прославлен вовек. И западный ветер называется ветром уменьшения, так как там небесные светила уменьшаются и опускаются. И четвертый ветер, называемый северным: он разделяется на три части: первая из них назначена для жилища людей, вторая - для водных морей и с долинами, и лесами, и реками, и мраком, и туманом; и третья часть с садом правды. Я видел семь высоких гор, выше всех гор, находящихся на земле: оттуда выходит иней; и преходят и исчезают дни, времена и годы. Семь рек видел я на земле, больше всех других; одна из них, текущая с запада, изливает свою воду в великое море. И две из них текут с севера к морю и изливают свою воду в Эритрейское море на востоке. И четыре остальные вытекают на северной стране к своему морю, две к Эритрейскому морю, и две имеют устье в великом море, по другим - в пустыне. Семь великих островов видел я на море и на суше: два на суше и пять на великом море.

LXXVII. Имена солнца следующие: первое Орйярес, второе Томас. И луна имеет четыре имени: первое Азонйя, второе Эбла, третье Беназэ и четвертое Эраэ. Это оба великие светила: их окружность как окружность неба, и по величине они оба равны. В кругу солнца находится одна седьмая часть света, которою прибавляется свет луне, и именно в определенной мере прибавляется он, пока не истощится седьмая часть солнца. И они заходят и входят в западные врата и совершают обращение через север, и чрез восточные врата они выходят на поверхность неба. И когда луна поднимается, то она появляется на небе, имея в себе света половину одной седьмой части; и в течение четырнадцати дней весь ее свет делается полным. В нее прибавляется также трижды пять (15) частей света, так что к пятнадцатому дню свет ее становится полным по знаку года и составляет трижды пять частей, и луна рождается чрез половингу одной седьмой части. И при своем ущербе она уменьшается в первый день до четырнадцати своих частей света, во второй до тринадцати, в третий до двенадцати, в четвертый до одиннадцати, в пятый до десяти, в шестой до девяти, в седьмой до восьми, в восьмой до семи, в девятый до шести, в десятый до пяти, в одиннадцатый до четырех, в двенадцатый до трех, в тринадцатый до двух, в четырнадцатый до половины одной седьмой ее части: и ее свет, который оставался от целого, совершенно исчезает в пятнадцатый день.

И в определенные месяцы месяц имеет по двадцати девяти дней и один раз двадцать восемь. Также и другое установление показал мне Уриил относительно того, когда прибавляется луне свет и на которой стороне он прибавляется ей от солнца. Во все время, когда луна усиливается в своем свете, она лежит по отношению к солнцу напротив; к четырнадцатому дню ее свет становится полным на небе; и когда она освещена, ее свет бывает полным на небе. И в первый день она называется новолунием, ибо в тот день начинается в ней свет. И она становится полною ровно в тот день (в пятнадцатый), когда солнце заходит на западе, а она ночью восходит с востока и светит целую ночь, пока солнце не взойдет напротив нее, и она бывает видима напротив солнца. На той стороне, где прибывает свет луны, она также опять уменьшается; пока не исчезнет весь ее свет, и дни месяца оканчиваются, и ее круг остается пустым без света. И в продолжение трех месяцев она делает тридцать в свое время, и в продолжение трех месяцев она делает по двадцати девяти дней, в которые происходит ее ущерб в первое время и в первых вратах в течение ста семидесяти семи дней. И во время своего восхода она показывается в продолжение трех месяцев по тридцати дней, и в продолжение трех месяцев по двадцати девяти дней. Ночью она показывается приблизительно в течение двадцати дней как муж, и днем как небо, ибо нет ничего другого в ней, кроме ее света.

LXXVIII. И теперь, мой сын Мафусаил, я показал тебе все, и весь закон звезд (светил) небесных окончен. И он (Уриил) показал весь закон их для каждого дня, для каждого времени (года), для каждого господства и для каждого года, и его выход по Его предписанию для каждого месяца и каждой недели; и он показал ущерб луны, который происходит в шестых вратах; именно в этих шестых вратах оканчивается весь ее свет, и после этого там бывает начало месяца; и он показал ущерб, который происходит в первых вратах в свое время, пока не пройдет сто семьдесят семь дней, а по исчислению по неделям - двадцать пять недель и два дня; и он показал, как она отстает от солнца и от порядка звезд ровно на пять дней в одно время, у когда это место, которое ты видишь, оканчивается. Таков образ и описание каждого светила, как их показал мне вождь их - великий ангел Уриил.

LXXIX. И в те дни отвечал мне Уриил и сказал мне: "Вот я показал тебе все, о Енох, и открыл тебе все, чтобы ты увидел это, это солнце, и эту луну, и путеводителей звезд небесных, и всех тех, которые вращают их, их соотношения, и времена, и выходы. И во дни грешников годы будут укорочены, и их посев будет запаздывать в их странах и на их пастбищах (полях), и все вещи на земле изменятся и не будут являться в свое время; дождь будет задержан и небо удержит его. И в те времена плоды земли будут запаздывать и не будут вырастать в свое время; и плоды деревьев будут задержаны от созревания в свое время. И луна изменит свой порядок и не будет являться в свое время. И в те дни будет видимо на небе, как приходит великое неплодородие, на самой крайней колеснице на западе; и оно (небо и солнце) будет светить ярче, чем по обыкновенному порядку света. И многие главы начальственных звезд будут ошибаться, и они нарушат свои пути и отправления, и подчиненные им не будут появляться в свои времена. И весь порядок звезд будет сокрыт для грешников, и мысли тех, которые живут на земле, будут ошибаться из-за них, и они уклонятся от своих путей, и будут грешить, и станут считать их (звезды) за богов. И много зол придет на них, и осуждение придет на них, чтобы уничтожить их всех".

LXXX. И он сказал мне: "О Енох, рассмотри писание небесных скрижалей и прочитай, что на них написано, и заметь для себя все в отдельности"! И я рассмотрел все на небесных скрижалях, и прочитал все, что было на них, и заметил для себя все, и прочитал книгу и все, что было на ней, все дела людей и телесно рожденных, которые будут на земле до самых отдаленных родов. И после этого я тотчас прославил Господа, вечного Царя славы, за то, что Он сотворил все произведения мира и восхвалил Господа за Его терпение, и благословил Его за детей мира. И в тот час я сказал: "Блажен муж, который умирает как праведный и благий, о котором не написано никакое писание неправды и против которого не найдено вины"! И те трое святых ангелов принесли меня и поставили меня на землю пред дверьми моего дома и сказали мне: "Возвести все своему сыну Мафусаилу и открой всем своим детям, что ни один из смертных не праведен пред Господом, ибо Он Творец их. На один год мы оставим тебя при твоих детях, - пока ты не укрепишься снова, - чтобы ты научил своих детей, и записал им это, и засвидетельствовал им, всем твоим детям, и на другой год ты будешь взят из среды их. Утешься! Ибо добрые будут возвещать добрым правду; праведный будет радоваться с праведным, и они будут благожелать друг другу. Грешник же умрет с грешником и отпадший потонет с отпадшим. И те, которые хранят справедливость, умрут ради дел людей и будут соединены ради деяния нечестивых". И в те дни перестали говорить со мною, и я пришел к своим домочадцам, прославляя Господа мира.

LXXXI. И теперь, мой сын Мафусаил, я рассказываю тебе все эти вещи и записываю тебе; и я открыл тебе все и дал тебе писания обо всех них (светилах); итак сохрани же, мой сын Мафусаил, писания руки твоего отца, и передай их грядущим родам. Мудрость я дал тебе и твоим детям, и тем твоим детям, которые еще придут, чтобы они передали ее своим детям и грядущим родам до вечности, - именно эту мудрость, превышающую их мысли. и разумеющие ее не будут спать, и будут прислушиваться своим ухом, чтобы научится этой мудрости, и она понравится тем, которые вкушают от нее, лучше приятной пищи. Блаженны все праведные, блаженны все, ходящие по пути правды, и не погрешающие подобно грешникам в исчислении всех своих дней, в течение которых солнце ходит на небе, входя и выходя чрез врата до тридцати дней вместе с главами над тысячью этого порядка звезд, именно - вместе с четырьмя, которые прибавляют и разделяют четыре части года, которые их направляют, и с ними входят четыре дня. И из-за них люди будут ошибаться, и не будут считать их при исчислении целого движения мира; напротив, люди будут ошибаться в них и не узнают их в точности. Ибо они (добавочные дни) относятся к исчислению года и действительно отмечены навсегда - один в первых вратах, и один в третьих, и один в четвертых, и один в шестых; и год завершается в 364 дня. И рассказ об этом правилен, и точно указано исчисление этого (т.е. года); ибо светила, и месяцы, и праздники, и годы, и дни мне показал и внушил Уриил, которому Господь всего мироздания дал повеление ради меня относительно воинства небесного; и он имеет власть над ночью и днем на небе, чтобы заставлять свет светить над людьми, - солнце, луну и звезды, и все силы небесные, которые вращаются в своих кругах. И таковы порядки звезд, которые заходят в своих местах и в свое время, и праздники и месяцы. И таковы имена тех, которые путеводят их (звезды) и которые бодрствуют, чтобы они выступали в определенные им времена, в своих порядках, в свои сроки и месяцы, и времена господства, и по своим местам. Четыре их путеводителя, которые разделяют четыре части года, выступают прежде всех, и после них двенадцать путеводителей порядков (таксиархов), которые разделяют месяцы и год на 364 дня, рядом с главами над тысячью (хилиархами), которые делят дни; и для четырех добавочных дней существуют те же путеводители, которые разделяют четыре части года. И из тех начальников над тысячью один расположен между путеводителем и путеводимым позади мест, но только путеводители их делают разделение. И вот имена путеводителей, разделяющих четыре установленные части года: Мелкеел и Гелеммелех, и Мелейял, и Нарел. И имена тех, которые ведут: Аднарел, и Ийязузаел, и Ийелумиел; эти трое следуют за путеводителями порядков, и один следует за троими путеводителями порядков, следующими за теми местоначальниками (топархами), которые разделяют четыре части года. В начале года первым восходит и управляет Мелкейял, который называется Тамаани и солнцем; и всего времени его господства, в продолжение которого он управляет, девяносто один день. Вот те признаки дней, которые должны появляться на земле во время его господства: пот и жар, и тоска; все деревья тогда производят плоды, и листва появляется на всех деревьях, и бывает жатва пшеницы и расцвет роз, и все цветы тогда цветут на поле, но зимние деревья становятся сухими. И вот имена подчиненных им (топархам) путеводителей: Беркеел, Цалбезаел, и еще другой, который присоединяется, - глава над тысячью, называемый Голойязеф, и дни господства этого заканчиваются. Другой путеводитель (топарх), который следует за ними, есть Гелеммелек, которого называют также светящим солнцем; и все время его света девяносто один день. И вот признаки дней на земле в то время: жар и сухость, плоды деревьев становятся зрелыми и спелыми, и плоды их сохнут; и овцы тогда спариваются и становятся суягными; и тогда все собирают плоды земли и все, что есть на полях, и бывает выжимание винограда: все это происходит во дни его господства. И вот имена, и порядки, и подчиненные им путеводители тех глав над тысячью: Гедаел и Кеел, и Геел, и имя начальн6ика над тысячью, который присоединяется к ним, Асфаел; и оканчиваются дни его господства.

Шестнадцатый отдел

LXXXII. И теперь, мой сын Мафусаил, я хочу открыть тебе все видения, которые я видел, рассказавши тебе их. Два видения видел я, прежде чем взял жену, и они не похожи одно на другое; в первый раз, когда я изучал писание, и во второй раз, прежде чем взять твою мать, я видел страшные видения: и из-за них я молил Господа. Я лег в доме моего деда Малелеила, и тогда я увидел в видении, как небо опустилось, и уменьшилось, и упало к земле. И Когда оно упало на землю, я увидел землю, как она была поглощена великою бездною, и горы опустились на горы, и холмы погрузились на холмы, и высокие деревья оторвались от своих стволов (корней) и низверглись и потонули в бездне. И от этого в моих устах обрелась речь, и я начал восклицать и сказал: "погибла земля"! И мой дед Малелеил разбудил меня, ибо я лежал около него, и сказал мне: "от чего ты восклицаешь так, мой сын, и от чего ты так сетуешь"? Тогда я рассказал ему видение, которое видел, и он сказал мне: "ужасно то, что ты видел, мой сын! и твое сновидение обнимает тайну всех грехов земли: она должна погрузиться в бездну и претерпеть насильственную гибель. И теперь, мой сын, встань и молись Господу славы, - ибо ты верующий, - чтобы остаток сохранился на земле целым и чтобы Он истребил не всю землю. Сын мой! С неба все это придет на землю, и на земле совершится насильственная гибель". После этого я встал, и просил, и умолял, и записал свою молитву для грядущих родов, и я все покажу тебе, мой сын Мафусаил. И когда я вышел вниз (т.е. из дому), и увидел небо и солнце, восходящее на востоке, и луну, опускающуюся на западе, и еще немного звезд, и все, как Он узнал это вначале, то я прославил Господа суда, и превознес Его, ибо Он повелел солнцу выходить из окон востока, чтобы оно поднималось, и восходило на плоскости неба, и возносилось, и проходило теперь путь, который ему указан.

LXXXIII. И я воздвиг свои руки в правде, и прославил Святого и Великого, и говорил дыханием моих уст и телесным языком, который сотворил Бог для сынов человеческих, чтобы они говорили им, и дал им дыхание, и язык и уста, чтобы они говорили благодаря этому. "Будь прославлен Ты, о Господи, Царь Великий и Могущественный в Своем величии, Господь всего небесного творения, Царь царей и Бог всего мира! И Твое божество, и и царство и величие пребывают от века до века, и Твое господство - чрез все роды, и все небеса служат тебе престолом вовек, и вся земля - подножием Твоих ног вовек и от века до века. Ибо Ты сотворил и господствуешь над всем, и для Тебя совершенно нет ничего трудного, и никакая мудрость не ускользает от Тебя; она не отвращается от своего престола, - Твоего престола, - ни от Твоего лица; и Ты знаешь, и видишь, и слышишь все, и нет ничего, что было бы сокровенно для Тебя, ибо Ты видишь все. И теперь ангелы твоего неба беззаконнуют, и гнев Твой пребывает на плоти людей до великого суда. И теперь, о Боже и Господи, и великий Царь, я молю и прошу, чтобы Ты исполнил для меня мою просьбу, прошу оставить мне на земле потомство целым, и не истреблять всю плоть человеческую, и не делать землю безлюдною, чтобы была вечная гибель. И теперь, Господь мой, истреби от земли плоть, которая разгневала тебя, но плоть правды и праведности утверди как растение семени навсегда, и не отвращай Твоего лица от молитвы раба Твоего, о Господи"!

Семнадцатый отдел

LXXXIV. И после этого я видел другой сон, и я вполне открою его тебе, мой сын. И Енох начал и сказал своему сыну Мафусаилу: "Тебе я буду говорить, мой сын, слушай речь мою и приклони ухо свое к сновидению твоего отца! Прежде чем я взял твою мать Едну, я видел в видении на своем ложе, и вот телец вышел из земли, и тот телец был белый; и за ним вышло женское рогатое животное, и вместе с ним вышли другие рогатые животные: одно из них было черное и другое красное. И то черное рогатое животное бодало красное и преследовало его на земле; и скоро я не мог видеть того красного рогатого животного. Но то черное рогатое животное выросло и к нему пришло женское рогатое животное, и я видел, как многие тельцы, которые были похожи на него и следовали за ним, вышли от него. И та корова, - та первая, вышла от лица первого тельца, чтобы искать то красное животное, но не нашла его, и тотчас подняла великий жалобный вопль, и искала его. И я видел, как пришел к ней тот первый телец и успокоил ее, и с того часа она более не ревела. После этого она родила другого белого тельца, а после него родила многих других тельцов и черных коров. И я видел в моем сновидении, как тот белый вол также вырос и сделался большим белым волом, и от него произошло много белых тельцов, которые были похожи на него. И они стали производить многих белых тельцов, которые были похожи на них, следуя один за другим.

LXXXV. И я опять видел своими очами, в то время как спал, и увидел вверху небо, и вот одна звезда упала с неба, и она поднялась, и ела, и паслась между теми тельцами. И после этого я видел больших и черных тельцов, вот они все переменили свои загороды, и пастбища, и своих рогатых животных и стали сетовать друг с другом. И опять я видел в видении, и посмотрел на небо, и вот я увидел много звезд, как они упали и были низвергнуты с неба к той первой звезде и в среду тех рогатых животных и тельцов; и вот они были теперь с ними и паслись в среде их. И я посмотрел на них и увидел, и вот все они обнаружили свои срамные члены, как кони, и начали подниматься на тельцовых коров; и все они стали стельными, и родили слонов, верблюдов и ослов. И все тельцы устрашились и испугались их; и они начали кусаться своими зубами и пожирать, и бодать своими рогами. И они начали теперь поедать тех тельцов; и вот все дети земли начали трепетать пред ними, и дрожать, и спасаться бегством.

LXXXVI. И опять я видел их, как они начали бодаться сами между собою и пожирать друг друга, и земля стала взывать. И я опять поднял свои очи к небу и увидел в видении: и вот там вышли из неба имевшие вид белых людей; из того места вышел один и вместе с ним трое. И те трое, которые вышли после, взяли меня за руку и подняли меня прочь от рода земли, и вознесли меня на высокое место, и показали мне башню, высоко стоящую над землей, и все холмы были ниже ее. И они сказали мне: "оставайся здесь, чтобы видеть, что произойдет со всеми теми слонами, и верблюдами, и ослами, со звездами и со всеми тельцами"!

LXXXVII. И я видел одного из тех четверых, которые вышли прежде, как он схватил звезду, прежде всех ниспадшую с неба, связал ей руки и ноги, и положил ее в пропасть; пропасть же та была тесна и глубока, ужасна и мрачна. И один из них обнажил свой меч и отдал его тем слонам, и верблюдам, и ослам; тогда они начали пожирать друг друга, так что вся земля дрожала вследствие этого. И когда я видел в видении, - вот там бросился теперь с неба вниз один из тех четверых, которые спустились, и собрал и взял великие звезды, срамные члены которых были как срамные члены коней, и связал их всех по рукам и ногам, и положил их в ущелье земли.

LXXXVIII. И один из тех четверых пришел к тем белым тельцам, и научил его (одного из них) тайне, в то время как он трепетал; он был рожден подобно тельцу и сделался человеком, и выстроил себе большое судно и поселился на нем; вместе с ним расположились также на том судне трое тельцов; и оно было закрыто над ними. И я опять поднял свои очи к небу и увидел высокую крышу с семью шлюзами на ней, и те шлюзы изливали много воды во двор. И я видел опять, и вот тогда открылись источники на почве в том великом дворе, и эта самая вода начала волноваться и подниматься выше почвы, и сделала тот двор невидимым, так что вся его почва закрылась водою. И вырастала на нем (дворе) вода, мрак и облако; и тогда я посмотрел на высоту той воды, как она поднялась выше того двора, и текла поверх него, и остановилась на земле. И все тельцы того двора столпились вместе, так что я тотчас увидел, как они потонули, и были поглощены и погибли в той воде. Само же судно плавало по воде, между тем как все тельцы, и слоны, и верблюды, и ослы на земле погрузились вместе со всем скотом, так что я не мог более видеть их, и они не могли выйти, но потонули и погрузились в бездне. И я опять видел в видении, как те шлюзы отложились от той высокой крыши, и источники земли иссякли, и другие бездны открылись. Тогда вода начала стекать в них, пока земля не сделалась видимою; а то судно твердо встало на земле, и отступил мрак и просиял свет. А тот белый телец, который стал мужем, вышел из того судна и три тельца с ним; и один из трех был белый, подобно тому тельцу, и один из них был красный, как кровь, и один черный, и этот самый, - тот белый телец отошел от них. И они начали рождать диких зверей и птиц, так что от всех их вместе произошло разнообразное множество видов, - львы, тигры, псы, волки, шакалы, дикие свиньи, лисицы, кролики, свиньи, соколы, коршуны, ястребы, орлы и вороны; и в среде их белый телец. И они начали грызться друг с другом: но тот белый телец, родившийся в среде их, произвел дикого осла и вместе с ним белого вола; и дикий осел умножился. А тот телец, родившийся от него, произвел черную дикую свинью и белую овцу; и та дикая свинья произвела много диких свиней, и та овца произвела двенадцать овец. И когда те двенадцать овец выросли, они предали одну из своей среды ослам, и эти ослы опять предали эту овцу волкам, и та овца росла между волками. И Господь привел одиннадцать овец жить вместе с нею и пастись при ней среди волков, и они размножились и возросли во многие овечьи стада. И волки начали бояться их, и притесняли их, так что наконец стали лишать жизни их агнцев; и они бросали их агнцев в многоводную реку; а те овцы начали кричать о своих агнцах и жаловаться своему Господу. И одна овца, которая была спасена от волков, убежала и ушла к диким ослам; и я видел овец, как они сетовали, и кричали, и просили своего Господа изо всех сил, пока тот Господь не сошел из высокого покоя на зов овец, и не пришел к ним и не посетил их. И он позвал ту овцу, удалившуюся от волков, и говорил с нею относительно волков, чтобы она уговорила их не трогать овец. И овца пошла к волкам по слову Господа, и другая овца сошлась с тою овцою и пошла с нею, и они обе вместе одна с другою пришли в сборище тех волков, и говорили с ними, и увещевали их отныне не трогать более овец. При этом я видел волков, и как они стали еще более смирять овец всею своею силою; и овцы кричали. И Господь пришел к овцам и начал бить тех волков, овцы же сделались спокойными и тотчас не стали более кричать. И я видел овец, как они ушли от волков; у волков же глаза были ослеплены, и те волки вышли для преследования овец со всею своею силою. И Господь овец шел с ними, предводительствуя ими, и все Его овцы следовали за Ним; лицо же Его было блестящее, и вид Его страшен и величественен. А волки стали преследовать тех овец, пока не настигли их при водном озере. И это самое водное озеро разделилось, и вода остановилась пред ними по обеим сторонам; и их Господь, который вел их, встал между ними и волками. И как те волки не стали уже видеть овец, то они вошли в средину того водного озера и преследовали овец, и те волки погнались за ними в водном озере. И когда увидели Господа овец, то воротились, чтобы убежать от Него, но то водное озеро соединилось, внезапно приняло свою природу, и вода поднялась и возвысилась, так что покрыла тех волков. И я видел, как все волки, преследовавшие тех овец, погибли и потонули. Но овцы вышли из той воды и перешли в пустыню, где не было воды и травы; и они начали открывать свои глаза и видеть; и я видел Господа овец, как Он пас их и дал им воды и травы, и как та овца вышла и вела их. И та овца поднялась на вершину высокой скалы; и Господь овец послал ее к ним. И после этого я видел Господа овец, стоящего пред ними; и Его вид был величествен и чрезмерно велик, и все овцы увидели его и устрашились и трепетали пред Ним, и кричали после ухода той овцы, которая была при Нем, к другой овце, находившейся между ними: "мы не можем вынести этого пред нашим Господом и взирать на Него". И та овца, которая вела их, возвратилась и поднялась на вершину той скалы; но овцы начали слепнуть и уклоняться от пути, который она показала им; между тем та овца ничего не знала об этом. И Господь овец сильно разгневался на них, и та овца узнала это и спустилась с вершины скалы, и пришла к овцам, и нашла самую большую часть из них ослепленною и уклонившеюся от своего пути. И как только они увидели ее, устрашились и -затрепетали пред ее лицом, и пожелали возвратиться в свои загороди. И та овца взяла с собою других овец и пришла к тем уклонившимся овцам, и при этом начала умерщвлять их, и овцы устрашились пред ее лицом; и таким образом та овца направила уклонившихся овец, и они возвратились в свои загороди. И я видел там видение, как та овца сделалась мужем, и выстроила Господу овец дом, и повелела всем овцам стоять в том доме. И я видел, как овца, сошедшаяся с тою овцою, которая вела их, заснула; и я видел, как все большие овцы погибли, и малые направились к своему месту, и они пришли на пастбище и приблизились к водной реке. Тогда отделилась от них та овца, которая стала мужем, и заснула; и все овцы искали ее и подняли по ней великий вопль. И я видел, как они прекратили вопль по той овце и переправились через ту водную реку; и стояли всегда овцы, ведшие их, на месте тех, которые заснули и которые вели их. И я видел, как овцы пришли в хорошее место и в вожделенную и великолепную страну, и видел, как те овцы насытились; а тот дом стоял между ними в вожделенной стране. И глаза их то открывались, то ослеплялись, пока не восстала другая овца, и не повела их и не направила их всех, и глаза их открылись. И псы, и лисицы, и дикие свиньи начали пожирать тех овец пока не восстала другая овца, - баран из их среды, который вел их. И этот баран начал бодать по обе стороны тех псов, лисиц и диких виней, пока не уничтожил их всех. И у той овцы раскрылись глаза, и она увидела того барана, бывшего между овцами, как он отрекся от своего достоинства и начал бодать тех овец, и попирал их, и действовал непристойно. И Господь овец послал овцу в другой овце, и возвысил ее (последнюю), чтобы она была бараном и вела овец вместо той овцы, которая оказалась неверной в своем достоинстве. И она пошла к ней и говорила только с ней, и поставила ее бараном, и сделала ее царем и вождем овец; а между всем этим псы притесняли овец. И первый баран преследовал того второго барана, и тот второй баран встал и убежал от него; и я видел, как те псы низвергли того первого барана. И тот второй баран возвысился и вел малых овец; и тот баран родил многих овец и заснул; и малая овца сделалась бараном вместо него, и стала царем и вождем тех овец. И выросли и размножились те овцы, и все псы, и лисицы, и дикие свиньи устрашились и разбежались от него; и тот баран бодал и убивал всех диких зверей; и те дикие звери не могли уже осилить овец и никогда уже не похищали у них ничего. И тот дом стал великим и широким, и тем овцам была выстроена высокая башня над тем домом для Господа овец; и тот дом был низок, а башня была возвышена и высока; и Господь овец стоял на той башне, и пред ним поставили полный стол. И я видел опять тех овец, как они опять заблудились и пошли многоразличными путями, и оставили тот свой дом; и Господь овец призвал некоторых из овец и послал их к овцам, но овцы начали умерщвлять их. И одна из них спаслась и не была умерщвлена, и она убежала и кричала об овцах, и они хотели ее умертвить; но Господь овец спас ее из рук их и возвел ее ко мне, и позволил ей жить там. И многих других овец Он посылал к тем овцам, чтобы свидетельствовать (или увещевать) и сетовать об них. И после этого я видел: вот они оставили дом Господа овец и его башню; они уклонились совершенно и их глаза ослепли; и я видел Господа овец, как он допустил много поражений над ними в их отдельных стадах, так что те овцы начали жаловаться на такие поражения и переменили место. И Он предал их в руки львов и тигров, и волков, и шакалов, и в руки лисиц и всех диких зверей; и дикие звери стали разрывать тех овец. И я видел, как Он оставил тот дом их и их башню, и предал их всех в руки львов, в руки всех диких зверей, чтобы они разрывали их и пожирали. И я начал кричать изо всех сил, и призывать Господа овец, и представлять Ему относительно овец, что они пожираются всеми дикими зверями. Но Он оставался спокойным, когда видел это, и радовался, что они пожираются, и истребляются и расхищаются; и Он оставил их в руках всех диких зверей на съедение. И Он призвал семьдесят пастырей, - и отверг тех овец, - чтобы они пасли их, и сказал пастырям и их товарищам: "Каждый из вас должен пасти овец, и все, что Я вам прикажу, то делайте! Я передаю их вам по числу, и буду вам объявлять: кто из них должен погибнуть, тех истребляйте"! И Он предал им тех овец. И Он призвал другого и сказал ему: "Замечай и смотри за всем, что будут делать пастыри с этими овцами: ибо они будут губить их более, чем Я им повелел. И всякий излишек и уничтожение, которое будет совершаемо пастухами, запиши, - и именно сколько губят они по Моему повелению и сколько по своей собственной воле; и запиши о каждом пастыре в отдельности все, что он губит. И прочитай это предо Мною по числу (с указанием числа), сколько они погубили по собственной воле и сколько предано им на погибель, чтобы это было для Меня свидетельством против них, дабы я знал всякое действие пастырей, чтобы предать их суду; и смотри, что они делают, - пребывают ли в Моем повелении, которое Я им дал, или нет. Но они не должны этого знать, и ты не должен открывать им этого и наставлять их на путь, но запиши только все, что они погубят, всякий раз о каждом в отдельности, и представь все Мне"! И я видел, как те пастыри пасли в определенное им время, и они начали умерщвлять и погублять более, чем им было повелено, и предали тех овец в руки львов. И львы и тигры пожирали и истребляли большую часть тех овец, и дикие свиньи пожирали вместе с ними; и они сожгли ту башню и разрушили тот дом. И я сильно опечалился из-за башни, так как самый дом овец был разрушен; и после этого я не мог уже видеть тех овец, входили ли они в тот дом. И пастыри и их товарищи предали тех овец всем диким зверям, чтобы они пожирали их; и каждый в отдельности из них получил в свое время определенное число; и о каждом в отдельности записал другой в книгу, сколько он погубил. И каждый из них умертвил и погубил гораздо более, чем ему было позволено; и я начал плакать и сильно сетовать о тех овцах. И я видел в видении того писца, как он записал каждую овцу, погибшую от тех пастырей, день за днем, и всю книгу вознес к Господу овец, и представил и показал все, что они сделали, и всех, которых они предали погибели. И книга была прочитана пред Господом овец, и он взял книгу в свои руки, и прочитал ее, и запечатал ее, и сложил ее. И тотчас я увидел, как пастыри пасли в продолжение двенадцати часов; и вот три из тех овец возвратились и пришли, и приступили, и начали строить все, что было разрушено в том доме; но дикие свиньи помешали им, так что они не могли продолжить этого. И они опять начали строить, как прежде, и возвели ту башню, и она была названа высокой башней; и они начали опять ставить стол пред башнею, но весь хлеб на нем был скверен и нечист. И по отношению ко всему глаза у этих овец были ослеплены, так что они не видели, а также и у пастырей их; весьма многие из них были преданы пастырям на погибель, и они попирали овец своими ногами и пожирали их. И Господь овец оставался спокойным, пока все овцы не рассеялись по полю и не перемешались с ними (с дикими зверями), и они (пастыри) не спасли их от рук зверей. И тот, который писал книгу, вознес ее к обителям Господа овец, и показал ее, и прочитал ее, и умолял Его за них, и просил Его, показав Ему всю деятельность пастырей их, и представил Ему свидетельство против всех пастырей. И он взял книгу, сложил ее у Него и вышел.

LXXXIX. И я смотрел до тех пор, пока таким образом не приняли паству тридцать семь пастырей, и все они окончили каждый в свое время, как первые; и другие приняли их (овец) в свою власть, чтобы каждый пас их по определенному им времени, - каждый пастырь в свое время. И после этого я видел в видении, как пришли все птицы небесные, - орлы коршуны, ястребы, вороны; орлы же предводительствовали всеми птицами; и они начали пожирать тех овец, и выклевывать им глаза, и пожирать их мясо. И овцы кричали, так как их мясо было пожираемо птицами, и я восклицал, и жаловался во время моего сна на того пастыря, который пас овец. И я видел, как те овцы были пожраны псами, и орлами, и ястребами, и они не оставили им ни мяса, ни кожи, ни сухожилий, так что от них остался только остов, но и остов их упал на землю и овец стало мало. И я смотрел до тех пор, пока не приняли паству двадцать три пастыря, и окончили, управляя каждый по определенному им времени, пятьдесят восемь времен. Но от тех овец родились малые агнцы, и они стали открывать свои глаза, и видеть, и кричать овцам. И овцы не кричали им и не слышали, что они сказали им, но были чрезвычайно ослеплены. И я видел в видении, как вороны налетели на тех агнцев и взяли одного из тех агнцев, овец же разорвали и пожрали. И я видел, как у тех агнцев выросли рога, и вороны низвергли их рога; я видел, как выскочил один великий рог, - одна из тех овец; и их глаза открылись. И я смотрел за ними, и глаза их раскрылись; и она кричала к овцам, и юнцы увидели ее и все побежали к ней. И между всем тем те орлы, и коршуны, и вороны, и ястребы все еще разрывали овец беспрестанно, и слетались на них и пожирали их; но овцы оставались покойными, и юнцы сетовали и кричали. И те вороны сражались и боролись с ним, и хотели сломить его рог, но ничего не могли сделать с ним. И я видел их, пока не пришли пастыри, и орлы, и те коршуны и ястребы, и они кричали воронам, чтобы они сломили рог того юнца; и они боролись и сражались с ним, и он боролся с ними, и кричал, чтобы пришла к нему помощь. И я видел, как тот Господь овец пришел к ним во гневе, и все видевшие убежали, и упали все в Его тени (?) пред лицом Его. Все орлы, и коршуны, и вороны, и ястребы собрались и привели с собою всех полевых овец, и все они сошлись и помогали друг другу сломить рог того юнца. И я видел того мужа, который писал книгу по повелению Господа, как он развернул книгу умерщвления, которое совершили те двенадцать последних пастырей, и он показал пред Господом овец, что они умертвили гораздо более, чем предшествовавшие. И я видел, как пришел к ним (к хищным птицам и зверям) Господь овец, и взял в Свою руку посох гнева, и ударил в землю, так что она расторглась, и все звери и птицы небесные упали с овец, и погрузились в землю, и она замкнулась над ними. И я видел, как овцам был дан великий меч; тогда овцы выступили против тех полевых зверей, чтобы умертвить их, и все звери и птицы небесные разбежались от их лица. И я видел, как был воздвигнут престол в любимой земле, и Господь овец воссел на нем; и он взял все запечатанные книги и раскрыл их пред Господом овец. И Господь призвал тех шесть (или семь) первых белых, чтобы они принесли к Нему, начиная от первой звезды, пришедшей вперед, все звезды, у которых срамные члены были как срамные члены коней, и первую звезду, которая ниспала прежде всех; и они принесли их все к Нему. И Он сказал тому мужу, который писал пред Ним и который был одним из тех шести (или семи) белых, и сказал ему: "Возьми тех семьдесят пастырей, которым Я предал овец и которые взяли их и умертвили из них более, чем Я им повелел, самовластно"! И вот я видел их всех связанными, и они все стояли пред Ним. И суд свершился прежде всего над звездами, и они были судимы и оказались виновными, и пришли к месту осуждения, и их бросили в глубокое место, наполненное огнем, пылающее и наполненное огненными столбами. И те семьдесят пастырей были судимы и оказались виновными, и точно так же были брошены в ту огненную пропасть. И я видел тогда, как была открыта подобная пропасть в средине земли, наполненная огнем, и как принесли тех ослепленных овец, и все они были судимы и найдены виновными, и брошены в ту огненную пропасть, и они сгорели: а пропасть эта была направо от того дома. И я видел, как сгорели те овцы, и кости их сгорели. И я встал, чтобы видеть, как Он украшал тот древний дом: и выломали в нем все столбы, и все балки и украшения этого дома были завернуты вместе с ними; выломали их совсем и положили в одно место на юге страны. И я видел Господа овец, как он принес новый дом больше и выше того первого, и поставил его на месте первого, который был завернут; все его столбы были новы, и его украшения были новы и больше, чем украшения первого древнего, который Он выломал; и все овцы были в нем. И я видел всех овец, которые остались целыми, и всех зверей на земле и всех птиц небесных, как они пали ниц и воздавали честь тем овцам, и умоляли их, и слушались их в каждом слове. И после этого меня взяли те трое, одетые в белое, которые подняли меня прежде, за мою руку, и в то время, как рука того юнца взяла меня, они подняли меня и посадили меня посреди тех овец, прежде чем свершился суд. А те овцы были все белы и их шерсть была большая и чистая. И все погибшие и рассеянные овцы, и все звери полевые, и все птицы небесные собрались в этом доме, и у Господа овец была великая радость, так как все они были добры и возвратились к Его дому. И я видел, как они сложили тот меч, который был дан овцам, и принесли назад в Его доме, и как он был запечатан пред лицом Господа; и все овцы были заключены в тот дом, и он не вмещал их. И у них у всех были открыты глаза, так что они видели доброе, и не было между ними ни одной, которая бы не сделалась видящею. И я видел, что тот дом был велик и широк, и весьма наполнен. И я видел, что родился белый телец с большими рогами, и все звери полевые и все птицы небесные устрашились его и умоляли его все время. И я видел, как весь род их изменился и все они стали белыми тельцами; и первый между ними [был Слово, и это Слово сделалось] сделался великим зверем и имел большие и черные рога на своей голове; и Господь овец радовался, взирая на них и на всех тельцов. И я спал в среде их, затем пробудился и видел все. Таково видение, которое я видел в то время, как спал, и я пробудился и прославил Господа правды, и воздал Ему хвалу. И после этого я поднял великий вопль, и мои слезы не останавливались, так как я не мог более удерживаться; когда я смотрел, то у меня лились слезы по поводу того, что я видел, ибо все придет и исполнится; и всякое деяние людей мне было показано по порядку. И в ту ночь я вспомнил о моем первом сне; также из-за этого я плакал и трепетал, ибо я видел то видение.

Восемнадцатый отдел

XC. И теперь, мой сын Мафусаил, призови ко мне всех твоих братьев, и собери ко мне всех сыновей твоей матери; ибо слово побуждает меня и дух излился на меня, чтобы я открыл вам все, что придет на вас до вечности. После этого Мафусаил пошел и призвал всех своих братьев к себе и призвал всех своих родственников. И он (Енох) говорил со всеми своими детьми о правде и сказал: "Выслушайте, сыны мои, каждую речь вашего отца и должным образом внемлите гласу моих уст, ибо я увещеваю вас и говорю вам, возлюбленные мои: любите праведность и ходите в ней.

И не приближайтесь к праведности с двояким сердцем, и не присоединяйтесь к тем, у которых двоякое сердце, но ходите в правде, сыны мои; и она приведет вас на добрые пути, и правда будет вашей помощницей.

Ибо я знаю, что дела насилия возьмут верх на земле, и великое осуждение совершится на земле; и всякая неправда прекратится и будет отделена от своих корней, и все здание ее исчезнет.

И неправда опять повторится, и все дела неправды и все дела насилия и беззакония вторично повторятся на земле.

И так как тогда усилится неправда, и грех, и хула, и насилие, и другого рода действия, то придет великое осуждение с неба на всех них, и святой Господь выйдет с гневом и наказанием, чтобы свершить суд на земле.

И в те дни насилие будет отделено от своих корней, и корни неправды погибнут вместе с ложью, и они исчезнут из-под неба.

И все идолы язычников будут преданы погибели; башни будут сожжены огнем, и их уберут со всей земли; и они будут брошены в осуждении в огонь, и погибнут во гневе и жестоком осуждении, которое продолжится вовек.

И восстанет тогда праведный от сна, и мудрость восстанет и будет дана им.

И после того корни неправды будут отделены, и грешники погибнут от меча; у клеветников будут отделены корни во всяком месте, и те, которые замышляют насилие и произносят хулу, погибнут от острия меча.

И после этого будет другая седмина - восьмая, седмина правды; у будет дан ей меч, чтобы суд и справедливость исполнились над теми, которые поступают насильственно, и грешники будут преданы в руки праведных. В конце ее они приобретут домы своей справедливостью, и созиждется дом великому Царю в прославление всегда и навечно.

И после этого в девятую седмину откроется всему миру праведный суд, и все деяния нечестивых исчезнут со всей земли; и мир будет присужден к погибели, и все люди будут взирать на путь праведности.

И после этого в десятую седмину, в седьмую ее часть, будет суд на вечность, который свершится над стражами, и явится вечное великое небо, произрастающее из среды ангелов. И прежнее небо уменьшится и исчезнет, и явится новое небо, и все силы небесные седмерицею будут светить вовек.

И после этого будет много седмин без числа на вечность во благо и в правду, и с тех пор грех не будет более именоваться до вечности. И теперь я говорю вам, мои сыны, и указываю вам пути правды и пути насилия, и укажу вам их опять, чтобы вы знали, что придет. И теперь послушайте мои сыны, и ходите в путях правды, и не ходите по путям насилия, ибо навеки погибнут все, ходящие путями неправды.

Девятнадцатый отдел

XCI. Написанное Енохом писцом пространное учение мудрости, - которое заслуживает прославления от всех людей и есть судия всей земли, - для всех моих детей, которые будут жить на земле, и для будущих родов, которые будут ходить в праведности и мире.

Да не смущается дух ваш из-за времен, ибо Святый и Великий всему положил дни.

И праведный восстанет от сна, восстанет и пойдет по пути правды, и весь его путь и стезя будут в вечном благе и милости. Он будет милостив для праведного, и даст ему вечную праведность, и даст господство, и он будет жить во благе и правде, и будет ходить в вечном свете. И погибнет грех во мраке навсегда и навечно, и более уже не появится от того дня до вечности.

XCII. И после этого Енох начал возвещать из книг. И сказал Енох: "О детях правды, и об избранных мира, и о растении справедливости и праведности говорю я это вам, и открываю это вам, мои сыны, - я Енох, - согласно с тем, что мне открыто в небесном видении, и что я знаю чрез слово святых ангелов и что я узнал из скрижалей небесных". И Енох начал теперь повествовать из книг и сказал:

"Я родился седьмым в первую седмину, когда суд и правда еще медлили.

И после меня во вторую седмину восстанет великая злоба и произрастет обман, и во время нее будет первый конец, и во время нее спасется один муж: и после того, как он (конец) совершится, возрастет неправда, и Он даст закон грешникам.

И после этого в третью седмину, в конце ее, будет избран в растение праведного суда один муж, и после него явится растение правды навсегда и навечно.

И после этого в четвертую седмину, в конце ее, будут видимы видения святых и праведных, и закон для всех будущих родов и двор будет сделан (дан) им.

И после этого в пятую седмину, в конце ее, будет устроен дом славы и господства навсегда и навечно.

И после этого в шестую седмину все, которые будут жить во время ее, будут ослеплены, и все они погрузятся своею мыслию в неразумие, забыв мудрость; и во время нее будет взят вверх один муж; и в конце ее дом господства будет сожжен огнем и весь род избранного корня будет рассеян.

И после этого в седьмую седмину восстанет отпадший (или развращенный) род, и много будет деяний его, и все его деяния будут отпадением. И в конце ее будут награждены избранные и праведные от вечного растения правды, между тем как им будет дано седмикратное наставление обо всем Его творении.

Ибо есть ли где-нибудь сын человеческий, который услышал бы голос Святого и не был бы потрясен? И есть ли где-нибудь такой, кто мог бы видеть все произведения неба? И как мог бы существовать тот, кто узнал бы произведения неба, и увидел бы Его дыхание и Его дух, и рассказал бы об том, или вошел бы наверх и увидел все концы (буквально - крылья) их (небес), и мог бы придумать их, или сделать что-то подобное им? И есть ли где такой муж, который мог бы знать, какова широта и длина земли, и кому открыта мера всего этого? И найдется ли кто-нибудь, который мог бы знать длину неба, и какова его высота, и на чем оно утверждено, и как велико число звезд, и где покоятся все светила?

XCIII. И теперь я говорю вам, мои сыны, любите правду и ходите в ней, ибо пути правды достойны, чтобы принять их; а пути неправды исчезают внезапно и погибают. И некоторым людям из грядущих родов будут открыты пути насилия и смерти, и они будут держать себя далеко от них, и не будут им следовать.

И теперь я говорю вам, - праведным: ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищите и изберите себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость.

И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца, ибо я знаю, что грешники соблазнят людей - унижать мудрость, и она не обретет нигде места, и искушения всякого не уменьшатся.

Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на суде.

Горе вам, богатые, ибо вы положились на ваше богатство, и вы лишитесь своего богатства, так как вы не думаете о Всевышнем во дни своего богатства. Вы творили хулу и неправду и приготовили себя ко дню кровопролития, и ко дню мрака, и ко дню великого суда. Это я говорю вам и открываю вам, что вас истребит до основания Тот, Кто сотворил вас; и не будет никакого сострадания вашему падению; и ваш Творец будет радоваться вашей погибели. И ваши праведники в те дни будут служить поношением для грешников и нечестивых.

XCIV. О, если бы мои очи были водной тучей, чтобы плакать об вас, и излить мои слезы как водную тучу, дабы я получил успокоение для своего сердца от печали!

Кто позволил вам совершать ненависть и злобу? Так пусть же постигнет вас, грешники, суд!

Не страшитесь грешников, вы - праведные, ибо Господь опять предаст их в ваши руки, чтобы вы свершили над ними суд, как желаете.

Горе вам, изрекающим проклятие, чтобы проклинать неразрешимо; и ваше исцеление должно быть далеко от вас вследствие ваших грехов!

Горе вам, воздающим своему ближнему злом, ибо вам будет уготовано по вашим делам!

Горе вам, лжесвидетелям и тем, которые показывают неправду, ибо вы внезапно погибнете!

Горе вам, грешники, так как вы преследуете праведных; ибо вы будете преданы и преследуемы, вы, люди неправды, и тяжело будет для вас их (праведных) ярмо.

XCV. Вы, праведные, надейтесь, ибо грешники внезапно погибнут пред вами, и вы будете господствовать над ними, как желаете! И в день страдания грешников ваши юнцы вознесутся и взлетят, как орлы, и выше чем у коршуна будет ваше гнездо, и вы вознесетесь; и как кролики вы проникните в ущелья земли и в расселины скал навсегда пред неправедными; а они будут воздыхать из-за вас и плакать как лесные духи. Но и вы не бойтесь - вы страдающие, ибо для вас будет исцеление, и будет светить вам блестящий свет, и призыв к покою вы услышите с неба.

Горе вам, вы, - грешники, ибо ваше богатство позволяет вам казаться праведными, но ваше сердце изобличает вас, что вы грешники, и эта речь будет свидетельством против вас для напоминания о ваших злодеяниях.

Горе вам, которые едите тук пшеницы и пьете силу корня источника, и попираете своею силою приниженных!

Горе вам, которые всегда пьете воду, ибо вам внезапно будет воздано, и вы завяните и иссохните, так как вы оставили источник жизни!

Горе вам, совершающим неправду, и обман, и хулу: это будет памятью против вас к вашему злу!

Горе вам, сильные, поражающие своею силою праведного, ибо придет день вашей погибели; в то время много хороших дней придет для праведных в день вашего суда.

XCVI. Веруйте вы, праведные, ибо грешники будут позором для вас и погибнут в день неправды.

Да будет вам (грешникам) известно, что Всевышний думает о вашей погибели, и ангелы радуются вашей погибели. Что будете вы делать, грешники, и куда убежите в день суда, когда услышите голос молитвы праведных? И для вас не будет того, что для них, - для вас, против которых будет свидетельством это слово: "Вы сделались союзниками грешников". И в те дни молитва праведных проникнет к Господу, и для вас наступят дни вашего суда. И все ваши неправедные речи будут прочитаны пред Великим и Святым, и ваше лицо пристыдится, и всякое дело, основанное на неправде, будет отринуто

Горе вам грешники, в средине моря и на суше, воспоминание которых об вас недоброе!

Горе вам, приобретающим себе серебро и злато не по правде и говорящим: "Мы сделались богатыми и имеем сокровища, и владеем всем, чего хотим; и теперь мы исполним все то, что нам думается, ибо мы собрали серебро и наполнили наши кладовые, и как воды много у нас оберегающих наши домы". И как вода разольется ваша ложь, ибо богатство не сохранится у вас, но внезапно будет у вас отнято, так как вы все приобрели неправдою, и вы сами подвергнетесь великому осуждению.

XCVII. И теперь я клянусь вам, мудрым и безумным; ибо вы много переживете (или увидите) на земле.

Ибо вы мужи, будете возлагать на себя украшений более, нежели жена, и разноцветного более, чем дева; в царском достоинстве и в величии власти, и в серебре, и в золоте, и в пурпуре, и в почести, и в пище они разольются как вода. Посему им не достает учения и мудрости, и чрез это они погибнут вместе с своими сокровищами, и со всею своею славою и почестию; и в позоре, и в умерщвлении, и в великой бедности их дух будет брошен в огненную печь.

Я клянусь вам, грешники: как гора не была и не будет рабой, ни возвышенность служанкой жены, так точно и грех не был послан на землю, но люди произвели его из своей головы; и великому осуждению подпадут те, которые совершают его.

И неплодие не дано было жене, но ради дел своих рук она умирает без детей.

Я клянусь вам, грешники, Святым и Великим, что всякое злое дело ваше открыто на небесах, и ни одно из ваших деяний насилия не утаено или прикрыто. И не думайте в своем духе, и не говорите в своем сердце, - вы не знаете и не видите, что каждый грех записывается ежедневно на небе пред Всевышним. Отныне вы знайте, что все ваше насилие, которое вы совершаете, записывается каждый день до дня вашего суда.

Горе вам, безумные, ибо вы погибнете чрез ваше безумие; и так как вы не слушаетесь мудрых, то ничто доброе не будет вашим уделом. И теперь знайте, что вы будете жить, - вы грешники, - но вы погибнете и умрете, так как вы не знаете никакого выкупа: ибо вы приготовлены на день великого суда, и на день страдания и великого позора для вашего духа.

Горе вам, - вы ожесточенные, которые делаете злое и едите кровь! Откуда у вас хорошая пища, и питье, и насыщение? - от всякого блага, которое наш Господь, Всевышний в изобилии послал на землю: посему вы не должны иметь мира.

Горе вам, любящим свои деяния неправды! Почему вы чаете блага для себя? Знайте, что вы будете преданы в руки праведных; они перережут вам шеи и умертвят вас и не будут иметь сострадания к вам.

Горе вам, радующимся страданию праведных, ибо для вас не будет вырыта могила!

Горе вам, для которых слова праведных одни только пустые речи, ибо для вас не будет надежды на жизнь!

Горе вам, записывающим лживые речи и беззаконные слова; ибо они записывают свою ложь, чтобы их слушали и не забывали их безумия; так не будет же для них мира, но они умрут внезапно смертию!

XCVIII. Горе тем, которые совершают нечестие, и похваляют и сохраняют в уважении лживые речи; вы погибните чрез это, и для вас нет хорошей жизни!

Горе вам, искажающим слова праведности! И они отпадают от вечного закона и сами себя делают тем, чем не были, именно - грешниками; они будут попираемы на земле.

В те дни вы, праведные, приготовьтесь возвести свои мысленные молитвы, и вы представите их как свидетельство ангелам, чтобы они представили беззакония грешников Всевышнему в напоминание. В те дни народы придут в смятение, и поколения народов восстанут ко дню погибели. И в те дни войдет плод материнского чрева, и они (матери) растерзают своих собственных детей; они оттолкнут от себя своих детей, и у них выпадет недоношенный плод; грудных детей они оттолкнут от себя, и не возвратятся опять к ним, и не сжалятся над своими любимцами. Опять клянусь вам, грешники, что грех уготован на день беспрерывного кровопролития.

И они будут поклоняться камням, и другие будут делать изображения из золота и серебра, и из дерева и глины; другие будут поклоняться нечистым духам, и демонам, и разного рода идолам в идольских капищах; между тем у них (идолов) нельзя найти никакой помощи. И они погрузятся в неведение вследствие безумия своего сердца, и их очи будут ослеплены страхом их сердца и сновидениями. Чрез них они впадут в неведение и страх, ибо они все свои дела совершают во лжи и поклоняются камням; и они погибнут все разом.

Но в те дни блаженны все те, которые принимают слова мудрости, и знают ее, и исполняют пути Всевышнего, и ходят по пути правды, и небезбожны с безбожными: ибо они будут спасены.

Горе вам, распространяющим зло между своими ближними, ибо вы будете умерщвлены в геенне.

Горе вам, полагающим основание греху и лжи, и вызывающим ожесточение на земле: ибо за это их постигнет конец.

Горе вам, которые строите свои дома потом других и у которых строительный материал есть не что иное, как черепица и камень греха; я говорю вам, что для вас нет мира.

Горе тем, которые отвергают меру и наследие своих отцов, пребывающее вечно, и прилепляют свои души идолам: ибо для них не будет покоя.

Горе тем, которые делают неправду, и помогают насилию, и умерщвляют своих ближних, в день великого суда: ибо Он низринет вашу славу и положит вам злобу на сердце, и возбудит дух Своего гнева, чтобы погубить вас всех мечем; и все праведные и святые припомнят ваши грехи.

XCIX. И в те дни будут умерщвлены в одном месте отцы вместе с своими сынами, и братья друг с другом падут от смерти, пока их кровь не потечет подобно потоку. Ибо муж не будет из сострадания удерживать свою руку от своих сынов и от своих внуков, убивая их; и грешник не будет сдерживать своей руки от своего почтеннейшего брата; и от утренней зари и до солнечного захода они будут умерщвлять друг друга. И конь будет по самую грудь ходить в крови грешников, и колесница потонет до своего верха. И в те дни ангелы сойдут в убежища грешников и соберут в одно место всех тех, которые помогали греху; и Всевышний восстанет в тот день, чтобы произвести великий суд над всеми грешниками.

Но над всеми праведными и святыми Он поставит стражами святых ангелов, чтобы они берегли их, как зеницу ока, пока не наступит конец всякой злобы и всякого греха; и если даже праведные спят продолжительным сном, то и тогда они не должны ничего бояться. И кто мудр между людьми, тот увидит истину, и дети земли поймут все слова этой книги, и узнают, что их богатство не может спасти их при погибели их греха.

Горе вам, грешники, если вы мучите праведных, - в день жестокого страдания, - и сжигаете их огнем: вам будет воздано по вашим делам.

Горе вам, развращенные сердцем, заботящимся о том, чтобы измышлять злое: на вас нападет страх, и никто не поможет вам.

Горе вам, грешники, ибо вы будете гореть в озере огненного пламени за слова своих уст и за дела своих рук, которыми вы действуете нечестиво.

И теперь знайте, что ангелы на небе будут выведывать о ваших делах у солнца, у луны и звезд, - выведывать о ваших греховных делах, ибо вы совершаете на земле суд над праведными. И он сделает свидетелями против вас каждую тучу, и облако, и росу, и дождь, ибо все они задерживаются вами, чтобы не сходить на вас; и не должны ли они думать о ваших грехах? И теперь дайте дары дождю, чтобы он не был задержан от снисхождения на вас, а также не была бы задержана роса, если они получила от вас золото и серебро. Когда будут падать на вас иней и снег вместе с их холодом, и все снежные ветры со всеми своими бедствиями, то вы не устоите в те дни против них.

C. Рассмотрите небо, все дети земли, и каждое произведение Всевышнего, и устрашитесь пред Ним, и не делайте пред Ним ничего злого!

Если бы Он закрыл окна небесные и задержал из-за вас дождь и росу, чтобы они не падали на землю, то что вы стали бы тогда делать?

И если Он посылает Свой гнев на вас и на все ваши произведения, то можете ли вы не поклоняться Ему, так как вы высказываете надменные и бесстыдные речи против Его правды, и для вас не будет мира.

И не видите ли вы управителей кораблей, как их корабли бросаются волнами, и качаются ветрами, и подвергаются опасности; и они вследствие этого впадают в страх, так как они взяли с собой в море самое лучшее из своего имения, и они беспокоятся в своем сердце, как бы море не поглотило их и как бы они не погибли в нем? Все море, и все его воды, и все его движение - не есть ли творение Всевышнего, и не запечатал ли Он все Свое дело и не заключил ли его совсем в песок? Оно засыхает от Его угроз и устрашается, и вы, грешники, живущие на земле, не боитесь его, не сотворил ли Он небо, и землю, и все, что есть на них? и кто дал учение и мудрость всем, которые движутся на земле и которые живут в море? Не боятся ли моря все цари кораблей? а грешники не боятся Всевышнего.

CI. В те дни, когда Он пошлет на вас мучительный огонь, куда вы убежите и где спасетесь?

И когда Он пошлет на вас Свое слово, не будете ли вы поражены тогда и не устрашитесь ли?

Все светила потрясутся тогда от великого страха, и вся земля будет поражена, и она задрожит и устрашится. И все ангелы выполнят данные им повеления и будут стараться укрыться пред Тем, Кто велик во славе, и дети земли задрожат и затрепещут; и вы, о грешники, будете прокляты навеки, и пусть не будет для вас мира!

Не страшитесь вы, души праведных, и уповайте на день своей смерти в правде!

И не печальтесь, что ваша душа нисходит в царство мертвых в великой скорби, в горе, и воздыхании, и печали, и что ваше тело не обрело в вашей жизни того, чего заслуживает ваша благость, скорее теперь в день, когда вы стали одинаковыми с грешниками и в день проклятия и осуждения. И когда вы умираете, грешники говорят над вами: "Праведники умирают как и мы, и какая для них польза от их дел? Вот они, как и мы, умерли в печали и мраке, никакое преимущество они имеют пред нами? Отныне мы одинаковы, и чего они достигнут этим, и что увидят он в вечности? Ибо вот они также умерли и отныне не увидят света до века". Я говорю вам, грешники: для вас достаточно есть, и пить, и обнажать человека, и расхищать, и согрешать, и приобретать силу, и видеть хорошие дни. А видели ли вы праведных, как конец их был мирен, ибо никакого рода насилия не было открыто в них по день их смерти. "И они погибли, как бы не существовали, и их души в печали сошли в царство мертвых".

CII. И теперь я клянусь вам праведным Его великою славою и честию, и Его достохвальным царством, и Его владычеством клянусь вам: я знаю эту тайну и прочитал ее на небесных скрижалях, и видел книгу святых, и нашел написанное и отмеченное в ней относительно них, что для них уготовано всякое благо, и радость и почесть; и я нашел записанное относительно духов тех, которые умерли в правде, и узнал, что вам будет воздано многими благами за ваши труды, и ваша участь лучше, чем участь живущих. И будут жить ваши духи, - вы, умершие в правде; и будут радоваться и ликовать их духи, и память об них пред лицом Великого на все роды мира: так не страшитесь же их поношения!

Горе вам, грешники, когда вы умираете в своих грехах и подобные вам говорят о вас: "блаженны грешники, они видели все свои дни; и теперь они умерли в счастии и в богатстве, и не видели в своей жизни ни горести, ни убийства; в славе они умерли, и во время их жизни суд не совершился над ними". Но знаете ли вы, что души их должны сойти в царство мертвых, и они найдут его невыносимым, и велика будет печаль их? И во время великого суда ваш дух сойдет во мрак, и в сети, и в пылающее пламя, и великий суд будет для всех родов до века; горе вам, ибо для вас нет мира!

Не говорите праведным и добрым, которые еще живут: "во дни нашего бедствия мы трудились, и препобеждали всякую нужду, и встречались со всякими бедствиями; мы были попираемы и унижаемы, и сделались малыми по духу. Мы погибали и никто не помогал нам; мы не могли ничего сделать против врагов ни словом, ни делом, и совершенно ничего не достигли; мы мучились и погибали и не могли надеяться видеть жизнь день за днем. Мы надеялись быть главою, а сделались хвостом; мы измучились в работах и не получили плодов своего труда; мы сделались пищею для грешников, и неправедные сделали для нас тяжким свое ярмо.

Владыками над нами были те, которые ненавидели нас и били нас; и мы должны были склонять головы пред ненавидящими нас, и они не имели сострадания к нам. И мы старались ускользнуть от них, чтобы убежать и получить успокоение, но мы не находили, куда убежать нам и спастись от них. Мы жаловались на них в своей горести властителям, и сетовали на тех, которые поедали нас; но они не взирали на наш вопль и не хотели слышать нашего голоса. И они помогали тем, которые обкрадывали нас и поедали, и тем, которые принижали нас; и они утаивали их притеснения, так что не снимали с нас их ярма, но поедали нас, и прогоняли и убивали; и они утаивали умерщвление нас, и не думали о том, что они подняли свои руки против нас".

CIII. И я клянусь вам, праведные, что ангелы на небе напоминают о вас пред славою Великого к вашему благу, и ваши имена записаны пред славою Великого. Надейтесь вы, праведные, ибо прежде вы были в позоре, и несчастии, и бедствии, а теперь вы будете светить как светила небесные, и будете видимы, и врата небесные отверзнутся для вас. И ваш вопль о суде продолжается: он откроется для вас, ибо властителям отмстится за ваше страдание, и всем помощникам тех, которые обкрадывали вас. Надейтесь и не покидайте своей надежды: ибо вы будете иметь великую радость, как ангелы небесные. Так как вам предстоит таковое, то вы не будете скрываться в день великого суда, и не будете найдены подобно грешникам, и от вас далеко будет вечное осуждение на все роды мира.

И теперь вы не бойтесь, праведные, когда видите грешников усиливающимися и услаждающимися в своем веселии, и не имейте никакого общения с ними, но держитесь в отдалении от их насилия, ибо вы должны быть союзниками небесных воинств.

Вы грешники, хотя и говорите: "Вы не можете разузнать этого и наши грехи не записаны все", однако же они (ангелы) каждый день записывают все ваши грехи. И теперь я открываю вам, что свет и мрак, день и ночь видят все ваши грехи. Не будьте нечестивыми в своем сердце и не лгите, и не изменяйте слов праведности (или истины), и не выдавайте за ложь слова Святого и Великого, и не прославляйте своих идолов; ибо вся ваша ложь и все ваше нечестие служит не к правде, а к великому греху.

И теперь я знаю эту тайну, что многие грешники изменят слова праведности (или истины) и отпадут от них, и будут говорить дурные речи, и говорить ложь, и творить великие (греховные) дела и писать книги о своих речах. Но когда они все мои слова пишут правильно на своих языках, и ничего не изменяют и не пропускают их моих слов, но все пишут правильно, - все, что я прежде утверждал относительно них; но я знаю другую тайну, что именно только праведным и мудрым даны книги к радости, и к праведности , и к великой мудрости. Им даны книги, и они уверуют в них и возрадуются о них; и получат в награду все праведные, научившиеся из них знать все пути праведности.

CIV. "И в те дни, говорит Господь, он (праведные) должны воззвать к сынам земли и представить свидетельство относительно мудрости их (книг); покажите им их, - ибо вы их вожди, - и награды для всей земли. Ибо Я и Мой Сын соединимся с ними навсегда и навечно на путях праведности в их жизни. И мир будет с вами: радуйтесь, вы, дети праведности, воистину"!

Двадцатый отдел

CV. И после некоторого времени мой сын Мафусаил взял своему сыну Ламеху жену, и она зачала от него и родила сына. Тело его было бело как снег и красно, как роза, и его волосы головные и теменные были белы как волна (руно), и его глаза были прекрасны; и когда он открыл свои глаза, то они осветили весь дом подобно солнцу, так что весь дом сделался необыкновенно светлым. И как только он был взят из руки повивальной бабки, то открыл свои уста и начал говорить к Господу правды. И его отец Ламех устрашился этого, и удалился, и пришел к своему отцу Мафусаилу. И он сказал ему: "Я родил необыкновенного сына; он не как человек, а похож на детей небесных ангелов, ибо он родился иначе, нежели мы: его глаза подобны лучам солнца и его лицо блестяще. И мне кажется, что он происходит не от меня, а от ангелов; и я боюсь, как бы в его дни не произошло на земле чудо. И теперь, мой отец, я здесь с неотступною просьбою к тебе о том, чтобы ты отправился к нашему отцу Еноху и выведал у него истину, ибо он имеет свое жилище возле ангелов". И когда Мафусаил выслушал речь своего сына, то пришел ко мне к пределам земли, - ибо он слышал, что я там, - и воскликнул; и я услышал его голос, и пришел к нему, и сказал ему: "Вот я здесь, мой сын, ибо ты пришел ко мне". И он отвечал мне и сказал: "Ради важного дела я пришел к тебе, и из-за тревожного случая я приблизился сюда. И теперь, отец мой, выслушай меня: у моего сына Ламеха родился сын, образ и вид которого не как вид человека; его цвет белее, нежели снег, и краснее розы, и его головные волосы белее, чем белое руно, и его глаза как лучи солнца; и он открыл свои глаза, и вот они осветили весь дом. И взятый из руки повивальной бабки он открыл свои уста и прославил Господа неба. Так устрашился отец его Ламех и прибежал ко мне; и он не верит, что он произошел от него, что он будто бы подобие ангелов небесных; и вот я пришел к тебе, чтобы ты открыл мне истину". И я Енох отвечал ему и сказал ему: "Господь совершит на земле новое, и это я знаю, и видел в видении, и открыл тебе, что в век моего отца Иареда некоторые ангелы, сошедшие с высоты неба, преступили слово Господне. И вот они совершили грех, и преступили закон, и соединились с женами, и совершили с ними грех, и взяли жен из них, и родили с ними детей. И великая погибель придет на всю землю, и придет потоп, и будет великая погибель в продолжение года. Этот сын, родившийся у вас, останется на земле, и три его сына спасутся вместе с ним; когда все люди, живущие на земле, умрут, он и его сыновья спасутся. [Они рождают на земле исполинов не по духу, а по плоти, и за это придет великое наказание на землю, и земля будет вполне омыта от всей нечистоты]. И теперь извести сына своего Ламеха, что родившийся есть действительно его сын, и нареки ему имя Ной, ибо он будет для вас остатком; и он и его сыновья спасутся от уничтожения, которое придет на землю за все грехи и за всякую неправду, которые совершатся на земле в его дни. И после того неправда будет гораздо больше, чем та, которая свершалась на земле прежде; ибо я знаю тайны святых, как Он - Господь - дозволил мне видеть их и открыл их мне, и я прочитал на скрижалях небесных.

CVI. И я видел написанное для них, что род за родом будет беззаконновать, пока не встанет род правды, и беззаконие будет обречено на погибель, и грех исчезнет с лица земли, и все доброе появится на ней. И теперь, мой сын, иди и возвести своему сыну Ламеху, что этот родившийся сын есть действительно его сын, и это не ложь". И когда Мафусаил выслушал речь своего отца Еноха, - ибо все тайные вещи он открыл ему, - то возвратился, увидевшись с ним (Енохом), назад, и нарек тому сыну имя Ной, ибо он утешит землю в вознаграждение за всю погибель.

CVII. Другое писание, которое Енох написал для своего сына Мафусаила и для тех, которые придут после него и будут сохранять закон в последние дни. Вы, исполнившие его и теперь ожидающие, как в те дни совершится конец над теми, которые делают злое, и сила беззаконников окончится, - вы ожидайте только, когда минует грех, ибо имя их (грешников) будет изглажено из книг святых и семя их погибнет навсегда и навечно, и их духи будут умерщвлены, и они будут восклицать и взывать в пустом необитаемом месте и гореть в огне, где нет земли. И я видел там нечто похожее на облако, чего нельзя было узнать, ибо вследствие глубины его (этого места) я не мог взглянуть на него; и я видел там ярко пылающее пламя огня, и там кружились предметы как блестящие горы и двигались туда сюда. И я спросил одного из святых ангелов, бывших при мне, и сказал ему: "Что это такое блестящее? Ибо это не небо, а только пламя пылающего огня и звуки вопля, и плача, и сетования, и жестокого страдания". И он сказал мне: "В это место, которое ты видишь, - сюда приносятся духи грешников, и хулителей, и тех, которые делают злое и изменяют все, что Бог сказал устами пророков о будущем. Ибо об этом есть писания и начертания вверху на небе, чтобы ангелы читали их и знали, что случится с грешниками и духами покорных и тех, которые умерщвляли свою плоть и за это получили от Бога награду, и тех, которые были обесчещены злыми людьми; которые любили Бога, но не любили ни золота, ни серебра, ни всех благ мира, но предавали свое тело мучению; и которые, со времени своего бытия, домогались не земных яств, а считали самих себя за преходящее дыхание и сообразно с этим жили, и были многократно испытываемы Господом, но их души были обретены в чистоте, чтобы прославлять Его имя. Все благословения, которые они получают, я представил в книгах; и Он назначал им за это награду, ибо они обрелись возлюбившими более вечное небо, чем свою жизнь, и в то время, как были попираемы злыми людьми, и должны были выслушивать от них оскорбления и хуления, и были обесчещиваемы, они прославляли Меня". И теперь я призову духов добрых людей из поколения света и произведу перемену с теми, которые родились во тьме и которые в своей плоти не были награждены почестию, как надлежало за их верность. И Я введу в блистающий свет любивших Мое святое имя, и посажу каждого из них отдельно на престол почести - его почести. И они будут блистать в продолжение бесчисленных времен, ибо справедливость есть суд Божий и верным Он даст верность в жилище праведных путей. И они (праведные) увидят, как родившиеся во тьме будут брошены во тьму, между тем как праведные будут блистать. И грешники воскликнут и увидят, как они блистают; и они также пойдут туда, где им написаны дни и времена.

версия для печати


"Накануне": Об эзотерике и некоторые азы теории жизни

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ОБ ЭЗОТЕРИКЕ И НЕКОТОРЫЕ АЗЫ ТЕОРИИ ЖИЗНИ

Ю. Бабиков
29.11.2005 г.

В дискуссии прозвучали ссылки на книги В.П. Бабанина. Я упоминал его "Тайны великих пирамид" в своей работе "Мировоззрение...", справедливо отдавая дань его анализу пиктограммы 1990 года о Нибиру. До этого я никогда не занимался этой тематикой, и о пиктограммах, о Нибиру и Захарии Сичине впервые узнал из работ В.П. Бабанина. Однако я отношусь к ним осторожно, заново и придирчиво анализируя предложенный материал.

Почему?

Дело в том, что у меня есть принцип - "Говори людям только то, что понимаешь сам, если не можешь объяснить - молчи!"

Естественно, что эзотерика такой принцип не признает, а коли так, то я ее не исповедую, а использую из эзотерических работ только те рациональные зерна, кои в ней удается отыскать (совсем как о той куче и жемчужном зерне).

Так же и о книгах В.П. Бабанина - он не утруждает себя логикой, давая "повисшие" без объяснений утверждения (что свойственно эзотерике) и особо не задумываясь о терминологии, что снижает ценность его работ.

Например, описывая групповой полет летающих тарелок, когда 72 штуки медленно и демонстративно шли в небе, образуя собой равносторонний треугольник со срезанной вершиной (символ излучающей пирамиды), он называет их "звездолетами".

"Звездолеты"? Но позвольте, термин "звездолет" более применим к крупным кораблям галактического класса, которые способны к длительным полетам на межзвездных трассах меж планетных систем. Такие корабли, кстати, и являются носителями этих самых "тарелок", которые летели таким необычным строем. "Тарелка" же - это небольшой 2-4 местный зонд, предназначенный для кратковременных полетов (по запасам ресурсов

жизнеобеспечения) в околопланетном пространстве и между планетами в пределах звездных систем, подобных Солнечной.

Так причем здесь "звездолет"? Если нравится "лет", так тарелка скорее "планетолет" или "межпланетолет", чем что-то иное.

Далее В.П. Бабанин анализирует форму построения тарелок, справедливо полагая, что треугольник со срезанной вершиной есть символ пирамиды и связи с богом. Да, это так. Но причем здесь упоминание о пирамиде как "символе дальнобойной энергии"? "Дальнобойная пушка" - это понятно, но как применим термин "дальнобойная" к энергии??? Чушь какая-то...

Демонстративный полет тарелок таким строем есть не что иное, как указание на то, что они - Посланцы Создателя. И не более.

И зачем тут пустопорожние рассуждения о пентаграммах??

Ведь В.П. Бабанин, тут же, рассуждая о пирамиде, лихо "переводит стрелки" на пентаграмму, и начинает бодро делить 360 градусов на 5, получая 72, и потекла эзотерика о "сакральном" смысле пентаграммы.

При чем здесь пентаграмма? Ведь в небе форма строя – равносторонний треугольник со срезанной вершиной, немного похожий на равнобедренную пирамиду с углами в основаниях 60 градусов, а не равносторонняя пентаграмма с углами в 72 градуса. Как Бабанин обосновал такой переход? Непонятно... По числу тарелок? При чем здесь число тарелок?

"Сакральный" смысл? Да, любят эзотерики "мыть кости" пентаграмме и углу в 72 градуса, высасывая из пальца все новые и новые гипотезы. Это от невежества и незнания, по принципу "слышал звон, а не знаю, где он". В древних трудах пентаграмма упоминается особо, и опять без объяснений - не знали авторы смысла пентаграммы, хотя и слышали, что она имеет важное значение. В чем?

Да, есть ВАЖНЕЙШИЙ СМЫСЛ ПЕНТАГРАММЫ И УГЛА В 72 ГРАДУСА, но в самой физике процесса - это УГОЛ ОТРАЖЕНИЯ ВИТОННОГО ПОЛЯ, следовательно,

это ФУНДАМЕНТАЛЬНАЯ ОСНОВА САМОГО ПРИНЦИПА ЖИЗНИ в нашем пространстве. В пентаграмме витон ходит по кольцу, что позволяет использовать это свойство для получения энергии из высшего пространства

Постараюсь объяснить.

Основа биологии нашей планеты - единая структура молекулы ДНК, созданная в виде двойной спирали по образу и подобию металлической структуры тероида №157. Это ключ кода жизни планеты Земля, о чем я и объяснял в своей книге.

Там же, в книге, я объяснил значение "фосфорного мостика" в структуре молекулы АТФ (аденозинтрифосфорной кислоты), привлекая внимание читателя на сам принцип обратной связи в электронной оболочке фосфора, позволяющий обеспечивать энергообмен между лептонами различных пространств. Эту часть структуры АТФ я показал подробно, а вторую часть структуры только условно. Тогда еще рано было давать такие знания.

Теперь можно.

Если придерживаться блочного принципа рассмотрения структурной формулы АТФ, то ее "фосфорную" часть можно условно называть "энергоаккумулятором - проводником", а вторую часть, где Пентоза-рибоза и Аденин, можно было бы назвать антенным модулем, или двухконтурной (двухпространственной) волновой антенной.

Вот здесь то, в пентозе, и работает пентаграмма, работает как крохотная антеннка.

Как работает этот антенный модуль?

Рис. Схема строения АТФ

С точки зрения физики эту формулу можно представить еще и так:

Лептоны материи нашего пространства имеют бинарный спин, т.е. лептон может воспринимать торсионное (волновое) поле в двух плоскостях - для этого и служат два кольца аденина, расположенные в структурной формуле во взаимно перпендикулярных плоскостях.

Лептоны более высшего, Желтого пространства, имеют триполярный спин, т.е. могут воспринимать торсионное (волновое) поле в трех плоскостях - вот для этого и служит в молекуле АТФ пентоза-рибоза.

В структурной формуле АТФ аденин и пентоза-рибоза образуют трехосевой антенный модуль. Так реализован принцип двухконтурной витонной антенны в живой клетке. АТФ - главный источник биологической (витонной) энергии в живой клетке. Она получает ее из высшего по степени сжатия и энергетике пространства, где коэфф. сжатия пространства 5, а коэфф. энергетики витона относительно электрона - 6.

Это единый принцип энергетики живой материи, в основу которого положен принцип межпространственного волнового переноса энергии, а АТФ лишь только межпространственный антенный модуль в одном "корпусе" с фосфорным аккумулятором:

- работает АТФ - есть жизнь;

- АТФ отключена - жизнь немедленно умирает.

И форма двух контуров антенны АТФ - ПЕНТАГРАММА!!! Вот вам и «сакральные» числа 5 и 72!

Как только в углеводородной материи появляется функция получения энергии из высшего пространства, материя оживает, и это свойство ей придает антенный модуль из аденина и пентозы-рибозы. Вот ее принципиальное отличие от мертвой материи.

Обратите внимание на структуру РНК и ДНК – они тоже живые, в них одноконтурные антенны-приемники витонного поля от АТФ и системы управления организмом. Эти нуклеиновые молекулы по энергетике зависят от АТФ и работают с ней только в паре.

Рис. Структурная схема РНК: а – сахарофосфатный остов; б – одиночная цепь

Рис. Структурная схема ДНК: а – сахарофосфатный остов; б – комплементарные пары азотистых оснований; в – двойная спираль

Вот вам пентаграмма и ее роль в жизни всего живого! Вот почему в древних трактатах (по знаниям, переданным Высшими) так упорно и настойчиво говорилось о пентаграмме. Говорилось, а дурни-эзотерики из нее "страшилку" сделали! Эти древние знания нам даны были в аннотированной форме, рассчитанной на понимание и наличие необходимого теоретического фундамента - "Вам ЗНАНИЕ дали, так сумейте понять!"

А современная наука до сих пор не может понять и объяснить элементарного, поскольку не желают знать о многомерности пространства и понимать взаимодействие волновых полей Вселенной, поклоняясь порочному и самоубийственному для разума принципу - "Этого не может быть потому, что не может быть никогда!"

Быть может, вы считаете, что я не понимаю значения только что сказанного? И сказанного впервые в современной истории?

Понимаю, и очень хорошо: ПОЛУЧЕНИЕ ЭНЕРГИИ ИЗ ВЫСШЕГО ПРОСТРАНСТВА ЖИВОЙ МАТЕРИЕЙ - ЭТО ОТКРЫТИЕ МИРОВОГО УРОВНЯ.

Так что, может, бежать и занимать очередь за "динамитной" премией? Нет, дорогие, это открытие давно сделали Высшие, а нам дано только ПОНЯТЬ, и с благодарностью принять Знания Высших, а не бегать за премиями, доказывая свой "приоритет". Чего тут трудного? Я понял - и вы поймете!

Есть ученые-умницы, которые интуитивно, на ощупь, без теоретического обоснования, использовали принцип волновой антенны в своих необыкновенных по силе воздействия на живое препаратах - например, Юрий Федорович Надысев в своем "Ферране". Это соединение класса ферраценов, и там пентанная группа использована гениально просто – их две, они вращаются, а скорость вращения регулируется радикалами, "пристегнутыми" к ним. Вот вам и двухконтурная межпространственная антенна, в которой вместо лишнего кольца (ось волновой ориентации) использован принцип вращения. Необходимая функция приема по антенному полю реализована за счет совмещения функций пентанной группы по осевому вращению при наличии лишней степени свободы.

Сейчас, при знании волновой теории, Ю.Ф. Надысев создает уникальные препараты, аналогов которым не было. И польза от этого несомненнейшая.

А как без знания?

Думаю, многие из вас читали книги о гималайских экспедициях Э. Мулдашева?

Хороший офтальмолог Э. Мулдашев, занимался бы своим делом, хотя бы разобрался со своим уникальным «аллоплантом», сумел бы понять, наконец, почему этот материал «оживает» на живой ткани, пользы людям больше бы было.

А ведь там все так просто... Достаточно выяви структурную формулу, поискать там пентанную группу, и все станет понятно - ключ живого. Подключите к ней АТФ и «аллоплант» оживет! Неужели не понятно?

Для думающих людей тяга к постижению нового вполне естественна, и когда открываешь новое, нужно стремиться познать новое до конца, а только потом рассказывать об этом людям. Но Э. Мулдашев со своими «сенсациями»... знал бы он, кому принадлежат рисованные глаза на буддийских пагодах, прикусил бы язык до крови, и не вел пустопорожние рассуждения о мифических «атлантах». Ценное в этих рассуждениях в описании биологических признаков первого Будды, которое Мулдашев раздобыл у лам. Вот это действительно интересно. Но выводы ошибочны, – ну неужели Мулдашев не видит, что у описанного им существа нет никакой генетической связи с человеком? Странная форма век, которая может быть только под красным небом? Правильно. Есть такие веки у гуманоидов, очень характерные, и только у полуводных Желтого пространства, именуемые во Вселенной зректами.

Причем здесь «атланты»? Как такой может быть нашим предком? Неужели врач не знает элементарных законов генетики? А в остальном… это ошибки от незнания, и многое в его книгах - плоды воображения и безграмотности в естественных науках. Но что поделаешь? Хотя бы элементарную физику знать надо, а врачей этим наукам не учат… «Каждому – свое»! Жаль…

Подлинная ценность экспедиции Мулдашева в том, что он рассказал о тех тайных пещерах, где находятся некие гуманоиды в состоянии «сомати». Мулдашев интуитивно понял, что речь идет о хранилищах Генофонда человечества, обратил внимание на огромное значение объекта, впервые рассказал о них, в чем его и заслуга.

И только.

Но незнание не только лишает нас возможности постигать самих себя и использовать знание во благо людей, но и порождает дикие домыслы, мешая постижению истины.

Помните рассказ Э. Мулдашева о Долине смерти и Главном Зеркале времени?

Это как раз район Генетической лаборатории, а Зеркало - один из самых главных

инструментов лаборатории – волновой высокочастотный рефлектор, позволяющий менять не абсолютное время (его сжать невозможно), а относительное время, присущее биологическим частотам живой материи. Относительное время биологических объектов нужно было сжимать для ускорения работ.

В свое время первые ученые-генетики проводили свои опыты на мушках-дрозофилах,

имеющих всего двухнедельный цикл полного жизненного развития. Такой короткий срок жизни этих мушек позволил вести наблюдения за изменчивостью во многих поколениях насекомых, что привело к пониманию генетических закономерностей и открытию основных законов генетики как науки.

А как быть с созданием высших животных и человека, в частности, если наследственные признаки закрепляются только через 7 поколений, а каждое поколение имеет жизнь в десятки лет? Ждать сотни или тысячи лет? Такое время, и даже большее, дается на проверку новых готовых биоформ естественным отбором и адаптацией к внешней среде. Там большие сроки просто необходимы, а вот при создании самих биоформ такого времени нет. Нужно делать быстро, отбирая наиболее удачные варианты. Вот и потребовался инструмент, сжимающий биологическое время живых существ. А поскольку новые существа, животные и человек являются частью биологии Земли, спектр волновых полей при создании новых биоформ должен быть строго земного происхождения. Вот и пришлось Высшим строить такое гигантское Зеркало – в его фокусе резко возрастала плотность волновых полей планеты, что и позволяло сжимать относительное время за счет увеличения несущей частоты клеток биологических объектов.

На Главном Поле лаборатории создавали всех высших животных, к которым мы привыкли сейчас, и тело самого человека, используя для последнего приматов. Вот эти

переходные формы там до сих пор и находятся в древних хранилищах. Да еще некоторые дураки-буддисты, которые проникли туда еще в древности.

Что поделаешь, что от своего невежества буддисты окрестили Поле лаборатории, где Высшие созидали новую жизнь, «Долиной смерти», а хранилища переходных форм

приматов считают чем-то священным? От глупости чего еще ожидать?

Ведь теперь вы понимаете это через Истину живого?

Да... "прошелся" я тут, кого и "личиком об стол"... но не обижайтесь, ведь не зря еще Аристотель сказал: "AMIGUS PLATO, SED MAGIS AMI C A EST VERITAS".

Так что все - во имя Истины!

Ссылки по материалу:

http://www.omsk-osma.ru/chairs/chemistry/lect.doc

http://bio.1september.ru/2000/18/4.htm

http://www.krugosvet.ru/articles/113/1011304/1011304a1.htm

http://www.krugosvet.ru/articles/113/1011300/1011300a1.htm

С уважением,
Ю. Бабиков

29.11.2005 г.

версия для печати


"Накануне": Ответы Ю.А.Бабикова на вопросы Тимофея

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ответы Ю.А.Бабикова на вопросы Тимофея

Ю.А. Бабиков
29.09.2006

Отвечаю на вопросы Tim

  1. Есть ли, кроме Вас, продвинутые контактеры с Высшими?
  2. Знаете ли Вы кого-нибудь из них?
  3. Исправна ли Ваша "рация"?
  4. Почему нет новой информации по Суду после снятия ограничений?
  5. Когда Вы будете издавать свою вторую книгу, до ... или после?
  6. Куда пойдет тираж, новому поколению форумчан 2007 или поселенцам на реклостере?
  7. Как дела у Прометея?

Я уже неоднократно объяснял особенности контакта с Высшими, некоторые нюансы, возникающие вследствие юридического статуса Эпохи самостоятельного развития. Но если в этом есть необходимость, объясняю еще раз более детально.

Данная Эпоха характерна тем, что вмешательство в дела людей и такие контакты, которые могут оказать воздействие на деятельность людей, запрещены Законом - Кодексом Вселенной. Высшие данный Закон строго соблюдают, чего не скажешь о Зле - тем "закон не писан".

Человек немыслим без Вселенной - он ее часть, и просто обязан слышать ее, поскольку живет в ее волновых полях, дающих как саму жизнь, так и информацию об окружающем нас мире как Земли, так и всей Вселенной. Это и есть Жизнь, ее неотъемлемая часть. Если человека полностью изолировать от волновых полей Вселенной, то он просто погибнет – биологическая Жизнь вне волновых полей Вселенной невозможна в принципе.

У многих людей активирована функция гипокампа головного мозга, что дает возможность слышать голоса Вселенной и видеть те картины, которые несут волновые поля разумной части спектра излучений Вселенной - ее ноосферы. Ее информация касается как жизни людей и отдельных индивидов, так и жизни всей Вселенной в целом, и Земли в частности. Чем-то напоминают передачи цветного телевидения – чаще они приходят во сне, когда люди ночью отдыхают, а в волновом поле меньше помех от активного излучения мозга окружающих людей (активная функция сознания спящих людей отключена, и лучше работает «на прием»), так и наяву – в осознанном и неосознанном (практически постоянно) режиме. Так было всегда и так будет - мы же живые и разумные, и пока живем в этом мире, будем его слышать и понимать. Так живет каждый из вас – все мы в какой-то степени контактеры.

Вот люди и слышат, причем все по-разному: одни больше, другие меньше, или вообще "медведь на ухо наступил". В последнем случае вовсе не означает, что человек ничего не слышит - нет, он слышит, но не понимает услышанного, и не придает этому никакого значения. Абсолютно "глухих" просто не бывает - только трупы, может быть, которым уже действительно "все равно".

А если люди слышат, но не понимают услышанного, то и желающих на этом "погреть жадные ручонки" или просто "половить рыбку в мутной воде" более чем достаточно. Тем от Зла, кому "закон не писан" настойчиво людям "дуют в уши" со своими ложными "откровениями", "наставлениями" и "посланиями" как правило, в религиозной тематике, от "богов", представляясь очередными "пророками", "святыми", "сотерами" или "аватарами" - дабы люди верили их галиматье, и как можно больше попадалось на их "удочки". Вот и появляются на Земле шаманы, колдуны, всяческие сатанинские религии, сектантские "учения", сомнабулическая писанина душевнобольной шлюхи Блаватской и проч., проч., проч. В одной только Индии более 2300 религий! Не зря туда и Блаватская ездила, организуя свою "школу" - там простор для мракобесов - "мекка" для сатанистов! Как только услышит что-то из Космоса какой-нибудь грязный и завшивленный малограмотный индийский "экстрасенс", так сразу объявляет себя "святым" или очередным "аватарой", обрастает подобными себе "учениками" и вот - очередная индуистская "религия". Сидит в Индии, около ближайшей помойки, на загаженном человеческим калом газоне (там нет туалетов, и все опорожняют кишечник где попало) такой чумазый "пророк" с копной засаленных и никогда не мытых волос, шевелящихся от насекомых, с длинными и грязными ногтями с "трауром" под ними, и важно вещает "истины". Услужливые ученики тут же записывают каждое его слово - их же "учитель" неграмотен! Да и зачем ему грамоту знать, если он "богов" слышит? Прямо шабаш какой-то эзотерического мракобесия! Никакой тут науки, никакого видения и понимания естества природы и ее законов - сплошные заклинания, завывания и долбежка лбом в каменный пол, позорное унижение человека до лобзания раззолоченного говенного копыта "священной" коровы или умащивание благовониями огромного каменного члена.

И чего там только нет! По улицам шляются худющие, как скелеты, "святые" коровы - в их честь тьма храмов понастроена; на деревьях верещат макаки, и тоже "святые" - им тоже храм построили; храм и "святым" карпам около озера соорудили, и кормят этих разжиревших рыбин - их столько развелось, что воды в озере не хватает, а карпы за халявным угощением даже из воды выползают! Иные молятся на сушеную козью ножку, увешанную бубенчиками, или "священных" тараканов, "священных" змей или крыс, другие - на сушеную соплю какого-нибудь ихнего "святого". Эта мода везде прижилась - христиане по всему свету носятся со "святыми мощами" в раззолоченных раках - кто "святой" череп таскает, кто сушеную лапку "святого", ногу, а кто и засушенный "божественный" член! Весь труп покойника с особой жестокостью по кусочкам расчленили ради "святых реликвий"! Сколько дураков собираются, чтоб такую раку облобызать!

И во всех религиях сплошняком ущербность людям прививается - что ни генетически ущербный урод от природы или умалишенный, способный лишь зеленые сопливые пузыри пускать, да по щекам размазывать - так это "блаженный", ему нужно милостыню подавать - он, де, "к "богу" ближе..." Хороши "боги"! А церковь и власти все это откровенное убожество поддерживают - около церквей все убожества и "блаженные" собираются - в Москве даже есть Храм Василия Блаженного - "жемчужина мировой культуры"!

Боже мой! Любая дурь в ходу - лишь бы людей обмануть и завладеть их душами. И по всей Земле такое безобразие!! Шабаш зла какой-то!!!

А ведь еще Перун говорил и предупреждал ариев о сохранении расовой чистоты, высокой морали и знаний, оказывающих прямое влияние на генетику человека. Особо отмечал: - "...Главное, чтобы для ваших потомков, Знания эти, были не напрасны..." (Саньтия 9)

За тысячелетия разгула Зла на нашей планете, многие Знания, оставленные Высшими на Земле, когда начинался Период самостоятельного развития, были утрачены, погибли в огне войн и пожаров, другие умышленно скрыты от людей, третьи - извращены до неузнаваемости религией. Крупицы остались... Но как распорядились хотя бы этими крупицами Знания, которые чудом сохранились, как, например, книга Перуна и его предупреждения? Первый раз перевели в 1944, когда по всей России и Европе уже война полыхала, безжалостно сжигая десятки миллионов жизней... И опять - молчок? Только В 1998-99 году перевод Книги Перуна был издан церковью, и стал мало-мальски известен, и опять же - не для людей - там есть грозное указание:[/color]

"...Любая перепечатка, полная и частичная, без разрешения Совета Старейшин Древнерусской Инглиистической церкви Православных Староверов-Инглингов - ЗАПРЕЩЕНА!

Сие издание предназначено только для познавательного, внутри Общинного и Капищного (Храмового) пользования..."

Вот так! Проку-то от них при таком "сохранении"... И на что рассчитывают "жрецы" этой церкви? Что люди их уважать будут? А ведь Перун оставил Знание для всех людей, чтобы не напрасны были Его усилия. Церковь же присвоила Истину себе, скрывая ее от нас... По какому, позвольте спросить, такому Праву? Это же - ДОСТОЯНИЕ ЧЕЛОВЕЧЕСТВА!!! Да, золотые листы Книги Перуна могут принадлежать церкви, как собственнику артефакта, но содержание записей на этих листах… Церковь не является автором Книги Перуна, написанной тысячи лет тому назад – юридические каноны закона авторского права здесь не действуют: если секретарь записывает прямую речь говорящего, то автор речи – говорящий, а не секретарь. По той же причине переводчик записей секретаря не может являться автором речи. Потому мы смело, без оглядки на окрики попов-инглингов, поместили на сайте и форуме перевод Книги Перуна - благодаря этому многие вообще узнали о Книге только в 2006 году на страницах нашего форума.

И что же делать Высшим перед приходом на Землю и началом Суда? Молчать? Но тогда обоснованными будут людские упреки: "А почему нам раньше не сказали? А теперь судить собираетесь..." Надо рассказать... Как? В виде очередных "священных писаний", к которым привыкли люди, как к "гласу небес"? Сравниться с той дурью, которой уже напичканы люди? Зачем?

Вот и появилась у Высших необходимость в Программе ПРОСВЕЩЕНИЯ людей, в рамках которой и выпущена моя Книга, и этот сайт, и форум. Обратите внимание - работы над Книгой начались как раз в тот год, когда церковь решила напечатать переводы Книги Перуна, и присвоить себе их авторство... Вот тогда терпение Высших и иссякло...

Скажу честно - я никогда не думал о написании такой Книги, даже в мыслях не было. Просто долгие годы самостоятельно работал по выработке собственной гипотезы геофизического строения Земли, - существующие гипотезы строения планеты «от официальной науки» противоречат сами себе, не учитывают новых данных космических и геофизических исследований, а зачастую попросту глупы. Да еще занимался изучением истории жизни людей и народов. Что в этом необычного? Необычное было лишь в том, что Высшие сами вышли на меня, и предложили написать такую книгу. Я ничему не удивился - к этому времени у меня уже была частично открыта память прошлой жизни, и я понимал, с Кем разговариваю. Все обыденно и просто - если ты САМ достиг определенного уровня познания, то с тобой Высшие разговаривать будут - ты теперь понимаешь Их!

Главное в этом понимании было то, что развенчивался навеянный религиями ореол «богов», а вместо него с Небес спускались такие же как и мы, во многом похожие на нас, и не «боги», а старшие товарищи и братья, отличающиеся от нас только более совершенной культурой, знаниями и этикой морали, да еще живут Они вечно. Они создавали нас, людей. Они, как и мы, имеют голову, руки и ноги, у них тоже есть проблемы, сходные человеческим, например, та же любовь и ревность, живут в подобных мирах с домами, лесами, реками и озерами, но из материи иного пространства, и под другими солнцами. Они – властители Вселенной, и она вся – их Дом.

Но как это объяснить людям? По моему мнению, самая большая трудность при написании книги заключалась в том, что сама тема была уже изрядно опоганена ложью и религиозными домыслами. Как отделить это «поле» общения с Небесами от той его части, уже изрядно загаженной религией и эзотерикой, объявившими Высших «богами», а саму тему общения с ними религией, т.е. «божьим делом». Как Вы уже понимаете, общаются с Небесами все на неосознанном уровне, и лишь некоторые – на осознанном. Причем общением по большей части занимаются попы, самозвано объявившими себя ни более - ни менее как «представители бога на Земле», а все что касается «богов» - своей «работой». Вот они и изгадили тему общения с «богами» религиозной грязью. Как «отделить зерна от плевел»? Ввязаться в бесконечную дискуссию с неучами и религиозными фанатами, разоблачая каждого «экстрасенса» и всю мешанину религии и эзотерики? Жизни не хватит…

Потому я и решил – ДАВАТЬ ТОЛЬКО СВОЮ ТОЧКУ ЗРЕНИЯ, ПОДКРЕПЛЕННУЮ ВЫВОДАМИ ЕСТЕСТВЕННЫХ НАУК И ИНФОРМАЦИЕЙ ОТ ВЫСШИХ. Больше ничего – никакой эзотерики, никаких «откровений» других контактеров и экстрасенсов. ВСЯ ИНФОРМАЦИЯ СВЕРХУ МНОГОКРАТНО ПРОВЕРЯЛАСЬ РАЗЛИЧНЫМИ СПОСОБАМИ ПЕРЕКРЕСТНОЙ ПРОВЕРКИ, ЛОГИЧЕСКИМ АНАЛИЗОМ НА ДОБРО И АНАЛИТИЧЕСКОГО ТЕСТИРОВАНИЯ.

ВСЯ ИНФОРМАЦИЯ! ВСЯ!!! ЛЮДИ ДОЛЖНЫ ПОЛУЧАТЬ ПРАВДУ.

Я вынужден был применять такие методы, поскольку были выявлены многократные попытки негативных сил вмешаться в информационный обмен и исказить его заведомо ложной дезинформацией. Таковая решительно пресекалась и анализировалась с целью изучения методов работы Зла и поиска эффективного противодействия им.

В итоге у меня должен был получиться (и получился) научно обоснованный, правдивый и независимый взгляд на извечные вопросы, волнующие человека: Кто мы? Куда идем? Кто такой Бог и его Ангелы? Как устроен мир? И т.д., - по сути, являющиеся определяющими в человеческом мировоззрении. Так и была названа книга.

В моих работах я практически не применяю и не цитирую взгляды контактеров и иных экстрасенсов, за редким исключением, когда контакты явно были с добрыми силами, и само восприятие контактера чистое, честное, не замусоленное религиозными догмами или глупой эзотерикой.

Почему же я не использую работы других контактеров?

Да потому, что их взгляды, видение проблемы и анализ фактов не имеют под собой целостного и системного научного обоснования. У них попросту нет должного образования, чтобы самим понять и объяснить людям то, что они смогли увидеть и услышать. А религиозные «рецепты» здесь не помощник… Так зачем мне их бред? Зачем мне слушать поучения некоей полуграмотной «тетушки Нэнси» или какой-нибудь полуграмотной «бабки Агафьи» из соседней деревни, или некоего пенсионера, бывшего шофера, а ныне - «ясновидящего» пастуха-шамана из кочевой юрты скотовода? Они же даже химическую формулу мономера воды назвать не смогут… И их слушать?

Мне дурно становится от шокирующего зрелища, которое однажды промелькнуло на экранах телевизоров – в одной из арабских стран исламские ученые-ядерщики около ядерного реактора «намаз» совершают… Более яркого выражения жуткого «сплава» современной науки и средневекового невежества трудно представить…

А у большинства контактеров и экстрасенсов нет никакой науки, - одно невежество. Так зачем их слушать мне, если они иногда сами приходят ко мне и просят разъяснить им то или иное событие или информационный блок «сверху»?

Вот вам, Тим, и ответ на первые 2 вопроса.

Правда, есть у меня целая команда своих контактеров, но все они – «индиго» разных возрастов, имеющие определенные задачи здесь на Земле и соответствующие им полномочия. Команда подбиралась строго индивидуально, причем люди сами находили меня – порой на это у них уходило по нескольку лет. Просто им «сверху» ставилась задача – найти такого человека и работать с ним. Приходили, и сами поступали в мое подчинение. Меня это поначалу удивляло, но они говорили, что у меня такой Статус, и при этом называли меня «шефом». Странно как-то… Потом действительно выяснилось, что у меня есть определенный Ранг и Статус, позволяющие, например, напрямую работать с Советом Вселенной.

Однако, невзирая ни на какой Ранг и Статус приходится соблюдать Закон. Это Истина. Это Этика. Это – норма Жизни. Иначе просто быть не может.

В чем тут суть? Дело в том, что «индиго» не имеет права получать «сверху» информацию по тематике его задания – это будет подсказкой и нарушением Закона. В условиях самостоятельного развития планеты работать нужно САМОСТОЯТЕЛЬНО. Вот почему, если и дают информацию, то только при постановке новой задачи, на которую ранее не был ориентирован, и с самой Высокой Санкции. У меня как раз так и получилось с Книгой.

Все иное время они контролируют, но решения принимаешь САМ, без подсказок. Это довольно сложно, очень. Тем более что память полностью не открыта – говорят, что человеческий мозг просто не выдержит объемов информации при их высокой плотности на высокой частоте модуляции.

В этих условиях нашли выход – назначили «моего посланника». Кто это такой? Я предложил Высшим человека, которому дал «ключи» и объяснил необходимые правила работы по получению информации «сверху». Ему показывают информацию для меня, и он просто рассказывает то, что видит, или передает диалог в режиме «вопрос-ответ». Показать мне нельзя – это будет подсказкой, и более того, я по этим видеосюжетам сам смогу активировать закрытые зоны памяти, что пока недопустимо. Да и при такой активации просто могу не выдержать всей памяти. Предупреждали же!

Такой режим применяется эпизодически – раз, другой в месяц, не более.

Дополнительно есть канал чрезвычайной связи, но он используется крайне редко, и опять же только по самой Высокой Санкции. Об этом Высшие каждый раз предупреждают при включении канала.

Как работаем в обычном режиме?

Обычно ставится какая-то задача, и я работаю самостоятельно, например, при написании нужных статей. Высшие работу контролируют, и я чувствую это. В чем это выражается? Если все идет нормально (а Высшие говорят – ты все знаешь и должен все сделать сам), то работается и пишется легко – ответы сами приходят в голову и ложатся на бумагу. Но стоит только что-то упустить или, не дай бог, сделать ошибку, то работа мгновенно останавливается – руки не поднимаются, и не могу написать ни строчки. Начинаю проверять… точно! Ошибка!!! Как только исправлю, «вдохновение» приходит само собой и работа возобновляется.

Потом смотришь на готовую работу, и самому не верится: сложнейшая тема, человеку явно не по силам, а выполнена человеком, и в кратчайшие сроки. «Живой» пример – цикл работ «Наследие предков».

Если же тема не принимается Высшими, то работа попросту не получится – она не нужна людям. Так же и касается ошибочной информации – она просто не может уйти от меня – то почта откажет, то компьютер «заглючит», или еще что.

Отдельно стоит вопрос тестирования, как было, например, вчера с ливийским опытом аридного земледелия. Я высказал предположение – оно прошло. Форум включился в работу. Потом разыскал фото «заводов», и никак не хотел их отправлять на форум. Практически заставили! И работа форума получила новый импульс по объективному анализу ситуации – достаточно было добавить явно «натянутой» гипотезы.

Высшие очень высоко оценили аналитические возможности команды форума, и более того, этим примером сейчас «тыкают носом» подобных нам, но из более развитых цивилизаций – смотрите, как люди Земли, со значительно меньшими знаниями, а как умеют работать!

Приятно, все–таки…

Вот так работает моя «рация».

Почему нет новой информации по Суду?

Ее и не будет – сам давать не хочу. Не мое это дело, а Касерона. Пусть работает – он тоже на Земле родился – придет время, нужно будет, вам и скажет. А зачем «испорченный телефон» устраивать?

В мои обязанности входит только ИНФОРМАЦИЯ ПО ПОДГОТОВКЕ СУДА, А НЕ ПО ЕГО ПРОВЕДЕНИЮ. «ПОЧУВСТВУЙТЕ РАЗНИЦУ» И МЕНЯ ЛИШНИЙ РАЗ НЕ ДЕРГАЙТЕ – ВСЕ РАВНО НЕ ОТВЕЧУ.

По подготовке Суда мною людям рассказано ВСЕ. Но уж если пошла такая «пьянка»… Есть, правда, небольшая информация, касающаяся подготовки, которую я не хотел говорить, чтобы не было лишних истерик… Да что уж, скрывать, или кого-то оберегать…

Дело в том, что многие из вас сами обратили внимание на то, что больше половины людей не чувствуют волновой накачки – их не «ломает», и им все нипочем! Как правило, это богатенькие, да не совсем честные людишки. Даже те, кто раньше чувствовал просто «погоду», сейчас вообще перестали ее чувствовать! Этот феномен пытаются объяснить полноценным питанием и отдыхом этой части людей… Неверно это.

Все гораздо проще: ЭТИ ЛЮДИ НЕ ЧУВСТВУЮТ изменений волнового поля потому, что их к ним не готовят! ОНИ НЕ НУЖНЫ НОВОЙ ЗЕМЛЕ… Теперь понятно, ЧТО им уготовано?

Вторая книга практически издана – это материалы сайта, и здесь более 70 статей, не считая выступлений на форуме и самих материалов форума. Только статьи при распечатке на 12 формат «тянут» около 800 страниц, что почти вдвое больше Первой книги. Издавать все это? Сейчас времени до Суда практически не осталось, вся информация выдана в виде статей – задача выполнена. Если есть интерес – любой может все распечатать в цвете и с диаграммами. Очень даже красиво получается, если в переплете – толстенный том. Мне уже показывали 2 таких экземпляра, автограф просили поставить.

Кроме того, для издания такой книги сейчас потребуется 60-80 тыс. ам. Долл. А где их взять пенсионеру по 1 группе инвалидности сердца?

Вот если «после» выпустить такую книгу? А почему бы и нет? Это же наша история. Как готовились к Суду Земли. А это многим цивилизациям Вселенной теперь интересно…

Ни первую, на вторую книгу для реклостера я продавать не хочу – их жизнь, их заботы… Зачем вмешиваться? Мне не ставилось такой задачи…

Экземпляры Первой книги еще есть, и я их продаю по известной цене. С началом Суда буду продавать дорого, на деньги – «вес на вес». Зачем мне денежная макулатура, коль она обесценится? И как иначе продавать?

Это пока на реклостер не уехали, а вот как уедут… раздам бесплатно детям – им книга нужнее будет.

С Семясой Прометеем несколько раз общался уже после выхода Книги. Дела у него идут нормально: еще в конце февраля 2002 года, сразу после завершения макета книги и работы над ней, перед сдачей ее в типографию, Семясу по Приказу Создателя вывезли с Юпитера на новый «Страж Небес» для лечения и послеполетной реабилитации. Сейчас он ждет Суда и встречи с землянами – все-таки у него с Землей большая часть жизни связана, хотя он и родился не на Земле.

Вот пока все.

Добавлю от себя.

Порой, при общении с некоторыми читателями возникает ощущение, что «покажи нам угол, и как молиться, - и мы будем молиться Создателю». Вот это неверно, в принципе. Нет у нас таких установок и помышлений – РЕЛИГИИ ВЫСШИМ НЕ НУЖНЫ: РЕЛИГИИ - ЭТО НЕ ПУТЬ НА «НЕБЕСА», А ФАТАЛЬНАЯ ОШИБКА.

РЕЛИГИОЗНОГО ПУТИ НА «НЕБЕСА» ПРОСТО НЕТ – ЭТО ПУТЬ К СМЕРТИ.

ЕСТЬ ПУТЬ НА «НЕБЕСА», И ЭТОТ ПУТЬ ОДИН – ЗНАНИЕ. ЭТОТ ПУТЬ У КАЖДОГО СВОЙ – И ПРОЙТИ ЕГО ДОЛЖЕН КАЖДЫЙ ПО-СВОЕМУ. УЧИТЕСЬ, ДУМАЙТЕ, РАСТИТЕ В ИНТЕЛЛЕКТЕ – ВОТ ПУТЬ К «НЕБЕСАМ». ИНОГО ПУТИ ПРОСТО НЕ ДАНО – ИНОГО ПУТИ ПРОСТО НЕ СУЩЕСТВУЕТ.

ИСКРЕННЕ ЖЕЛАЮ ВАМ ПРОЙТИ ЭТОТ ПУТЬ С ПОЛЬЗОЙ, ДОСТОИНСТВОМ И ЧЕСТЬЮ.

С уважением, Ю. Бабиков
29.09.2006.

версия для печати


"Накануне": Выдвижение флота Высших на исходный рубеж

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Выдвижение флота Высших на исходный рубеж.

(изображение большого размера)

(изображение большого размера)

Анализ снимков СОХО

Начиная с 23 июня 2005 на снимках солнечного коронометра СОХО, наблюдается множество подвижных объектов. Эти подвижные объекты, совсем не звезды или электронные огрехи – объекты перемещаются по всем направлениям. Вкупе с пиктограммой о готовности по завершении строительства и с остальными – это выдвижение флота Высших на исходный рубеж.

Схема дислокации околоземной группировки Высших по данным от Ю.А. Бабикова:

Район базирования пассажирских кораблей расположен в плоскости эклиптики, на линии «Солнце-Земля», на расстоянии примерно половины расстояния до средней орбиты Венеры, т.е. около 0,1 а.е., или 15 млн. км. Все пространство до Земли очищено от космического мусора.

Корабли представляют из себя сигароподобные конструкции длиной около 20 км ., и диаметром около 1,5- 2 км (оценка визуальная, без замеров). Кораблей очень много, несколько сотен или даже тысяч штук – весь район дислокации невозможно было осмотреть одним взглядом. Корабли стоят по оси к Земле так, что Солнце освещает лишь их кормовую часть – наиболее оптимальное положение для минимизации тепловых нагрузок от излучений Солнца и минимальном риске обнаружения с Земли.

Поскольку они со стороны Солнца, обнаружить их очень трудно. Исключение составляют только те несколько снимков SOHO , когда корабли были зафиксированы в момент подхода к зоне ожидания как непонятные и неопознанные объекты.

Непосредственно в околоземном пространстве уже сконцентрированы тысячи кораблей различной величины, класса и назначения – груженые транспортные корабли, боевые крейсеры, небольшие истребители и летающие тарелки. Их очень много. Очень.

С такими силами, особенно с боевыми крейсерами шутки плохи. Абсолютное превосходство. О любых попытках сопротивления им вооруженных сил Земли даже думать не имеет смысла.

Интересное изображение с СОХО:

версия для печати


"Накануне": Господь Бог говорит и на Ру(а)сском Языке - Владимир Кустов

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Господь Бог говорит и на Ру(а)сском Языке

или кристаллография букв Расского Алфавита

Владимир Кустов (г.Обнинск)

(В скобках указаны альтернативные буквы).

Мы все живем в едином ритме - 24 часа в сутках. Посмотрим внимательно на рисунок Алфавита. Запишем 24 - 2 24 4 и подставим вместо букв цифры (это совсем не нумерология – это элементы фрактального анализа) 2 – Б, 24 = 16 – О, 4 – Г. Получаем слово БОГ. Как говорится, что вначале было слово, и слово было Бог.

А теперь внимательно посмотрим на слово ВОДА. Ведь, недаром говорится: по Образу и Подобию. Поверхность Земли на 70% покрыта Водой, а человек тоже приблизительно на 70% состоит из Воды. Все буквы в слове ВОДА сдвинем на 1 против часовой стрелки кроме буквы О.. В – Б, О – О, Д – Г, А – Я, следовательно, БОГ Я!!! Вот они основные информационные свойства ВОДы.

Второй основной ритм, в котором мы живем – 365 дней в году. Подставляем буквы: 3 – В, 6 – Е, 5 – Д, ВЕД. Хочется написать ВЕДЫ. Обратите внимание Ы - 5-я буква в обратную сторону.

Слова состоит из букв. Читаем внимательно БУКВА или наоборот А в КУБ меняем А на Я получаем Я в КУБ. Т.е необходимо расположить буквы в виде кубического кристалла. Что и делаем. Верхняя грань. Рассмотрим ее вид сверху.

а нижняя часть кристалла будет выглядеть через преобразование А + Й = Я

Нам всем хорошо известно, что все буквы парные - звонкие и глухие. В середине боковых ребер куба расположим согласные буквы. (4.44 утра 30 11 2005). Самопроизвольно получились в виде креста слова: БОГ и ВОДа, причем Да уже тянет к свастике. Очень хорошо видна фраза: ВЫ БОГ – Да. (Свастика – горизонтальная часть). Сразу хочу оговориться: Я таким образом буквы не располагал – они сами так встали.

Нижняя грань куба получится симметрично относительно центра куба, где расположена буква Й. Пока ничего примечательного не видно, возможно необходимо расположить по другой симметрии.

Посмотрим на вид спереди.

В средней плоскости по углам расположим буквы Л, М, Н, Р (заметим: они подобно гласным поются, т.е. тянутся в своем звучании), а в середину между ними вставим оставшиеся от парных согласных Ж (Ш) и З (С).

Вид сверху.

Оставшиеся 6 букв Х, Ц, Ч (стоят в одном месте алфавита), Щ, Ъ, Ь расположим в вершинах 6-ти 4-х гранных правильных пирамид построенных на каждой боковой грани куба с высотой равной половине ребра, т.е. внутренние пирамиды куба как бы вывернем наружу. Все 33 буквы заняли четко определенное положение в образовавшемся очень симметричном и красивом кристалле, а больше и букв нет и ставить некуда.

Владимир Петрович Кустов

версия для печати


"Накануне": Генетическая агрессия

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Генетическая агрессия

(незавершённая)

ВОПРОСЫ ДЕМОГРАФИИ:
ИСПРАВЛЕНИЕ ПОСЛЕДСТВИЙ ГЕНЕТИЧЕСКОЙ АГРЕССИИ
ПРОТИВ ЧЕЛОВЕЧЕСТВА – ПРОБЛЕМА № 1 СУДА ЗЕМЛИ

Ох, как непросто идет подготовка высадки Высших и проведения открытой фазы Суда Земли! Ох, как непросто!!! Труднее всех Создателю, – Он ответственен за принятие окончательных решений по всему спектру вопросов подготовки Суда и судеб человечества и Земли. А решения Ему приходится принимать и трудные, и жесткие...

Хотели еще в апреле-мае 2005 прийти на Землю, но после первой фазы Суда выявилось столько проблем человечества, что принятие решений по этим вопросам потребовали гигантской дополнительной работы, как и техническая подготовка по исполнению решений. Одних только скрытых фаз Суда пришлось провести 3, а подготовка...

Да... непростая Земля оказалась... натворили мы тут... «сами себе в карман насрали», так сказать...

Я специально добивался разрешения Высших на обращение к вам, участники форума, дабы, не раскрывая конкретных параметров и решений подготовки, хоть немного, хоть как-то показать ту глубину проблем человечества, стоящих перед Высшими, и трудность принятия решений по ним. Всю работу публиковать Они не разрешили, так я публикую ее часть, и на этот раз самовольно. Вникните хотя бы в часть проблем, вдумайтесь и попытайтесь сами найти решения некоторых вопросов – тогда вы лучше сможете понять и сами себя, человечество, и Высших. Не все можно сказать сегодня, и это только часть работы, - потому и я называю ее незавершенной...

Каковы мы сейчас биологически? А какими были раньше? И почему Высшими при анализе истории развития человечества выявлена целая цепь событий, приведших человечество к нынешнему облику, и квалифицирована как факт генетической агрессии против генофонда человечества Земли? Почему Высшие рассматривают вопрос устранения последствий генетической агрессии против человечества Земли как проблему №1? И как страшны эти последствия, коль даже Высшие выделили ее как первостепенную в Суде Земли? Что это за агрессия такая? Кто ее провел и как? В чем ее суть? Что это вообще – генетическая агрессия???

От вопросов пухнет голова... и неудивительно...

Наши давние предки были совсем не такими, как мы сейчас. Например, Прокопий Кессарийский, византийский историк 6 века нашей эры, в своем труде «Война с готами» так пишет о славянах:

«Они очень высокого роста и огромной силы. Цвет кожи и волос у них очень белый или золотистый, и совсем не черный...».

Также обращает на себя внимание оценка древних жителей Ханаанских земель Палестины, данная Библией. Там Иегова (Асеф Сатана) направил своих соглядатаев из хилых и низкорослых еврейчиков на разведку поселений Палестины, и они вернулись испуганными (Библия, 4 кн. Моисеева, «Числа», гл.13, ст. 33,34):

33. «...земля, которую проходили мы для осмотра... ...и весь народ, который мы видели среди ее, люди великорослые.

34. Там видели мы и исполинов, сынов Енаковых, от исполинского рода; и мы были в глазах наших пред ними, как саранча, такими же были мы и в глазах их».

Этих еврейчиков Сатана наказал за трусость, велел казнить почти всех, и вынужден был еще 40 лет жестокостью синайского концлагеря воспитывать новое поколение евреев, родившихся среди жестокого насилия и ужаса массовых казней, дабы они шли на войну и смерть, не раздумывая. Пестовал «волчат» против людей.

О Синайском эксперименте Иеговы (Асефа Сатаны) я подробно рассказал в цикле статей о происхождении евреев, опубликованных в книге «Он таки жил» (ISBN 5-90217-402-3, М., 2005). Немного книг еще осталось у Сергея Петровича Куренкова, можно обратиться к нему, или эти статьи есть и в электронной форме на моих сайтах, нужно только обратиться к модератору для бесплатной адресной пересылки.

В этих статьях раскрыта суть жуткого генетического эксперимента Сатаны, когда он в противовес 5-й расе людей, созидаемой Высшими как носители Добра и Правды, избрал падший дегенеративный род Абрама Еврея, обреченного на вымирание. Нарушение законов человеческой морали неизбежно приводит к генетической катастрофе – Серух, отец Фарры и дед Абрама Еврея, женился на родственнице, и по законам генетики в 3-м поколении началась генетическая рецессия – Абрам Еврей был уже генетически вырожденным. Малого росточка, сутулый и колченогий, с болтающимися при ходьбе руками, с характерной шаркающей «обезьяньей» походкой на полусогнутых ногах и при чуть расставленных коленях – по этой походке чистокровного еврея нынче легко узнать издали и даже в толпе, откуда угодно, хоть сзади, хоть спереди.

Видели таких уродов на улицах? Особенно в Москве или в Одессе? Вот, вот... В Москве, например, на Кузнецком мосту, перед зданием бывшего Минавтопрома, такой характерный еврей-недомерок В. Воровский даже «в бронзе стоит»... Характерная, «говорящая» фамилия, не правда ли? Из воров... Или евреи могут что-то возразить? Фамилию не я придумывал, да и этот памятник своему уродству они сами поставили! Будут кивать на «Давида» Микеланджело? Микеланджело ваял своего «Давида» по канонам античного искусства, и никогда не видел подлинного еврейчика Давида, который жил за тысячи лет до него, а тут скульптор лепил правдиво, с современника! Москвичи, думаю, вам нетрудно будет подъехать на ул. Кузнецкий мост, сделать снимки этого памятника с разных сторон и поместить их на форуме? Пусть все полюбуются на эту «красу» – уж очень характерный типаж!

У Абрама Еврея, женатого на своей собственной сестре, вообще не должно было быть детей, его потомки вообще не должны были родиться, однако эти недомерки до сих пор шаркают по нашим улицам... Как это получилось?

Для того, чтобы у бесплодных людей снова могли рождаться дети, необходимо провести сложное лечение, и это лечение должно быть генетическим, коль причиной бесплодия был инцест (кровосмешение). Только в последние годы правдивость библейской истории и саму принципиальную возможность такого лечения доказала новая медицинская наука - волновая генетика. Стала ясна суть и технология проведенного генетического воздействия на Абрама Еврея и Сару, а также на их потомство – замена программного обеспечения участка человеческого генома по функции защиты крови. Речь идет о внесении в человеческий геном программных файлов генетических кодов свиньи, имеющей практически идентичный с человеком кроветворный орган – селезенку.

Это неоспоримый факт (или будете оспаривать Библию?) несанкционированного Создателем и Высшими генетического вмешательства Сатаны в геном человека – появление породы евреев как генетических мутантов, полулюдей-полуживотных, или людей с кровью животных, имеющих характерные «скотские» уши без мочек. Посмотрите на уши, например, Шарона... поняли теперь разницу между людьми и этими мутантами? Так начинался один из череды актов генетической агрессии против человечества, которая продолжается до сих пор.

Асеф Сатана не зря остановил свой выбор на Абраме Еврее – само прозвище «еврей», которое Абрам заслужил в народе, по своему смыслу и в переводе с древних языков означает «преступник», «проходимец» - вороватый был Абрамчик, лживый, аморальный и пакостный вор. Такая кандидатура как нельзя лучше подходила Сатане для исполнения своих замыслов по внедрению лжи и насилия человечеству, а заодно и генофонд людей испоганить, коль кровосмесительный выродок Абрам оказался таким хилым и неказистым недомерком. «Одним выстрелом можно убить двух зайцев», потому и приложил Сатана столько усилий для воссоздания и распространения этого падшего рода.

По науськиванию Сатаны евреи ложью и наветами возмутили живших в Египте 22 племени хамитов, потомков Хама, а потом Сатана своими провокациями при посредничестве Моисея вынудил хамитов в 3017 г . до н.э. уйти из Египта.

В то время из 29 племен, потомков Хама, 22 племени жили в Египте, 1 племя Нимрода оставалось в Вавилоне, и 6 племен жили в Ханаане, земле Палестинской. Это о них говорили разведчики-евреи, это их испугались малорослые еврейчики.

Ханаанские племена хамитов жили в непосредственной близости от Малой Азии, где остановились будущие славяне - племена Иафета, избранные Создателем для генерации родов 5 расы. Поэтому палестинские хамиты оказались под защитой программы генетического контроля Высших, проводимого до 3114 г. до н.э. экспедицией Кецалькоатля-Виракочи, потому эти племена и стали высокорослыми, как славяне. Народы-братья.

Неудивительно, почему евреи испугались – они привыкли к египетским хамитам, а 22 племени хамитов, рассеянные по Египту, такой генетической поддержки не имели, и особо среди других не выделялись.

Так где теперь эти племена хамитов, обычного роста и высокорослые, как в Ханаане?

Нет их... – уничтожены генетически и физически!

Хамитов, уведенных из Египта, после чудовищной расправы, когда евреи-левиты за одну ночь убили около 3 тысяч человек, заставили пить золотое пойло – воду с тонким порошком золота (Библия, 2 кн. Моисеева, «Исход», гл. 32, ст.20-28).

Только вот золото это было радиоактивным, изотопным, подготовленным в реакторах корабля А. Сатаны. Такое золото открывает геном человека, переводя его в режим самопрограммирования, и делая его доступным для мутаций – так была совершена генетическая диверсия против хамитов. Поколения хамитов, родившиеся после «золотого питья», фактически стали евреями, и были уже генетическими мутантами, модифицированными так, как нужно было Сатане – запрограммированы на насилие и зло.

Об этом я подробно рассказал в своих статьях о происхождении евреев.

Когда же первое поколение мутантов вошло в силу (возраст от 20 до 40 лет), Сатана бросил их на уничтожение своих бывших братьев – хамитов Ханаанеи. При военно-технической поддержке Сатаны (разрушение Иерихона, например) евреи истребляли население Ханаанеи жесточайшими методами. Они уничтожали все население поголовно (Библия, 5 кн. Моисеева, «Второзаконие», вся гл. 2, особо ст. 34, гл. 20, «Книга Иисуса Навина», гл. 6, 8, 10, 11), либо уничтожали всех жителей только мужского пола и зрелых женщин, оставляя себе в рабыни девочек и девушек, для «улучшения» еврейского рода, так сказать, и опять, и опять убивали всех подряд, даже животных, и снова грабили, грабили, грабили... (Библия, 4 кн. Моисеева, «Числа», гл.31). Вся история еврейства – сплошные грабежи, убийства, поголовные этнические чистки неугодных народов... Не было таких жестоких войн и этнических чисток народов до евреев – евреи привнесли эти «достижения» на Землю, причем по прямой указке Сатаны. И далее в истории... - сплошные преступления новоявленного Сатаной «божьего» народца-бандита!

Так евреи с помощью Сатаны уничтожили хамитов и их генофонд в Палестине.

Но оставались еще хамиты Нимрода в Вавилоне, жившие среди семитов. В прямых военных столкновениях евреи не смогли сломить сильный Вавилон, так они сдались в плен, притихли, освоились в Вавилоне, а потом за одну ночь вырезали 75 тысяч спящих семитов и хамитов! Подло, по воровски убивали своих же братьев...

Так пал Вавилон, оплот науки и культуры в Азии.

Евреи до сих пор празднуют «веселый весенний праздник Пурим» в честь этой «победы»...

А ведь в Вавилоне была построена народно-демократическая государственность с выборными органами власти и судебной системой присяжных заседателей по принципам законов Создателя. Высшие, особенно в период работы экспедиции Прометея, передали жителям Древнего Вавилона истинные знания по естественным наукам, Земле, Вселенной и Солнечной системе. Например, шумеры Древнего Вавилона знали все планеты Солнечной системы, и не просто знали эти планеты, где расположены и как движутся, но и все о них, неизвестное нам и сегодня. Они знали от Высших о том, что Земле предстоит пройти Суд Создателя, и в Солнечной системе будет построен реклостер, и люди его будут называть Нибиру.

Они могли рассчитывать диаметр Земли и движение планет Солнечной системы, затмения и фазы Солнца и Луны. Для этого у них даже были механические счетно-вычислительные машины! Остатки одной из таких астрономических счетных машин были найдены подводными археологами у берегов Греции, и сейчас хранятся в Лондоне, в Британском музее.

Не верите? Проверьте! Убедитесь сами! Об этом удивительном древнем компьютере для расчета астрономических величин английские кинодокументалисты «BBC» даже фильм сняли! И недавно его показывали по каналам российского телевидения. Кто обратил внимание на этот фильм?

Древние цивилизации Междуречья и Малой Азии обладали не только астрономическими знаниями Высших, но имели развитую систему образования и культуры, технические кадры инженеров и рабочих, развитую промышленность, производившую железо и цветные металлы, станки для обработки металлов и камня, подъемно-транспортные устройства для строительства, тысячи кораблей.

Уровень их технических познаний был несравненно выше, чем сегодня – они могли строить сложнейшие инженерные сооружения, до сих пор именуемые как «чудеса света», повторить которые даже сегодня мы не в состоянии. Например, строители до сих пор не могут вырезать из монолитного гранита и перемещать, стыковать с высокой точностью такие гигантские блоки, как, например, в Баальбеке.

Баальбек? Это древний архитектурный комплекс в долине Бекаа Ливана, у подножия Антиливанских гор примерно в 85 километрах к северо-востоку от Бейрута, построенный еще до Потопа. Да, его строили не люди Земли, а люди экспедиции Прометея в период 4440-4379 г. до н.э., и изначально он предназначался не как культовый комплекс, а как университет, библиотека. Ведь даже само название «Баальбек» есть не что иное, как искаженное произношение в арабском языке слова «библиотека». Когда ускорили дискретную функцию у людей, и стали обучать их наукам, Прометей решил построить для Земли университет и книгохранилище. И замысел был грандиозный – площадь этого университетского городка (по найденным обломкам строений) 5 (пять!!!) кв. километров! Целый город!! Там были дома для преподавателей, общежития студентов, подземные коммуникации для подвода чистой воды и галереи для канализационных стоков – вполне современная система жизнеобеспечения и удобств. Строили, строили, да так и не успели закончить, стройку внезапно бросили по приезду Создателя, последовавшим событиям и наказанию за ошибки экспедиции. До наших времен дошли только руины наиболее грандиозных сооружений – остальное не пощадило ни время, ни люди, растаскивавшие камни для нужд своих более поздних построек. А большие сооружения остались – люди растащить их просто не сумели.

Вот что известно людям, и что можно узнать о Баальбеке из Интернет:

«Сегодня, например, от строения, называемого людьми храмом Юпитера, из 54 колонн осталось всего 6. Колонны диаметром 2,5 метра каждая достигают высоты 19,8 метра. Основание храма гораздо старше самого храма и построено из огромных каменных глыб. В юго-восточной стене основание состоит из девяти рядов каменных блоков; каждый блок размером 11х4,6х3,3 м весит более 300 тонн. На том же уровне в примыкающей юго-западной стене находятся еще шесть 300-тонных камней, поверх которых лежат три колоссальных мегалитических блока, именуемых Трилитон, или Чудо трех камней. Три гранитных блока Трилитона образуют шестой видимый ряд кладки стены. Каждый из этих невероятно огромных камней достигает в длину в среднем 21,3 м, в высоту 4,8 м и в ширину 4 м. Весят они по 800 тонн каждый!

Камни Трилитона так аккуратно сложены и так точно соединены друг с другом, что между ними почти невозможно просунуть даже иголку.

Как же 800-тонные камни Трилитона перетаскивались из каменоломни к месту строительства? Расстояние - около 500 м. Но если учесть размеры и вес этих камней и то обстоятельство, что дорога от каменоломни до храма все же не совсем ровная, перевозка при помощи обычных транспортных средств кажется невозможной. И далее, еще большей загадкой представляется - каким образом камни Трилитона были затем подняты более чем на 7-метровую высоту и установлены на стену с такой точностью, без всякого известкового раствора.

Арабы считали, что Баальбек принадлежал Нимроду, который когда-то царствовал в этой части Ливана. В одном арабском манускрипте, найденном в Баальбеке, говорится, что Нимрод послал гигантов, чтобы они восстановили Баальбек после Потопа.

Платформа Баальбека видимо была не завершена. Трилитон возвышается над уровнем других рядов каменной кладки и не составляет единого целого с платформой. Возникает впечатление, что это часть незавершенной стены. Эта гипотеза подтверждается тем, что Южный камень остался с одного бока не отделенным от скального основания каменоломни. Все это очевидные свидетельства того, что строительство было внезапно прервано.

Трилитон представляет собой более позднее наслоение и выстроен с применением высокой техники в неведомые времена. Нижние ряды кладки юго-западной стены тщательно сложены из камней меньшего размера, поверх уложен ряд 300-тонных плит, со стесанной внешней гранью. Соседняя, юго-восточная стена, на том же уровне сложена из ряда мегалитических блоков того же размера, но не однородных - у некоторых из них грани стесаны, у других - нет, а ширина обтесанной поверхности разная даже у соседних блоков. Единственный вывод, который можно из этого сделать, это то, что верхний ряд первоначальной платформы когда-то был серьезно поврежден и затем реконструирован.

Несколько более крупный блок, известный под названием "Южный камень", лежит неподалеку в карьере, в десяти минутах ходьбы в юго-западном направлении. Размеры этой каменной глыбы - 23 м в длину, 5,3 м в ширину и 4,55 м в высоту. Весит она приблизительно 1000 тонн. Это самый большой обработанный камень на свете.

На стенках каменных блоков отчётливо видно следы механической (фрезерной) обработки плоскостей. Бороздки от резцов фрез имеют диаметр около 4 м.

Сегодня такие тяжелые камни, как 800-тонные монолитные глыбы Баальбека, можно поднять и с помощью современных кранов. Боб Макгрейн — технический директор компании "Болдуинс Индастриал Сервисез" — одной из ведущих британских компаний по сдаче кранов в аренду, подтвердил, что имеются некоторые типы передвижных кранов, при помощи которых можно поднять 1000-тонный камень и установить его на кладку высотой в 20 футов (7 м). Компания "Болдуинс" располагает поворотными кранами грузоподъемностью в 1200 тонн марки "Готвальд АК 912", а в других компаниях имеются краны, способные поднять груз и в 2000 тонн. К сожалению, эти краны не могут передвигаться с таким тяжелым грузом. Каким же образом мы могли бы перевезти Южный камень на место строительства? Инженеры компании "Болдуинс" предложили два варианта: первый — воспользоваться тысячетонным краном, поставленным на гусеницы. Недостаток этого способа в том, что для него требуются трудоемкие предварительные земляные работы, чтобы построить для движения крана прочную, ровную дорогу. А такой дороги там нет...

Другой вариант — вместо крана воспользоваться несколькими модульными гидравлическими трейлерами, которые можно соединить в платформу для перевозки тяжелых грузов. Эти трейлеры поднимают и опускают груз при помощи встроенных в их подвеску гидравлических цилиндров. Чтобы поднять камень в карьере, нужно завести трейлер в отверстие, вырезанное в нижней части каменного блока. Камень может быть окончательно установлен на стене, на высоте 20 футов с помощью земляной насыпи...»

Так говорят специалисты в Интернет. Построить такое даже современной технике не под силу, а древние построили... Проверьте, там о Баальбеке много материалов.

Я знаю, как строили этот комплекс, Высшие дали понимание вопроса. Колонны, например, точили из монолитных заготовок камня на гигантских токарных станках. Применяли технологии скоростной резки камня с управляемыми высокочастотными колебаниями режущего инструмента, а в плоскости реза для ослабления материи использовали технологию управляемых ВЧ-торсионных полей. Так точили и многометровые цилиндры для колонн, так и вырезали блоки в карьере. Скорость подачи инструмента при резке по граниту около 100 мм. на оборот фрезы!!! Это о чем-то говорит??? Гранит как масло резали! А НЧ-торсионные поля применялись для гравитационной компенсации при перемещении этих блоков.

Вот так – спокойно резали камень, и блоки гигантских размеров, и высокоточные цилиндры для колонн, и легко перемещали тысячетонные блоки, и так же легко поднимали их на огромную высоту. Торсионные технологии позволяют компенсировать гравитационную составляющую, и огромные блоки легко перемещать, словно пустотелые картонные коробки.

Ныне подобные технологии и такие стройки, как Баальбек, еще недоступны современной технической цивилизации Земли. Никакой современной техникой ничего похожего построить просто невозможно. Н-е-в-о-з-м-о-ж-н-о!!!!!

А люди уже после убытия экспедиций Высших в 3114 г. до н.э. по этим технологиям спокойно строили:

  • в Вавилоне висячие сады - около 600 г. до н.э.;
  • в Малой Азии храм Артемиды - основание храма относится к 7 столетию до нашей эры, само здание было построено в 550 г. до н. э.;
  • в Греции храм Парфенон – строительство началось в 447 до н.э., освящение храма состоялось на празднике Панафиний в 438 до н.э., однако отделка (главным образом скульптурные работы) продолжалась до 432 до н.э.
  • в египетской Александрии Александрийский маяк - 3 век до н.э.,
  • гигантские стелы для памятников в Древнем Египте, и много чего другого, нам неизвестного и ныне безвозвратно утраченного от времени, разрушенного в войнах, умышленно уничтоженного религиозными мракобесами.

Сомневаетесь?

Но посмотрите сами на хорошо известные вам еще по учебнику «Истории Древнего мира» для 5 класса школы на руины Парфенона и подумайте, – а как такое можно построить? Неужели никогда не задавали себе такого вопроса?

«Здание Парфенона окружают 46 мраморных колонн диаметром у основания 1,9 метра (угловые диаметром 1,95 м.) и высотой 10,4 м. Колонны выполнены из точеных цилиндров, имеющих еще и по 20 фрезерованных каннелюр (вертикальных желобов) и сужаются кверху. Каждая колонна (в среднем) собрана из 7 цилиндров высотой около 1,5 метров».

Подумайте: как собрать такие колонны? Кубики в детстве складывали один на другой? Если чуть кривые – столбик кубиков получается кривой и падает. А колонна? Для ее идеальной вертикали нужна высочайшая точность изготовления сборочных деталей - цилиндров и, главное, - соблюдение взаимной параллельности, плоскостность торцов и их перпендикулярность к оси цилиндра, соосность осей стыкуемых цилиндров. А у тел вращения это можно выполнить только на токарном станке.

Так какого размера должен быть станок, если на нем точились детали из мрамора диаметром 1,95 метра, длиной около 1,5 метра и весом в несколько тонн? Точный вес? Подсчитайте сами, если интересно... Этих огромных и точеных высокоточных деталей для колонн было изготовлено около 320 штук! А это уже серийное производство! И там изготовлены не просто цилиндры, а они имеют небольшую конусность, да еще фрезеровку по образующей, и все вместе комплектно сопрягаются в идеальную колонну! Здесь без делительной головки не обойтись, да и фрезерные станки нужны... И тоже огромные... не слабо?!

И что приводило в движение эти станки? Рабы крутили или лошадки? Но о полчищах рабов на строительстве Парфенона ничего не говорится. Без мощного источника энергии в такие короткие сроки как 9 лет построить такое сложнейшее сооружение просто немыслимо. Вот на отделку, где ручные работы скульпторов, у строителей ушло 15 лет, что понятно – там мощные машины не применишь. Древние не знали электроэнергии? Так египетские храмы были соединены телефонными линиями, и это исторический факт. Или об этом тоже не слышали никогда? Или о лифтах в Древнем Египте? И как поднимали на большую высоту многотонные детали? На «пупке»? Была у древних энергетика, и более совершенная, чем нынешняя – без сжигания нефти, без громоздких чадящих электростанций и линий электропередачи. Энергию получали прямо на месте, из волнового поля высшего пространства посредством торсионных преобразователей. Высшие научили такой экологичной энергетике. И где сейчас эта энергетика? Да там же, где и станки – уничтожена, а медная, серебряная и золотая проволока с обмоток преобразователей пошли на поделки и переплавлены в сокровище, осевшее в сундуках разрушителей.

Так как же изготовили колонны Парфенона? Бронзовым зубилом, как пытаются утверждать «ученые» историки, а вслед за ними эту «лапшу» вешали нам и вешают нашим детям неумные учителя в школах? Всего за 9 лет построить такой храм зубилом? Полноте... неужели вы такие дураки, чтобы верить сказочкам о бронзовых зубилах и примитивной технике древних греков? Посмотрите сами, – Парфенон широко известен, в Интернет полно информации о нем, море фотографий... неужели неубедительно, ежели думать начинаешь?

«Все элементы конструкции Парфенона, включая черепицу крыши и ступени стилобата, были вытесаны из местного пентелийского мрамора, почти белого сразу после добычи, но со временем приобретающего теплый желтоватый оттенок. Раствор или цемент не использовались, кладка велась насухо. Блоки были тщательно подогнаны друг к другу, горизонтальная связь между ними осуществлялась с помощью двутавровых железных скреп, помещенных в специальные пазы и залитых свинцом, вертикальная – с помощью железных штырей».

Сейчас его реставрируют, но с помощью железобетона... опутывают древние мраморы стальной арматурой и топят в безликом бетоне. Реставрационные работы идут уже более чем вдвое дольше, чем его строили - 22 года, с 1983, и конца, и края не видно... Древние технологии современным строителям не по «зубам» оказались! Вот так оно... ежели у дураков головы нет, и разумом работать не могут, так пусть хоть руками поработают!

А храм Артемиды в Эфесе Малой Азии? Он еще величественней был – там колонны по 20 метров высотой, и их было 52! И тоже все из мрамора! Тоже зубилом и «на пупке» строили? Ха-ха-ха!!! Да, была в древности развитая промышленная и научно-техническая цивилизация, и не мифических «лемурийцев» и «атлантов», а вполне реальная цивилизация наших предков, охватывающая район Междуречья с Вавилоном, Египет, Малую Азию, Великий Рим... Мало доказательств? А те древние географические карты, по которым искал новые земли Христофор Колумб, а Пири Рейс наносил берега Антарктиды еще без ледового покрова, тоже из мифической «Лемурии»? Еще в 30-е годы в Армении, в Матенадаране (древнее хранилище рукописей) была обнаружена древняя карта Марса (!!!) с надписями на латыни. Что, «лемурийцы» на латыни разговаривали? Считают китайскими изобретениями, например, компас, бумагу и еще много чего другого? А быть может, до нас дошли изобретения древней цивилизации в той менее развитой части мира, куда не дотянулись христиане? Многие медицинские знания получены из древнейших трактатов. Сложнейшие хирургические операции, включая трепанацию черепа, протезирование зубов, которые обнаружили у египетских мумий, «лемурийцы» делали? Да нет, египетские врачи работали, и даже их инструменты нашли. Только это были не те арабы, которые сегодня населяют Египет, а другие, подлинные египтяне, потомков которых называют коптами. Эти копты в древности первыми освоили земледелие, собирая по 300 центнеров пшеницы с гектара. Вы сегодня про такие урожаи слышали? А ту пшеницу звали «фараоновой»…

Была цивилизация, и не мифическая, а вполне реальная, в Средиземноморье и прилегающих землях... но уничтожена вместе с людьми, инженерами, учеными, вместе с их заводами, станками, научными знаниями и библиотеками. Так уничтожена, что 2 тысячи лет пытаются даже память о ней вытравить, потчуя нас ложными байками о «примитивной» культуре Древнего мира. Высокую Ведическую культуру (от слова «веды» – знания) обозвали языческой, фактически приравняв к уровню папуасов, и над всем воцарилось христианское невежество, а потом ислам. Это уничтожение Древней цивилизации первыми начали евреи по приказу Сатаны, а потом продолжили их последователи от религии – христиане и мусульмане. Христианство и ислам только «экспортные» версии того же еврейского иудаизма, предназначенные для врагов евреев – для всего остального человечества, так называемых «гоев» (землян), к которым каноны иудаизма предписывают относиться хуже, чем к собакам...

Христиане, иудеи (сатанисты) по сути религиозных воззрений, постарались в этом истреблении особо: от их рук пала Древняя Греция и ее культура, рухнул Великий Рим, ослаблены Египет, рухнувший под арабами, уничтожена цивилизация Междуречья и Малой Азии. Это христиане, а не кто-нибудь, жгли Александрийскую библиотеку и школы, книги, уничтожали ученых, сдирая с живых кожу, ломали величественные строения древних и из этих камней строили церкви. Только в Ливии сохранились прекрасные римские виллы и дворцы древности: туда у христиан просто руки не дотянулись... Они все с арабами ссорились, и туда не проникли, а те ломать дворцы древних не стали, вот они и сохранились... Но кто знает об этом? Вокруг Ливии – заговор молчания, и об этой стране и ее памятниках миру почти ничего неизвестно. А зря... Поезжайте в Ливию – там воочию увидите то, о чем я говорю. Такого больше нет нигде в мире!

А Парфенон?

«Относительно дальнейшей судьбы храма нам известно, что ок. 298 до н.э. афинский тиран Лахар снял с культовой статуи Афины золотые пластины, а во 2 в. до н.э. здание, пострадавшее от пожара, основательно отремонтировали. В 426 н.э. Парфенон был превращен в христианскую церковь, первоначально св. Софии. По-видимому, тогда же, в 5 в., статуя Афины была перевезена в Константинополь, где впоследствии погибла при пожаре. Первоначальный главный восточной вход закрыла алтарная апсида, так что теперь главным стал западный вход через отделенное прежде глухой стеной помещение позади целлы. Были осуществлены и другие изменения планировки, а в юго-западном углу храма возвели колокольню. В 662 храм был переосвящен в честь Пресвятой Богородицы («Панагия Афиниотисса»).

После турецкого завоевания, ок. 1460, здание было превращено в мечеть. В 1687, когда венецианский военачальник Ф. Морозини осаждал Афины, турки использовали Парфенон как пороховой склад, что привело к гибельным для здания последствиям: влетевшее сюда раскаленное пушечное ядро вызвало взрыв, разрушивший всю его среднюю часть. Никакого ремонта тогда не проводилось, напротив, местные жители принялись растаскивать мраморные блоки, чтобы выжигать из них известь. Назначенный в 1799 послом Великобритании в Османской империи лорд Т. Эльджин получил разрешение султана на вывоз скульптур. В течение 1802–1812 львиная часть сохранившегося скульптурного убранства Парфенона была перевезена в Великобританию и помещена в Британский музей (часть скульптур попала в Лувр и в Копенгаген, хотя кое-что осталось в Афинах). В 1928 был создан фонд, задавшийся целью, по мере возможности, поставить на место упавшие колонны и блоки антаблемента, и 15 мая 1930 была торжественно открыта северная колоннада храма».

Вот так. Христиане Византии первыми начали грабить, перестраивать Парфенон в церковь, потом турки сделали из Парфенона мечеть, христиане-венецианцы взорвали, «заботливые» христиане-англичане своровали последние остатки, а местное население, жившее здесь после уничтожения Древней Греции, было способно из мрамора Парфенона только известку делать. Хороши «исторические наследнички» древних строителей!

Еще и еще раз всматриваюсь в лица античных статуй, – нет ничего похожего на нынешних греков! Совершенно иной генотип!! Гены у народа Греции не те, - подлинных созидателей давно уничтожили еще христиане византийской империи, и не осталось от народа Древней Греции ни потомства, ни знаний, ни умения! У строителей Парфенона были курчавые золотистые волосы, голубые глаза и белая кожа, высокий рост, и звали их не греками, а эллинами. Тех уничтожили, а на пустые земли пришел новый народец – черненькие и убогие греки. И не было среди них ни скульпторов, ни художников... Нельзя называть античную культуру «древнегреческой» – греки не имеют к ней никакого отношения! Они просто заняли эти земли. Правильней было бы называть античную эпоху не Древней Грецией, а Элладой. Эллинов практически не осталось: я знал только одного человека с генами эллинов – князя Владимира Палеолога, потомка древнейшего рода императоров Эллады, да и тот погиб в конце сентября 2005 года в Москве...

Но вернемся снова в Древний Вавилон. Там оставались не все племена семитов, – многие ушли на восток по разделу земли между сынами Ноя. Где они? Практически все погибли под волной нашествий с Востока от хеттов, монголов и других, уцелели лишь немногие, жившие обособленно и в труднодоступных местах. Есть в Азии до сих пор такие народы, белокожие и голубоглазые, но их очень мало. В Афганистане, например... Какие и где? Отыщите сами по источникам, – неужели трудно?

Их участь была еще и отягощена смешиванием с генетически неполноценным местным населением центральных и восточных районов Азии, причем часто евреи умышленно делали народам внесение своих порочных генов, как, например, это было с некоторыми народами Кавказа.

Когда Иудея была разгромлена, а евреи потеряли возможность открыто пакостить и убивать военной силой, они перешли к тактике скрытого проникновения через изменение генетического фонда народов, используя для этого блядство своих евреек. В том, что генотип нации хранится в женской матрице, доказывать нет необходимости, а блядство евреек давно стало пищей для анекдотов. Но как использовали это свойство евреи, внедряя свои поганые и скотские гены народам, становится не до смеха...

В генетической агрессии евреев против человечества главную опасность несут не евреи, а еврейки! Своим развратом они разносят генетическую и венерическую заразу по всему миру. Для этих целей пользуются привлекательностью в молодости, а после 30 гнилые амебы – сплошная зараза!

Пришли евреи на Кавказ, например, пожили там немного, а потом все мужчины-евреи ушли, оставив женщин. А какой мужик мимо незанятой бабы пройдет, ежели та сама зазывает? И ходили местные мужики по еврейкам, а тем только того и надо! Детишки пошли... Когда евреи вернулись через 200 лет, там уже новый народ сформировался – в основе генома гнилая еврейская матрица, а облик местный! И все «особые качества» евреев сохранились – и корыстолюбие, и лживость, склонность к педерастии и блядству, и проч., проч., проч. Какой нормальный народ догадается своих женщин под чужих мужиков подкладывать? Даже мысли такой не возникнет! А у евреев – пожалуйста! Фактически без единого выстрела завоевали целую страну, сделав ее проеврейской. Против каких народов была применена такая тактика? Какие народы получились в результате? Сами сумеете догадаться? Про этих тоже много анекдотов есть... А лучше просто поищите в исторических источниках, – пользы больше будет.

Эту тактику генетического проникновения ради власти и денег евреи используют давно и очень умело – подкладывали евреек и под чиновников, и под королей, и под царей... И Рюрикам тоже подсунули... Когда и какая еврейка проникла в род Рюриков? Чем знаменита? Поднимите исторические материалы, сами посмотрите.

Такая скрытая генетическая агрессия евреям вдвойне выгодна – с одной стороны это способ проникновения и захвата власти. С другой стороны - без притока свежих, «неоскотиненных» генов еврейский род давно зачах бы: у евреек всегда были проблемы с женскими болезнями, когда после 30 лет женские органы начинают гнить от скотской крови, да и уровень сумасшествия евреев в 6 раз выше, чем у людей. И эту гнилую генетику евреи настойчиво подсовывают людям ради корысти и собственного выживания. Не верите? Спросите у врачей, почитайте Г. Климова.

Генетическая агрессия, как правило, сопровождается геноцидом коренного населения и духовной агрессией. Например, при крещении Руси в православное христианство была уничтожена треть населения страны. Вместе с людьми христианами уничтожались предметы и памятники древнейшей славянской ведической культуры, музыкальные инструменты, обычаи, знания, книги. Уничтожалось все славянское, а вместо этого насильно прививались чуждые еврейские «ценности», историю собственного народа запрещали, заставляли забыть, а вместо этого навязывали еврейское видение истории. До сих пор такое насилие лжи творится над обществом, – мы живем в мире, пропитанном ложью правящей верхушки об истории. Эта ложь везде, особенно сейчас в России – евреи все бросили на уничтожение русского народа.

Много ли нужно для уничтожения цивилизации, ее культуры, народа? Уничтожить интеллектуальный цвет нации, - ученых, инженеров, учителей, сжечь книги… - и нет прежнего уровня цивилизованности. С Россией так поступали неоднократно: сначала при крещении тысячу дет назад, потом 300 лет ненавистного татарского ига, затем после 1917 года, когда евреи устроили кровавую баню русскому народу, уничтожив около 100 миллионов человек, и в первую очередь интеллигенцию и ученых. После развала СССР уничтожение русских продолжается, но уже иными методами – политическими, юридическими и экономическими, – около миллиона ученых и специалистов покинули страну из-за невыносимых условий, а оставшийся народ вымирает - каждый год население России уменьшается более чем на миллион человек, словно во время войны. Самые свежие данные: население России за 2005 год сократилось на 0,39%... Антинародная и антирусская политика кремлевских жидов действует эффективно. Необъявленная война против народа России в самом разгаре! У русских отобрали страну, природные ресурсы, ввергли в режим выживания в условиях правового беспредела и бандитизма, многолетней кавказской войны, экономического кризиса. Правящая жидовская верхушка, окопавшаяся в Кремле, все силы прикладывает к уничтожению и разграблению России. Это вы все прекрасно знаете. В правительстве России верховодят одни евреи и татары - еще во времена Куликовой битвы и татарского ига наши предки ставили татар и евреев на одну доску – и тех и других считали потомками Сима. Видимо, не случайно, коль у татар и евреев сотни лет длится такая тесная «дружба» против русского народа. Что далеко ходить? Посмотрите на последние кадровые назначения – управлять русским народом поставили одних евреев, да татар!

И долго русские молчать будут? Пока всех не перебьют???

После Батыя над Россией было татарское иго, после Ленина - еврейское.

Все каналы СМИ России еврейские, о разлагающем мораль тлетворном влиянии телевидения и говорить не приходится, – это вы видите каждый день. С экранов идет массированная пропаганда насилия, морального разложения, наркомании и гомосексуализма – словом, всех «достижений» зла для уничтожения людей. Пропагандируется расовое смешение с неграми и азиатами, причем умышленно и целенаправленно. О задачах уничтожения белой расы и следующего поколения белых детей через генетическое смешение рас и физическое уничтожение в 1998 году, в Нью-Йорке, на 2 Съезде Старейшин Сиона прямо заявил Ади Фоксман, лидер еврейской террористической организации сионистов «Бнай Брит». Все это по указке тайного Мирового Правительства евреев «Комитет 300», на все это брошены все силы и ресурсы мировой экономики – евреи решили, что они уже победили, захватили весь мир, и им осталось только уничтожить белых. И так во всем мире!

В этом многоплановом и всеобъемлющем шабаше уничтожения России вместе с правителями-жидами, как всегда, рука об руку Русская Православная церковь. У русских дураков евреи отобрали все, а взамен дали руины церквей – молитесь еврейскому Иисусу и подыхайте скорее! Русская Православная церковь всегда была против народа – и когда уничтожала ведическую культуру славян, и на протяжении всей истории. Во времена татарского ига попы с татарами были заодно: князя Дмитрия Донского накануне Куликовой битвы они отлучили от церкви, дабы не смел воевать с татарами. Попы всячески мешали и Петру, поднимавшему Россию, проклиная его за колокола, перелитые на пушки. И так всегда против русского народа. Прислушайтесь к тому, что подвывают попы в своих молитвах – тут и проклятия Вавилону, и хвала евреям. При венчании, например, попы бормочут, чтобы у молодоженов было столько же потомства, как у Абрама и Сары. Причем здесь, на русской свадьбе, упоминание евреев? Кровосмешение пропагандируют? Нормальный, сильный, генетически здоровый человек для православной церкви всегда был нежелателен – она пропагандирует и навязывает русскому народу духовное убожество, покорность насильникам и привечает всяческих уродов – генетически ущербных калек от рождения, умственно неполноценных «блаженных» и проч. Вот такие вырожденные в самый раз!

Точно по канонам иудаизма-сатанизма!

Кто сегодня заправляет и верховодит в Русской Православной церкви? Жид!!! Патриарх Алексий II, урожденный в Эстонии как Алексей Ридигер, сын царского генерала и матери-еврейки. В молодости был агентом гестапо, и вместе с отцом посещал нацистские концлагеря для русских военнопленных, занимаясь вербовкой в армию предателя Власова, религиозными ритуалами освещал немецкие пушки, бившие по осажденному Ленинграду. Единственным другом, называвшим Ридигера по имени, был священник, личный «духовник» генерала Власова. После войны его «пригрело» сталинское НКВД (позже КГБ), агентом с генеральским чином которого Ридигер является до сих пор. Именно КГБ и обеспечило Ридигеру стремительную карьеру, а после кровавой расправы с окружением предыдущего Патриарха РПЦ, учиненной «кагэбэшниками» по приказу Ридигера, для него открылось неограниченное поле деятельности. А тут и контрабанда вещами и золотом, наркотики, торговля человеческими органами, и много чего другого. Поищите, почитайте в Интернет - там все расписано про этого оборотня в рясе!

И чего от такого «святоши» ждать? Правды? А где вы видели, чтобы еврей правду говорил? Евреев с детства учат по иудейским катахезисам: - «Никогда не говори правды!» А в Русской Православной церкви множество попов – иудеи! Обратите внимание на попов в церквях… среди них полно евреев! Все делают для того, чтобы русским головы дурачить, да чтоб поскорее все русские передохли! Вот их суть.

И что же вы хотите от таких правителей и священников? Чтобы они признались в уничтожении их предшественниками прежней цивилизации, а сегодняшние уничтожают нынешнюю? Ватикан сразу после крушения Римской империи взял власть, а на развалинах Колизея еще в 18 веке коз пасли! Вот отношение христиан к культуре. А к науке? Уничтожили высокие знания древних, а вместо этого полторы тысячи лет приказывали верить учению Птолемея о плоской Земле и хрустальном своде небес с приколоченными серебряными гвоздиками звездах? За учение Коперника о гелиоцентрической Солнечной системе и круглой Земле Д. Бруно на костре сожгли, а Г. Галилея судили судом инквизиции. Только в 1992 году Ватикан нехотя признал «ошибочным» суд над Галилеем, - выходит, до 1992 года для христиан Земля была плоской?

Что же вы от них хотите? Ни правители, ни священники никогда не скажут правды, будут изворачиваться и врать, убивать, делать все, чтобы скрыть правду, до самого последнего момента, пока на них с гневом не обрушится небо!

А это уже очень близко, и гораздо ближе, чем вам кажется.

Вот хроника основных событий только 2005 года по подготовке Суда:

  • Реклостер Нибиру был подготовлен к стадии начала высадки семян растений, и в начале мая руководителям государств Земли Высшие предъявили ультиматум с требованием добровольной отставки власти и передачи ее духовным руководителям из людей, подготовленными Высшими;

    Ну и что? После лихорадочных консультаций Мировое правительство и руководство ведущих держав приняли решение ультиматум не принимать, сохранять власть любой ценой, готовиться к обороне от нападения из космоса, с применением новых систем земных вооружений на новых физических принципах, по своему воздействию на людей превосходящие ядерное оружие.

  • В конце мая - начале июня 2005 года Высшие провели выявление резервных систем энергоснабжения органов государственного управления, и провели Первую скрытую фазу Суда Земли, нашли способы защиты людей от этих типов оружия;

    Правители ведущих государств за основу стратегии противодействия избрали принцип «живого щита» из людей;

  • Высшие вынуждены пересмотреть тактику своих действий, включая возможность воздействия на обладателей оружия массового уничтожения, для чего в начале сентября 2005 года провели Вторую скрытую фазу Суда Земли с нанесением индивидуальных меток людям, особенно потенциальным противникам с оружием;
  • Высшими выявлены факты несанкционированного вторжения в генофонд человечества и в конце октября 2005 года проведена Третья скрытая фаза Суда с индивидуальной ГЕНЕТИЧЕСКОЙ меткой людей…

Вот тут-то, оказывается, и «собака зарыта», а все, что я рассказывал до этого момента, лишь преамбула, «цветочки», а «ягодки» еще впереди…

При проведении первых двух скрытых фаз Суда Высшие учитывали очевидные генетические особенности некоторых групп населения, в частности евреев. Они их судили отдельно от людей, и по другим статьям. Во-первых, евреи не входили в План Создателя, и их появление на Земле не было предусмотрено. Они от Сатаны, и являются мутантами, полуживотными. А люди – от Создателя. Как можно полуживотных судить вместе с людьми и по законам людей? Поэтому евреев вообще нельзя судить вместе с человечеством – применение к ним одинаковых с людьми юридических категорий и принципов автоматически означает их признание «де-юре и де-факто» как людей, со всеми вытекающими последствиями (право на биоресурсы Земли) что недопустимо, и является оскорблением Создателя. Это очень интересный момент – реклостер тоже деяние Создателя, и там для евреев места тоже нет... Кстати, евреи сами себя всегда отделяли от людей, считая всех остальных «гоями». Так чего обижаться на такое отношение к ним от Создателя людей?

Во-вторых, Создатель это Тот, Кого в Харране предал Абрам Еврей, признав Сатану своим «богом». Предательства Создатель не прощает. Н И К О Г Д А!!! И Создатель сейчас у Земли. Так чего ожидать потомкам Абрама Еврея от появления Творца? Какова будет их судьба? Догадаетесь с трех раз, или одного достаточно? Какое, по вашему мнению, принято решение в отношении евреев?

А оно уже принято…

В-третьих, у этого поганого народца преступных деяний против остального человечества столько много, что не заметить этого просто невозможно. Как можно «ставить на одну доску» преступника и его жертву?

Генетические изменения человечества зашли так далеко, что по генетическому признаку на Земле людей останется еще меньше, чем по первым судам. А это демографическая катастрофа! Такого в истории Вселенной еще не было! После периода самостоятельного развития на Земле практически не сохранилось чистого генофонда 5 расы. А его остатки требовали серьезной коррекции… Где база для генерации 6 расы Земли? Приехали…

Подойдите к зеркалу, посмотрите: кто смотрит на вас? Где те могучие двухметровые блондины с голубыми глазами и белой кожей? Что осталось от их генома, даже если ты славянин? Тысячи лет кошмара насилия и власти Зла не прошли даром – мы даже генетически стали другими, чем были в начале этого самостоятельного пути. Что теперь говорить? О веках инородного ига, насилием в войнах и рабства крепостного права? Причину поймем, а как это исправить? Ничего мы уже сделать не сможем – родителей не выбирают… Дай бог, если повезет по моральным аспектам, и Высшие направят на ремонт биологии и генетики!

Вот так и открылся ад земного кошмара…

Все прежние решения по высадке были отменены, приостановлен обратный отсчет времени, корабли застыли на исходных… Решения приняты, корабли не ушли, работа идет, но какие решения? Об этом я даже боюсь спрашивать. Сроки? Смешно… быть бы живу человечеству, а для этого мы столько работы задали Высшим! В этой ситуации Высшие имеют право на ЛЮБОЕ решение. Л Ю Б О Е!!! Спасибо, что не ушли, не бросили людей, упорно работают над нашим спасением и выживанием, чтобы больше нас осталось на Земле. Потому и не спрашиваю, что все мы огромная проблема и боль для Высших. Стыдно их дергать. Поймите меня правильно.

Провести ремонт генетики людей в биореакторах кораблей? Можно. Но ведь речь идет о миллиардах людей… а здесь как? А как проводить ремонт китайцев и им подобных узкоглазых и низкорослых рас Юго-Восточной Азии? У них же генетически развитие плода остановлено на 250 сутках… Их что, обратно в материнское чрево? Что будет с ними?

Быть может, ради демографической устойчивости наплевать на генетику и снизить требования Суда? Но тогда зачем Суд вообще? Если мы не освободимся от зла и порочной генетики сейчас, то этого уже не сможем сделать никогда. Рано или поздно зло опять воспрянет, и генетические пороки нас добьют в будущем? Нет уж, пусть Высшие проводят Суд по всей строгости и жестко, – все люди выдержат, лишь бы будущие поколения Земли были чистыми и жили в Добре и радости.

Думайте сами, решайте сами, как быть человечеству? Если вы все понимаете, то берете ответственность на себя за людей и за себя. Останется тот, кто не боится, но смелость и самонадеянность не одно и то же. Нас останется очень мало, очень. Будет трудно, очень трудно, невыносимо тяжело, но и это нужно выдержать. И на Земле останутся не для «райских кущ», а для серьезной и тяжелой работы – мы должны быть активными помощниками Высших, а не нахлебниками, и строить будущее планеты сами.

ИНОГО ПУТИ У НАС ПРОСТО НЕТ.

С уважением,
Ю. Бабиков

11.2005 г.

Следующая статья >

версия для печати


"Накануне": Глобалистика на пороге ХХI века - В.В. Оленьев, А.П. Федотов

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Глобалистика на пороге ХХI века.

В.В. Оленьев, А.П. Федотов

1. Общие положения

Человечество вступило в ХХI век. Еще до его начала антропогенная нагрузка на биосферу Земли, оказываемой хозяйственной деятельностью человечества, вышла за допустимые пределы. Биосфера не способна компенсировать подобные антропогенные возмущения. Разрыв между доходами богатых и бедных также превзошел все разумные нормы. Напряженность как во взаимодействии между человечеством и биосферой. Так и внутри самого мирового сообщества переступила допустимые пределы - в этом смысле стала запредельной - и продолжает возрастать. Наш мир вошел в принципиально новое - запредельное - состояние и в своем традиционном движении, если проследить его до логического конца, устремлен, как таковой, в небытие.

Э.Гор в своей книге дает следующую характеристику состояния современного мира:

«...все это свидетельство духовного кризиса современной цивилизации порожденного ее внутренней пустотой и отсутствием великой духовной цели» (с.404)

«Я пришел также к более глубокому пониманию самого устрашающего факта из всех, с какими нам пришлось столкнуться в наш век: цивилизация способна уничтожить самое себя» (с.13)

Каково же состояние научных знаний о современном мире? Ответ на этот вопрос можно найти, например, в книгезавещании академика Н.Н. Моисеева : «По существу речь должна идти... о СТРАТЕГИИ ЧЕЛОВЕЧЕСТВА, т.е. о совокупных действиях людей, способных до наступления экологической катастрофы обеспечить коэволюцию Человека и окружающей среды. Разработка такой стратегии мне представляется самой фундаментальной проблемой науки за всю историю человечества. Может быть, вся история человеческих знаний, все развитие нашей общей культуры были всего лишь подготовительным этапом для решения этой задачи, от успеха в решении которой зависит сохранение биологического вида Homo sapiens (с. 66, 67) И далее: «Если Человек не найдет нужного ключа к своим взаимоотношениям с Природой. То он обречен на погибель» (с. 11) Все это означает, что науке пока не удалось найти принципиального решения этой проблемы и Н.Н. Моисеев, по существу, ставит проблему гармоничного взаимодействия человечества с природой.

Начальным этапом решения этой проблемы является становление в последние годы новой интегральной науки о современном мире. Которая получила название «глобалистики».

Отметим, что в течение последних десятилетий философы большое внимание уделяют решению «глобальных проблем современности». Одной из первых работ в этой области явилась книга И.Т. Фроловаx. В последнее время этому направлению исследований придан также термин «глобалистика». Но это - глобалистика как проблематика.

В настоящей статье речь идет о глобалистике как науке. В ней антропогенные пределы Земли, закономерности динамики мира, время жизни традиционного мира и другие вопросы изучаются с привлечением математического аппарата. Поэтому глобалистика как наука о современном мире позволяет осветить на научной основе рассматриваемые здесь вопросы устойчивого развития общества, проблемы ноосферы и основы мировоззрения в условиях вызревания нового мира, выходящего за пределы антропогенных возможностей Земли.

2. Краткие сведения о глобалистике - науке о современном мире.

Начальные сведения о формирующейся новой науке - глобалистике представлены в книге А.П. Федотова.

ГЛОБАЛИСТИКА (франц. Global - всеобщий, от лат. Globus - Земной шар; букв. Наука о всеобщем) - наука, которая изучает наиболее общие закономерности развития человечества и модели управляемого, научно и духовно организованного мира в единстве и взаимодействии трех основных сфер человеческой деятельности - экологической, социальной и экономической - в реальных условиях Земли с ее конечными физическими размерами и ограниченными природными ресурсами, в наступившую эпоху антропогенно перегруженной Земли.

Под «миром» («мировой системой») понимается человечество, его социально-экономические системы, технологии и окружающая среда.

Если учение Маркса изучает, в основном, социальную и экономическую сферы человеческой деятельности в предположении неограниченных возможностей Земли, а учение Вернадского - преимущественно сферу глобальной экологии - сферу взаимодействия человека с биосферой примерно в том же предположении, то глобалистика изучает все три указанные основные сферы человеческой деятельности в их единстве и взаимодействии в нынешнюю эпоху антропогенно перегруженной Земли. Глобальная экология как наука входит составной частью в глобалистику как интегральную науку.

Глобалистике можно дать следующее определение. Глобалистика охватывает единый мир единым взглядом и описывает этот мир, его динамику развития, его внутренние взаимосвязи единой системой обобщенных параметров.

Как глобалистика соотносится с философией? Глобалистика, в отличие от философии, изучает общие закономерности развития человечества в количественном виде, и, чем не занимается философия, конструирует количественные модели управляемого жизнеспособного мироустройства в условиях антропогенно перегруженной Земли. Глобалистика гармонично сочетает фундаментальные и прикладные исследования и разработки.

Какова связь глобалистики с методологией? Глобалистика, родившаяся в результате синтеза и обобщения ряда наук - экологии, социологии, экономики, демографии, философии..., описывая предельные возможности Земли и ее биосферы, приобретает также и методологические функции, задавая ориентиры развития материнских наук.

Глобалистика имеет свой понятийный аппарат: аксиомы, понятия, термины.

Для начального ознакомления приведем определения четырех обобщенных параметров мира, опуская их математические формулы. Они составляют систему обобщенных параметров мира, с помощью которой записываются характеристики движущегося мира.

Индекс антропогенной нагрузки страны (континента) на биосферу показывает во сколько раз плотность мощности (т.е. работа, производимая в единицу времени на единицу площади) антропогенной нагрузки страны (континента) больше или меньше плотности мощности антропогенной нагрузки мира в целом на всю биосферу.

Индекс устойчивости развития страны или мира в целом представляет собой отношение плотности мощности реальной антропогенной нагрузки для этой страны или мира в целом к допустимой для биосферы плотности мощности антропогенной нагрузки, составляющей около 70 кВт/кв. км. Индекс устойчивости развития меньше единицы соответствует устойчивому развитию, больше единицы - неустойчивому.

Рентное число, или рента - это количественное значение меры, отражающей как вклад страны в биосферу в виде предоставляемой территории, так и антропогенную нагрузку (возмущение) страной биосферы. В глобалистике принята 100-бальная шкала рентных чисел. Предполагается, что рента будет взиматься со стран мира за пользование биосферой.

Все три указанных выше параметра рассчитаны практически для всех стран мира.

Индекс социально-политической дисгармонии общества представляет собой отношение доходов самых богатых (20% общего населения) к доходам беднейших (20% общего населения). Этот индекс применим как к отдельной стране, так и к миру в целом.

Такова система обобщенных параметров мира.

Первые краеугольные камни в фундамент глобалистики заложили работы Медоузов и Горшкова. Эти работы позволили оценить антропогенные пределы Земли.

Остановить разрушение мира можно, если его движение преобразовать в разумно управляемое. Как ввести такое управляющее начало в развитие мира?

И в ресурсной количественной модели мира Медоузов, и в биосферной количественной модели Горшкова, и в неколичественной модели универсального эволюционизма Моисеева мир составлен из двух элементов: биосферы и человечества. Такая модель позволяет определить количественный антропогенный предел Земли. Но в интегральном элементе «человечество» содержатся все страны мира, каждая из которых по своему возмущает атмосферу. Управление миром возможно через управление странами мира. Поэтому двухэлементная модель сама по себе в принципе не может быть управляемой, поскольку не учитывает дифференцированность реального мира на отдельные страны и регионы. Оставаясь в рамках такой модели, невозможно решить проблему стратегии человечества.

Глобалистика идет дальше. Она конструирует количественную модель управляемого мира, которая состоит из трех элементов: биосферы, стран мира в целом и отдельной страны. Она описывает взаимодействия между этими тремя элементами системой обобщенных количественных параметров мира. Модель управляемого мира на основе системы обобщенных параметров мира обладает принципиально новыми возможностями: она позволяет обнажить внутренние закономерности движения мира и управлять им.

3. Устойчивое развитие: от общих идей к обобщенной концепции.

Конференция ООН по окружающей среде и развитию в Рио-де-Жанейро (1992г.), выражая серьезную озабоченность уровнем антропогенной нагрузки Земли, впервые в истории человечества призвала все страны разрабатывать национальные стратегии устойчивого развития. Но конференция не дала научноконструктивного толкования термина «устойчивое развитие», которое включало бы количественные критерии. Некорректность и неоднозначность трактовок этого термина специалистами приводит к размытости и неэффективности национальных программ устойчивого развития и никак не содействует решению кардинальной задачи современности - реальному переводу обреченного развития человечества в разумно управляемое, жизнеспособное.

Таблица 1

Официально принятые переводы термина «sustainable development»
на некоторые языки мира.

Язык мира | Официально принятый перевод оригинал-термина «sustainable development» на язык мира | Дословный перевод с языка мира на русский язык
Французский | Developpment durable | Долговременное развитие
Итальянский | Sviluppo sostenibile | Заслуживающее поддержки развитие
Немецкий | Nachhaltige Entwicklung | Продолжительное развитие
Шведский | En stadig utveckling | Устойчивое развитие
Норвежский | En holdbar utvickling | Прочное развитие
Японский | Jizoki-tekina kaihatsu | Продолжительное развитие

(Информация, предоставленная В.В. Оленьевым)

Первое и наиболее часто цитируемое содержание термина «устойчивое развитие» (в оригинале - sustainable development) предложено Всемирной комиссией по окружающей среде и развитию (комиссия Брундтланд). Комиссия определяет «устойчивое общество» как общество, «удовлетворяющее нужды сегодняшнего поколения, не лишая будущие поколения возможности удовлетворять их собственные нужды» (1987 год).

На русский язык оригинал-термин «sustainable development» был переведен как «устойчивое развитие». Именно в таком виде термин используется в официальных документах, научной и публицистической литературе.

Многие специалисты считают русский перевод оригинал-термина по тем или иным соображениям неудачным. Но рассмотрим представленные в табл. 1 официально принятые переводы оригинал-термина «sustainable development» на некоторые языки мира. В них раз-витие фигурирует и как устойчивое (на шведском языке), и как долговременное, продолжи-тельное, прочное - на других языках мира. Принятый русский перевод оригинал-термина «sustainable development» находится в рамках перевода на другие языки мира. какое же ис-тинное содержание должно быть под этим термином?

Международный институт устойчивого развития (ИИСД, Виннипег, Канада), основанный в 1990 году, следующим образом определяет обсуждаемый термин: «Устойчивое развитие означает объединение единой окружающей среды, экономической эффективности и благосостояния народов».

Совет Земли (Сан-Хосе, Коста-Рика), созданный для реализации решений Конференции ООН в Рио-де-Жанейро сразу же после ее проведения, во главе с Председателем Морисом Стронгом, Генеральным секретарем этой конференции, дал следующую формулу Совета Земли: «Устойчивость - простая концепция: жить по справедливости в рамках наших экологических возможностей». В содержании термина выделены два императива: императив экологической устойчивости и императив социально-экономической устойчивости. Императив экологической устойчивости - жить в рамках наших возможностей: требования человечества к природе превосходят ее возможности, человечество должно уменьшить потребление природных ресурсов, сокращая свое потребление и производство отходов. Императив социально-экономической устойчивости - жить по справедливости: ослаблять разрушительные конфликты внутри и между поколениями, порожденные огромным социальным и экономическим неравенством; жить по экономическим средствам.

Приведем теперь определения устойчивого развития, сформулированные российскими учеными.

Академик, вице-президент Российской академии наук (РАН) В.А. Коптюг: концепция устойчивого развития «предполагает достижение разумной сбалансированности социально-экономического развития человечества и сохранение окружающей среды, а также резкое сокращение экономического диспаритета между развитыми и развивающимися странами путем как технологического процесса, так и рационализации потребления».

Академик РАН Н.Н. Моисеев: «термин «устойчивое развитие» следует трактовать как разработку и реализацию стратегии общества к состоянию равновесия... Будущее человечеству может быть гарантировано только в условиях более или менее стабильного кругооборота веществ (стабильных биохимических циклов)». Стабильность циклов и есть состояние биосферного равновесия.

Академик Академий наук Молдавии А.Д. Урсул: «...представляется уместным рассматривать устойчивое развитие как выживание и непрекращающееся развитие цивилизации и страны в условиях сохранения окружающей природной среды и, прежде всего, биосферы».

Наряду с этими определениями в мировой литературе появились десятки других определений. По существу, каждый, кто прикасается к проблеме устойчивого развития, формулирует свое определение.

Спрашивается, почему один и тот же предмет исследования - устойчивое развитие - имеет множество определений, в которых подчас теряется сам истинный предмет изучения? Вероятнее всего, это происходит из-за того, что исследователи, приняв общую идею устойчивого развития, предложенную Конференцией в Рио-де_Жанейро, не сделали дальнейшего шага вперед - не ввели в концепцию устойчивого развития общезначимых количественных критериев.

Концепция устойчивого развития, содержащая количественные критерии, позволила бы измерять степень устойчивости развития, а поэтому конструктивно направлять движение мира в направлении устойчивого развития, а не в каком ином направлении.

Между тем. Во все последующие годы после Конференции в Рио-де-Жанейро под всепланетный аккомпанемент бесконечных неколичественных рассуждений об устойчивости развитии в неостанавливаемом потоке статей, докладов, постановлений, конференций, съездов мир реально, настойчиво движется в направлении, противоположном направлению устойчивого развития. Земля - не только как движущаяся сама по себе астрономическая планета, но и как экологическая среда обитания, на движение коей мы можем влиять, - это космический корабль человечества. Но почему-то полагают, что траектории движения всех космических аппаратов должны рассчитываться количественно (в нашей стране это осуществляется в Институте прикладной математики РАН им. М.В. Келдыша), а траектории значительно более сложного устойчивого мира могут определяться в литературных мечтаниях.

Концепции устойчивого развития, не опирающиеся на количественные критерии, для практической деятельности не имеют особого значения. Глобалистика в этом плане делает революционный шаг. Она впервые дает рабочее, научноконструктивное определение устойчивого развития, включающее количественные характеристики.

Устойчивое развитие человечества (страны) - управляемое, научно и духовно организованное, неограниченное во времени развитие, протекающее в условиях гармоничного взаимодействия биосферы и человечества, регламентированное индексом устойчивости развития меньше единицы, что соответствует плотности мощности антропогенной нагрузки примерно меньше 79 кВт/кв. Км., и в условиях внутренней гармонии самого общества, существующей при индексе социально-экономической дисгармонии общества менее 10-15, - развитие, нацеленное на раскрытие творческих и духовных начал человека.

Исходя из изложенного, применение термина «устойчивое равновесие» должно быть корректным и находиться в согласии с его определением, сформулированным выше. Устойчивое развитие означает гармоничное взаимодействие между биосферой, с одной стороны, и человечеством или большими регионами (группой стран, страной мира) - с другой. Регион понимается также как единство социальной сферы, промышленности, сельского хозяйства, причем степень устойчивости взаимодействия должна определяться количественным индексом устойчивости развития. Именно в таких случаях термин «устойчивое развитие» мо-жет быть и применен. Некорректны названия программ типа «устойчивое развитие сельского хозяйства», устойчивое развитие горных районов», «устойчивые поселения» или «устойчивое развитие Москвы».

«Устойчивое развитие» - фундаментальный термин, относящийся к единству сферы глобальной экологии, социальной и экономической сфер, и его нельзя относить к одной или двум сферам или любым другим частностям.

Таким образом, глобалистика впервые в концепцию (определение) устойчивого развития человечества (страны) вводит количественные критерии, устанавливающие допустимую антропогенную нагрузку на Землю при взаимодействии человечества и биосферы и допустимую социально-экономическую дисгармонию внутри самого общества, не выходя за пределы которых только и можно гармонизировать взаимодействие между человечеством и биосферой. По существу, это позволяет перейти от множества общих идей к рабочей, научно-конструктивной концепции, без которой в принципе невозможно рассчитать, сконструировать и организовать устойчивое развитие и разработать стратегию устойчивого развития страны или человечества в целом.

Проблеме устойчивого развития посвящен ряд работ российских ученых, в частности, монографии 7-11, представляющие определенный интерес для специалистов и всех интересующихся этой проблемой.

4. Время жизни и динамика саморазрушения современного мира.

Чтобы понять главнейшие, глубинные процессы, происходящие в мире в ХХ и начале ХХI веков, надо обратиться к двум фундаментальным взаимодействиям, -взаимодействию между человечеством и биосферой и взаимодействием внутри самого мирового человеческого сообщества. Эти взаимодействия в количественном виде отражены в таблицах 2а и 2б и по существу представляют собой фундаментальные закономерности динамики саморазрушения современного мира.

Рассмотрим данные таблицы 2а. Индекс устойчивости развития мира представляет собой отношение фактической плотности мощности антропогенной нагрузки на нашу Землю к допустимой, равной примерно 70 кВт/кв. Км. Из данных таблицы 2а следует, что в 60-х годах фактическая антропогенная нагрузка на биосферу Земли превысила допустимую. Мир перешел из состояния устойчивости в состояние саморазрушения. К настоящему времени индекс достиг значение 2,1 и продолжает возрастать. Возрастание индекса устойчивости развития мира отражает возрастание напряженности взаимодействия биосферы и человечества.

Таблица 2а

Динамика взаимодействия между человеком и биосферой:
зависимость индекса устойчивости развития мира от времени

Год | 1910 | 1930 | 1950 | 1970 | 1990 | 2000
Индекс устойчивости развития мира | 0,36 | 0,44 | 0.54 | 1,18 | 1,84 | 2,1
Таблица 2б

Динамика взаимодействия внутри мирового сообщества:
зависимость индекса социально-экономической
дисгармонии мирового сообщества от времени

Год | 1820 | 1870 | 1913 | 1960 | 1980 | 1990 | 1997
Индекс социально-экономической дисгармонии мирового сообщества | 3 | 7 | 11 | 30 | 45 | 60 | 74

Первая фундаментальная закономерность динамики мира (таблица 2а) является, по существу, аналитическим обобщением для ХХ века сценария Медоузов. Медоузы показали, что сверхнапряженность мира во взаимодействии между человечеством и биосферой введет традиционный мир (мир как он есть) в состояние коллапса в районе 2025 года. В работе не учитывались взаимодействия внутри самого мирового сообщества.

Вторая фундаментальная закономерность динамики единого мира отражает напряженность во взаимодействиях внутри мирового сообщества, мерой которого служит индекс социально-экономической дисгармонии. Закономерность представлена в таблице 2б. Этот индекс является также мерой материального и духовного расслоения людей, терроризма, начиная с международного, наркобизнеса, военных и религиозных конфликтов, безработицы, деградации культуры и человеческой личности.

Каждому значению индекса дисгармонии мирового сообщества соответствует некий «объем терроризма», который условно можно выразить в долларах или иных неденежных единицах. Не уменьшая существенно индекс дисгармонии мирового сообщества, который ныне приближается к 100 (!), невозможно в принципе устранить международный терроризм. Его можно лишь перевести из одного вида в другой.

Возрастание индекса дисгармонии во второй половине ХХ века, в интервале 1960-1997 г.г., хорошо описывается гиперболической функцией, уходящей в бесконечность в районе 2025 года, т.е. в том же временном районе, в котором наступает коллапс традиционного мира, вызванный напряжением во взаимодействии человечества с биосферой. Именно поэтому первая четверть ХХI века станет критическим моментом всей человеческой истории, в котором будет решаться судьба человечества.

Коллапсы мира здесь прогнозируются по двум основаниям - индексу устойчивости и индексу дисгармонии. Они внешним образом не зависят друг от друга, однако их результат - год предсказуемого краха традиционного мира - совпадает.

Поразительное совпадение во времени предсказываемых коллапсов мира («взрывов истории»), показывает высокую научную достоверность и характеризует глубокую связь и точную синхронность проявления обоих типов взаимодействий. Установление глобалистикой оставшегося времени жизни нашего традиционного мира (мира как он есть) в 20-25 лет, что обусловлено обоими типами взаимодействий, можно отнести к важнейшим достижениям в области науки о современном мире.

Интересно отметить, что индекс социально-экономической дисгармонии общества внутри отдельной страны значительно ниже. По имеющимся данным для некоторых стран этот индекс составляет: Россия - 14,5; США - 8,9; Китай - 8,6; Германия - 6,5; Япония - 4,3. Эти данные свидетельствуют о том, что государства стремятся смягчить свою внутреннюю напряженность за счет внешней.

По существу, во второй половине ХХ века значительная часть энергии созидания человеческого гения трансформировалась в энергию разрушения - бессмысленную борьбу за мировое господство и беспредельное накопление материального богатства за счет неминуемого разрушения биосферы Земли.

Фундаментальные закономерности динамики современного мира позволяют сделать и фундаментальные выводы, жизненно важные для судеб человечества.

  1. Современная Земная цивилизация в рамках закономерностей развития, представленных в таблицах 2а и 2б, с нынешними темпами роста мировой экономики и населения, а также социально-экономическими системами в целом является неуправляемой и обреченной.
  2. Господствующая на планете стратегия неуклонного экономического роста богатых стран - потребителей в условиях уже перегруженной Земли является абсурдной и самоуничтожающей для человечества. Такой экономический рост должен быть прекращен и трансформирован за исторически короткое время в гармоничное развитие человечества, т.е. в процесс накопления знаний и совершенствования технологий при кардинальном снижении экономического роста указанных стран, в процесс совершенствования человека, его творческих и духовных начал. Развитие человечества пределов не имеет. Необходимо также разумно стабилизировать численность населения Земли, полностью сохранив разнообразие народов.
  3. Очевидно, что необходимо ввести разумное управление Земной цивилизацией, чтобы перевести ее из обреченного состояния в качественно новое состояние жизнеспособного развития. Первым эффективным механизмом такого управления может стать рентное управление, т.е. введение рентной платы для стран мира за пользование биосферой, которое лучше всего организовать под эгидой ООН на основе ее институтов с использованием права вето. Вариант управления с помощью мирового правительства в современном его понимании должен быть полностью исключен.
  4. При прекращении экономического роста классический «капиталистический» способ хозяйствования оказывается ненужным. Более того, капиталистический механизм умножения прибыли, капитала и материального богатства, непременно работающий за счет разрушения Земли, становится опасным для человечества.
  5. Задачу создания управляемого, жизнеспособного мироустройства можно решить лишь на основе управляемой, плановой социально-экономической системы типа «экологического социализма».

Два комментария к выводу 4.

Франсуа Миттеран (Всемирная встреча на высшем уровне по социальному развитию в Копенгагене в 1995 г.): «Сумеем ли мы предотвратить превращение мира во всеохватывающий рынок, где господствует закон сильного, где главной целью является получение максимальной прибыли в кратчайшие сроки, где спекуляция за несколько часов сводит на нет плоды труда миллионов мужчин и женщин?... Не отдаем ли мы будущие поколения игре этих слепых сил? Сумеем ли мы создать международный порядок, основанный на прогрессе и, прежде всего, социальном прогрессе?»

Эл Гор (с. 182): «...наша политическая система (США) сама по себе к настоящему времени настолько изношена, настолько испорчена злоупотреблениями, что мы более не способны делать последовательный и разумный выбор на пути своего национального развития».

5. Ноосфера как сфера разумной и духовной
жизнедеятельности земной цивилизации.

Учение о биосфере и ноосфере В.И. Вернадского - одно из крупнейших обобщений науки первой половины ХХ века.

После смерти В.И. Вернадского (1945 г.) прошло более полувека. Уже после его ухода из жизни были взорваны первые атомные бомбы и человек отправился в космические экспедиции за пределы земной биосферы. После Вернадского человечество вступило в эпоху антропогенно перегруженной Земли. Это принципиально новое, «запредельное» состояние взаимодействия человечества с биосферой, стремительный переход в которое едва ли мог предположить великий мыслитель, не может не внести дополнение в его учение, созданное более полувека назад в условиях спокойного взаимодействия человечества и биосферы.

Процитируем из трудов Вернадского3 три идеи, которые помогают перейти к нынешним представлениям о мире.

  1. Человечество, взятое в целом, становится мощной геологической силой. И перед ним, его мыслью и трудом, становится вопрос о перестройке биосферы в интересах свободно мыслящего человечества как единого целого. Это новое состояние биосферы, к которому мы, не замечая этого, приближаемся, и есть «ноосфера»».
  2. «...геологически мы переживаем сейчас выделение в биосфере царства разума, меняющего коренным образом ее облик, и ее строение... Научная мысль человечества работает только в биосфере и в ходе своего проявления в конце концов превращает ее в ноосферу, геологически охватывает ее разумом».
  3. «Ее (ноосферы) создание в истории планеты, интенсивно (в масштабе исторического времени) начавшееся несколько десятков тысяч лет тому назад, является событием огромной важности в истории нашей планеты, связанным прежде всего с ростом наук в биосфере, и, очевидно, не является случайностью».

Таковы три мысли Вернадского. Учитывая их и нынешнее состояние биосферы, крайне целесообразно проанализировать представление Вернадского о допустимой степени (в количественном виде) воздействия человечества на биосферу. Обратимся к разделу 105 его книги13, где он размышляет о возможной численности людей, заселяющих Землю. Вернадский пишет, что Г.Ф. Николаи в 1918-1919 годах пытался оценить реальную возможность заселения человеком нашей планеты. По его расчетам земледелие дает возможность прокормить на Земле 22,5 млрд. человек. Если же использовать новые источники энергии, то по Николаи Земля могла бы быть заселена фантастическим количеством людей. Несмотря на невероятность такого вывода, сам Вернадский добавляет, что при использовании энергии, связанной с атомным ядром, числа Николаи (реально имеется ввиду 22,5 млрд. чел.) «должны быть сильно увеличены».

Из изложенных размышлений Вернадского следуют два соображения.

  1. Перестройку биосферы, изменение ее облика и строения мощной геологической силой - человечеством, организацию царства разума и переход биосферы в ноосферу и переход биосферы в ноосферу по Вернадскому следует понимать как процесс конкретных преобразований. При переходе к ноосфере разум значительно изменяет само строение биосферы.
  2. Размышления Вернадского о заселении человечеством Земли, его допущение, пусть условное, гипотетической возможности расселения на Земле фантастического количества людей с позиций антропогенно перегруженной после Вернадского Земли говорит о том, что он, не ощущая исторически молниеносного приближения эколого-социального-экономического кризиса с возможными катастрофическими последствиями, в огромной сте-пени преувеличивал допустимый уровень антропогенного и иного воздействия со стороны мощной геологической силы - человечества.

После 100-летней годовщины со дня рождения В.И. Вернадского (1963 г.) возрос и продолжает нарастать интерес к его учению о биосфере и ноосфере. Обстоятельный обзор развития идей Вернадского дан Ф.Т. Яшиной в ее монографии. Автор анализирует все то новое о ноосфере, что наработано и предоставлено в многочисленных трудах ученых, от монографии И.И. Мочалова (1970 г.) до монографий Н.Н. Моисеева и А.Д. Урсула (девяностые годы).

После появления в 1987 г. термина «устойчивое развитие» и введения его в жизнь планеты проблема собственно ноосферы во многих случаях трансформировалась в проблему «устойчивое развитие - ноосфера».

Общую идею решения этой проблемы А.Д. Урсул представляет следующим образом:

«...если говорить о соотношении понятий устойчивого развития и ноосферного развития, следует сказать, что переход на путь устойчивого развития выступает начальным этапом трансформаций, направленных на становление ноосферы (ноосферогенеза). Иной реали-стической ориентации устойчивого развития, чем становление глобальной ноосферы, а затем и ноосферного развития, просто нет, какие бы аргументы не приводились. Ноосфера выступает как бы целевой ориентацией, по которой и устремляется переходный процесс по магистрали устойчивого развития»

В отличие от всех опубликованных работ по проблеме устойчивого развития и ноосферы глобалистика впервые вводит их в концепцию количественные критерии. Тогда понятие ноосферы можно сформулировать следующим образом.

Ноосфера - непрерывно расширяющаяся в пространстве и во времени сфера разума и духа, сфера основанной на их жизнедеятельности Земной цивилизации, разума и духа, ядром которой служит историческая биосфера Земли. Неограниченная во времени жизнедеятельность земной цивилизации достигается гармоничным взаимодействием человечества и биосферы, регламентированным индексом устойчивости развития (меньше единицы), и гармонией внутри самого общества (определяемой индексом социально - экономической дисгармонии меньше 10-15).

Под словами «непрерывно расширяющееся в пространстве» понимается экспансия человечества в космическое пространство.

Введение в концепцию ноосферы количественных критериев рассеивает туман недозволенных толкований, делает концепцию научно-конструктивной, ясной и пробной для дальнейшего развития учения о ноосфере.

Что касается проблемы «устойчивое развитие - ноосфера», то очень важно понять, что термин «устойчивое развитие» означает лишь тип развития человеческого общества, предшествующий становлению ноосферы. Этот термин не может охватить необычайно широкий спектр содержания и функционирования самого общества, возможного взаимодействия нашей цивилизации с другими космическими цивилизациями. Он ограничен по содержанию.

Значительно более широким понятием является понятие ноосферы. В научном смысле представленное выше определение ноосферы, которое дает глобалистика, является предельно широким и достаточным для определения уникального явления духовной организации разума на планете Земля.

Проблема преобразования биосферы в ноосферу, сформулированную В.И. Вернадским, поднимается в ХХI веке до проблемы конструирования и становления Земной ноосферной цивилизации.

6. Парадоксы нашего времени.

На «круглом столе» по книге Н.Н. Моисеева «Быть или не быть... человечеству?» 29 февраля 2000 года В.А. Лекторский15 вспомнил о дискуссии более раннего «круглого стола» на тему «Философия и политика», состоявшемся за пять лет до этого. Некоторые из политиков-практиков говорили на нем примерно следующее: - Зачем вы, философы, призываете политиков думать о каких-то стратегических проблемах? Ведь практический политик, если он желает остаться в политике, может жить только сегодняшним днем, может решать только коньюнктурные проблемы, его перспектива не может не быть ограниченной в силу самого характера его деятельности. Поэтому мышление политика и философа несовместимы.

Далее В.А. Лекторский анализирует этот тезис, сформулированный политиками-практиками: «За годы, прошедшие после этого обсуждения, в нашей стране произошло немало неприятных и даже трагических событий. И сегодня особенно ясно, к каким непоправимым последствиям может привести в политике отсутствие стратегической перспективы... Политики, которые ориентируются в своей деятельности только на сиюминутное общественное мнение, ...не могут мыслить стратегически... Но если политики в самом деле не могут мыслить стратегически..., то кто-то должен это делать и влиять на политиков. Во всяком случае, это задача интеллигенции, и российская интеллигенция всегда эту задачу выполняла».

На основе мнений ученых и специалистов, в том числе изложенных в предыдущих разделах настоящей работы, можно сформулировать те особенности системы «человечество - политика - наука», которые приняли в настоящее время характер определенных парадоксов.

Парадокс первый. Земная цивилизация переживает самый трудный, критический момент своей истории. Предложено множество идей по преобразованию отдельных сторон нашего единого мира. Тем не менее, подавляющее большинство ученых не задумываются о том, что назревшая и необходимая коренная реконструкция всего современного мира возможна лишь на основе науки об этом мире как целом, что наш мир, чтобы не уйти в небытие, может и должен конструироваться так же, как конструируются космические корабли. В этом игнорировании необходимости глобального учения о мире состоит первый парадокс эпохи, поскольку он непосредственно связан с вопросом «быть или не быть человечеству?». Парадокс второй. Известно, что новые знания о природе и обществе, а следовательно, и о современном мире с его антропогенными пределами и закономерностями развития добывает наука, но не политика. И только наука может сформировать так необходимую человечеству новую интегральную науку о современном мире - глобалистику. И уже на основе этой науки следует разрабатывать стратегию устойчивого развития мира и входящих в него стран. В России же, как и во всем остальном мире, стратегию его развития пытаются разрабатывать политики, подавляющее большинство которых не имеют представления о динамике общенаучной картины мира. Таким образом, второй парадокс современной эпохи состоит в том, что политики вслепую организуют движение ныне обреченного мира, а ученые пока внемлют им вместо того, чтобы разработать и передать политикам новую интегральную науку о современном мире.

Может возникнуть вопрос, не является ли мысль о необходимости сегодняшней разработки науки о современном мире повторением утопических проектов преобразования общества Сен-Симона и Фурье первой четверти ХIХ века. Нет, не является. Во времена французских социалистов-утопистов Земля не подвергалась такому опасному антропогенному воздействию как сегодня. В настоящее время жизнеспособный мир можно построить исключительно на научной основе.

7. Проблема ноосферного мировоззрения.

Земная цивилизация реально вступила в эпоху антропогенно перегруженной Земли, запредельного критического состояния биосферы. Требуется глубокий анализ, глубокое осмысление современной эпохи, когда стремительно возрастает реальная угроза самому существованию Земной цивилизации. Венцом этой творческой работы должно стать новое мировоззрение, устремленное к ноосферной эпохе, включающее философские, общественно-политические, этические, эстетические и общенаучные взгляды. И, как во все времена, квинтэссенцию нового мировоззрения должны составлять новые взгляды и представления. Кардинальной проблемой новейшей философии становится формирование ноосферно-го мировоззрения - системы обобщенных взглядов и представлений о мире и месте в нем человека в наступающую эпоху Земной ноосферной цивилизации. При этом необходимо учитывать следующее.

Первое. Ноосферное мировоззрение должно отобразить новую эпоху человеческого развития, эпоху, которая начинается с опаснейшего столкновения человечества с биосферой Земли, не предотвратив которое, человек может исчезнуть не только как социальное существо, но и как биологический вид Homo sapiens. К сожалению, человечество не подготовлено к такому внезапному состоянию, в которое оно перешло за исторически кратчайший период.

Второе. Новое мировоззрение должно быть построено не на основе политической картины мира, которая субъективна, искажена, очень изменчива и, главное, пока не воспринимает на практическом уровне идею сохранения Земной цивилизации, а на науках о природе и обществе, подчиняющих свои исследования идее сохранения Земной цивилизации. Поскольку новой, зарождающейся в эпоху запредельного мира, науке глобалистике удалось к какой-то мере обобщить знания о природе и обществе и нацелить их на сохранение Земной цивилизации, именно глобалистика может стать основой для формирования единого, интегрального ноосферного мировоззрения.

Глобалистика дает следующие дефиниции нынешней Земной до-ноосферной и будущей Земной ноосферной цивилизации.

Земная до-ноосферная цивилизация - мир людей, носителей разума и духа, самоорганизовавшийся в результате длительной эволюции биосферы и человечества, на одной из планет Вселенной - Земле, мир с его разнообразием этносов, народов и наций, культур, технологий, религий, социально-экономических систем, вобравший в себя все былые и современные историко-географические цивилизации, подверженный угрозам катастроф земного и космического происхождения, переступивший на завершающей стадии своего существования антропогенный предел биосферы и ставший в этом смысле обреченным.

Земная ноосферная цивилизация - управляемая, научно и духовно организованная Земная цивилизация, функционирующая в условиях ограниченных для ее существования возможностей биосферы, представляющая во Вселенной уникальную планету разума и духа, возможно взаимодействующую с внеземными цивилизациями. Как отмечалось ранее, эффективным механизмом управления может служить рентное управление, основанное на взимании с каждого региона мира определенной, научно вычисляемой ренты, идущей на восполнение соответствующего экологического потенциала.

В современном мире существуют и противостоят друг другу два основных полярных мировоззрения: индивидуализма «избранных» мира сего, основанного на стремлении к господству, неограниченному потреблению ограниченных ресурсов биосферы и техносферы, - и коллективизма, основанного на стремлении к разумным общественным отношениям, учитывающем ограниченные ресурсы и интересы будущих поколений.

Не утопично ли, не наивно ли выглядит единое ноосферное мировоззрение, предлагаемое глобалистикой? Нет, не утопично. Речь идет о формировании единого мировоззрения, которое станет основополагающим лишь после перехода к Земной ноосферной цивилизации.

В настоящее время перед человечеством встала фатальная дилемма: либо все государства со временем, к концу переходного периода воспримут на уровне практических действий идею сохранения Земной цивилизации и единое ноосферное мировоззрение, либо независимо от них Земная цивилизация исчезнет. Требуются невероятные усилия ученых, политиков, народов, наций и государств, направленные на то, чтобы история пошла пошла по пути ноосферного развития, гарантирующего не только выживание всего человечества, но и жизнь, достойную каждого человека.

Примечания

• Гор Э. Земля на чаше весов. Экология и человеческий дух. Пер. с англ. - М.: ППП, 1993.

• Моисеев Н.Н Быть или не быть... человечеству? - М., 1999.

• Федотов А.П. Глобалистика: Начала науки о современном мире. Курс лекций. 2-е изд. М.: Аспект Пресс, 2002.

• Фролов И.Т. Глобальные проблемы и будущее человечества. - М.: 1982.

• Медоуз Д.Х., Медоуз Д.Л., Рандерс Й. За пределами роста. Учебное пособие. Пер. с англ. Под ред. Г.А. Ягодина. М.: Прогресс-Пангея, 1984.

• Горшков В.Г. Физические и биологические основы устойчивости жизни. - М.: ВИНИТИ, 1995.

• Новая парадигма развития России. Комплексные исследования проблем устойчивого развития. Под ред. В.А. Коптюга, В.М. Матросова, В.К. Левашова. 2-е изд. - М.: Академия, 2000.

• Урсул А.Д. Переход России к устойчивому развитию. Ноосферная стратегия. - М.: Ноосфера, 1988.

• Данилов-Данильян В.И., Лосев К.С. Экологический вызов и устойчивое развитие. Учебное пособие. - М.: Прогресс - Традиция, 2000

• Кузнецов С.Л., Кузнецов П.Г., Болшаков Б.Е. Система природа - общество - человек. Устойчивое развитие. - М.: Дубна. Ноосфера, 2000

• Барлыбаев Х.А. Путь человечества: самоуничтожение или устойчивое развитие. - М.: Издание Государственной Думы, 2001.

• Доклад о развитии человека за 1999 год. Издано по заказу Программы развития ООН. ПРООН. Нью-Йорк - Оксфорд. Оксфорд юниверсити пресс, 1999.

• Вернадский В.И. О науке. Т. 1. Научное знание. Научное творчество. Научная мысль. - Дубна: Феникс, 1997.

• Яншина Ф.Т. Эволюция взглядов В.И. Вернадского на биосферу и развитие учения о ноосфере. М.: Ноосфера, 1996.

• Лекторский В.А. Заключительное слово на «круглом столе» по книге Н.Н. Моисеева «Быть или не быть... человечеству?». Вопросы Философии. 2000, №9.

версия для печати


"Накануне": Откуда гости к нам?

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ОТКУДА ГОСТИ К НАМ?

Ю. Бабиков
18.06.2005 г.

Совершенно неожиданное сообщение некоего Vlaniks: добавлено 14-06-2005 14:20 в почту форума «Пробуждение» со ссылкой на форум «Сознание». Оно очень умное, и заслуживает полного цитирования:

«…Хочу поделится неожиданным наблюдением по теме кругов на поле у Чилболтонской обсерватории в 2000-2002 годах. Я прочитал ваш текст и это натолкнуло меня на мысль проверить а что в действительности происходило на небе:

в ночь с 19 на 20 августа 2000 г.
в ночь с 13 на 14 августа 2001 г.
в ночь с 13 на 14 августа 2002 г.

А в частности какие именно созвездия были в зените в ту ночь. С помощью программы Winstars 2.0 я ввёл координаты Чилболтона:

Lat: 52°1'53" N
Lon: 1°26'0" W

Затем поставил дату и стал проматывать время. Оказывается во все вышеперечисленные дни действительно рядом с зенитом находились созвездия Дракона, Лиры и Геркулеса. Но тут я случайно наткнулся на закономерность! Только в 21 час 07 минут в эти дни ровно в зените находились звёзды одного и того же созвездия Дракона.

Причём:

  • 19 августа 2000 г. в 21:07 как раз точно в зените находилась звезда Этамин, созвездия Дракона.
  • 13 августа 2001 г. в 21:07 как раз точно в зените находилась звезда Растабан, созвездия Дракона (она распологается как раз рядом со звездой Этамин).
  • 13 августа 2002 г. в 21:07 как раз точно в зените снова находилась звезда Растабан, созвездия Дракона.

Не знаю случайность ли это, но очень странно как то. Как раз в эти дни точно в зените соседние по созвездию звёзды... Может как раз с них по очереди посылался сигнал? Сначала с Этамина а два последних раза с Растабана...»

Молодец Vlaniks, умница!!! Найти такую неожиданную закономерность! А ведь в ней есть глубокий смысл, и резон – мне останется добавить лишь несколько штрихов-комментариев к Vlaniks, чтобы его работа предстала во всем блеске:

Группировка Высших цивилизаций в Солнечной системе очень значительна, и сконцентрирована здесь Создателем исходя из сложности, объемов и срочности решаемых задач. В ней представлены корабли цивилизаций всех трех обитаемых пространств Вселенной – нашего, Желтого и Серого. Все они в своих пространствах выполняют разные задачи по Земле и реклостеру, объединенные общим замыслом. В частности, несут дозорную службу по охране околоземного пространства и информирование населения Земли о работах Высших посредством пиктограмм.

Здесь возникает очень интересное обстоятельство.

Пиктограммы на полях Земли наносятся с небольших пилотируемых межпланетных зондов (летающих тарелок) основных кораблей-маток. При этом сама «тарелка» находится в Желтом пространстве – нам ее полностью не видно, а заметен лишь огонек, который носится над полем. Это фоновое электромагнитное излучение ядерного реактора тарелки – сама тарелка и ее реактор в Желтом пространстве нам не видны, а его излучение мы видеть можем. Процесс нанесения пиктограмм уже неоднократно фиксировался наблюдателями, и даже снимался на видео – при просмотре хорошо видны эволюции этого огонька, и как в считанные секунды под ним ложатся колосья, образуя изумительные пиктограммы на поле.

Само пилотирование летательного аппарата у поверхности Земли в ином пространстве очень сложная задача: поверхности планеты не видно, а пиктограмму нужно нанести при движении тарелки в нужной точке поверхности планеты с сантиметровой точностью.

Думаю, нет необходимости доказывать это – все видели снимки пиктограмм, на которых возникает блик от колосьев – эффект «соломенного зеркала». Такое возможно только в одном случае, когда все колосья уложены точно в одной плоскости, привязанной не к микрорельефу грунта, а к макрорельефу поверхности поля (уклон, ложбина или возвышенность). Это можно сделать только при взаимной привязке объектов поверхности планеты и движущейся тарелки.

Кто знаком с устройством «летающих тарелок», должен вспомнить, что для навигации около Земли используется « система сиреневой мобилизации. Эта система объединяет систему пространственного перехода и систему «ОЗ-сиреневого курса» - систему обсервации и навигации летательных аппаратов в ЖС-пространстве, т.е. межпространственный торсионный преобразователь с автоматической навигационной системой полипространственной обсервации в координатах Земли».

Кто не видел, или затрудняется вспомнить, может ознакомиться с устройством летающих тарелок в моей книге «Мировоззрение…» на стр.304-305, и 464-466, где даются технические описания и тактико-технические данные двух типов тарелок MR - VII (МР-7) и MI - LII (МИ-52), стоявших в обеспечении экспедиции С. Прометея на корабле «Страж Небес» в 4536-4379г.г. до н.э.

В навигационные системы корабля-матки и «тарелок» в обязательном порядке вводятся координаты собственной планеты (звезды при большом удалении) и координаты планеты Земля с трехмерной картой ее поверхности. Система работает в режиме постоянной обсервации координат тарелки и их сопоставления с координатами земной поверхности относительно «дома». При выполнении сложных навигационных маневров у поверхности Земли, когда требуется особо высокая точность, полет по нанесению пиктограммы выполняется в момент, когда относительно поверхности Земли некоторые параметры системы «занулены», и ей легче работать, следовательно, она работает точнее и безошибочнее. Такой момент как раз и наступает, когда свой «дом», своя планета корабля находится точно в зените относительно поверхности Земли.

Если же это требование не выполняется, пиктограммы получаются несколько «размытыми» и худшего качества.

Естественно, что пиктограммы наносят корабли объединенной группировки из различных звездных систем, но, поскольку пиктограммы регулярно наносятся на протяжении длительного времени, можно вычислить из каких. Для этого достаточно проанализировать весь архив качественных пиктограмм за истекшие годы по методу Vlaniks, и мы получи м полный состав околоземной корабельной группировки Создателя по местам основного базирования (звездным системам).

МОЛОДЕЦ Vlaniks!

версия для печати


"Накануне": О сокрытии истины жизни во Вселенной

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ю. Бабиков

О СОКРЫТИИ ИСТИНЫ ЖИЗНИ ВО ВСЕЛЕННОЙ

Привет, Глеб!

Ты отмечаешь, что « власти и богачи совсем обнаглели в последнее время, хотят успеть вытянуть с народа последнее. Видимо, часть из них знает, что нас всех ожидает в самом ближайшем будущем, и это своего рода агония. А кстати, как Вы думаете, откуда эти все скоты могут знать то, что знаете Вы? Ведь готовятся же, нутром чувствую, что готовятся, а нам ничего не говорят. Но откуда они ЭТО знают?»

Потому они и у власти, что контролируют ВСЮ информацию, которая поступает со всей Земли и окружающего пространства. И тщательно ее «селектируют», скрывая от людей все, что может угрожать власти денег. И так же обманывают с помощью денег. Вот, например, что я вчера ответил одному из читателей по поводу реклостера и странностей с объектом ЕВ-173-2000, который сейчас «прописан» в районе Нептуна:

Да, ядро реклостера с самого начала было загадкой, и даже с некоторым оттенком "детективности".

О том, что строится планета из материи Сатурна я знал еще с ноября 2000 г. из пиктограммы 1999 года - там ясно показано, что будут выводиться из материи Сатурна 2 тела. Очевидно, что одно из них - ядро планеты. Второе - или жидкая фаза ядра, либо оболочка (что вероятнее всего). И вдруг в конце декабря 2000 года (кажется, числа 26 или 27, точно не помню) в вечерней (19.00) сводке новостей ОРТ-1 передают сообщение об обнаружении в районе Сатурна самого яркого тела Солнечной системы. Диаметр около 700 км., температура поверхности - свыше 14.000С. Меня словно обухом по голове ударили - реклостер! Стою и ошалело слушаю. Тут звонок из Казани - звонит сын по этому же поводу - "Папа, посмотри телевизор! Реклостер!!"

Повтор был в 21.00. То же самое прошло и по каналу НТВ. Как сейчас вижу, дикторами были Выхухолев и Осокин - кто на каком канале, не помню.

Все это до такой степени шокировало всех нас дома, что даже забыли поставить кассету и записать на видео. К 23.00 приготовились к записи, но новость больше не повторили. После Новогодних праздников оказался в Москве - многие из знакомых видели это сообщение и живо интересовались им.

Да и самому интересно иметь запись такого сообщения - обратился к своим друзьям тележурналистам, которые тоже видели эти новости, с просьбой помочь. И вот тут началось самое странное...

Дикторы отказывались признаться, что они говорили это сообщение. И их можно понять - если запретили, и скажешь, то можно и работу потерять. А зарплата диктора центральных каналов около 14.000 долл.!

Хорошо, стали пытаться войти в локальные служебные компьютерные сети телеканалов - не получается! Закрыто!

Тогда провели поиск "исходников" - сообщений мировых телеграфных агентств по этой теме - новости всегда формируются из этой информации. В районе Курского вокзала есть корпункт ИТАР-ТАСС, куда можно придти, и за 15 долл. получить доступ к компьютеру - ищи любую информацию, копируй и т.д. Этим каналом и пользуются многие журналисты в Москве. Не получилось!

Оказывается, в первых числах января 2001 года вся внешняя информация от мировых телеграфных агентств, начиная с июля 2000 года, была изъята по причине того, что в самом конце декабря 2000 года Россия отказалась платить за мировые новости, за исключением политических!

После этого провели поиск мировых астрономических каталогов по Интернет, где и нашли странный ЕВ-173-2000.

Только потом и обратились в Институт Астрономии РАН РФ. Однако и там вообще отказались что-либо комментировать, включая и ЕВ-173-2000. (об этом я и писал).

Начали отслеживать этот объект, и что странно - астрономы его регулярно "теряли", а потом снова "находили", причем в самых разных местах. Окончательно его "прописали" за Нептуном, и температуру соответственно понизили - как раз по межзвездной плазме того района.

Начали поиск "ходов" в российские обсерватории, что заняло немало времени.

Наконец, к концу 2003 года получаю от знакомых журналистов из Москвы два интереснейших сообщения:

1. Российским астрономам категорически запрещено наводить телескопы на планеты Солнечной системы. На дальние галактики - пожалуйста, на ближние планеты - нет. Журналы наблюдений проверяются ежедневно. При обнаружении нарушений "отлучают от телескопа", при повторном - выгоняют с работы!

2. Армейская авиация, действующая в Чечне, получила приказ при обнаружении НЛО не атаковать их, а показывать признаки дружелюбия - помахивать крыльями, улыбаться, приветливо махать руками. Журналист из Чечни привез интересные высказывания пилотов боевого Ми-24, только что вернувшегося в Ханкалу с боевого вылета в горные районы Чечни - "НЛО там висят постоянно, наблюдают, но нас не трогают, а только провожают до границ боевой зоны. Не атакуют! И то хорошо!"

Вот и применяем, за неимением лучшего, аббревиатуру «странного» ЕВ-173-2000.

Вынужденно.

А объектов, судя по лихорадке астрономов, вместе с ЕВ-173-2000 было не менее 2-х. Время скоро покажет - на Земле прячут, так он на пиктограммах во всей "красе". Вот так!

Да, скрывают, постоянно и по-крупному, надеясь (и не без оснований), что народ в своей массе – дурак. Привычная технология лжи – ей пользуются вот уже тысячи лет – помогало! Но сейчас, в эпоху «Интернет», скрывать продолжают нагло, в открытую, и просто замалчивают от людей важнейшие события в жизни Человечества.

Что, например, тебе известно об ответе Внеземного Разума на послание Земли от 1974 года, посланное в космос с гигантского радиотелескопа Аресибо (Пуэрто-Рико)? Вот ответ:

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия).

Сайт «Интернет» www.psyopnews.com уже 24 августа сообщил, что (русский перевод) «16 ноября 1974 года закодированное сообщение было передано в космос с радиотелескопа Аресибо в Пуэрто-Рико. Мощность сообщения была 20 триллионов ватт и оно могло быть принято почти в любой точке нашей Галактики, но оно было направлено в звездное скопление М13, находящееся в 20 тыс. световых лет от нас, почти на краю Млечного пути. Даже если бы кто-то послание там и услышал, то из-за ограниченной скорости радиоволн мы не получили бы ответ в течение 40 тысяч лет.

14 августа 2001 года возле другого радиотелескопа, находящегося в Чилболтоне, неподалеку от Вервела в Гемпшире (Великобритания) на хлебном поле появились два больших и потрясающих изображения. В стиле уже известных «кругов из злаков» они нарисованы при помощи загадочно примятых колосьев. Одно из них похоже на сообщение, отосланное землянами в 1974 году, а другое представляет собой лицо гуманоида. Финтон Дьюни (Fintan Dunne), редактор издания «Псиопньюс» в статье под заголовком «Первый контакт: Чилболтонское послание внеземной цивилизации расшифровано», пишет:

«Внеземной гуманоидный разум ответил на наше послание, направленное в глубины космоса, в котором были даны описания Земли и Человечества. Мы расшифровали их ответ:

«Привет, Земля Мы отвечаем на ваше послание, в котором вы изобразили себя – мы это послание поняли. Мы тоже являемся углеводородной формой жизни. У нас подобная математика и логика. Однако у нас другая структура ДНК. Мы ростом ниже вас, с очень большими головами. В нашей солнечной системе мы населяем три планеты и луну. Чтобы передать вам это послание, мы использовали не радиотелескоп, а технологию телепатического луча, чтобы принять ваше послание мы использовали возможности сверхпространства а также воспользовались сверхпространством для того, чтобы вам ответить».

Тебе что-нибудь известно об этом? Какое-нибудь российское или эстонское информационное агентство сообщило об этом? Было какое-нибудь официальное заявление правительства Англии, или хотя бы намек на такое заявление? Был хотя бы какой-нибудь «писк» по этому поводу от ведущих космических держав – России и США?

Было какое-либо заявление международной организации SETI по этому поводу? А ведь именно эта организация в 1974 году послала сообщение в космос. Было ли какое заявление от другой подобной организации, которая тоже «ищет» Внеземной разум – SERENDIP?

Нет, не было, да и просто быть не могло – эти организации занимаются не поиском Внеземного разума, а как раз сокрытием факта его существования. Действительно, если бы искали разум во Вселенной, то почему бы не послать сигнал в 1974 году не «к черту на кулички», а к ближайшему звездному скоплению? А то как хорошо получалось у SETI - «Вы ищете Внеземной разум? Мы этим заняты серьезно и денег не жалеем: послали сигнал огромной мощности. Ответ ждите через 40.000 лет…» Красиво!

А когда внезапно для них пришел ответ, так они и растерялись сразу: деньги то им платят государства не за «открытие», а за «сокрытие»! Скажешь, - можно «кормушку» потерять!

Вот и молчат, как им приказали…

А государственные структуры продолжают скрывать от людей правду о жизни во Вселенной – всемирный «заговор молчания» в СМИ по реальной ситуации и бурное финансирование ложной пропаганды об отсутствии жизни во Вселенной, или же запугивание населения «частными» фильмами типа Мэла Гиббсона.

Да власть предержащие знают о жизни во Вселенной, о работах вокруг Земли, и о датах Суда -недаром их проекты далее 2014 года не простираются… И заметно нервничать стали в последнее время. Сами видите!

Не зря они еще с 1947 года, после событий в Рокуэле, ведут тщательное наблюдение и «охоту» за НЛО. О опять – все эти годы скрывали от людей реальное положение дел. Сами же эти государственные структуры в это же время интенсивно изучают космос и тщательно регистрируют любую активность вокруг Земли, вкладывая в эти проекты колоссальные деньги, причем, заметьте – народные деньги! Только от этих проектов народ никакой информации не получает…

Вот например, как описывает современное состояние техники астрономических наблюдений на Земле в статье «Отражающий звезды» («Вокруг света» 11-2001) Людмила Князева, кандидат физико-математических наук.

«В 1918 году был построен 2,5-метровый рефрактор, а в 1947-м в Паломарской обсерватории был введен в строй телескоп с 5-метровым зеркалом. И все же проблемы, возникшие при создании этого телескопа, заставили специалистов в дальнейшем продвигаться в сторону увеличения диаметров более осторожными шагами. Особенно с учетом того, что работа на крупных телескопах показала, что 3-метровый диаметр с применением высококачественной оптики в пункте со спокойной атмосферой может оказаться гораздо эффективнее 5-метрового. А потому в 50 — 80-е годы в основном строились 3 — 4-метровые телескопы. Единственный 6-метровый был построен в СССР и установлен в Специальной астрономической обсерватории на Кавказе.

Параллельно с развитием оптической части совершенствуются и механические конструкции, управление телескопом доверяется компьютерам. Сейчас уже все готово к созданию больших телескопов, но из-за отсутствия достаточных средств обсерватории, институты и даже страны объединяются для совместного строительства.

Весь имеющийся арсенал телескопов ученые используют для решения важных астрономических вопросов, таких как происхождение планет, звезд, Солнечной системы, квазаров и активных галактик. Судя по всему, будущие разработки в телескопостроении обещают быть поистине грандиозными. Уже сейчас предлагаются проекты 50- и 100-метровых телескопов, оснащенных самой современной приемно-регистрирующей аппаратурой, способной обеспечить качество наблюдений, о котором сейчас можно только мечтать.

Очень большой телескоп

Совместный проект восьми европейских стран, названный «Очень большой телескоп» (VLT), близок к завершению. Его основной идеей стало создание четырех однотипных телескопов с диаметром главного зеркала 8,2 м и установка их в одном месте с максимально благоприятным астроклиматом. Каждый из них может работать как в автономном режиме, так и в комбинации с другими телескопами, обеспечивая в этом случае собирательную способность 16-метрового телескопа. Эти телескопы имеют цельные зеркала из особого сорта стекла, их толщина всего 175 мм, поэтому специально для них была разработана сложная система разгрузки. В перспективе эти телескопы будут работать в режиме интерферометра для получения высокого разрешения.

Телескопы Кека

Первыми «ласточками» нового поколения больших телескопов стали два 10-метровых близнеца для оптических инфракрасных наблюдений, получивших имя «Кек». Размером с восьмиэтажный дом и весом 300 тонн, они работают с высокой точностью. В «сердце» каждого из них — главное зеркало диаметром 10 м, состоящее из 36 шестиугольных сегментов, работающих как одно отражательное зеркало. Они установлены в одном из лучших на Земле мест для астрономических наблюдений — на Гаваях, на склоне потухшего вулкана Мануа Кеа высотой 4 200 м. К 2002 году эти два телескопа, расположенных на расстоянии 85 м друг от друга, смогут работать в режиме интерферометра, давая такое же угловое разрешение, как 85-метровый телескоп. Дело в том, что зеркало телескопа имеет две характеристики. Первая из них — светособирающая способность, пропорциональная площади зеркала, вторая — способность зеркала разделять или разрешать малые объекты, называемая угловым разрешением и пропорциональная диаметру зеркала. Если убрать из зеркала некоторую часть, то его собирательная способность резко упадет, а угловое разрешение останется тем же, что и при целом зеркале. Это и позволяет использовать два телескопа «Кек», как два кусочка большого 85-метрового зеркала. Для улучшения качества изображения эта система будет дополнена еще четырьмя телескопами с диаметром зеркала 1,8 метра.

Большой бинокулярный телескоп

В отличие от обычного рефлектора бинокулярный телескоп имеет два первичных зеркала. Вращение вторичных зеркал дает возможность быстро переключать телескоп с одного типа наблюдений на другой. Короткое фокусное расстояние первичных зеркал позволяет создать компактную, но достаточно жесткую структуру. Механическая система телескопа была смонтирована в Италии, а затем перевезена и установлена в Аризоне. Зеркала для телескопа сделаны в лаборатории зеркал Университета Аризоны в Таксоне из специального стекла, произведенного в Японии. После установки зеркал и окончательной настройки телескоп станет частью международной обсерватории Грэхема.

Телескопы «Джемини»

Близится к завершению большой международный проект, получивший название «Джемини» — два идентичных телескопа с диаметром главного зеркала 8,1 м. Они установлены в Северном и Южном полушариях Земли (соответственно в Мануа Кеа, Гавайи, и Церро Пачон, Чили), чтобы охватить наблюдениями всю небесную сферу.

Главное зеркало каждого из них изготовлено из 42 шестиугольных блоков, выполненных из стекла с очень низким коэффициентом теплового расширения и сваренных в один тонкий диск, который затем был отполирован. Эти телескопы могут работать как в видимой, так и в инфракрасной областях спектра. Инфракрасные изображения будут сравнимы с оптическими, а возможно, и лучше, чем полученные с космического телескопа «Хаббл».

Телескоп Кек-2

Вот отсюда и черпают информацию. Из «подконтрольных» источников, когда на телескопах «доверенные» работают. А если кто попытается самостоятельно посмотреть – от телескопа отлучают.

Во всяком случае, в России. И в дополнение ввели информационную блокаду – уж слишком много информации из космоса идет… Негоже сие народу знать!!!

Вот так, Глебушка!!

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Замалчиваемая История России

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Замалчиваемая История России

(мысли из книги «Россия в кривых зеркалах»)

Николай Левашов

Россия — уникальная страна, уникальная во всех отношениях. Взять хотя бы название страны и ... всплывёт целый пласт информации, о которой большинство жителей России не имеют ни малейшего представления.

Название страны — Россия, возникло от другого слова — Рассея, которое, в свою очередь, образовалось от названия Рассения1. Рассенией называлась часть древней Славяно-Арийской империи2, лежавшая западнее Рипейских (Уральских) гор.

Земли восточнее Урала до Тихого океана и далее от Лукоморья (Русского Севера) до Центральной Индии носили имя Земля Свята Расы3. Иноземцы называли эту страну по-разному.

Одним из последних иноземных имён, известных в Европе до конца восемнадцатого века, было Великая Тартария4 — самая большая страна мира, как о ней говорится в первом издании британской энциклопедии 1771 года.

Желающие могут убедиться в этом сами, заглянув в современное переиздание энциклопедии.

Основным населением этой империи были славяне, в большей своей части — русские. В тоже время, на её территории проживали и многие другие народы, имевшие равные права с основным населением. Примерно так, как это обстоит и в современной России.

Название Тартария никакого отношения к названию тюркских племён не имеет. Когда иноземцы спрашивали жителей этой страны о том, кто они, ответом им было: «Мы дети Тарха и Тары5» — брата и сестры, которые были, по представлениям древних славян, хранителями земли русской.

Эти представления возникли не на пустом месте: дело в том, что человек «пришёл» на планету Земля через, так называемые, Звёздные Врата6 около сорока тысяч лет назад.

Среди переселенцев была относительно немногочисленная группа высокоразвитых гуманоидных существ, очень близких современному человеку, образующих своеобразную касту, которую остальные переселенцы называли УРЫ.

Уры7 обладали огромными возможностями, лежавшими за гранью воображения большинства из «простых» людей, не принадлежавших к этой касте.

Уры стали учителями, наставниками всех остальных. Они защищали, изначально относительно небольшие по численности поселения «простых» людей, как от дикой природы, так и от «двуногих хищников».

Уры обучали и помогали осваивать изначальные технологии, передавали необходимые знания и знания, которые должны будут быть востребованы только через тысячелетия.

Уры зашифровали их и передали на сохранение специальной касте хранителей — волхвов8, которые, в нужное время, должны будут передать сохранённые знания, пронеся их через тысячелетия, сохранив всё, что возможно.

Для этой цели, хранители — волхвы получили два рунических алфавита, каждый из которых использовался волхвами разных уровней посвящения — да'Арийские и х'Арийские письмена9.

Память об учителях-урах осталась в словах, например, в слове культура, что означает систему моральных и духовных представлений, которые передавались урами своим подопечным русам.

Наличие двух каст у древних славян проявилось в именах, которые им давали соседи. Так, большинство азиатских соседей называли жителей Славяно-Арийской империи уррусами, объединяя самоназвания этих двух каст в одно целое. До сих пор многие азиатские соседи называют русских по-старому — уррусы.

Одно время названия славянских племён складывались из добавления к корню рус приставок, отражавших особенности этих племён, по отношению к остальным русам, например, ЭТ'русски, П'руссы.

Приставка эт перед самоназванием русов означает просветлённые русы — носители высокой культ'уры, доказательства которой сохранились на севере Италии, в виде надписей на камнях и произведений искусства.

Имя пруссов-славян, означавшее Перуновы Русы10, другое самоназвание — Венеды11 (воинственные племена западных славян), сохранялось в самоназвании территории, ими занимаемой, вплоть до девятнадцатого века, даже после того, как германские (готские) племена захватили эту землю в IX-X веках от р.х.

И уничтожили большинство пруссов-славян, ассимилировав остатки их в своей среде и приняв их имя.

После чего, пруссами стали называть одно из германских племён, проживавшее на этих землях, которое сыграло ключевую роль в объединении германских племён в единое государство в девятнадцатом столетии.

В течение многотысячелетнего прошлого славян, самоназвания разных славянских племён, имевших изначально единую культуру и единый язык, определялись разными причинами.

До исчезновения уров, все славянские племена имели второе имя уррусы. После исчезновения уров, функции, выполняемые ими, вынужденно распределились между их подопечными русами.

Это привело к формированию нескольких каст: касты волхвов — носителей знаний и традиций, касты профессиональных воинов, защищавших от внешних врагов, каст ремесленников, хлеборобов и скотоводов. Над всеми этими кастами стояла родовая аристократия.

Некоторое время, после исчезновения уров, русы приставляли к своему общеплеменному имени ту или иную приставку, отражавшую их основной род деятельности (эт'русски, п'руссы).

Кочевые племена славян-скотоводов стали называть себя скоттами, земледельцев — полянами, жителей лесов — древлянами.

Позже происходило дальнейшее обособление славянских племён друг от друга, когда, спасаясь от голода, возникшего в Сибири во время последнего похолодания, часть славянских родов покинула Родину в поисках новых земель для обитания.

Ушедшие роды брали, в виде самоназвания, имена своих вождей — князей. Рода, ушедшие с князем Сарматом, стали называть себя сарматами, ушедшие с князем Скифом — скифами.

Со временем, отпочковавшись от материнской ведической культуры, эти славянские племена «обрастали» на новых землях местными культурными особенностями, частично связанными с включением элементов культур тех народов, с которыми они соседствовали или покоряли, придя на новые земли.

Но это не были другие народы, это были всё те же славяне. И когда, в дальнейшем, они, по тем или иным причинам, возвращались на свою прародину, то вновь становились просто русами.

Именно по этой причине «историки» не могут объяснить бесследное исчезновение тех же самых сарматов, скифов.

Они никуда не исчезали, а просто, воссоединившись со своими старшими родами, принимали их родовое имя по существовавшим в те времена социальным законам.

Они были, как рукава реки славянского племени: ответвляясь от основного «русла» и позже вновь сливаясь с ним, вносили свежую струю в «воды старого русла», в то время, как целый ряд других «рукавов-племён» навсегда покидал своё «старое русло» и, со временем, из этих «племён-рукавов» возникли новые славянские племена, новые славянские народы с большими или меньшими отличиями в языке, традициях и представлениях: сербы, болгары, македонцы, хорваты, чехи, словены, поляки и многие другие.

Но, вне зависимости от этого, все эти племена, вплоть до средних веков, помнили и знали свою Славяно-Арийскую ведическую империю12, существовавшую несколько десятков тысяч лет.

И это — не бред невежды, который вдруг занялся историей.

Этому есть очень много доказательств и не в виде «воздушных замков», а вполне реальные исторические, археологические и антропологические доказательства, которые игнорировались и замалчивались «историками» с дипломами и научными степенями.

В районе Южного Урала около деревни Чандар в 1999 году профессор Чувыров обнаружил каменную плиту, на которую была нанесена рельефная карта Западно-Сибирского региона, выполненная технологиями, неизвестными современной науке. Подобную карту невозможно создать и сегодня.

Кроме естественного ландшафта, на этой трёхмерной карте, для создания которой, как минимум, нужны искусственные спутники, изображены две системы каналов общей протяжённостью двенадцать тысяч километров, шириной по пятьсот метров, а также, двенадцать плотин шириной 300-500 метров, длинной до десяти километров и глубиной до трёх километров.

Недалеко от каналов обозначены ромбовидные площадки...

На каменной плите были и письменные знаки, нанесённые иероглифо-слоговым письмом, которое почему-то сразу отнесли к древнекитайскому языку, что, в дальнейшем, полностью не подтвердилось.

Вбитая нам славянам идея примитивности праславян настолько въелась в мозги российским учёным, что в них даже и не возникла мысль о том, что надписи сделаны славяно-арийскими рунами и, с помощью последних, все многочисленные надписи на каменной плите могут быть прочитаны.

И для этого не надо отправляться в тридевятое царство, а только сравнить с рунами из Славяно-Арийских Вед.

Предполагается, что таких плит было 348, которые, все вместе, создавали трёхмерную карту мира.

Большинство из этих плит, наверно, потеряны навсегда после того, как романовские «корректировщики истории», в начале девятнадцатого века, «приводили» вновь приобретённые зауральские территории романовской империи к нужному «стандарту».

Ещё в архивных документах восемнадцатого века упоминается более чем о двухстах подобных каменных плитах.

Романовские «корректировщики истории» — практически все иностранцы, часто не говорившие по-русски, — прошлись, под страхом смерти, со своей «метёлкой дьявола», уничтожая любые исторические следы Славяно-Арийской империи.

Но, рано или поздно, тайное становится явным. Даже того, что осталось после этой «метлы», что смогли сохранить русские люди, часто рискуя своей жизнью, и не желавшие смириться с тем, как уничтожается великое прошлое русского народа, даже этих крох больше чем достаточно, чтобы довольно точно восстановить картину прошлого России. И таких «крох» обнаруживается всё больше и больше...

В конце двадцатого века стали доступны широкому читателю Славяно-Арийские Веды, содержащие много любопытнейшей информации, которую современная наука просто проигнорировала. А зря.

В этих переведённых на современный русский язык уникальных манускриптах говорится о том, что, до последнего ледникового периода, явившегося следствием войны между Великой Рассенией и Антланией13 (Атлантидой), произошедшей тринадцать с лишним тысяч лет назад, на большие расстояния планетарного масштаба перемещались посредством Вайтман, а посредством Вайтмар, которые могли нести в своём чреве до 144 Вайтман, путешествовали на ближние и дальние планеты.

Так вот, загадочные ромбические площадки на трёхмерной карте Западной Сибири есть, ни что иное, как посадочные площадки для этих самых Вайтмар и Вайтман.

Последние Вайтмары покинули нашу Мидгард-Землю, приблизительно, около трёх с половиной тысяч лет назад, когда началась, Ночь Сварога14...

Другим любопытнейшим документом является Книга Велеса, последние записи в которой сделаны новгородскими волхвами в конце десятого века и охватившая более двадцати тысяч лет истории славян.

В ней также говорится о великом похолодании, возникшем вследствие катастрофы, вызванной падением осколков Малой Луны — Фатты15, в ходе войны между метрополией — Великой Рассенией и вышедшей из под «родительской опеки» провинцией — Антланией (Атлантидой).

Резкое похолодание и изменение климата на территории всей Сибири и Дальнего Востока вынудило огромное число древних славян покинуть метрополию и переселиться на незанятые и обитаемые земли Европы, что привело к значительному ослаблению самой метрополии.

Этим и попытались воспользоваться южные соседи — аримы, жители Аримии, так в те времена древние расичи16 называли Древний Китай.

Война была тяжёлая и неравная, но, тем не менее, Великая Рассения одержала победу над Древним Китаем — Аримией.

Это событие произошло 7511 лет назад. Победа была столь значительной и тяжёлой, что День Сотворения Мира (заключение мирного договора) 22 сентября по христианскому календарю, наши предки избрали новой, поворотной точкой отсчёта своей истории.

По этому славянскому календарю, сейчас — лето, год 7511 от С.М. (Сотворения Мира).

Так вот, русская история имеет более семи с половиной тысяч лет новой эры, наступившей после победы в тяжёлой войне с Древним Китаем. И символом этой победы стал русский воин, пронзающий копьём змея, известный, в настоящее время, как Георгий Победоносец.

Смысл этого символа никогда не объяснялся, по крайней мере, мне не приходилось сталкиваться с каким-либо объяснением этого знака в «официальной» истории. И только после прочтения Славяно-Арийских Вед всё встало на свои места.

Древний Китай в прошлом назывался не только Аримией, но также и страной Великого Дракона. Образное название страны Великого Дракона сохранилось за Китаем до сих пор.

В старорусском языке дракон назывался змием, в современном языке это слово трансформировалось в слово змей.

Наверное, каждый помнит русские народные сказки, в которых Иван-царевич побеждает поочерёдно трёхглавого, шестиглавого и, наконец, девятиглавого Змея Горыныча, чтобы освободить Василису Прекрасную.

Каждая из русских сказок заканчивалась строчкой: «Сказка ложь, да в ней намёк, добру молодцу урок». Какой же урок несёт в себе эта сказка?

В ней, под образом Василисы Прекрасной, скрывается образ Родины-Матери. Под Иваном царевичем — собирательный образ русских витязей, освобождающих свою Родину от врагов: Змея Горыныча — Великого Дракона — войск Аримии, другими словами, Китая.

Эта сказка увековечила победу над Китаем, символом которой стал воин, пронзающий копьём змея-дракона. Неважно, как этот символ называется сейчас, его суть остаётся той же — Великая Победа русского (славянского) оружия над врагом 7511 лет назад.

Но, к сожалению, об этой победе все дружно «забыли». Мужи русской исторической науки, среди которых, русских по национальности, практически не наблюдалось, «сообщают» нам славянам, что мы вылезли из своих берлог на рубеже девятого-десятого веков и были столь примитивны, что даже своей государственности не имели, и только «просвещённая» Европа помогла и «научила», как нам жить.

Научиться чему-нибудь хорошему — никогда не грех, но, так ли это, вот в чём вопрос!

Вспомним, что в середине одиннадцатого века, по христианскому календарю, дочь Ярослава Мудрого, княжна Анна стала французской королевой.

Приехавшая из «дикой» Киевской Руси княжна не считала, что приехала в «просвещённую» Европу и воспринимала Париж, как большую деревню, чему есть документальные подтверждения в виде её писем.

Она привезла с собой в глухую провинцию, которой тогда считалась Франция, часть библиотеки, некоторая часть книг из которой вернулась в Россию только в девятнадцатом веке, попав в библиотеку Сулакадзаева.

Именно этот человек сделал первый перевод Велесовой Книги на современный русский язык, которая представляла собой деревянные дощечки с нанесённым на них руническим письмом.

После смерти Сулакадзаева, его вдова продала большую часть его библиотеки Романовым, после чего, никто больше о книгах ничего не слышал.

Только маленькая часть из его библиотеки попала в руки других коллекционеров, в том числе и Велесова Книга, с которой Миролюбов в 1942 году сделал фотографии.

В этой книге, написанной волхвами, отражена история части славяно-русских племён, покинувших свою Родину в Семиречьи. Так назывались семь сибирских рек: Ирий (Иртыш), Обь, Енисей, Ангара, Лена, Ишим и Тобол, по-другому — Беловодье17.

Содержание этой книги полностью перекликается со Славяно-Арийскими Ведами и археологическими открытиями последних десятилетий, что полностью отметает «возражения» «истинных» историков.

Вообще-то, в каком-то смысле, они — «правы».

Слово история возникло из слияния двух слов — ИЗ (С) ТОРЫ, что означает — рассказы из прошлого иудейского народа.

Действительно, Велесова Книга к истории иудейского народа не имеет никакого отношения, по той простой причине, что Велесова Книга отражает прошлые события русского народа.

Но я лично не вижу проблемы, так как в ней нет попытки исказить историю иудейского или какого-нибудь другого народа. В этой книге описано прошлое славян.

Получается интересная картина: иудеи имеют право иметь своё прошлое, свою историю, все другие тоже, а у нас — славян, прошлого не может быть, тем более, великого.

И даже фотографии 1942 года объявляются фальшивками, в то время, как большинство известных «исторических» документов, на которых построена современная история, представляют собой только печатные или рукописные копии средних веков.

Самое интересное то, что, после снятия этих копий, все, без исключения, оригиналы исчезли, или сгорев в кострах инквизиции, как еретические книги, или погибнув в «случайных» и не очень, пожарах, эпидемией прошедших по всем древним библиотекам.

Почти одновременно сгорели Александрийская, Этрусская в Риме, Афинская, Царьградская (Константинопольская) библиотеки, исчезли библиотеки Ярослава Мудрого и Ивана Грозного.

Оригиналы сгорают или исчезают, в то время, как столь «своевременно» снятые с них копии лелейно сохраняются, не объявляются еретическими и на их основе пишется из (с) тория цивилизации.

И всё это происходит только в средние века, точнее в XV-XVII веках в Европе. И этому есть объективные причины.

Столица Славяно-Арийской империи, город Асгард Ирийский (храмовый город) был разрушен ордами джунгар в лето 7038 от Сотворения Мира (1530 от р. х).

Этот город гигантских каменных пирамид, город волхвов, ведунов18 был богатейшей сокровищницей знаний, которые хранились в искусственных подземных пещерах под пирамидами.

Он не имел крепостных стен, но очень долгое время никакой враг был не в состоянии приблизиться к этому городу.

Город был окружён невидимой энергетической защитой, сквозь которую не могли пройти не то что вражеские армии, а даже отдельные люди, если они имели грязные помыслы или дурные намерения.

С наступлением Ночи Сварога, это защитное поле постепенно ослабевало, в силу объективных причин и, в конце концов, Чёрным Магам удалось, используя весьма подлый способ, нейтрализовать эту энергетическую защиту, буквально перед штурмом города ордами джунгар, что не позволило Высшим Волхвам вовремя восстановить эту защиту.

Ворвавшиеся в великолепные храмы и грандиозные пирамиды, орды уничтожили большинство волхвов, сожгли или уничтожили бесценные хранилища древних рукописей и книг, принесённых в Асгард Ирийский ещё из Даарии19.

К счастью, далеко не всё было уничтожено и в этих хранилищах, так как, наиболее ценное всегда хранилось в специальных подземных хранилищах, спрятанных глубоко под землёй.

Слово «пещера» изначально, до слияния, состояло из двух слов — Пища Ра, что означало, духовная пища, что в современной интерпретации соответствует библиотеке — книжному хранилищу.

Дело в том, что в природных или искусственных подземных пустотах естественно возникал микроклимат с постоянной температурой, влажностью, давлением, что идеально подходило, как место для хранения книг, манускриптов, рукописей, многие из которых были сделаны из тончайших кож, написаны на деревянных дощечках и т. д.

Так вот, хочется верить, что в ближайшее время эти книги будут вынесены из этих подземных хранилищ и прольют свет на многие тайны прошлого.

Но… пока это ещё не произошло, давайте продолжим поиск крупиц истины из того, что уже есть в наших руках...

После уничтожения храмового города Асгарда Ирийского ордами джунгар, при «некоторой» помощи Чёрных Магов, единое пси-поле империи, поддерживаемое Высшими Волхвами при помощи пирамид, значительно ослабло.

Это ослабление особенно сильно проявилось в окраинных провинциях империи, в первую очередь в европейских.

В результате, правители этих провинций, хотя и носили титулы королей и герцогов и были назначаемыми наместниками, подняли бунт и объявили себя суверенными (независимыми) от власти империи.

Империя уже потеряла былое могущество, которое ещё было четыре века назад, когда была предпринята первая попытка окраинных провинций отделиться от метрополии.

Только с разрушением Асгарда Ирийского, со второй попытки, это у них получилось и в бывших провинциях началось уничтожение любых следов, свидетельствовавших о связи с бывшей метрополией.

Уничтожались старые книги, писались новые, откорректированные так, чтобы в новых «историях» не упоминалось о Славяно-Арийской империи.

Период истории до X века в Европе был объявлен Тёмными, варварскими веками, в которые свет просвещения принесла культура Священной Римской империи.

Но, тем не менее, большая часть Славяно-Арийской империи, хоть и раскололась на несколько больших осколков, после отделения западно-европейских провинций, всё же, сохранила основные ведические традиции предков.

Искусно манипулируя прозападными группировками, среди аристократии другого осколка империи — Московской Руси, восточная граница которой проходила по реке Волга (оригинальное славянское название этой реки РА), организовав Смутное Время и в этом осколке империи, и физически уничтожив старую династию Рюриковичей, на московский трон посадили Романовых, которые изначально занимали прозападную позицию.

Романовы, по существующей старинной традиции, не имели права на московский престол. Они получили этот престол из рук западноевропейских политиков, в обмен на «маленькие» услуги.

Какие же это «маленькие» услуги? Давайте немного «потрясём» стариной.

В первую очередь, ещё до восхождения на трон, рвавшиеся к власти Романовы, основательно прошлись «метлой» по той самой знати, которая так неудачно «закрывала» дорогу к московскому трону, в силу своего более знатного происхождения или, в силу верности традициям своего народа.

Сделав грязную работу чужими руками, всех «собак» повесили на Ивана Грозного с его опричниками, которые, на самом деле, к нему не имели никакого отношения.

Но, кто будет оспаривать, когда ты сам себе и Бог, и Царь. Все, кто пытались, оставили свои головы на плахах.

Уже при первых Романовых происходят весьма любопытные вещи.

Проводится религиозная реформа патриархом Никоном в 7161-7164 летах от С. М. (1653-1656 годах от р. х.), после чего, самого Никона быстро «задвигают» в тень, заставив отказаться на очередном Вселенском Соборе от патриаршества.

«Мавр» сделал своё дело, «мавр» может уйти. Какое дело сделал очередной «мавр» — патриарх Никон, после исполнения которого его «ушли»?!

Всё дело в том, что до Никона христианство было правоверным и, хотя и было государственной религией, основными массами русского народа воспринималось скорее, как неизбежная необходимость, чем потребность, в силу того, что оно было противно самому духу русского человека.

В то время люди жили по нормам православия — системы представлений и норм жизни славянского ведизма, основанного на мудрости многих тысячелетий, по которым славяне — потомки Рода Небесного и внуки Даждь бога20 — не вписывались в догмы христианства, превращающие всех людей в рабов божьих, которым на роду написано безропотно принимать все мучения и невзгоды, как испытания, в искупление грехов.

И неважно, что любой младенец ещё не успел согрешить, как бы ни «старался»! Чтобы всё-таки сломить русскую душу и была проведена эта реформа-диверсия, к сожалению не последняя...

Христианство стали называть православным, чтобы ублажить уши славянам, внеся целый ряд древних православных обрядов в христианство, сохранив, при этом, рабскую суть самого христианства.

Христианство было придумано для оправдания рабства, как инструмент удержания большинства рабов под властью меньшинства рабовладельцев в рабовладельческих странах и империях.

Почти одновременно с этим, в лето 7190 от С.М. (в 1682 году от р.х.), при царе Фёдоре Алексеевиче Романове на Руси было отменено местничество.

При этом, были сожжены все книги, имевшие к этому отношение, в том числе и знаменитые Разрядные Книги, содержавшие историю государственных назначений на Руси за прошедшие два столетия.

Уничтожены были и Родословные Книги, прослеживавшие родословные знатнейших фамилий империи. Взамен им была написана новая родословная книга — Бархатная Книга, в которой «всё было, как надо», только вопрос — кому надо и почему.

Уже при Петре Алексеевиче Романове, более известном, как Пётр I, была проведена ещё одна грандиозная диверсия.

Отменив патриаршество, подчинив христианскую церковь государству, фактически став её главой, Пётр I, в лето 7208 от С. М., ввёл на землях Московской Руси христианский календарь.

Одним мановением пера, в прямом смысле этого слова, лето 7208 от С.М., по желанию Петра, превратилось в 1700 год от р.х.

Таким способом, руками Петра I, у русских было украдено 5508 лет истории, после сотворения (заключения) мира между Славяно-Арийской империей и Древним Китаем, как и многие тысячелетия до этого мирного договора.

И это было только началом...

20 июля 2003 г.

  1. Рассения — территория, по которой расселилась Великая Раса, т. е., Белые народы — добровольные переселенцы на Землю с других звёздных систем Космоса. Впоследствии слово Рассения перешло в латинский язык Ruthenia и стала переводиться, как просто Русь.
  2. Славяно-Арийская Империя — в древние времена занимала территорию современного континента Евразия.
  3. Земля Свята Расы — страна асов (ас — бог, живущий на Земле), представителей развитых цивилизаций. Аббревиатура РАСА образовалась при сокращении фразы «Роды Асов Страны Асов». Свята Раса — это четыре Великих Рода Асов: да'Арийцы, х'Арийцы, Рассены, Святорусы, жившие общинно — родовым укладом.
  4. Великая Тартария — или Могучая Асия, древнейшая Держава белых людей на азиатской части континента Евразия. Предки человечества Земли прибыли на нашу планету из разных Звёздных систем: Великой Расы (белых), Великого Дракона (жёлтых), Огненного Змея (красных) и представители Звёздных систем Мрачной Пустоши (чёрных).
  5. Богиня Тара — покровительница Природы и её старший брат Тарх — Даждь бог — хранитель древней Великой Мудрости.
  6. Звёздные врата — энергетические комплексы с использованием гравитационных и пространственно-временных спин — торсионных систем для перемещения между планетами и Звёздными системами.
  7. Уры — представители планеты Урай; ур — обжитая благодатная территория.
  8. Волхв — священнослужитель, верховный жрец, хранитель древних Священных текстов.
  9. Да'Арийские и х'Арийские письмена — два из четырёх видов письменности Великой Расы: да'Арийские Тьраги, х'Арийские Руны, Святорусские Образы (Буквица, Руники, Черты, Резы) и Рассенские Молвицы.
  10. Перуновы Русы — Перун — бог покровитель всех воинов, защитник земель и Рода Святорусов (русичей, белорусов, эстов, литов, латов, латгалов, земгалов, полян, сербови др.)
  11. Венеды — жители Великой Венеи, куда переселились Роды и племена Венедов, соответствует современной территории Западной Европы.
  12. Славяно-Арийская ведическая Империя — древние славяне и арии владели фундаментальными знаниями о материальном и нематериальном мирах, эти знания называли Веды — Славяно-Арийские священные предания.
  13. Антлания — остров в Атлантическом океане, где поселился славянский Род Анты, впоследствии Земля стала называться Антлань, т. е., Земля Антов. Древние греки называли её Атлантида, жители — атланты (современные малороссы, украинцы; украина т. е., окраина Земли Свята Расы).
  14. Ночь Сварога — название тёмного тяжёлого времени в славянской традиции, когда наша солнечная система проходит через пространства Тёмных Миров; или Кали-Юга в арийской или индийской традиции.
  15. Фатта, Леля, Месяц — три малых планеты (Луны) Земли, период обращения Фатты (древнегреческое — Фаэтон) 13 дней; Лели, ближайшей к Земле и самой малой из Лун — 7 дней.
  16. Расичи — представители из всех Родов Великой Расы.
  17. Беловодье — или Земля Свята Расы, Ирий (совр. река Иртыш) — белая, чистая вода.
  18. Ведуны — владеющие священными преданиями — Славяно-Арийскими Ведами.
  19. Даария — страна, которая находилась на затонувшем материке в Северном ледовитом океане (Студёном море Даарийском); в древние времена называлась Арктида, Гиперборея, Северия, Арктогея.
  20. Потомки Рода Небесного и внуки Даждь бога; Род Небесный — это представители развитых цивилизаций; в древнейшие времена люди и небесные боги братались между собой, помогали друг другу, и Небесные боги оставляли земным братьям и потомкам свои мудрые Заповеди. Даждь бог дал представителям Расы Великой девять книг, содержащих Священные Веды.

версия для печати


О человеке Земли, Вселенной, славянах, и Измаиле - Откровения Посвященного

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

О человеке Земли, Вселенной, славянах, и Измаиле

Мы не одиноки во Вселенной – Вселенная разумна и кипит жизнью. Биосфера нашей планеты и все живое на ней состоит из земной материи, но все создано усилиями извне, в том числе и человек. А славяне, в отличие от других людей Земли, были специально созданы как «род правды», т.е. как люди, генетически ориентированные на высокую духовность и поддержание Добра и Правды на Земле. И создавались славяне по специальному решению Бога-Создателя, Руководителя Высшей Цивилизации Вселенной.

Эта Высшая Цивилизация состоит из более чем 500 планет, с населением более 700 млрд. Высших гуманоидов (люди их называют ангелами), а во Вселенной их называют «Синими». Ангелы имеют Вечную жизнь, а их планетами являются высокоплотные небесные объекты – звезды класса «белые карлики» Серого пространства Вселенной. Структура планет Высшей Цивилизации Вселенной носит название «Сеть Альфа» («А-Сеть»).

Параллельно этой структуре существует «Сеть Дзета» («Z-Сеть»). Сеть Дзета точно повторяет конфигурацию Сети Альфа, ибо является обобщающим названием сети поселений «Серых», которые живут и работают вместе с Синими. Серые – это «почти ангелы», но еще не имеющие права Вечной жизни. Такое право они получают по итогам этой последней жизни перед Вечностью.

В Желтом пространстве Вселенной существует 21 цивилизация разумных гуманоидов, подчиняющихся Создателю.

В нашем пространстве таких цивилизаций 84, одна из которых – Земля.

Все эти цивилизации разных пространств (и разного уровня развития) входят в Содружество Цивилизаций Создателя и объединяют силы Добра нашей Вселенной.

Вселенная состоит из семи пространств, почему и многомерна именно в понимании множественности пространств, и их отличия заключаются не только по линейному фактору, но и по структуре материи каждого пространства, и ее волновых полей. В каждой точке пространства одновременно присутствует материя (волновое поле, структуры) всех 7 пространств Вселенной.

Первое из пространств (Ретро-пространство) не имеет материи, но является исходной базовой структурой для формирования остальных шести материальных пространств:

  • Синее пространство - (высшее пространство, коэфф. энергетики – 9, коэфф. сжатия – 9, скорость волнового поля – 8С (где С - скорость света), 18 элементов Периодического закона элементов Вселенной) - необитаемо, но его лептоны используется для создания процессора нашего разума – Души человека;
  • Серое пространство - (к.э. – 7, к. сж. – 7, скорость волнового поля – 6С, 180 элементов) - место обитания Высшей Цивилизации Вселенной;
  • Пространство Мрака - (к.э. – 5, к. сж. – 6, волновое поле отсутствует, 137 элементов) - необитаемо;
  • Желтое пространство - (к.э. – 6, к. сж. – 5, скорость волнового поля – 4С, 151 элемент) - обитаемо;
  • Пространство Еретиков - (наше пространство) – (к.э. – 1, к. сж. – 1, скорость волнового поля – 1С, 159 элементов) - обитаемо;
  • Пространство Мертвой материи – (к.э. – около 0,28, к. сж. – около 0,3, скорость волнового поля – около 0,3С, 73 элемента) - необитаемо.

Всего в Периодическом законе элементов Вселенной 635 элементов, из которых 83 – переходные, поскольку принадлежат одновременно соседним пространствам.

В нашем пространстве 17 переходных элементов в Желтое пространство (элементы с номера 143 по номер 159) – это тероиды, стабильные трансурановые элементы, сконцентрированы в ядре Земли. По подобию металлической структуры (двойная спираль) элемента номер 157 создана структура молекулы ДНК – носителя наследственности всего живого в биосфере Земли. Это «ключ жизни» биосферы нашей планеты.

Любая материя высшего пространства по отношению к материи низшего пространства является более плотной и излучающей, т.е. светится. Вот почему и планеты Высшего пространства мы воспринимаем как яркие звезды.

В нижнее (Мертвое) пространство переходных элементов 31 (от водорода до галлия). Это элементы коры Земли. А элементы чисто материи Мертвого пространства нам невидимы, но ощущаемы – из них состоит ионосферная оболочка Земли – примерно до диаметра около 40.000 км. Мертвая материя менее плотная, чем наша, а при ее большом скоплении воспринимается как скопления темного вещества во Вселенной и «черные дыры».

Волновое поле орбитальных частиц (лептонов) атомов материи низшего пространства является гравитационным для материи соседнего, более высшего пространства. Орбитальные лептоны низшего пространства являются атомными частицами высшего пространства.

Волновое поле орбитальных частиц атомов материи пространства является энергетическим полем (электричество, свет, радиоволны, излучения) этого пространства, и одновременно гравитационным полем для более высшего.

Волновое поле орбитальных частиц атомов высшего пространства является биологическим полем живой материи низшего пространства по отношению к высшему.

И только волновое поле орбитальных частиц самого высшего, Синего пространства, является биологическим полем души, волновым полем, организующим Разум Вселенной, в каком бы пространстве душа не находилась.

Все пространства Вселенной объединены единой векторной функцией времени, имеющего для всех пространств одинаковую скорость и направленность.

Различие пространств заключается лишь в многополярности лептонных спинов их материи, да в результирующих частотных характеристик волновых полей. Все пространства взаимосвязаны между собой материей (энергией) в различных формах ее проявления, в том числе и волновыми полями, представляя единое целое – многомерную (асимметричную) Вселенную.

Само наше появление на Земле, как представителей биологического вида «Homo sapiens», далеко не случайно. Человек, в отличие от животных, имеет Душу, и в этом его главная особенность, и предназначение.

Душа – это биологический субъект - живой, разумный гуманоид из материи Серого пространства, имеет рост около 152 см., серебристый металлический цвет кожи, большие глаза и голову, маленькие отверстия на месте рта и ушей. Подключается к телу человека по лучу излучателя ребер – антенного модуля типа «волновой канал». Подключение души происходит при энергоактивации дыхательного комплекса человека, т.е. при его рождении, с первым вздохом и криком младенца, и она остается с человеком всю его жизнь, до последнего вздоха. С отключением дыхания, когда человек умирает, выключается энергетика легочного комплекса - исчезает удерживающая сила (гравитационная сила для Серой материи) - душа уходит из тела и возвращается в Серое пространство, сохраняя при этом все мысли, наше индивидуальное сознание и всю память каждой секунды человеческой жизни.

Присутствие души мы ощущаем постоянно: это наш разум. Само ощущение собственного «Я», само понимание того, что «Я мыслю, - значит, я существую» является продуктом деятельности души, а не головного мозга.

Головной мозг человека не предназначен для разумной деятельности, и не может накапливать и хранить информацию. Он всего лишь антенно-комутирующий модуль системы управления тела человека, осуществляющий дискретизацию поступающей информации и синхронную коммутацию сигналов управления в лучевой форме (по силовым контурам биоизлучения коры головного мозга), и в импульсной форме по каналам нервной системы. Вся внешняя информация поступает к человеку от органов чувств (самый значимый канал – зрение), и от приемо - излучающего антенного модуля коры головного мозга.

Наши души рождаются в высшем Сером пространстве, а потом направляются в тела людей для воспитания и самостоятельного обучения жизнью в низших пространствах Вселенной. В нашем пространстве, на Земле системы Солнца, душа обязана прожить 9 (девять) жизней, затем 2 (две) жизни в Желтом пространстве – на планете Унити системы Тесея (сектор звездного неба Созвездия Ориона).

Только после всех этих жизней душа проходит последнюю перед Вечностью, 12-ю жизнь, которую уже живет с открытой памятью всех предыдущих жизней. Эта жизнь в теле Серых, с системе «Z-сети», рядом с ангелами. И только после успешного завершения и этой жизни Создатель принимает Решение по суммарному титру (баллу) о даровании душе функции устойчивости (Права Вечной жизни) – душа становится Ангелом и живет во Вселенной вечно.

Рождение душ, воспитание их самостоятельной жизнью во всех пространствах Жизни Вселенной – основной способ воспроизводства и развития Высшей цивилизации. Любая материя тленна, даже вечное тело ангелов нуждается в репродуцирующей функции, и в мире вечно только одно – ноосфера - достижения разума, как продукта деятельности живой разумной материи. Лучшие достижения разума входят в фонд Ноосферы Вселенной, обеспечивая устойчивое прогрессивное развитие Высшей Цивилизации.

В этом суть и смысл жизни любых одушевленных разумных существ Вселенной: - где бы они не находились, - в любом уголке Вселенной, и какие бы формы разумной жизни они не принимали. Все едино.

Именно для выполнения этой Великой задачи по воспитанию Высших гуманоидов и пополнению Ноосферы, создавалась Высшими цивилизациями Создателя биосфера планеты Земля.

Само создание биосферы при возрасте нынешней планеты в 8,1 млрд. лет, прежде чем Земля стала пригодной для жизни человека, заняло около 5,5 миллиардов лет. Это невообразимо много.

Если, к примеру, 100-летнюю жизнь человека представить за 1 секунду, то на созидание биосферы у Высших ушло бы почти 2 года – 636 суток 13 часов 40,8 мин.! Почти 2 долгих года работы ради одной секунды! Ради того, чтобы люди смогли жить.

Мы также не можем представить и оценить колоссальную стоимость этих работ: если бы вся планета Земля была бы из чистого золота, это было бы лишь ничтожным подобием эквивалента стоимости затраченного Высшими труда.

Всех ресурсов нынешней цивилизации Земли, всего ее золота, не хватит на то, чтобы из мертвых химических элементов создать одно-единственное зернышко пшеницы. Да, одно-единственное живое зерно с функцией репродукции, чтобы оно жило, а посаженное в землю, росло и давало новые зерна. Этого люди не могут сделать, хотя живы только потому, что едят хлеб насущный, цена которому - жизнь. Золото есть нельзя…

А ведь Высшие создали в нашей биосфере не одно-единственное зернышко, а всю ее в бесконечном многообразии. Каждую козявочку, паучка, бабочку, птичку или мышку, не говоря уж о человеке, нужно было сначала спроектировать, а потом воссоздать по этому проекту на Земле. И проектирование, созидание шло постоянно, - от простого к сложному.

2 миллиона 171 тыс. лет тому назад из приматов Земли, методами волновой генетики Высшие начали создавать человека. А первый человек Земли появился всего лишь 210 тыс. лет тому назад, на территории нынешнего Таиланда.

В геноме человека только 2 процента информации относятся собственно к человеку, а остальные 98 процентов несут информацию по всем предыдущим биоформам, включая первых простейших земли и все последующие, - динозавров, например. И эта информация не бесполезна, она жизненно необходима нам, ибо она обеспечивает адаптацию человека в биосфере Земли, его симбиоз с жизненно важной микрофлорой.

И весь этот титанический и колоссально дорогой труд Высшие вложили не ради того, чтобы удовлетворить наши эгоистические потребности и устремления, а ради Жизни Вселенной! Вся наша жизнь от щедрот Создателя, а мы этого понять не можем, считая себя «царями природы», и единственными разумными во Вселенной.

Стыдоба… Пора бы одуматься и за ум взяться, коль мы разумные…

Да, мы живем, и можем стать Вечными, но, к сожалению, не все души достигают порога Вечности: после каждой жизни души судятся по итогам их дел, по отношению к морали Добра и Зла. Только 1,44 процента душ людей Земли достигают Права Вечности. Этого мало, очень мало…

Почему так получилось?

Обычно во Вселенной, при созидании разумных миров, Высшие сначала создают биосферу с необходимым запасом ресурсов, а затем разумных существ – носителей души.

Таковым на Земле и стал человек.

Первоначально гуманоидам настройкой частоты нейрона коры головного мозга дается длительность жизни около 1000 лет, что позволяет стабильно увеличивать численность популяции разумных, одновременно адаптируя их к различным условиям среды обитания на континентах планеты. По сравнению с нами долгоживущие гуманоиды имеют заторможенные биологические процессы и замедленное мышление.

Как только численность гуманоидов конкретной планеты достигает устойчивого уровня, проводится перенастройка дискретной функции нейрона на более короткую жизнь и ускоренное мышление. Как правило, это жизнь длительностью около 500 лет.

После этого наступает Эпоха самостоятельного развития гуманоидов планеты для самостоятельного созидания ими общественных отношений, научного и технического развития. Такая эпоха длится долго – обычно около 25.000 лет. По завершению этой эпохи проводится обязательный Суд всей общности гуманоидов планеты Создателем. Суд проводится на принципах Высшего права по духовной морали, - по отношению к Добру и Злу.

После Суда все живущие в Добре остаются на родной планете, которая проходит биосферное обновление, а дальнейшее развитие разумной цивилизации планеты идет по принципам Добра, при непосредственном контроле и участии Высшей цивилизации.

Так гуманоиды планет и их цивилизации входят в Содружество цивилизаций Создателя.

Живущие во Зле переселяются на другую планету в этой же планетной системе. Это специально построенные к Суду искусственные планеты с подобной биосферой родины гуманоидов. Там они и живут самостоятельно, но без права выхода с планеты и общения с разумными мирами Вселенной – т.е. в изоляции от всей остальной Вселенной, где для Зла места нет. Такие искусственные планеты - изоляторы именуются реклостерами.

На Земле все получилось несколько иначе, и не так, как в остальной Вселенной.

Человек Земли был создан всего около 210 тыс. лет тому назад.

Но 9474 года тому назад (7470 г. до н.э.) в Солнечной системе произошла катастрофа: - от столкновения с крупным астероидом погибла планета Икар. Эта планета находилась между Землей и Юпитером, и была почти вдвое крупнее Земли. Обломки ее коры образовали Пояс астероидов, а ядро переместилось ближе к Солнцу, став нынешней Венерой.

Марс был вытеснен со своей орбиты и переместился от Солнца дальше, за Землю, на свою нынешнюю орбиту между Землей и Юпитером. Сама Земля стала ближе к Солнцу – год Земли стал не 538 суток, как прежде, а всего 365,26. На новой орбите снизилась частота токов ядра планеты, в результате чего стала тормозиться кора Земли: - сутки удлинились с прежних 21 часа 43 минут до нынешних 23 часа 56 минут 4,1 секунды.

Луна, бывшая ранее спутником Икара, была захвачена гравитационным полем Земли и стала ее спутником. В момент встречи Луна приблизилась к Земле на расстояние всего около 20.000 км., что породило сильнейший гравитационный импульс, вызвавший катастрофические землетрясения и приподнявший более чем на 200 метров океаническое дно в районе Атлантики. И там, на дне Атлантики, приблизительно на половине пути между Северной Америкой и Европой, рухнул в подкорковое пространство Земли кусок земной коры площадью около 1 км2, а вырвавшиеся раскаленные и сжатые газы породили гигантские цунами и мощнейшую ударную волну, погубившую большую часть населения нашей планеты. Ударной волной смело практически все живое в Северной Америке, Европе, части Африки – уцелели только жившие в районах, защищенных горами, да в высокогорье, а ужасные разрушения дополнили чудовищные цунами, захлестнувшие все острова и приморские районы Атлантики.

Эта страшная катастрофа изменила лицо Земли и судьбу ее Человечества.

Огромное снеговое облако, порожденное выбросом вод Атлантики в атмосферу, и переохлажденное до сверхнизких температур адиабатическим расширением газов подкорковой атмосферы, накрыло большую часть Севера Европы и Сибири – там погибли мамонты и все травоядные животные.

Деформация океанического дна создала так называемый Атлантический порог между Гренландией, Исландией, Фарерскими и Шетлендскими островами, существенно перекрывший доступ теплых вод Гольфстрима в Северные полярные области Земли – Началось оледенение Северного полушария, продолжающееся до сих пор. Северный Ледовитый океан покрылся льдом, а огромные пространства Канадского Севера и Сибири заполонила вечная мерзлота и тундра.

Сами люди Земли оказались в несвойственных им волновых полях как более низких частот излучений ядра планеты, так и более интенсивной солнечной радиации.

По Приказу Создателя Содружеством цивилизаций Вселенной Земле была срочно оказана помощь по спасению выживших людей и предотвращению дальнейших природных катаклизмов. В этот период экспедициями спасения из Созвездия Рака на Земле была создана глобальная система стабилизации вращения оболочки коры нашей планеты по принципу поддержания токов ядра в оптимальной частоте, что предотвратило ее дальнейшее торможение и возможное разрушение.

Система стабилизации представляет из себя защищенный комплекс подземных ступенчатых пирамид, работающих как СВЧ-усилители/преобразователи, генерирующие на ядро планеты управляющие токи СВЧ-частоты.

Людьми они впервые были обнаружены в апреле 2001 года в Крыму, в районе Симферополя, при работах академика В.А. Гоха (сайт – http://www.gokh.ru). Позже такие пирамиды были обнаружены по координатам, данным В. Гохом в Мавритании, Англии и Австралии. Они есть на всех континентах, работают уже более 8,5 тыс. лет, находясь в прекрасном состоянии – от работы этих пирамид зависит само существование нашей планеты.

Позже была основательно подготовлена и направлена на Землю экспедиция родственных нам людей высокоразвитой цивилизации планеты Улеу системы Прометея. Эта звездная система находится в 737 световых годах от Земли, по направлению к центру нашей Галактики, в секторе звездного неба Созвездия Стрельца.

Экспедиция под командованием Семясы Прометея на корабле «Страж Небес» («Custos Caelorum») работала на Земле 157 лет (4536-4379 г.г. до н.э.). Этой экспедицией были проведены длительные геофизические исследования нашей планеты, при которых было выявлено, что из-за изменения частотных характеристик токов ядра нашей планеты и дестабилизирующего влияния Луны, почти на порядок снизился период стабильного состояния оболочки коры Земли – с более чем 200.000 лет до 21.570 лет.

Это делало невозможным интеллектуальное развитие Человечества по привычным для Вселенной алгоритмам: - слишком мало времени. Человечество Земли было обречено…

В 4440 г. до н.э., когда Создатель посетил Землю, Ему были доложены результаты исследований экспедиции. После долгих раздумий Создатель принял невероятное решение: впервые в истории Вселенной Он принял решение ускорить разум людей не в 2 раза, как обычно, а в 10 раз! При этом сокращалась жизнь людей, и максимальный ее ресурс составлял всего 120 лет, но это давало возможность людям при быстром мышлении пройти ускоренное развитие. И при таком быстром мышлении получить и пережить за короткую жизнь все события и ощущения длинной, 1000-летней жизни.

Это Решение Создателя спасло Человечество Земли.

Человек Земли уникален во Вселенной – ни у кого нет такой скорости мышления, как у человека! Короткая жизнь людей не наказание, а поистине бесценный дар Создателя!

Задача перенастройки дискретной функции нейрона коры головного мозга людей Земли с функции 0,002/3 на функцию 0,002/32 была возложена на экспедицию Прометея, что и было проведено в 4439 г. до н.э.

Началось ускоренное развитие Человечества.

Немедленно после перенастройки функции стало ясно, что людям требуется теперь в 10 раз больше пищи и, более того, произошедшее из-за активации биологических процессов повышение средней температуры человеческого тела с 34,7С до 36,6С сделало болезнетворными некоторые бактерии и вирусы, ранее безобидные для человека. Начались болезни… А для выживания людей, кроме лекарств еще было нужно производство продуктов питания – природа уже не могла обеспечить потребности Человечества.

Семяса Прометей организовал обучение людей земледелию и наукам, необходимым для этого: астрономии, астрологии, метеорологии, медицине и растительной фармакологии, географии, картографии, латинскому языку и письменности, поиску руд и металлургии для получения и обработке металлов, изготовления инструментов и орудий по обработке земли, ювелирному делу, транспорту и парусному морскому делу.

Ученые его экспедиции на основе лучших сортов культурных растений планеты Улеу создали новые, высокопродуктивные сорта зерновых растений и овощей, адаптированные к земным условиям. Это озимая пшеница, брюква, редька, репа, свекла, различные сорта капусты, кольраби, морковь, петрушка и т.п., и т.д. Словом, «все, у чего толстый корень».

Злаковые были идеальной пищей, включающей в себя весь набор микроэлементов, необходимых человеку Земли. А овощные растения, дающие большие урожаи, содержали в себе и богатейший набор лекарственных веществ.

Кроме того, из дикорастущих растений земной флоры были специально созданы высокоэффективные растения-лекарства, которые употреблялись как пища – это лук и чеснок.

Это помогло решить проблему обеспечения Человечества продуктами питания и лекарствами.

Кроме этого, ученые экспедиции Прометея создали для людей и новые биоформы домашнего скота как для производства белковых продуктов питания, так и в качестве тягловой силы в земледелии. Это домашние быки и коровы, и, главное – лошади!

Все это для людей от экспедиции Прометея.

Но, к сожалению, экспедицией была допущена ошибка: в результате браков холостых мужчин Улеу и земных женщин появилась раса гигантов ростом около 3,5 метров. И эти гиганты по разуму были подобны людям-дебилам, или животным. Смешение геномов людей разных планет дало произвольную настройку волнового излучателя ребер, поэтому ни души людей Земли, ни души людей Улеу не могли подключиться к телам гигантов. Быстрое размножение расы человекоподобных и агрессивных гигантов поставило под угрозу всю программу Создателя «Человек Земли».

Часть этих гигантов была вывезена кораблем экспедиции, а для истребления оставшихся пришлось позже (в 3710 г. до н.э.) устроить Потоп, опустив часть Евроазиатской материковой плиты.

В 4310 г. до н.э. произошло важнейшее событие: родился Ной, как первый представитель будущих славян, - новой расы человечества Земли.

Решение об этом принял Создатель, а исполняли его представители Высшей цивилизации, которые создали новый генотип человека и имплантировали его методами волновой генетики жене Ламеха в семье потомков Адама.

Вот что пишет об этом Енох в своей книге (I Книга Еноха, гл. CVI, CVII):

«И после некоторого времени мой сын Мафусаил взял своему сыну Ламеху жену, и она зачала от него и родила сына. Тело его было бело как снег и красно как роза, и его волосы головные и теменные были белы как волна (руно), и глаза его были прекрасны; и когда он открыл свои глаза, то они осветили весь дом подобно солнцу, так что весь дом сделался необычайно светлым. И как только он был взят из руки повивальной бабки, то открыл свои уста и начал говорить к Господу правды. И его отец Ламех устрашился этого, и удалился, и пришел к своему отцу Мафусаилу. И он сказал ему: «Я родил необыкновенного сына; он не как человек, а похож на детей небесных ангелов, ибо он родился иначе, нежели мы: его глаза подобны лучам солнца и его лицо блестяще. И мне кажется, что он происходит не от меня, а от ангелов; и я боюсь, как бы в его дни не произошло на Земле чудо. И теперь, мой отец, я здесь неотступно с просьбою к тебе о том, чтобы ты отправился к нашему отцу Еноху и выведал от него истину, ибо он имеет жилище возле ангелов». И когда Мафусаил выслушал речь своего сына, то пришел ко мне… И я Енох отвечал и сказал ему: «Господь совершит на земле новое, и это я знаю… И теперь извести своего сына Ламеха, что родившийся есть действительно его сын, и нареки ему имя Ной,.. ибо я знаю тайны святых, так как Он – Господь – дозволил мне видеть их и открыл их мне, и я прочитал их на скрижалях небесных.

И я видел написанное на них, что род за родом будут беззаконовать, пока не восстанет род правды, и беззаконие будет обречено на погибель, и грех исчезнет с земли, и все доброе появится на ней. И теперь, мой сын, иди и возвести своему сыну Ламеху, что этот родившийся сын есть действительно его сын, и это не ложь».

Так Енох рассказал о появлении первого человека рода правды, и кратко описал задачу новых людей: - служить правде, пронести ее сквозь тысячелетия мрака насилия и дать ростки новому обществу Добра, когда Зло будет изгнано с лица Земли.

Вот для чего и появились на Земле славяне, потомки Иафета – третьего сына Ноя.

Экспедиция Высших продолжала оставаться на Земле и после Потопа, обеспечивая генетическое сопровождение развития потомков Иафета в 17 поколениях. Основным базовым районом дислокации Высших была Центральная и Южная Америка, где они параллельно вели культурное развитие цивилизаций майя и инков. В благодарной памяти коренных жителей Америки сохранились имена ангелов-руководителей экспедиции – Кецалькоатль и Виракоча.

Экспедиция Высших отбыла с нашей планеты 12 АВГУСТА 3114 г. до н.э. – НАЧАЛАСЬ ЭПОХА САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ.

Но не все было гладко для людей: на Землю тайно прибыла экспедиция А. Сатаны на корабле «ТОСЗ», которая работала здесь 427 лет (3402 - 2975 г. до н.э.) – внешнее Зло проникло к людям. Зло и насилие заполонили Землю…

О проникновении Зла, месте, методах и способах воздействия на людей отдельный разговор, очень большой и тяжелый. И этот процесс подробнейше описан в Библии, в «Ветхом Завете», где начиная с Аврама Еврея тщательно описываются преступные похождения его лично вместе с «господом», и его потомков, включая Моисея, которому этот «господь» назвался уже Иеговой или Яхве. Само это имя ничего не значит, ибо означает в буквальном переводе «Я есть тот, кто я есть». Да и это не важно, ибо за ним стоит одна и та же преступная личность – Асеф Сатана. А кем он только не назывался, «организуя» религии, - и Буддой, и Аллахом, и еще бог не весть кем… А суть одна – Зло!

Весь генетический эксперимент Сатаны по созданию генетически ориентированного на Зло «божьего народа» Земли, и об одновременном создании ими структуры государственности насилия, я описал в цикле статей «О генетике», которые скоро будут помещены на сайтах.

Здесь же я не буду подробно описывать это, а лишь остановлюсь на последствиях Зла в цивилизации Земли.

На Землю пришло насилие и война.

Насилие породило рабство - позор человечества Земли перед всей Вселенной. Насилие проникло во все сферы общества, под его влиянием сформировались принципы земной государственности, продолжая оставаться таковыми до сих пор. Жизнь большинства людей Земли стала кровавым кошмаром.

С падением Вавилона были уничтожены ростки демократической государственности народоправства, рекомендованной Земле Создателем. Дольше всех она сохранялась у славян, и последний очаг народоправства угас в 1478 г., когда русский царь Иван III упразднил Новгородское Вече.

С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось около 14.600 больших и малых войн, унесших около 3 миллиардов 700 миллионов человеческих жизней. Особенно кровавыми были две последние Мировые войны, к организации которых евреи Сатаны приложили немало усилий, чтобы Человечество умылось кровью.

Но Злу и этого мало.

Массонские иудеи, исповедовавшие людоедское учение Мордехая Леви (Карл Маркса), и называвшие себя коммунистами, пытались повторить генетический эксперимент Моисея и Сатаны над славянами, потомками Иафета, по созданию нового человека «коммунистического будущего». Но не получилось: туго у них было с генетикой, и не понимали еще марксисты-ленинцы страшной опасности глотка воды с растворенными в ней частицами радиоактивных изотопов мелкодисперсного (коллоидного) золота, как поили евреев около горы Синай.

Наверное, только это и спасло славян от ужаса коммунистического «рая». А все остальное было точно так же, как в Библии: и «железный занавес», и «вожди», и страшные репрессии, и «новые священники» из отдела по идеологической работе ЦК КПСС, и закон о всеобщей воинской обязанности, и натравливание страны на весь остальной мир – для «победы мировой революции».

Все использовали, а о радиоактивном золоте Иегова им не сказал…

Славяне больше всех пострадали в борьбе со Злом, но души не потеряли!

Время пришло!

Цивилизация насилия и Человечество Земли на пороге гибели.

С середины 80-х годов прошлого века институты Организации Объединенных Наций вели работы по оценке состояния развития Человечества в любой момент времени. Были созданы математические методики оценки состояния и перспектив развития цивилизации, как часть новой науки о Человечестве – глобалистике.

Речь идет не о тех сановных «глобалистах», которые пытаются организовать «мировое правительство», а о тех ученых-глобалистах, которые предупреждают Человечество о том, что оно идет к неминуемой гибели.

Ученые-глобалисты различных стран, в том числе и России, по независящим друг от друга методикам рассчитали, что к 2025 году неизбежна гибель Человечества по причинам внутреннего развития, уничтожающего экосферу нашей планеты. Ими был предложен конкретный путь создания программ «устойчивого развития», учитывающих деятельность человека в биосфере всей планеты, а не отдельных ее регионов.

Более подробно эта проблема изложена в статье российских ученых В.В. Оленьева и А.П. Федотова «Глобалистика на пороге XXI века», опубликованной в журнале «Вопросы философии» номер 4, за 2003 год.

Однако руководители стран нашей планеты, зная из материалов ООН и работ ученых-глобалистов о грозящей угрозе Человечеству, оказались неспособны решить проблему спасения людей Земли. Их больше интересуют рейтинги, выборы, да как залезть в карман простого человека и грабить людей труда.

Планета идет к гибели, к которой ее упорно толкают наши руководители, особенно руководство США, экономика которой производит максимальное количество вредных выбросов в биосферу планеты.

В этих условиях Высшая Цивилизация Вселенной, создавшая биосферу Земли и человека, не могла не вмешаться в трагичный ход событий на Земле. Еще с 1977 года началась реализация комплексной Программы Создателя по спасению Человечества Земли, которая в себя включает:

  • - работы по предотвращению геофизической катастрофы Земли и обновлению ее биосферы;
  • - работы по подготовке и проведению Праведного Суда над Человечеством Земли, отделению Зла и переселению части людей-носителей Зла, на новую, специально построенную планету Солнечной системы;
  • - работы по подготовке Человечества к строительству Новой Цивилизации Земли, основанной на принципах Добра.

Что проводится и уже сделано сейчас?

По геофизическому прогнозу планете Земля грозит пробой оболочки ее коры в районе Калифорнийского разлома Сан-Андреа в 2074 году. Крупные работы по упрочнению материковой плиты в районе разлома требуют присутствия представителей Высших цивилизаций и большого количества оборудования технологий пространственного переноса. Сегодня, в Эпоху самостоятельного развития такое присутствие невозможно, почему эти работы будут проводиться только после 2012 года, когда закончится Эпоха самостоятельного развития, а Зло будет удалено с Земли.

Поэтому сегодня проводятся только скрытые работы по стабилизации поля напряжений земной коры в районе разлома. Они проводятся с использованием древней системы стабилизации земной коры – комплексов подземных ступенчатых пирамид, открытых В.А. Гохом. Суть воздействия заключается в изменении частоты луча, направляемого на ядро планеты, частота излучения поднимается с 104 Гц до 105Гц. Облучение отдельных районов поверхности ядра меняет частоту генерируемых ими плазменных шнуров, в результате чего ускоряются меняется воздействие на зоны коры Земли, вызывая их подъем или опускание.

Впервые о решении изменять частотную характеристику ядра Земли людям было рассказано 09 июля 1997 года в пиктограммах на полях Краснодарского края и 12-13 июля 2000 г. на полях Ставрополья, где краснодарская пиктограмма была повторена в точности. Результатом такого воздействия стало быстрое изменение формы геоида Земли за счет увеличения экваториального радиуса нашей планеты. Это позволило существенно понизить поле напряжений в разломе Сан-Андреа за счет перераспределения зон приращения диаметра Земли от раздувания коры газами внутриземной атмосферы за счет экватора, но и это оказалось недостаточным.

На пиктограмме 23-31 июля 2003 года в Канадской провинции Онтарио Высшие объявили о своем решении значительно увеличить Южный полярный радиус планеты, причем на пиктограмме было показано, для какого района Земли это делается: нанесена стрелка, указывающая на Сан-Андреа.

Одновременно в течении многих лет производится расчистка дна Атлантического океана на пути течения Гольфстрим (глубины увеличиваются на 1-2 км.), подающего теплоноситель в Северное полушарие и Ледовитый океан. Со дна Атлантики вывезено около 1 млн. куб. км. донного грунта из осадочного чехла, что позволит смягчить климат северных широт и понизить температуру в зоне экватора, особенно в зоне Сахары. Для компенсации уровня Мирового океана в последние годы проведен сброс значительных масс материковых льдов Антарктиды и Гренландии.

Вывезенный с Земли океанический грунт помещается в пространственные линзы в районе около Марсианской орбиты, где засевается микроорганизмами лучших земных черноземных почв для их ускоренной в 1000 раз репродукции. И всего за несколько лет морские почвы превращаются в прекрасные черноземы, часть которых будет возвращена на Землю для рекультивации земных почв, а остальным грунтом покроют голые камни новой планеты-реклостера.

Обо всем этом тоже много пиктограмм в России, Англии, Американском континенте.

Конкретный план изменения морских течений и улучшения почв планеты небесными черноземами будет утвержден Создателем после завершения программы глобального мониторинга Земли, который вот уже более 10 лет проводится на нашей планете силами многих миллионов ангелов. Люди могут наблюдать следы их волновых движителей на видеокадрах или фотоснимках, сделанных с выдержкой 0,002 сек. Этот эффект широко известен и получил название «феномен летающих стержней».

В плане подготовки Праведного Суда над Землей в 1990 году Создателем было принято решение о строительстве в Солнечной системе второй обитаемой планеты-реклостера. Сообщение об этом людям Земли было представлено в 1990 году виде огромной пиктограммы на поле в графстве Уилтшир (Англия). На той пиктограмме была показана наша Солнечная система, где между Марсом и Юпитером появилась планета с биосферой, подобная Земле.

В той же Англии 12 июня 1999 года в Ист-Филде (окрестности Элтон Барнс) появилась еще одна гигантская пиктограмма длиной 342 метра, на которой был показан подробный план строительства новой планеты из материи Сатурна. Уже весной 2000 года ядро новой планеты обнаружили в районе Сатурна как самое яркое тело Солнечной системы, и присвоили ему индекс ЕВ-173-20000. Но по мере осознания, что это за небесный объект, стали происходить странные события по сокрытию властями всей информации о нем, включая запрет для астрономов наблюдать за телами Солнечной системы.

В конце августа 2001 года на поле около английского радиотелескопа в Чилболтоне, неподалеку от Вервела (графство Гемпшир), появились гигантские пиктограммы-ответы Внеземного разума на земные послания 1974 года из Аресибо (Пуэрто-Рико), посланные в дальний космос в поисках того же Внеземного разума. Рядом с пиктограммой-ответом прямо на поле была нанесена огромная фотография лица внеземного гуманоида.

По сути, произошло уникальное, выдающееся событие в истории Человечества: разумные цивилизации Вселенной впервые ответили на послание Земли и заявили о том, что мы не одиноки во Вселенной! Но опять никаких комментариев от властей: - наоборот, власти постарались сделать так, чтобы это событие прошло незамеченным.

Власти государств Земли умышленно скрывают от населения планеты правду о жизни во Вселенной.

Тем не менее, строительство «планеты Судного дня» продолжалось независимо от желаний властей Земли, а население планеты регулярно информировалось Высшими о ходе строительства пиктограммами на полях. На сегодня реклостер построен, сформированы и подняты все материки, но пока он не имеет атмосферы. Это планета диаметром около 15200 км., имеет 8 материков и 2 больших полярных острова. Развернутая карта полушарий новой планеты впервые была «опубликована» в Польше, в конце июля 2003 года, на поле академии сельского хозяйства.

Сейчас новая планета находится в Желтом пространстве, и для визуальных наблюдений с Земли недоступна. Всего через несколько дней он подойдет к Юпитеру, где с самого большого его спутника Ганимеда, на реклостер будет сброшена вода океанов и атмосфера.

Глубина океанов новой планеты составит 7200 метров, а высота вертикальных и гладких гранитных берегов его материков – 60 метров. После этого реклостер двинется к орбите Марса, где материки будут покрыты 4-х метровым слоем репродуктивного грунта, и высажены семена земных растений. Вот только после этого и можно будет переводить реклостер в наше пространство – семенам и растениям для роста нужен солнечный свет.

Реклостер явится нам на орбите Марса во всей красе большой красивой голубой планеты в конце 2005 – начале 2006 года. Незадолго до этого Марс исчезнет, а потом появится на новой орбите, теперь уже вдвое ближе к Земле.

Новое звездное небо с этими планетами будет очень красивым.

С появлением реклостера и перемещением Марса рассыплется вся ложь правителей и их потуги по сокрытию правды о жизни во Вселенной: начнется «прозрение» людей, а Зло на Земле потерпит крах. В 2006 году еврейство потеряет всякую власть над нашей планетой – тысячелетняя Ложь «божьего народца» рухнет в небытие вместе с придуманными ими религиями. Для «нового Иерусалима» места на Земле не останется – пусть они его строят на реклостере, куда и будет сослан навечно практически весь этот народ Зла и Лжи.

Незадолго до этого произойдет последняя война в истории Человечества – конфликт между властями Центрального Ирака и северными курдами, который, начавшись в Ираке, погубит Израиль. В эти же дни произойдет и принудительное разоружение Человечества и уничтожение экологически вредной промышленности Земли.

Все эти события закончатся Праведным Судом, который состоится 23 декабря 2012 года, и будет означать собой завершение Эпохи самостоятельного развития Цивилизации Земли.

Все это подробно описал Енох еще в 3710 г. до н.э., в том числе и технологию разоружения, и категории подсудных лиц: все богачи, чиновники, жулики, преступники, менты поганые, - словом все, кто живет чужим трудом через насилие над человеком, вместе со своими семьями навечно окажутся на реклостере. Это составит приблизительно половину Человечества.

А люди Земли, оставшиеся на родной планете, начнут заново строить новую Цивилизацию Добра. Вот для этого и выполняется третий элемент Программы Создателя по спасению Земли. Он заключается в организации временного периода совместного проживания на Земле людей и ангелов, а также созиданию 6-й расы людей Земли.

Начиная с 1977 года на Земле стали рождаться необычные дети. У этих детей синяя аура. Американцы даже придумали особый термин «индиго-дети». И с каждым годом их становится все больше и больше. По сведениям американских организаций, изучающих этот феномен, среди детей в возрасте 8-9 лет «индиго» уже составляют 90%, и с каждым годом этот процент увеличивается.

Что это такое?

Синюю ауру имеют только ангелы, почему их и называют «Синими». И они, по Приказу Создателя, оставляют свои тела, а их души вселяются в тела младенцев Земли.

Почему это нужно?

Как людям строить новую Цивилизацию? Они о порядках в цивилизациях Создателя ничего не знают, а строить надо сразу, с первого дня, и без ошибок. Кто поможет? Да, ангелы знают все о новой цивилизации, но они мало знают о нашей. А мы тут многого натворили… «Просто так» сделанного на Земле не изучить – тут родиться и жить надо, причем на каждом континенте, в каждом народе. Только так можно детально изучить наше общество, а потом и давать советы, как его исправить.

Вот ангелы и рождаются среди нас в телах обычных людей. Память их заархивирована, но после Суда ее откроют, и они станут первыми помощниками, первыми учителями людей в строительстве новой Земли.

Так что сегодня молодые матери, катающие в колясочках своих детишек, растят ангелов – наше спасение!

Вот о каких временах писали древние, говоря, что будет время, когда ангелы будут жить среди людей: - это время уже наступило!

Аналогично ангелам («Синим»), так же среди людей рождаются и «почти ангелы» («Серые»), и тоже по приказу Создателя.

Земле помощь нужна, и Создатель пошел на такие неординарные меры, чтобы помочь людям Земли построить общество Добра: одна Земля – одно государство.

Вместе с обновлением планеты и построением нового общества начнется созидание новой, 6-й расы людей Земли. И подготовка к этому уже идет.

В России ни медики, ни демографы никак не могут объяснить необычное явление по сдвигу рождаемости младенцев в сторону женского пола. Например, в Казани в этом году на 10 новорожденных приходится только 2 мальчика, а в Рязани всего 4! И так по всей России.

Что это такое? И какие перспективы? Через 15-18 лет в России многоженство вводить, когда на 1 юношу будет по 5 невест?

Возможно, многоженство и будет, но это не самоцель. Главное: создать достаточный ресурс половозрелых девушек, способных к деторождению. Именно девушек, а не мужчин. Дело в том, что носителями изменчивости в человеческом геноме являются мужчины с XY-гаметой, а женская ХХ-гамета стабильна, и все наследственные признаки передаются именно через нее. Тогда Высшим будет достаточно просто перекодировать генетический код девушек методами волновой генетики на новую, более совершенную 6-ю расу людей Земли, и массовая репродукция нового поколения планеты будет обеспечена! Мы стоим на пороге обновления Земли и ее Человечества!

Возрождение Человечества начнется с народов 5-й расы, со славян, с России. Просыпайтесь, славяне! Откройте разум для Добра! Вы выстояли в борьбе со Злом, несмотря ни на какие потери! Теперь пришло время возрождения, время строить новый мир!

И возрождение прежде всего начинается с осознания собственной роли славян в истории человечества, с пути Добра.

Не зря я рассказываю все это на сайте Измаила: где началось становление славян, оттуда начнется и развитие Нового мира.

Я немного рассказал в предыдущей статье об истории славян и роли измаильских земель на Дунае. Подумайте, и посмотрите сами вокруг себя – вы живете в самой древней славянской земле.

Обратите внимание на уникальные особенности Измаила и прилегающих земель. Территория находится на большой реке, неподалеку впадающей в Черное море. Посмотрите на карту: с запада и востока от Измаила есть два больших озера - Ялпуг и Катлабух, соединенные протоками с Дунаем. Именно в этом и вся ценность этих земель: система "море-река-озеро" .

Посмотрите на карту северо-западного региона России, в места расположения озер Ильмень, Чудское, Псковское и Ладога: - та же система: "море-река-озеро". И подобное трудно где либо еще разыскать - чтобы недалеко от моря, и такие удобные стоянки для парусного флота.

И римляне это понимали, почему после многолетней глубокой разведки и подготовки выявили эти места - и на Дунае, и на Балтике. А этим вопросом они занялись после 73 года, когда было подавлено Иудейское восстание в Палестине. Без союза с филистимлянами это восстание иудеев Рим вряд - ли подавил бы: там у Рима был дислоцирован только 10-й легион, да еще незначительные подразделения пограничной стражи, т.е. всего 15-20 тыс. войска. Вот после успешной победы этого военного союза и возник вопрос о дальнейшем сотрудничестве для обеих сторон: Рим получал безопасность своих границ, а филистимляне - новые земли в благодатной Европе, которые были гораздо привлекательнее крохотной и выжженной Палестины. Тем более, что стороны понимали, что ни Риму, ни филистимлянам на Ближнем Востоке долго не удержаться: с востока подступали арабы.

Вот для чего Рим и стал строить дороги в этот район, даже мосты через Дунай. А после глубокой подготовки римляне покорили и выселили Дакию: ее судьба заведомо была предрешена геополитическими соображениями Рима. Риму нужны были пустые Карпаты, где планировали создать и создали мощный военный оплот римлян и филистимлян (славян) для продвижения на Север.

Поймите, что ничего "просто так" не делается, а тем более в те давние времена, когда возможности государств были куда скромнее, нежели сейчас, а они бросали все силы на такие гигантские стройки.

Это уже наша проблема, что не можем понять логику древних.

Так что именно ради уникального расположения земель Измаила на берегу реки вблизи ее устья, и двух больших озер, и была стерта из истории Дакия, и построены гигантские римские валы, которые защищали озера Ялпуг и Катлабух как якорные стоянки филистимского флота.

У филистимлян был гигантский флот, который, как и филистимляне, для историков "исчез неведомо куда". Да никуда он не исчез: ищите корабли филистимлян в илистых отложениях дна озер Ялпуг и Катлабух. Именно там были стоянки филистимского флота. Корабли филистимлян были из ливанского кедра, который не гниет - они должны прекрасно сохраниться в донном иле. Там затонуло несколько десятков старых кораблей, которые были уже непригодны для использования по прямому назначению.

В ряде случаев даже в воду лезть не нужно: корабли находятся прямо под береговой чертой, на глубине до 10 метров. Там они оказались по мере зарастания озер.

Подобные находки в Ильмене, Ладоге или Чудском озере неизбежно будут трактоваться как корабли варягов или древних славян. А откуда такие корабли в озерах Измаила?

К Измаилу со стороны Рима, и от Измаила вглубь зоны римских валов, и по ним к Карпатам должны сохраниться остатки древних римских дорог - римляне хорошо умели их строить. И это все у вас под ногами…

Просыпайтесь!!! Возмужание рода славян начиналось с земель Измаила, и прозрение славян, духовное возрождение должно начаться именно с этих мест!

ПРОСЫПАЙТЕСЬ, БРАТЬЯ-СЛАВЯНЕ!!!

Россия
Рязань, июль 2004 г.

версия для печати


Воспоминания об Икаре, или смерть во имя жизни - глава 12 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Воспоминания об Икаре, или смерть во имя жизни

Глава 12 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Вернемся к настоящему и прошлому.

В Солнечной системе с планетами и Солнцем вроде бы все стало ясно и понятно, но откуда взялись такие несистемные объекты, как метеоритные тела, кометы, Пояс астероидов, в конце концов? Или же это следствия, продукт системы?

Попробуем разобраться.

Итак, возродилось Солнце, планеты, система очистилась от пыли, космос хрустально чистый, весело вращаются вокруг Солнца юные планеты и столь же юные их спутники. Красота! Прошло время, и на Землю из космоса стали падать булыжники, называемые метеоритами, а мы с тревогой вглядывается в небо, понимая, что всего один «булыжничек» в несколько километров размером может погасить разумную жизнь на планете. Этих «булыжников» в космосе тьма-тьмущая: их там целый Пояс астероидов. Кроме этих камней, там летают кометы, время от времени пугая землян своими хвостами. Откуда все эти напасти? Или на них закон не действует и они в свое время отказались взорваться и возродиться вместе с системой, или это остатки того гипотетического газопылевого облака классической науки?

Подумаем вместе.

Наиболее мелкие спутники постарели первыми, в них потухли реакторы, превратив тело в холодный камень. Потом оболочки планет стали отделяться от ядер и переполюсовываться: спутники, потеряв привычные гравитационные связи, уносились в пространство куда «глаза глядят». А вместо «глаз» - гравитация и неумолимые законы небесной механики - вот и начались столкновения спутников с планетами, разрушение оболочек планет или даже гибель последних. Увы, это естественный процесс, логика развития планетной системы. Это не исключение, а подтверждение Единого закона; эти объекты - продукт ее эволюции.

От таких столкновений может произойти выброс в пространство остатков коры планет - каменных обломков, из которых крупные - астероиды, мелкие - метеориты; ледники полярных областей разрушались на многокилометровыми куски. Обломки ледников, которые направились в сторону Солнца, давно испарились, а те, которые выбросило от Солнца, начали движение в Солнечной системе по эллиптическим орбитам, до сих пор периодически появляясь в околосолнечном пространстве. По мере их приближения с окраин солнечной системы к Солнцу лед начинает испаряться, образуя хвосты - вот и кометы родились.

В 1986 году мир с нетерпением ожидал появления знаменитой кометы Галлея, предвкушая феерическое зрелище огромного кометного хвоста, который при прежних появлениях кометы закрывал полнеба, что отмечено в летописях многих народов. Однако ожидания оказались напрасными: кометный хвост на этот раз оказался весьма скромным, поскольку запасы вещества кометы уменьшаются при каждом ее приближении к Солнцу. Но этим подтвердились расчеты астрономов - все кометы родились в одно и то же время - где-то около 9-10 тысяч лет тому назад.

Возможно, что и Пояс астероидов появился в это же время. Что же это за совокупность небесных тел, обломки чего?

Существует красивая легенда об Икаре: люди просто так ничего выдумывать не будут, а тем более того, что помнят тысячи лет. Значит, что-то было, что-то они видели. Но что? В древних хрониках встречаются свидетельства, что раньше у Земли ее спутника - Луны не было, во всяком случае, 20 тысяч лет назад не было точно. В других хрониках говорится о том, что внезапно появилась Венера там, где ее раньше не было. Сверкала она так, что ее хорошо было видно днем, - поэтому люди и обратили на нее внимание. Но небесное тело системы светит только отраженным солнечным светом, и днем его видеть без специальных приемов нельзя. Следовательно, Венера светила собственным светом, который испускала ее поверхность, имевшая температуру, адекватную или больше солнечной. И это было совсем недавно - хроники отражают события, которые произошли на глазах людей и остались в их памяти.

Единственным объяснением такого (учитывая, что все тела системы родились в одно и то же время, развивались по одним законам и планетное тело давно должно было быть покрыто твердой корой, а оно светилось), является предположение, что это свечение излучалось ядром планеты, внезапно потерявшей оболочку. Связать эти предположения воедино можно тем, что появление Венеры, Луны и события, отраженные в легенде об Икаре, возможно, связаны между собой и произошли в одно и то же время.

Видимо, люди видели, что в ночном и дневном небе что-то сверкнуло, загорелось, в разные стороны посыпались искры, что-то горящее и сверкающее, струи огня и хвосты (атмосфера внешняя и внутренняя взорванной планеты создали жуткую картину, куда сильнее зрелищ комет) закрыли полнеба, и что-то яркое, с длинным шлейфом, двинулось к Солнцу. Не так ли родился миф об Икаре? А где сейчас можно наблюдать Венеру? Не зря ее называют утренней звездой, она всегда наблюдается недалеко от Солнца.

Я обратился с этими вопросами к своим Корр., и вот что они рассказали:

«Это было 9469 лет тому назад, или в 7470 году до н.э.:

- произошло столкновение с планетой Икар крупного ( как потом они уточнили, «типичного носителя массы диаметром 2,8 км» - транскрипция Корр. - авт .) астероида, предположительно из облака Оорта или пояса Койпера;

- планета Икар была разрушена в результате катастрофы. Произошло полное разрушение оболочки и частично ядра, включая часть твердой зоны. (Можно точно восстановить всю картину катастрофы, ее причины, но сейчас важнее ее последствия);

- оболочка коры и часть ядра планеты Икар были рассеяны по орбите, образовав Пояс астероидов и кометы из полярных льдов планеты (вот почему обратные расчеты возраста комет дают примерно такую дату), часть осколков упала на Солнце и близкие планеты, включая Землю, часть на собственное ядро планеты Икар;

- активное ядро планеты под действием результирующих сил импульса разрушения, изменения сил взаимодействия с Солнцем и планетами, вызванных потерей оболочки, вышло на другую орбиту и заняло место планетного тела, названного людьми Венерой;

- Луна, спутник планеты Икар, потеряв силовую опору орбиты вокруг Икара, начала перемещаться в сторону Солнца и была захвачена Землей. Земля вынуждена была изменить орбиту на более близкую к Солнцу, - вместо привычного 538-суточного года появился год в 365 суток;

- Марс, занимавший свое привычное место второй планеты от Солнца, был «выжат» с него новорожденной Венерой и переместился на нынешнюю орбиту;

- на Земле погиб прежний мир и началось созидание нового...»

Давайте подумаем, оценим: правда ли это? Посмотрим на Марс - по своим параметрам он гораздо более близок к Меркурию, чем любое другое планетное тело. Посмотрите на Венеру - она явно не на своем месте: имеет мощную первичную атмосферу с высоким давлением из углекислого газа, температура поверхности превышает 500 0 С, медленно вращается в обратном направлении, делая оборот вокруг своей оси за 243 земных суток - так ведет себя только ядро, покрытое уже затвердевшей, но не отделившейся оболочкой. Период формирования твердой оболочки у Венеры ускоренный, ибо не нужно было сотен миллионов лет на преобразование металла в камень, - ядро Икара уже имело оболочку «кипящего слоя» плюс расплавившиеся в нем фрагменты взорванной коры.

Учитывая, что корректно определить массы планетных тел классическая наука пока неспособна из-за игнорирования фактора активного и пассивных тел, составим для наглядности оценочную таблицу современных диаметров планетных тел системы. Здесь будет более корректный подход, ибо планетные тела в развитии, как мы уже раньше говорили, имеют одно время рождения и очень много общего.

Размеры планет Солнечной системы, км.

Меркурий | Венера | Земля | Марс | Юпитер | Сатурн | Уран | Нептун | Плутон
4.878 | 12.102 | 12.756 | 6.794 | 142.800 | 120.000 | 51.800 | 48.600 | 2.290

Не вписываются в стройную систему первичного распределения масс после взрыва «сверхновой» Венера и Марс. Что-то не в порядке в этом доме...

А теперь сделаем оценочный расчет по признакам подобия Земле: каким должен был быть диаметр Икара, если диаметр ядра с «кипящим слоем» был бы равен диаметру Венеры? Получим: диаметр планеты Икар - 22 516,5 км.

Составим новую таблицу, расставив планеты в первородное положение:

Размеры планет Солнечной системы, км.

Меркурий | Марс | Земля | Икар | Юпитер | Сатурн | Уран | Нептун | Плутон
4.878 | 6.794 | 12.756 | 22.516 | 142.800 | 120.000 | 51.800 | 48.600 | 2.290

Получилось что-то более близкое к истине. Точную картину можно выявить, составив математическую модель системы. Искать нужно здесь. Хочу сразу предупредить: конкретное значение параметров прежнего земного года получено мной от Корр., но можно исследовать это методами палеонтологии, геологии и астрономическим расчетами параметров орбит реконструированной системы, попытаться получить опровержение или подтверждение, - будем ближе к Истине.

Одно очевидно уже сейчас: если сопоставить нынешние резонансные частоты вращения ядер Венеры - 585 суток - и Земли - 538 суток (это будет показано позже), первоначально Земля и Венера (Икар) находились на иных орбитах, причем достаточно близко друг от друга.

Корр. утверждают, что система планет Солнечной системы по отношению к Солнцу ранее имела следующие параметры:

«Меркурий - 0,39 а.е.; Марс - 0,92 а.е.; Земля - 1,8 а.е.; Икар - 2,3 а.е.; - остальные планеты остались на прежних местах. Икар изначально был предназначен для использования в качестве «реклостера». Диаметр его на момент гибели составлял 22.825 км.»

Но эти данные нужно проверять очень тщательно. Только точными расчетами с учетом всех факторов равновесного состояния системы можно восстановить картину более подробно. (Прим. авт. Понятие реклостера будет дано ниже)

Икар оставил от своей оболочки Пояс астероидов, который является уникальным и бесценным даром для Солнечной системы и людей. Так чем же нам дорог Икар, в чем заключается суть того бесценного дара для будущего Земли и жизни каждого из нас, за что Икар заплатил такую страшную цену? Ответ на этот вопрос нужно искать в Поясе астероидов, о чем мы подробно расскажем ниже.

А пока подготовим восприятие детальным рассмотрением истории Земли для понимания цены дара Икара для землян, оплаченной его гибелью; - люди должны понять, для чего им нужен дар Икара.

версия для печати


Икаров день - глава 13 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Икаров день

Глава 13 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Захватывающие картины космической катастрофы будоражили воображение людей, они спорили о богах, полагая, что чем-то их прогневили, о неминуемой каре, не подозревая, насколько многие из них близки к последнему дню... Цивилизация на Земле имела к тому времени заметные успехи, но за 9,5 тысяч лет ее следов практически остаться не должно. Впрочем, если искать и знать, где искать и что искать, то найти можно. Можно очень много найти и в запасниках музеев и в различных коллекциях частных лиц, университетов, научных организаций. Существует много свидетельств о сравнительно развитой цивилизации 10.000 лет тому назад, но зачастую эти знания и факты вступают в противоречия с общепринятыми в научном мире мнениями, поэтому воспринимаются как досадные ошибки в датировании предметов радиоуглеродным методом, как случайно попавшие в культурные слои, они не систематизируются и не изучаются. А напрасно.

Ровный, мягкий климат - в Сахаре и Саудовской Аравии текли полноводные реки, Северный океан был свободен ото льдов и еще не назывался Ледовитым, по низменным берегам его стояли города ариев, бродили бесчисленные стада мамонтов, оленей, диких лошадей, ослов, овцебыков. На просторах лесостепей Западной и Восточной Европы трубили слоны, грозно рычали львы. Древние люди жили на всех континентах, включая острова Океании. Планета давала людям все. Закончился последний ледниковый период, благодатный климат, год был равен 538 дням - Земля была в расцвете своих сил - люди потом это время назовут «золотым веком» человечества. Видимо, об этом времени сохранились воспоминания как о рае, откуда Бог выгнал людей за их грехи.

Вот что рассказали Корреспонденты:

«И этот день трагедии неумолимо приближался ликом безмолвной Луны по траектории, когда одно планетное тело догоняет другое. Кто кого догнал - Луна Землю или наоборот, неважно, но результат этой «свадьбы» был ужасен. Возник малый пробой оболочки земной коры площадью около 1 км 2 , в районе западнее Шотландских островов, - координаты: 51 0 31` сев. шир., 31 0 53` зап. долг. В этом районе океана кора очень тонкая и подвержена растяжению, которое горные породы выносят плохо, - до сих пор в этом районе наблюдается процесс выдавливания жидкого базальта из трещин океанического дна.

Луна в первом контакте слишком близко подошла к Земле, что вызвало серьезные тектонические подвижки коры - дно Атлантики приподнялось более чем на триста метров, возник локальный замкнутый пролом, небольшой кусок дна ухнул вниз. Образовавшийся пролом был быстро залит жидким базальтом, но последствия были страшными».

Проанализируем сами. Несомненно, что столб вырвавшихся газов породил сильнейшую ударную волну - смело всю Европу, Северную и Южную Америки, Африку; ударная волна была такой силы, что если в Сибири мамонтов находят целыми, то в Северной Канаде куски трупов животных вморожены в грунт вместе с камнями и обломками деревьев. Относительно целыми остались районы, защищенные горами, - именно оттуда и началось потом возрождение цивилизации.

Отрицательный гравитационный импульс резко оживил тектоническую деятельность - проснулись вулканы Исландии, гигантские цунами смели все на своем пути на материках и островах на десятки километров от береговой линии, а затем землетрясение погубило Атлантиду - большой остров по соседству с Исландией

Корр: « Атлантида не миф, она действительно была, ищите ее на дне океана - примерные координаты: 61 о сев. шир., 31 о зап. долг., - там небольшие глубины, мощность донных отложений за истекшее время - 24 метра».

(Вулканический пепел вулканов Исландии оказался связанным водой - вот почему там такие мощные отложения. Это можно проверить. - авт.)

Цивилизация погибла. Печален был удел тех, кто остался в живых; вслед за ударной волной пришел ветер, потом пошел дождь, быстро перешедший в снег и сильнейший мороз. Из эпицентра на огромную высоту в десятки километров, поднялся столб газов, пара, поднявший из океана несколько кубических километров воды. Газы, имевшие температуру свыше 900 0 С и давление свыше 3500 атмосфер, за счет стремительного адиабатного расширения мгновенно превратили океанскую воду в переохлажденные почти до абсолютного нуля К 0 снеговые облака. Эти облака были перенесены струйными течениями воздуха на огромные расстояния и накрыли собой гигантскую полосу побережья Северного океана и Сибирь, Аляску, Канаду. Полоса переохлажденного снега, несколько раз обогнувшая земной шар в Северном полушарии, и погубила мамонтов. Именно струйные течения и сыграли с ними злую шутку: покрытый густой шерстью и приспособленный к длительным зимовкам гигант (вспомните 538-дневный год) в летний день спокойно пасся на лугах, а к концу дня его заморозило так, что почти через 10000 лет содержимое желудка сохранилось, а размороженное мясо можно употреблять в пищу.

Именно адиабатное расширение раскаленных газов из-под земной оболочки создало сверхнизкие температуры снеговых туч, образованных поднятой океанской водой, а струйные течения за считанные часы перенесли эти тучи на сибирское побережье Северного океана, погубив там почти всю жизнь. Правда, хищники и люди, не лишенные, как мамонты, пищевой базы, сумели выжить: в мерзлых грунтах Сибири обнаруживали трупы мамонтов и травоядных животных, но еще ни разу не находили трупов волков, хищников и людей. Остатки этого снегопада сейчас заморожены на огромных пространствах российского и канадского Севера в виде многометрового панциря вечной мерзлоты. Кто знает, может быть, когда он растает, нашему взору предстанут полуразрушенные ураганом древние поселения ариев.

Прим. Струйное течение в атмосфере - узкое воздушное течение в верхней тропосфере и в нижней стратосфере со скоростями 50-100 м/с. Длина струйных течений - порядка тысяч километров, ширина - сотни км., толщина - несколько км. Впервые они были открыты советскими летчиками в июле-августе 1941 года при выполнении ночных налетов на Берлин и использовались для возвращения бомбардировщиков на свои базы, так как расчетный радиус действия самолетов с бомбовой нагрузкой не позволял этого делать. Информация о наличии таких течений была секретной в военное время. Вторично они были открыты в 1944 году уже американскими летчиками бомбардировщиков В-29 при налетах на японские острова с авиабазы на острове Гуам. Были неудачные попытки японцев использовать эти течения для бомбардировок территории США с неуправляемых воздушных шаров, запускаемых в ночное время с подводных лодок в надводном положении вблизи американского континента. Использовались струйные течения и ЦРУ США в конце 60-х годов для разведки территории СССР с помощью высотных шаров-разведчиков, запускавшихся с американских военных баз в Европе и приземлявшихся на Аляске.

Струйные течения устойчиво несут воздушные массы в направлении с запада на восток со скоростью 300 км/час на высоте 9-12 км. Механизм действия и энергия движения - перемещение ионизированных и имеющих электростатический заряд атмосферных масс под действием вращающегося магнитного поля земного ядра.

Эти катаклизмы вместе с проливными дождями, лившими над Европой и Азией более месяца, затопили много городов и уничтожили миллионы людей. Позже опустилась земная кора в районе Средиземного и Красного морей на 52 метра, а в районе Британских островов - на 28 метров. Доказательства реальности этого на каждом шагу, только нужно уметь их видеть. Возьмите, к примеру, те таинственные находки на Мальте странных следов в известняке, которые напоминают железнодорожную станцию. Снимаются фильмы, выдвигаются гипотезы одна хлестче другой: договорились даже до инопланетян. Вообще, где разум скудеет, все можно свалить на инопланетян. А это наша Земля, и если на ней остались следы, которым около 10000 лет, ищите причину: - человек никогда «просто так» ничего не делает.

Параллельные линии следов на 52 метра уходят в глубину. Все правильно. Поищите на глубине. Гидролокаторы должны показать на отметке 52 метра гавань, окруженную со всех сторон скалами. Удобный порт, единственный путь для грузов, место их складирования - находящееся выше плато. Грузы поднимали на тележках, колеса которых катились по прорубленным в породе желобам, наверху тележки могли переводиться на другие пути при пересечении, как по стрелочным переводам. Поищите под ногами - найдете ямы в грунте от опор лебедок. Это остатки порта погибшей цивилизации.

Прибрежные воды Средиземного моря - золотое дно для подводной археологии. Те робкие шаги, которые сделал Жак Ив Кусто со своей командой, - лишь песчинка по сравнению с тем, что таит этот безмолвный мир. Под этими водами покоятся города, очень богатые города: - много статуй из золота, золотая посуда, драгоценные камни - там сказочное Эльдорадо.

Корр. – «Вот только искать вам будет трудно: - за прошедшее время толщина донных отложений, известковых окаменелостей в западной части Средиземноморья достигает 13 метров, а в восточной, из-за влияния вулкана Санторин - до 32 метров».

Мы описали катастрофу, а что было на следующий день?

версия для печати


Что было после гибели Икара? - глава 14 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Что было после гибели Икара?

Глава 14 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Кто дожил до утра первого дня, стали осматриваться, искать близких, считать потери. В Европе не осталось никого, все было сметено: и дома, и люди - огромные пространства, заполненные перемолотыми обломками, трупами людей, птиц и животных. На тысячи километров ни пройти, ни проехать - ни лесов, ничего живого - одни руины, один хаос. Очень немногие спаслись в горах Греции, в Закарпатье. На Русской равнине погибли практически все - спаслись очень немногие, но спаслись. Под защитой Верхоянского хребта спаслись тюрки (будущие сиу, турки и татары), жившие 39-ю племенами вдоль Лены и на Среднесибирском плоскогорье. Серьезно пострадали равнины Древнего Китая, но в значительно меньшей степени, чем Европа, - ударная волна пришла с востока издалека, из-за океана, ослабленная горами Американского континента. Индия, защищенная Гималаями, не пострадала.

В Северной Америке погибли все, а в Центральной и Южной Америке жизнь сохранилась только на Тихоокеанском побережье, защищенном горными цепями; именно из спасшихся здесь остатков древних племен и возникли впоследствии цивилизации майя и инков.

В Африке погибла древнейшая цивилизация, ее остатки сохранились лишь в верхнем течении Нила и в Абиссинии, - впоследствии там сформировались центры светской и духовной власти Древнего Египта.

Австралия была практически не заселена, а от древних жителей Океании не осталось почти никого - всех смели в океан жадные цунами; сохранились лишь руины сооружений на некоторых островах и остатки древней цивилизации на острове Пасхи. Уже в ХХ веке Тур Хейердал исследовал легенды о том народе, не сумевшем пройти путь до наших дней.

Горьким, очень горьким было то утро для планеты... Эта катастрофа, ее последствия создали мир, в котором мы сегодня живем, и осознание этого даст возможность исправить ошибки прошлого, чтобы было будущее.

Попробуем представить себе картину тех страшных дней...

Пейзаж был ужасен - тысячи километров хаоса. Над всем этим висело непроглядное свинцовое небо, лил жуткий холодный ливень или шел снег. Было очень холодно, от ливня или снегопада вокруг ничего не было видно. Люди еще верили и надеялись, что все улучшится, но проходили дни, лил дождь, падал снег, а погода не улучшалась. Установились несвойственные для летней поры холода, с Севера все сильнее веяло холодом, - ждать было больше нечего. Собрав нехитрые пожитки, люди пострадавших районов Восточной Европы и Запада, Северо - Запада Сибири устремились от холодов на юг, чтобы как-то выжить. Путь этот был страшным и трудным.

Остатки восточноевропейских племен упорно шли к югу через тысячи километров сплошного хаоса из изуродованных завалов леса, через разлившиеся реки, мимо руин городов, обходя гниющие трупы животных.

На пути встретились Кавказские горы. Здесь под их защитой сохранились леса и луга, была чистая вода. Ущелья и межгорные долины приняли изможденных путников, надолго став их домом и родиной. Видимо, именно этим обстоятельством и объясняется необычайно богатое разнообразие языков народов Кавказа.

На побережье Северного океана арии собирали уцелевших во временные жилища, надеясь переждать природные напасти и гнев богов, но тщетно: становилось еще холодней и пришлось уходить. Вдоль Оби и Урала арии прошли на юг и вышли к Индии. Именно Индия по своему расположению стала заповедником цивилизации, местом, где спасшиеся народы сумели пережить последствия катастрофы, восстановиться, а затем вернуться на залеченные природой израненные земли погибших предков. Народы Индии в тяжелый час испытаний человечества сумели не стать врагами приходящим израненным чужакам, дали им кров и пищу, поделились местом для жизни и спасли этих людей как источник развития будущей цивилизации. Бесспорно одно: из всех существующих ныне государств Индия достойна вечной благодарности и уважения всех живущих на планете как Мать нашей цивилизации. Древние легенды гласят, что задолго до великого переселения народов из Индии, арии отправляли специальную экспедицию на родину предков, на Север, где в низовьях Оби установили священную статую женщины, как символ матери-родины. Давно потерялся след этой статуи, которую энтузиасты ищут до сих пор, но память людская сильнее Времени.

Когда спустя тысячи лет природа Европы восстановилась, на ее пустые земли началось переселение народов из Индии, причиной которого были перенаселенность индийских равнин и отсутствие достаточных ресурсов для проживания там огромного количества людей. Это Великое переселение народов через нынешние Иран, Ирак, Турцию, через проливы Босфор и Дарданеллы в Европу, куда ушли и арии, происходило по-разному. И хотя об Икарове дне никогда ранее не говорилось, именно он явился первопричиной переселения народов, повлиявшего на всю историю человечества. Переселение народов заложило основы нынешней цивилизации и создало великое древо индо-европейских языков. Анализ распространения языков, топонимика названий местности, предания и древние документы, находки археологов помогают выявить закономерности и восполнить утраченную память событий прошлой истории.

Рассмотрим это на примере славян и тюрков.

Как и где шли славяне?

Они пришли в Европу еще в начале нашей эры из Средиземноморья... Забегая немного вперед, я расскажу о славянах подробнее - вы поймете из книги источник некоторых необычных, на первый взгляд, утверждений о славянах:

Славяне происходят от ариев, которые после катастрофы ушли в Индию, а затем в Двуречье, где ныне Ирак. Там 6310 лет тому назад (4310 г. до н.э.), т.е. задолго до Потопа, с генетических изменений в одном из этих племен началось становление славян. Бог-Создатель решил взрастить на Земле народ, в котором были бы генетически заложены принципы морали добра и нравственности. В народах нужно было посеять семя Добра, которое, пройдя сквозь тысячелетия самостоятельного развития, сквозь мрак невежества и лжи, могло бы дать всходы Истины и показать новый путь народов планеты - интеграция Человечества Земли в Содружество цивилизаций Бога-Создателя.

В этом предназначение славян, и именно в места их проживания, на север, к храму Бога-Создателя, как утверждает Енох в ХХV гл. своей Книги, и будет пересажено после Суда дерево вечной жизни. Славяне - опора Создателя на Земле, вот почему тысячи лет они являются главной мишенью сатанистов - явных и скрытых под разными масками. Вот почему славян пытаются уничтожить и разобщить, натравить друг на друга: противодействие сил Зла делу Бога-Создателя - тайная цель славянофобии.

Решение принял Создатель, а исполняли его представители внеземной Серой цивилизации, создав новый генотип человека и контролируя развитие для устранения фактора имбридинга. Родоначальником новых народов был Ной, правнук Еноха и пра... правнук Адама в 10-м поколении - светловолосых людей, как он, составляющих славянские народы, до него не было:

«И после некоторого времени мой сын Мафусаил взял своему сыну Ламеху жену, и она зачала от него, и родила сына. Тело его было бело как снег и красно как роза, и его волосы головные и теменные были белы как волна (руно), и глаза его были прекрасны; и когда он открыл свои глаза, то они осветили весь дом подобно солнцу, так что весь дом сделался необычайно светлым. И как только он был взят из руки повивальной бабки, то открыл свои уста и начал говорить к Господу правды. И его отец Ламех устрашился этого, и удалился, и пришел к своему отцу Мафусаилу. И он сказал ему: «Я родил необыкновенного сына; он не как человек, а похож на детей небесных ангелов, ибо он родился иначе, нежели мы: его глаза подобны лучам солнца и его лицо блестяще. И мне кажется, что он происходит не от меня, а от агнелов; и я боюсь, как бы в его дни не произошло на земле чудо. И теперь, мой отец, я здесь неотступно с просьбою к тебе о том, чтобы ты отправился к нашему отцу Еноху и выведал от него истину, ибо он имеет свое жилище возле ангелов». И когда Мафусаил выслушал речь своего сына, то пришел ко мне... И я Енох отвечал и сказал ему: « Господь совершит на земле новое , и это я знаю... И теперь извести своего сына Ламеха, что родившийся есть действительно его сын, и нареки ему имя Ной,... ибо я знаю тайны святых, так как Он - Господь - дозволил мне видеть их и открыл их мне, и я прочитал их на скрижалях небесных.

И я видел написанное на них, что род за родом будут беззаконовать, пока не восстанет род правды, и беззаконие будет обречено на погибель, и грех исчезнет с земли, и все доброе появится на ней. И теперь, мой сын, иди и возвести своему сыну Ламеху, что этот родившийся сын есть действительно его сын, и это не ложь.»

(I Книга Еноха, гл. CVI,CVII)

Критерием оценки людей нового генотипа были моральные качества, а как показал случай с наготой Ноя, выше всех мораль оказалась у Иафета. Вот почему Ной и сказал: «Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханнаан же будет рабом ему.» («Бытие», гл.9, п.27).

Создатель выбрал род Иафета, продолжив совершествование генотипа и контроль развития его потомков, а в отношении родов Хама и Сима работы были прекращены. Ошибка дорого обошлась их потомкам - без поддержки Высших многие позже выродились или рассеялись.

Вот почему рассказ о потомках Ноя Библия начинает с младшего сына :

«Вот родословие сынов Ноевых: Сима, Хама и Иафета. После потопа родились у них дети.

Сыны Иафета: (1) Гомер, (2) Магог, (3) Мадай, (4) Иаван (Иван - авт.), (5) Фувал, (6) Мешех и (7) Фирас.

Сыны Гомера: (8) Аскеназ, (9) Рифат и (10) Фогарма.

Сыны Иавана: (11) Елиса, (12) Фарсис, (13) Киттим и (14) Доданим.

От сих населились острова народов в землях их, каждый по языку своему, по племенам своим, в народах своих».

(«Бытие», гл.10, п.п.1-5; нумерация моя - авт.)

В общерусском летописном своде «Повесть временных лет», составленном во втором десятилетии ХII века летописцем Киевской Руси Нестором, прямо говорится о происхождении славян от Ноя и разделении земли между его сыновьями Симом, Хамом и Иафетом:

«По потопе трое сыновей Ноя разделили землю, Сим, Хам, Иафет... и порешили каждый не вступать в долю брата. Был единый народ. ...По разделении языков взяли сыновья Сима восточные страны, а сыновья Хама южные страны, Иафетовы же взяли западные и северные страны. От этих же 70 и 2 языков произошел и народ славянский, от племени Иафета, норики это и есть славяне. Спустя много времени сели славяне по Дунаю, где ныне земля венгерская и Болгарская. И от этих славян разошлись славяне по земле и прозвались именами своими, где кто, на каком месте сел...»

Прим. Норик (Noricum) римская провинция между верхним течением Дравы и Дунаем с конца 1 в. до н.э. В 408 г. н.э. территория завоевана Аларихом I, в конце V в. – остготами.

По Библии можно установить дату расселения народа из Вавилона. Это произошло после Потопа, но по истечении значительного времени, когда у Ноя появились и выросли внуки, которые обзавелись своими детьми и стали главами своих родов. В Библии подробно говорится о рождении только первых сынов и можно исчислить периоды их жизни, как, например, сына Сима Арфаксада (3708-3270 г.г. до н.э.), который повел свой народ на новые земли. Следовательно, исход произошел не позже 3270 г. до н.э., когда не стало Арфаксада. Таким образом, можно утверждать, что около 5400-5300 лет тому назад (3400-3300г.г. до н.э.) один народ потомков Ноя был разделен по языковому принципу на несколько племен, после чего они ушли из Двуречья; причем все Иафетовы племена пошли на северо-запад, племена Сима - на восток, а Хам оставил себе Вавилон и земли к югу от него.

Бог-Создатель дал языки и направил людей на новые земли потому, что первый этап создания новых народов завершился: за 900-1000 лет род Ноя размножился и уже состоял из 72 семей общей численностью до 600 человек. Внедрение каждой семье своего языка давало возможность в будущем взрастить не один народ, а более семи десятков: многократно возрастала вероятность того, что хоть один из них сумеет выжить и пронести Божий замысел сквозь тысячелетия. Для развития народам нужны биосферные ресурсы, которые могли дать только новые земли. В целях безопасности расселение на них проводилось тремя большими группами: большая часть - племена Сима и Хама - ушли в относительно обжитые районы (судьба этих отпадших родов прослежена в Библии), а меньшая - 14 семей племени Иафета общим числом около 100 человек, ушли в неизвестность на тысячи лет. Тайна - дополнительная гарантия безопасности.

Имущества было мало, а самое ценное, что унесли с собой Иафет и его потомки - научные знания древних шумеров и принципы вавилонской государственности демократического народовластия , рекомендованного Богом-Создателем. Сначала они расселились по Малой Азии и ее побережью, а затем и по многим островам Эгейского моря: там было безопаснее.

На необжитых местах народы начинали все заново: им потребовалось около 2000-2100 лет на то, чтобы размножиться и окрепнуть, чтобы развились культура и ремесла, а на материке и островах выросли поселения и города. Но мир был прерван Троянской войной. Так причем же здесь Троя и арии-славяне?

Генрихом Шлиманом в раскопах Трои (ок. 3000-1260г.г. до н.э.) были найдены глиняные пластины с клинописью, которые длительное время не могли расшифровать. Потом обратили внимание на то, что клинопись напоминала буквы древнегреческого алфавита и заменили ее ими, а по их характерным сочетаниям поняли, что это древнеславянский язык - тексты были расшифрованы и прочитаны. Тогда и вспомнили, что грекам дали письменность филистимляне в виде клинописи, а затем греки придумали похожие на знаки клинописи буквы. Видимо, не случайно кириллица Кирилла и Мефодия так легко была принята ни кем-нибудь, а славянами: она была им родной.

В Трое писали филистимской клинописью и говорили по-славянски, а именно после троянских войн с ХХII в. до н. э. филистимские народы впервые появляются в истории.

Прим. Шлиман (Schliemann) Генрих (06.01.1822-26.12.1890) – знаменитый немецкий археолог, первооткрыватель-исследователь Трои, Микен, Тиринфа и Орхомена.

Российский востоковед Б.А. Тураев в статье «Филистимляне», «Энциклопедического словаря Брокгауза и Ефрона», (1890-1907), пишет:

«Во всяком случае северное, островное или малоазиатское происхождение филистимлян несомненно; возможно, что они принадлежали к расе, населявшей берега и острова Эгейского моря до греков, и были арийского племени. ...Они явились (в Египет-авт.) с севера, некоторые шли с островов...

Филистимляне осели на берегу к югу от Кармила, заняв пятиградие: Газу, Аскалон, Азот (Ашдод), Гее и Экрон (Аккарон), а также Иоппию и Дору... Скоро у них образовались отдельные государства; постоянно прибывавшие с моря толпы земляков давали возможность не обращать внимания на вассальные отношения к слабому при Рамессидах Египту. ...Отправление нагруженного лесом корабля с туземными матросами возбудило мятеж, и царь в народном собрании принужден был давать объяснения.

Земледелие процветало на плодородной равнине Шефеда, скотоводство - в Негебе, к югу от Газы, торговля - в городах (Маюма, гавань Газы). Об обилии денег говорит неоднократно Библия; .Несмотря на приморское положение, филистимляне не только не сделались морским народом, но из морского, каким явились, превратились в земледельческий и континентально-торговый.

<>Персы включили филистимлян в 5-ую сатрапию, обязав, между прочим, поставлять корабли (Herod. 3, 89). Сильно страдали филистимляне от возродившегося еврейского государства при Маккавеях. Иуда ходил в Азот уничтожить культ Дагона (1 Мак. V, 6); Ионафан сжег этот город и подчинил его Аскалон... И на этот раз филистимские города скоро оправились, особенно под покровительством римлян. Габиний отстроил в 55 г. Азот, в 58 г. Газу; Помпей, изъяв их от Иудейского владычества, подчинил их непосредственно римскому управлению (Иос. Фл., Др. 14, 4, 4). Октавиан подарил Ироду часть филистимской области, с Газой и Иоппией; но это было для нее благоприятно, так как Ирод оказывал ей особое внимание, как своей родине. Аскалон, где его отец был жрецом, он украсил банями и колоннадами. Город превзошел Газу и стал называться "Невестой Сирии". Во время Иудейского восстания филистимляне были на стороне римлян, почему Аскалон, Газа и Анфедон были частью сожжены или разрушены иудеями. ...Газа в римское время даже была одним из центров греческого искусства;...»

Прим. Тураев Борис Александрович (1868-1920), российский востоковед, основоположник отечественной школы истории и филологии Древнего Востока, Академик РАН (1918). Работы по древнему Египту, Двуречью, истории религии, Эфиопии.

Академик Б.В. Тураев подтверждает арийское происхождение филистимлян и обращает внимание на то, что основой норм государственности был принцип демократического народовластия - их цари подчинялись народному собранию. А принцип народной власти, положенный в основу государства шумерами, изначально был у всех славян и являлся их отличительной особенностью: последний очаг народовластия славян на Руси - Новгородское Вече - упразднен Иваном III в 1478г.

Б.В. Тураев дает точное описание когда, откуда и куда впервые пришли филистимляне. Этот район по разделу земли между сынами Ноя принадлежал сынам Хама: «И были пределы Хананеев от Сидона к Герару до Газы, отсюда к Содому, Гоморре, Адме и Цевоиму до Лаши». («Бытие», гл.10 п.19 - авт.) Здесь жили потомки Ханаана, но сюда, в нарушение договора сынов Ноя, пришли из места своего проживания в Уре Халдейском потомки одного из родов Сима - Фарры. Они вывели ханаанеев из Египта и захватили над ними власть, - так появились семиты и сбылось предсказание Ноя: «проклят Ханаан; раб рабов будет он у братьев своих». («Бытие», гл.9 п.25 - авт.)

Когда сюда пришли филистимляне, сбылось второе предсказание Ноя: «Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему». («Бытие», гл. 9 п.27 - авт.)

Этой земле потомки Иафета дали название «Палестина», которое переводится с древнеславянского как «пале стан» - «опаленное место», соответствуя по смыслу условиям климата местности, а их самих по этой земле стали звать палестинцами (от др.евр. «пелиштим» ) , т.е. филистимлянами. Здесь они познали земледелие и научились культуре хлеба, выпекая его по-египетски. Доказательство у вас на столе ежедневно - это кусок хлеба. У многих народов хлеб основа питания, и у каждого народа хлеб свой: народы свято хранят традиции его приготовления, такие, каким они научились впервые. Нет у славян бездрожжевого хлеба, как армянский лаваш. Издревле исконно русский каравай на дрожжевой опаре, а это египетский способ: великого грека Геродота в V в. до н.э. такой хлеб удивил - в Греции дрожжевого хлеба не было. Ценный рецепт посторонним египтяне дать не могли: его можно было получить только прожив рядом с египтянами много поколений.

Библия и папирусы египтян говорят о войнах филистимлян с Египтом, финикийцами и семитами. Рослый Голиаф, погибший от пращи Давида, был филистимлянином, а значит, славянином. При восстании 66-73 г.г. н.э. филистимляне и римляне были союзниками: после 5-и месячной осады в 70 г. был взят и разрушен Иерусалим, в том числе и храм - от него осталась всего одна стена. После падения в 73 г. крепости Масада восстание иудеев было подавлено. Следовательно, еще в I в. н.э. филистимляне в Палестине жили, а потом «исчезли неизвестно куда» - документов не сохранилось. Огонь и время уничтожают документы, но в языках и названиях, нравах и обычаях, генотипе людей память хранится. Могут умирать люди, исчезать имена, государства, а народ - нет, если он не вымер или не ассимилирован другим народом, или его не уничтожили полностью. Об ассимиляции или вымирании, уничтожении филистимлян в истории ничего нет, следовательно, они не «исчезли», а ушли в иные края, где их стали называть иначе.

Летописец Нестор в «Повести» дает полную картину расселения славян по Восточной Европе, где они появились, как принято считать, в VII-VIII в.в. Но в Европу из Восточного Средиземноморья легче идти по полуострову Малая Азия, переправившись затем через Босфор и Дарданеллы, ибо перевезти много людей удобнее через узкие проливы, чем через широкое море. Византийская империя (330-1453 г.г.) контролировала эти проливы на пути из Азии в Европу, но сведений о переправе филистимлян или славян через проливы у византийцев нет нигде. Однако славяне им были известны как народы, жившие в Европе уже давно; следовательно, славяне пришли сюда не в VII веке, а значительно раньше начала IV века, т.е. до Византии.

Вот мнение известных в мировой истории византийцев:

- Маврикий Тиверий (Mavricius Tiberius) (539-22.11.602, Константинополь), «Стратегикон», византийский император -

ХI.5... «Племена славян и антов сходны по своему образу жизни, по своим нравам, по любви к свободе; их никоим образом нельзя склонить к рабству или подчинению в своей стране. Находящихся у них в плену они не держат в рабстве, как прочие племена, в течение неограниченного времени, но ограничивая (срок рабства) определенным временем, предлагают им на выбор: желают ли они за известный выкуп возвратиться восвояси или остаться там, (где они находятся) на положении свободных и друзей.

...Скромность их женщин превышает всякую человеческую природу, так что большинство их считают смерть своего мужа своей смертью и добровольно удушают себя, не считая пребывание во вдовстве за жизнь.»

- Прокопий Кесарийский (Procopius) (между 490 и 507 -?), «Война с готами», византийский историк -

III.14... «Эти племена, славяне и анты, не управляются одним человеком, но издревле живут в народоправстве (демократии), и поэтому у них счастье и несчастье жизни считается общим делом. И во всем остальном у обоих этих варварских племен вся жизнь и законы одинаковы . Они считают, что один только бог , творец молний, является владыкой над всеми ,... Они очень высокого роста и огромной силы. Цвет кожи и волос их очень белый или золотистый и не совсем черный... И некогда даже имя у славян и антов было одно. В древности оба эти племени называли спорами (рассеянными), думаю потому, что они жили, занимая страну «спораден», «рассеянно», отдельными поселками. ...Они живут, занимая большую часть берега Истра (Дуная), по ту сторону реки.»

Вот так «язычество» и «дикость» славян! Верования дохристианских славян были достаточно совершенны: у них был только один Бог и нравственность их была на высоком уровне. А у библейских персонажей и в «цивилизованном» мире нового времени продажа женщин были обыденностью. У древних славян этого не было: к примеру, в 1237 г. для спасения Рязани князь Федор Юрьевич Рязанский поехал послом к Батыю с дарами, но на требование Батыя дать ему на ложе свою жену, дочерей и сестер рязанских князей, ответил поганому отказом: «Не годится нам, христианам, водить к тебе, нечестивому царю, жен своих на блуд. Когда нас одолеешь, тогда и женами нашими владеть будешь.» Князь был немедленно убит, а его жена Епраксия покончила с собой, бросившись с высокого терема с сыночком на руках на землю. Рязанцы погибли все, но женщин на разврат не отдали.

Мифической страны «спораден», как предполагал Прокопий Кесарийский, не было, а вот старое название славян - «споры» сохранилось: до сих пор так называют рассеянные по Эгейскому морю острова, с которых и шли на Египет филистимляне .

Прим. Спорады Северные, острова в Эгейском море, в составе Греции. 540 км 2 , 77 островов и скал; самый большой – остров Скирос (площадь 210 км 2 , высота до 793 м)

Спорады Южные (Додеканес), острова в Эгейском море, у юго-западного побережья полуострова Малая Азия; в составе Греции. 3,5 тыс. км 2 . Основные острова Родос, Сомос. Высота до 1434 м (на о. Сомос).

Историческая цепь «арии - Бог-Создатель - Ной - Иафет - Иван - Троя - филистимляне - Палестина - земледелие - споры - анты - славяне - народовластие - мораль добра - Русь» логически замкнулась...

Но почему произошла такая путаница с именами народов? Как появлялись новые имена народов? Какова этимология этих имен? Почему у славян нигде нет упоминаний об их связи с филистимлянами?

Около тысячи лет, вплоть до 476 г., на события в Средиземноморье и на Ближнем Востоке влияла Римская империя, а район этот тогда был похож на бурлящий котел: войны с египтянами, финикийцами и ассирийцами перемежались с восстаниями иудеев и других народов в захваченных землях - провинциях и протекторатах Рима. Стремление к мирному процветанию внутри через политику войны вовне требовало особой осторожности, больших затрат сил и средств, поэтому император и сенат Римской империи вынуждены были вести здесь очень мудрую и взвешенную политику по привлечению сильных и богатых союзников. Однако этот район в политике Рима был второстепенным: если от финикийцев и Карфагена империю отделяло море, то из Европы в Рим можно было пройти по суше. А в Европе было много кочующих вражеских племен варваров: сарматы, гунны, германцы, даки, аланы, скифы...

Борьба с ними отвлекала основные силы армии и ресурсы империи. Для защиты от набегов варваров, подобно Великой китайской стене, в 1-2 вв. н.э. была построена система оборонительных сооружений - римских валов, носящих имена строивших их императоров. Наиболее известные из валов: Траянов (60 км) на территории современной Молдавии и Румынии, Адрианов и Антонинов в Англии, Верхнегерманский (368 км) и Ретийский (174 км) в древней Германии. Валы состояли из земляной насыпи или каменной стены, рва и дозорных башен, охраняли его 15-25-тысяч войска.

Прим.Траян (Trianus) (53-117) Римский император с 98, из династии Антонинов, прозван «Лучшим». В результате завоевательных войн Траяна империя достигла максимальных границ: завоеваны территории Дакии (к 106), Аравии (106), Великой Армении (114), Месопотамии (115) (последние две утрачены при Андриане).

Траянов вал римляне начали строить возле Дуная после завоевания Дакии, когда недостатка в рабах не было: население более чем 50-миллионной империи увеличилось завоеваниями Траяна. Валы были лишь средством усиления обороны войск, располагавшихся в укрепленных лагерях под их прикрытием. Но надежность обороны во многом зависела не столько от мощи вала, количества, выучки и стойкости войск, сколько от отношения к войскам населения пограничной зоны: удар с тыла мог взломать самую сильную оборону. Римляне понимали это хорошо, поэтому в покоренных районах изменяли демографическую ситуацию, выселяя все непокорные народы, тем более что такой опыт у них уже был: после иудейского восстания евреев заставили уйти из Иудеи и рассеяли их по всей Римской империи, лишив возможности объединяться для вооруженной борьбы. Точно так же поступили и с даками.

Однако Траян лучше других понимал, что это только полумеры, которые не могут дать гарантии безопасности империи: вопрос нужно решать глубже, с перспективой на будущее, поэтому он настаивал на строительстве оборонительных валов только как части общего плана укрепления безопасности империи. Суть его плана в следующем:

-на первом этапе в пограничной полосе ввести особый режим безопасности, разместить там войска и выселить местное население;

-затем без посторонних глаз построить вдоль границ систему римских валов и поселений, связанных меж собой рокадными дорогами.

Это логика создания укрепленных районов и после Траяна она многократно использовалась во многих районах мира. Но Траян пошел дальше:

- на втором этапе в пограничных районах под защитой войск и валов нужно было расселить союзные народы и создать условия для накопления ими сил и средств, а затем оказать помощь союзникам в их дальнейшем продвижении вглубь территории варварских племен.

Таким образом, конечной целью Плана Траяна было создание союзного Риму буферного государства, которое бы ослабило варваров и встало на их пути, защищая Римскую империю.

На северо-востоке от Рима находились огромные лесные районы Восточной Европы, в которые кочевники не заходили, следовательно, там можно было скрытно создать инфраструктуру государства. Но прямая дорога в леса по пространствам степей была закрыта кочевниками, поэтому был разработан другой маршрут, который получил название «тропа Траяна».

Первый маршрут был сухопутным и вел от Траянова вала на север: по Карпатам, где были созданы крепости, далее по лесным массивам Польской равнины, вдоль реки Вислы на побережье Варяжского (Балтийского) моря. Отсюда при поддержке флота переселенцы по берегу двигались на северо-восток в район озер Чудское и Ильмень: по лесу было не пройти.

Почему при поддержке флота? Самое опасное место - переправа через реки, а их на пути было немало. Но самое главное заключалось в том, что в этих огромных пространствах лесов и болот реки и морское побережье были единственными дорогами: никаких других просто не существовало.

Второй путь под прикрытием римских валов был водным: вверх по Дунаю до римской дороги к Рейну, по которой корабли перетаскивались в Рейн и по нему шли в Северное море. Далее путь лежал в море Балтийское, где нужно было удерживать господство, создав на Балтике морскую базу, недоступную для материковых племен варваров.

В Риме прекрасно понимали, что исполнение грандиозного Плана Траяна возможно только при наличии сильного и богатого союзника, имевшего постоянную угрозу своему существованию и располагавшего большим флотом. И такой союзник у Рима был: союз с филистимлянами был скреплен кровью и проверен - они помогли Риму удержать Иудею под властью и утвердиться на Ближнем Востоке. А общих врагов у них было много.

План Траяна был выгоден обеим сторонам: Рим принципиально решал вопрос защиты Римской империи от набегов варваров на многие годы, а филистимляне получали возможность при поддержке Рима занять огромные земли, где можно было построить мощное государство. Союз римлян и филистимлян приобрел новое качество: они стали стратегическими партнерами.

Стороны хорошо понимали, что этот План должен держаться в тайне от населения европейских провинций Рима, так и от соседей филистимлян в Средиземноморье: любая утечка информации к варварам о том, что в их тыл просачиваются огромные массы вооруженных союзников Рима могла привести к ответным действиям и гибели переселенцев. Поэтому и решили переселение филистимлян вести скрытно и без спешки, постепенно сворачивая хозяйство и тщательно уничтожая следы их пребывания. Римские легионы оттесняли местное население от филистимлян, а своих людей, имущество, архивы и ценности последние вывозили морем - корабли уходили от берега в неизвестном для пассажиров направлении и приходили в устье Дуная, где название «филистимляне» упоминать запрещалось. Вот почему этот народ «бесследно исчез», а археологи ничего не могут найти.

Морские филистимляне, составлявшие экипажи судов, сухопутными палестинцами (филистмлянами) себя никогда не называли: они, как островитяне, с чистой совестью звали себя спорами , а прибывавших пассажиров судов римляне назвали условным именем по числу народов. Сколько было племен рода Иафета? Четырнадцать.

А сколько сейчас славянских народов живет на планете? В любом справочнике найдете - «Славяне, группа народов в Европе:

восточные - (1) русские, (2) украинцы, (3) белорусы;

западные - (4) поляки, (5) чехи, (6) словаки, (7) лужичане;

южные - (8) болгары, (9) сербы, (10) хорваты, (11) словенцы, (12) македонцы, (13) боснийцы, (14) черногорцы.

Всего 293,5 млн. чел. (1992), в т. ч. в России 125,5 млн. чел. Верующие - православные, католики, протестанты. Говорят на славянских языках».

Тоже четырнадцать! Случайность? Римляне тоже умели считать и насчитали четырнадцать филистимских племен , присвоив каждому условное обозначение по буквам латинского алфавита, начиная с «А» и заканчивая «N», которая в латинском алфавите четырнадцатая. Опять совпадение? Да нет:

Господь всегда хранил и хранит все до единого народы Иафета!

От «А» до «N» будет AN - так образовалась первая аббревиатура: анты.

Все славянские народы живут именно там, где впервые стали известны под нынешними именами, однако восемь из четырнадцати проживают на территориях бывших римских провинций, четыре в непосредственной близости от них, кроме России и Белоруссии, которые несколько удалены. Опять случайность? Случайности здесь быть не может: в древности селиться в районах стратегического значения обороны Рима без разрешения римлян было невозможно, иначе - рабство или смерть.

А разрешением на поселение служило второе римское слово-аббревиатура, производная от латинского « SI LOCO VENI », что означает:

« Si » - 1) если (бы), в случае, если; 2) когда, всякий раз, как; 3) если только.

« loco » - 1) помещать, размещать, расставлять, располагать, расквартировывать; 2) посвящать, допустить кого-либо к чему-либо.

« venio, veni » - 1) приходить, приезжать, прибывать и т.п.

Смысл этой фразы был примерно таким: « Когда придут - допустить, разместить, посвятить» . Эта фраза вместе со словом «анты» была своеобразным паролем допуска в пограничную зону с правом размещения на жительство и посвящения в планы дальнейшего продвижения. При частом употреблении, сказанная скороговоркой, она звучала как «sloveni» или славяне . Это была именно аббревиатура, ибо в латинском языке нет ни одного слова, начинающегося на «SL». Так Иафетовы народы стали славянами.

Этот пароль после 106-117 гг. н.э. служил славянам на всем пути на новые земли и там при размещении и жизни, постепенно обретая смысл общего имени народов: услышав его, впервые увидевшие друг-друга незнакомые люди мгновенно понимали, что перед ними свои. Название «славяне» стало общим для всех народов, а сами народы, как изрек Нестор , «прозвались именами своими от тех мест, на которых сели» . Так было для всех племен, за исключением одного названия племени морских славян - Русь , которое не пропало, а само стало названием огромного народа и государства. Почему исключение только для этого слова?

Морские славяне руководили походом по «Трояновой тропе» и поэтому название им дано было сверху от Бога необычное, предназначенное для всего государства. В чем необычность этого названия?

Это слово читается двояко и имеет более глубокое смысловое значение, нежели нам привычное. В старославянской графике каждая буква этого слова являет собой идеограмму, означающую целую фразу:

Р - семечко с ростком-хвостиком вниз - «Семя на Землю сажено сверху» ;

У - два ростка вверх - «Семя укоренится и вырастет»;

С - виток спирали эволюции - «Развитие в познании истины»;

Ь - семечко с ростком-хвостиком вверх - «Семя укажет путь к Богу».

Что совместно читается: «Посаженное Богом семя укоренится и вырастет до познания истины, указав путь к Богу», т.е. идеограмма кратко выражает Божье происхождение и предназначение славян.

Сначала славяне русь создали базу флота и поселения – Балтийскую Русь в недоступном для варварских племен месте, на большом (926 км 2 ) острове Рюге (ныне в составе Германии), недалеко от устья Одера, в безопасной близости от материка: отсюда удобнее всего контролировать морское побережье и устья всех рек, сами реки, управлять и обеспечивать безопасность переселения славян. А на балтийском побережье Восточной Европы около озер, имевших удобные стоянки для флота и выходы к морю, возникли славянские селения: районы Чудского озера (выход к морю по р. Нарве), Ладоги и озера Ильмень (выход к морю по р. Волхов, Ладожскому озеру и р. Неве). Стратегическое значение этих районов в расселения славян по Русской равнине нельзя недооценивать: здесь начинались восточно-славянские земли и оканчивался жизненно важный торговый путь из цивилизованного Рима - «тропа Траяна».

Этот торговый путь действовал после крушения Римской империи в 476 году и создания в конце V века на германских землях Франкского королевства. Однако с приходом к власти Карла Великого (768-814) торговые пути были перекрыты: дунайскими походами Карла была уничтожена независимость Баварии и перекрыт путь по Рейну, а с покорением Саксонии был перекрыт путь и по Эльбе. На восточных границах государства Карл строил крепости, откуда ходил с походами на славян. В 843 г. его королевство распалось на три государства - Францию, Германию и Италию с Бургундией, где правили внуки Карла, враждебные славянам: положение стало еще хуже.

Мирные варяжские (нормандские) купцы Скандинавии, извлекавшие немало выгод из торговли между Европой и Русью, остались безработными. Им ничего не оставалось делать, как стать викингами (морскими пиратами) и наказывать своего обидчика: территории франков стали подвергаться опустошительным набегам. Франки сами себе породили страшного врага, от которого были в ужасе без малого три столетия. По некоторым данным, только с 845 по 926 год франкские короли были вынуждены уплатить викингам около 17 тонн серебра и почти 300 килограммов золота в качестве откупа. С Русью викинги не воевали никогда: здесь они отдыхали, торговали трофеями из Европы и нанимались на работу в дружины русских князей.

На островной морской базе славян из-за отсутствия средств и безработицы ее персонала вследствие прекращения торгового оборота сложилась тяжелая ситуация. На содержание базы морские славяне русь стали брать дань со славянских племен на материке, что неизбежно приводило к их недовольству и конфликтным ситуациям. У материковых славян по тем же причинам положение было не лучше: между славянскими племенами усилились раздоры и споры по поиску выхода из ситуации. Наконец в 862 г. Межплеменное вече прибалтийских славян решило объединить усилия по поиску новых торговых путей, для чего с просьбой возглавить дело обратилось к руси - испытанным мореходам, хорошо знавшим торговые пути.

Трое братьев и князей Балтийской Руси Рюрик, Синеус и Трувор понимали, что островная база утратила свое значение, надобность в ней отпала, оставаться там опасно и уже не имеет смысла, а их приглашали родичи: язык и нравы руси и славян были одни . Вместе с тем они понимали и то, что решение задачи требует найти способ заставить мощную Византийскую империю открыть проход кораблям из Черного моря. Но с аморфным и неорганизованным образованием, которое представляли собой славянские племена, заселившие за истекшее семисотлетие все пространства лесов до степей, Византия разговаривать не будет. Византия будет говорить только с сильным государством, которое в одночасье не создать. А создание и управление государством требовало централизации власти и усилий его руководителей во многих поколениях, поэтому нужно было получить от Веча право наследования княжеской власти. Только после утвердительного ответа Веча братья дали согласие на переезд со своими родами на материк.

Немедленно по прибытии Рюрик (старший) стал рубить новый город на Ладоге, Синеус осел в Белоозере около р. Шексны, а Трувор в Изборске. Когда через два года умерли братья, Рюрик обрел единовластие и укреплял власть, назначая князей в строившиеся вместо селений укрепленные города Новгород, Полоцк, Ростов, Муром. Одновременно Рюрик направил часть своей дружины - воевод Аскольда и Дира вместе с их родами по Днепру на Черное море с задачей открыть пути торговли через Византию. По пути они дошли до небольшой деревни на холмах около Днепра (будущий Киев) и, оценив ее важное расположение вблизи границы степей, остались здесь. Собрав силы, они флотом из 200 кораблей в 866 году напали на Византию, но явная недостаточность сил и шторм, погубивший много судов, привели к военному поражению: в Киев вернулось немного воинов, а торговые пути на Юг и Запад остались закрытыми. После провала дела Аскольд и Дир не решились показаться на глаза Рюрику, оставшись в Киеве.

Как и кто решил проблему? В «Слове о полку Игореве» (перевод Н.А. Заболоцкого) о неудачном половецком походе 1185 года князя Игоря Святославовича, Боян пишет: «Были, братья, времена Трояна , миновали Ярослава годы, позабылись правнуками рано грозные Олеговы походы…»

Рюрик до 879 года правил в Новгороде, а умирая, передал власть своему родственнику Олегу (?-912), так как сын Рюрика был малолетним, а доверить ребенку решение жизненно важных государственных вопросов было нельзя. Уже в 882 году князь Олег пришел в Киев и казнил Аскольда и Дира, которые не только не выполнили поставленной Рюриком задачи, но и самовольно захватили княжение, что было преступлением против централизованной государственной власти.

Первый князь Киевский из рода Рюрика, Олег 25 лет готовил решающую битву за торговые пути, укрепляя Русь и центральную власть. В 907 году Олег ходил военным походом против Византии и одним ударом поставил на колени грозную империю. Но Олег не требовал от Византии капитуляции или земель: Византия нужна была сильной, как часть «Траянова щита» Европы, о чем он и напомнил императорам Льву и Александру. Олег заключил с ними договоры о взаимных обязательствах по обеспечению юридических и имущественных гарантий прав граждан обеих государств при нахождении их на территориях сторон и в иных государствах, а также о правилах их поведения и беспошлинной торговле, русской военной помощи в защите Византии (прибил на ворота свой щит), которые были ратифицированы в 911 г. специальной дипломатической миссией Руси в Византии.

Олег вел тонкую политику, поэтому в качестве своих дипломатов направил в Византию варяжских купцов: вопрос торговых путей был решен не только установлением нового выхода по суше от Киева к Дунаю в Византию, но и был создан новый торговый путь «из варяг в греки» по русским рекам и Русскому (Черному) морю. Варяжские купцы в Киеве получали русские охранные грамоты, по которым имели статус русских подданных и, следовательно, право беспошлинной торговли, безопасность и помощь в Руси и Византии, а также гарантию помощи византийцев и русских в любых странах. С безработицей было покончено. Русь получила мир и возможность нормального развития, Византия - надежного союзника и торгового партнера. Выгоду получили все - и Русь, и Византия, и Скандинавия.

Как же это удалось Олегу? Он сумел провести опередившую время операцию сухопутных войск при взаимодействии с амфибийным флотом: к Царьграду шло войско и конница по суше, а морем - 80 тыс. воинов на 2 тыс. судов, которые под парусами вышли на берег и на колесах пошли к городу. Царьград сдался. Такой тактики боя уникального флота не было в мировой истории ни до Олега, ни после него. По мощи и возможностям с флотом Олега не могли сравниться ни испанская "Непобедимая армада" 1588 года из 128 неуклюжих кораблей с 2400 орудиями, 8 тыс. матросов и 19 тыс. солдат; ни противостоявший этой армаде английский флот из 197 небольших, но маневренных судов с 6500 орудий, 12 тыс. матросов и 4 тыс. солдат.

Так что за флот был у Олега? Это был огромный флот амфибийных кораблей класса «река-море», которым не страшны были ни морские прибрежные мели, ни речные перекаты, ни суша между реками: по волокам корабли не тащили, а катили на колесах. А где между реками была ровная степь, например, 160 км. между Волгой и Доном, корабли под парусами шли сами на колесах. Без тысячелетнего опыта филистимского мореходства построить такие корабли было невозможно, как и невозможно было без них и военного опыта Рима освоить огромные пространства Руси.

Именно в 907 г., почти через 800 лет после Траяна, Олег завершил создание Русско-Византийского «Траянова щита» безопасности Европы. С расстояния в тысячи лет великое понять легче:

у истоков Руси и безопасного развития европейской цивилизации стоят римский император Траян, прозванный «Лучшим», с плеядой филистимских царей Древней Палестины и русские князья рода Рюриков. Честь им и слава!

На Руси долго хранили память о временах и «тропе Траяна» - более чем через тысячу лет после Траяна и спустя 700 лет, как после гибели Римской империи Русь стала самостоятельной, Боян в «Слове» как символ возможной помощи упоминает о Трояновой тропе , овеянной славой дедов: «О Боян, старинный соловей! Приступая к вещему напеву, если б ты о битвах наших дней... Нашу славу с дедовскою славой сочетал на долгие века , чтоб прославить сына Святослава; Если б ты Трояновой тропой средь полей помчался и курганов , - (в оригинале: «...рища въ тропу Трояною чресъ поля на горы») Так бы ныне был воспет тобой Игорь-князь, могучий внук Троянов... Шел седьмой по счету век Троянов...»

Далее Боян говорит кто и откуда может помочь:

Ярослав, князь галицкий ! Твой град высоко стоит под облаками. Оседлал вершины ты Карпат и подпер железными полками... Дверь Дуная заперев на ключ... Суд вершишь до самого Дуная ».

Прим. ГАЛИЦИЯ, историческое название части западноукраинских и польских земель (современных Ивано-Франковской, Львовской, Тернопольской обл. Украины, Жешувского и большей части Краковского воеводства Польши), захваченных Австрийской империей по 1-му (1772, Вост. Галиция) и 3-му (1795, Зап. Галиция) разделам Речи Посполитой. В 1772-1918 провинция Габсбургской империи (официальное название Королевство Галиции и Лодомерии с Вост. герцогством Краковским). С 1918 в составе Польши. Вост. Галиция с 1939 в составе Украины.

Вот куда обращали русичи свой взор и зов о военой помощи: к Галиции - сильной дунайско-карпатской провинции Руси, «родовой пуповине», связывавшей раньше славян с Римом, а новорожденную Русь с Европой - во времена Киевской Руси, после мирного договора Олега, сухопутный путь шел уже не на север к Балтике, а от Дуная по степи прямо к Киеву.

А как и куда шли тюрки?

Следствием страшной катастрофы Икарова дня в Атлантике явилось поднятие океанического дна на пути Гольфстрима и образование скальной гребенки - Атлантического порога, расположенного между Гренландией, Исландией, Фарерскими и Шетлендскими островами. Гольфстрим, а затем и Северо-Атлантическое течения несут теплую воду мощным потоком глубиной 1,5-2 км, а глубины у порога снижаются до 600 м, что существенно влияет на течение. Это главное препятствие теплым водам Гольфстрима на пути в Северный океан. Малейшие колебания океанского дна у порога - поднимание или опускание - регулируют поступление теплоносителя в Арктику и, следовательно, климат в Северном полушарии: холодные будут наши зимы или теплые. Колебания дна зависят от давления газовой среды под ним, а оно, в свою очередь - от активности земного ядра, управляемого Солнцем: в Солнечной системе все взаимосвязано, даже климат планет. Древние этого не понимали, но видели, что Северный океан покрывается льдом, а затем началось постепенное похолодание климата - продвижение вечной мерзлоты на юг продолжается в Сибири до сих пор.

Один из древнейших народов планеты, уцелевший в страшный Икаров день, тюрки несколько тысяч лет сражались с природой за родные места, но вечная мерзлота оказалась сильнее... Только во II-I тысячелетии до н.э., вытесняемые лютой стужей, тюрки были вынуждены уйти на юг в Монголию. Но степи не могли и не могут дать достаточных ресурсов для жизни большого народа: там и сейчас население всего 1,64 млн. чел., а за пределами Монголии, в Китае - 5,24 млн. монголов. Время, потерянное на борьбу с природой, обернулось против них: народы Китая уже восстановились и создали свои государства - равнины Китая были заняты. Постоянные стычки с северянами вынудили китайцев пойти на жертвы и построить в III в. до н.э. Великую китайскую стену Цинь Шихуан-ди, которая спасла Китай и фактически заставила тюрков повернуть на Запад.

Многие народы в ту пору переселялись и причины для этого были существенные, ибо так просто обжитую древнюю родину люди не покидали: их заставляли уходить непреодолимые климатические и гуманитарные обстоятельства, возникшие вследствие катастрофы Икара и ухудшавшие условия обитания до такой степени, что зачастую вставал вопрос о жизни и смерти. Тюркские племена не по злой воле шли на Запад - им нужно было выжить и оставить своим детям достойное место для жизни, а не камни на вечной мерзлоте или голую степь на краю пустыни Гоби...

Часть тюрков ушла из района Верхоянского хребта и Монголии на восток через Берингов пролив в Северную Америку, где стала основой племен североамериканских индейцев сиу, которые до сих пор говорят на языке, родственном татарскому и турецкому. Сначала они жили благодатно, а затем столкновение с переселенцами из Европы привело к кровавой драме: сейчас сиу осталось всего около 70,0 тысяч.

Остальные тюрки шли на Запад через Сибирь, где появились в Приуралье еще на рубеже нашей эры как тюркоязычные хунну. С местными сарматами и уграми кочевники наводили ужас на всю Европу, вынудив Рим предпринять серьезные меры к обеспечению безопасности созданием Руси. Кочевые народы к 2-4 вв. образовали союз, более известный как гунны, достигший пика своей мощи при Аттиле. Продвижение гуннов на запад было остановлено их разгромом на Каталаунских полях (451), а после смерти Аттилы (453) союз племен распался. Местность по Дунаю и Тиссе была очищена от гуннов, перекочевавших обратно за Прут и Днепр. Но вторжения кочевников и восстания местного населения завоеванных земель так ослабили Рим, что привели к утрате ряда провинций и разделу Римской империи на Восточную и Западную (395), а в 476 году вождем германцев Одоакром был низложен последний император Рима Ромул Августул.

Первая волна тюркского нашествия на Европу захлебнулась, а усиление, подчинение степей и выход Киевской Руси после Олега к побережью Черного моря в Х в. не оставили никаких надежд остаткам гуннов закрепиться в Европе. Это неизбежно должно было привести к накоплению тюрками сил на Востоке для повторного вторжения, которое произошло в ХIII в.

К 1237 г. Русь была сильным, процветающим государством с более чем 1000 городов, которые раскинулись от Белого моря до южного побережья Крыма и Тамани. И по ней Батыем был нанесен страшный удар. Пришли не степняки, которые боялись лесов: основным войском Батыя была конница, проходившая в сутки до 100 км., а его воины могли спокойно спать в снегу и питаться даже сырым мясом коней - суровые монгольские степи и морозные сибирские леса были их родным домом.

Многие города Руси после нашествия Батыя исчезли навсегда: например, в Рязани погибли все, а на месте города и через 765 лет - голое место. Истреблены были некоторые племена, например, волжские булгары - не осталось ни языка, ни народа, ни его обычаев. Крови было пролито много... Сейчас тюрки живут в России, зовутся татарами и их 6,71 млн. человек.

Однако, хотя Русский щит и был пробит, но разрушить его не удалось. Тюрки не смогли полностью уничтожить Россию, как и не могли держать ее под своей властью, ибо их потери тоже были страшными. После Золотой Орды большая часть тюрков направилась на полуостров Малая Азия, где в 1453 году уничтожила Византию - Восточную Римскую империю, а на ее месте мечом и кровью создала новую родину - Турцию, население которой 53,3 млн. человек, а за ними 900-миллионный мусульманский мир...

Война стала неизбежным способом решения территориальных споров. Много веков непрерывной борьбы за место «под солнцем» стоили сторонам неисчислимых жертв: ценой своей и чужой крови тюрки обрели себе новую родину, посеяв при этом самое страшное - семена ненависти, проросшие столетиями войн. Турция сохранила свой выход в Европу через балканский плацдарм, где ей противостояли южные славяне - болгары, сербы, черногорцы, боснийцы... Этот район стал кровоточащей раной Европы, где уже были две самые опустошительные и кровавые мировые войны. В Европе коренных народов нет - все пришлые, а решать силой вопрос, кто из них пришел сюда тысячу лет назад на год или два раньше, и поэтому имеет права «первородства» - безумие. Чтобы решить проблемы тысячелетней вражды, нужно изучить и понять прошлое, иначе не будет будущего.

Славяне сражались против грозного врага в одиночку. Европа бросила балканских славян на произвол судьбы, не помогала Руси и не хотела признавать, что ее благополучие и сама жизнь оплачены кровью славян. Вместо помощи в защите европейской культуры от неминуемой гибели, короли крохотных европейских государств вели бесконечные войны за власть «в кружевах и парфюме», истребляя собственные народы и мешая их развитию. Европа оказалась неспособной понять значение Руси для ее безопасности: вместо этого там бредили «мировым господством», проводя самоубийственную политику помощи тюркам в борьбе с Россией и шли войной на Русь - «Траянов щит» создан для мира и мешал планам «мировых господ».

С крушением Византии славянам пришлось туго: торговые пути опять оказались закрыты, а Галиция и Киев для Руси утратили свое стратегическое значение, став второстепенными провинциями. Центр власти сместился в более безопасную Москву, а Руси потребовалось несколько столетий, чтобы сбросить иго татар. Русь была вынуждена вести Ливонские войны за балтийское побережье, отвоеванное только при Петре I, который «прорубил окно в Европу». После длительных войн, побед А.В. Суворова и Ф.Ф. Ушакова Руси удалось вернуть себе в конце ХVIII в. и черноморский берег.

Восстановить «Траянов щит» полностью, опустив его через Иран к берегам Индийского океана, вернув положение, при котором Русь и Византия надежно отгораживали Европу от Азии, русским царям не удалось. Речь шла не о военном завоевании страны, а о мирном союзе с Россией на основе культурного развития и сближении экономических интересов Ирана при русских инвестициях, приведших бы к росту уровня жизни его населения и устранению угрозы войны с мусульманским миром. Подобная политика ранее эффективно проводилась на Кавказе в отношении Азербайджана.

Попытка сделать из Русского щита дубину для завоевания мирового господства, предпринятая в России международным коммунизмом в ХХ веке, была явно обречена на провал: дубину или меч из щита сделать невозможно, а идея мирового господства через насилие просто нелепа.

Ныне в Европе складывается ситуация, подобная началу 40-х годов ХХ века: сытое мирное европейское население, которое воевать не хочет и не умеет; границ нет (по всей Европе была одна Германия - сейчас Европейское сообщество); армия одна (Вермахт-НАТО); деньги одни (рейхсмарка-евро); Сталин шел к Дунаю - мусульмане к Балканам; чтобы начать войну за мировое господство и ресурсы, нужно сначала подчинить Европу и уничтожить ее щит: Гитлер и Сталин убивали поляков - НАТО и албанцы сербов...

Пацифизм России и ее фактический отказ от функций щита Европы, от военного участия в афганском конфликте привели к тому, что в Азии появились европейские военные, очутившись в мире ислама ХIV века. А этот мир далеко неоднозначен: при его непомерном богатстве в бедных ресурсами регионах сотни миллионов нищего, неграмотного и фанатично-религиозного населения, где в семьях по 14-16 голодных ртов, а жизнь человека не стоит ни копейки. Часто они ничего не умеют делать, кроме как стрелять и убивать: любая искра и...

Условия для мирового конфликта созрели. Опять переселение народов как в Икаров день, назад в ХIV век? Третья мировая война - газават для всей планеты? Неужели Европу история ничему так и не научила?

Прежде чем что-либо сделать, нужно учитывать не только опыт истории человечества, но и влияние на историю «стен дома», где оно живет -условия планеты Земля, - на которой все взаимосвязано и каждый народ имеет равные права на жизнь. Только понимание этого поможет правильно оценить прошлое и дать видение будущего: война ничего не решит, нужны мирные пути - жить надо всем, и жить вместе.

Икаров день не должен повториться.

версия для печати


"Накануне": День Независимости!

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ДЕНЬ НЕЗАВИСИМОСТИ !

Ю. Бабиков
17.08.2005 г.

У меня не выходит из головы вчерашний демонстративный полет президента России В.Путина на стратегическом бомбардировщике Ту-160 в составе группировки бомбардировочной авиации с выполнением маневров по выходу в точку атаки и групповым пуском крылатых ракет по цели на полигоне.

Прецедента подобного полета президента на бомбардировщике с пусками ракет в истории Земли еще не было ни у одного главы государства, а тем более, ядерной державы. Не было! Никогда!!!

Сценарий подобного полета ранее был показан только в голливудском боевике «День независимости», где президент США на истребителе атакует корабль инопланетян. А у нас не в фильме, а в реальности президент усаживается не в истребитель, а в самый современный и самый мощный стратегический бомбардировщик - носитель ядерного оружия, и не просто «катается», а участвует в учениях по групповому применению этого самого ядерного оружия. Ту-160 не просто самолет, а уникальная боевая система наступательного оружия, специально предназначенная для нанесения ядерных ударов высокоточным оружием по защищенным целям в любой точке мира в условиях активного противодействия средств защиты противника и прорыва систем ПВО противника. Подобной боевой машины и системы ее использования нет ни в одной армии мира на нашей планете. Только в России. И вот теперь российский президент демонстративно сам атакует на этом супер – бомбардировщике учебные цели.

Сейчас эта атака стала фактом… Не слабо?

Почему? Для кого эта демонстрация? Какие она будет иметь последствия?

Вот именно это беспокоит…

Демонстративный характер акции не вызывает сомнений – полет во всех деталях освещался СМИ в реальном времени. Была показана вся подготовка к полету: постановка задачи военными на командном пункте, маршрут полета, предполетный медицинский контроль, переодевание президента в боевую форму (кстати, специально сшитую для этого случая), сам самолет и рабочее место члена экипажа, которое занимал президент. Далее был показан старт самолета, и в новостях СМИ по ходу полета шла информация о выходе на точку атаки, самой атаке и результатах атаки.

Совсем как в «Дне независимости»! Вот это российский президент! Голливудским киногероем стал! И опять евреи впереди планеты всей… Все скопировали по фильму, даже момент передачи летной формы президенту!

Нет необходимости объяснять, что на уровне глав государств, а тем более президента ядерной державы, каждый шаг, каждый жест, каждое слово тщательно продумываются службой протокола. Даже нечаянно оброненное слово или жест могут стать причиной крупного международного скандала. Политика… Примеров более чем достаточно.

А здесь преднамеренная демонстрация силы… Что, российскому президенту делать больше нечего, как на бомбардировщиках кататься? Забот в России полон рот! А он все бросил, и полетел на бомбардировщике крылатые ракеты пускать. Намеренно. Специально! И это для него было самое важное дело, которое тщательно готовили последнее время – и учения организовали, и летную форму президенту сшили специально для этого случая.

Вот так!

Полет президента России на бомбардировщике и пуски крылатых ракет с бомбардировщика президента - заранее спланированная политическая акция устрашения.

Так кому грозил российский президент?

Американцам? Нет, они теперь «друзья» - американцы хозяева, а в Москве их марионетки, вассалы. Кремлевские политики в угоду американцам на что угодно пойдут – даже «Курск» предали, который в мирное время, без объявления войны потопила торпедной атакой американская атомная подводная лодка «Толедо», шедшая в паре с другой лодкой – «Мемфис».

Так зачем угрожать «хозяевам», коль ради них в Кремле на любое преступление готовы, вплоть до уничтожения и предательства собственных моряков?

Нет, американцам угрожать не будут… Да и они по поводу выкрутасов российского президента помалкивают. Одобрительно. Акция по полету российского президента заранее согласована с американцами? А кто в этом сомневается?

Угрожать немцам, французам, англичанам? С чего бы это вдруг? На саммитах водку вместе пьют, и денежки вместе делят – «капусту рубят»… В одних и тех же швейцарских банках денежки хранят… Рядышком получают, в соседних окошках… Нет, таким закадычным друзьям грозить не будут…

Ирану, Индии, Пакистану или Китаю с Северной Кореей? Но зачем тогда в Арктику летали? Ежели угрожать южным соседям, то и лететь туда нужно… На юге у нас что, полигонов нет? Этим странам тоже грозить нет нужды…

Так кому грозил российский президент? Кулаком в небо? А вот это наиболее вероятно…

Демонстрация возможностей Земли инопланетянам по голливудскому сценарию? И чтоб население не «расслаблялось», как раз перед этой демонстрацией по российским СМИ голливудский фильм «День независимости» многократно повторяли?

ПОЛЕТ РОССИЙСКОГО ПРЕЗИДЕНТА - ОТВЕТ ЗЕМЛИ НА УЛЬТИМАТУМ ВЫСШИХ ЦИВИЛИЗАЦИЙ ВСЕЛЕННОЙ?

Очень похоже…

Так чего теперь ожидать? Возобновления боевого патрулирования стратегической авиации? Теперь уже против инопланетян?

Вполне может быть. У нас в Рязани крупная база стратегической авиации, так они в июне-июле словно с ума сошли – полеты стратегических бомбардировщиков Ту-95 и Ту-22 различных модификаций с раннего утра и до позднего вечера. Давно такого не было!!! И сейчас летают, когда пишу эти строки – от гула Ту-95-х стекла в окнах дрожат...

А у стратегической авиации СССР и России есть одна особенность – все полеты по боевому патрулированию выполняются с ядерным оружием на борту. Все!

Командиру корабля предписывается после пересечения государственной границы СССР (России) ставить ядерное оружие на боевой взвод. Все полеты в воздушном пространстве за Россией проходят с активированным ядерным оружием на борту. Любая катастрофа, любое нападение на стратегические Ту-95 или Ту-160 приведет к ядерному взрыву.

Если сейчас возобновят боевое патрулирование стратегической авиации против инопланетного вторжения, то над нашими головами будут реветь самолеты с поставленными на боевой взвод ядерными ракетами на борту, а мы все превратимся в ядерных заложником безумия земных политиков.

Земные политики понимают, что они бессильны против оружия Высших, понимают гуманные устремления Высших по устранению существующей системы власти на планете во имя блага людей Земли, и в этих условиях собственного бессилия решили людьми прикрыться, чтобы сохранить свою власть?

Не подходите – мирные люди первыми погибнут…

С уважением,
Ю. Бабиков

версия для печати


"Накануне": разгадка кругов на полях, реклостер, Высший Суд - статьи Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Последнее обновление: 31 марта 2007 г.

Сайт постоянно обновлялся, по мере получения оперативной информации. Все изменения и дополнения в хронологическом порядке отражены на странице Новости сайта .

На сайте представлены работы выдающегося учёного и удивительного человека - Юрия Анатольевича Бабикова, а также его единомышленников.

Кроме разделов в меню слева, на сайте опубликованы десятки статей о Высших цивилизациях, Создателе и предстоящем Суде, строении Вселенной и Земли, о строительстве реклостера "Земля-2" Нибиру, о людях, душе и генетике, происхождении славян, торсионных полях, предназначении древних пирамид, даны расшифровки кругов на полях и о многом другом...

ПРОГРАММА ИНФОРМИРОВАНИЯ ЗЕМЛИ ПЕРЕВЫПОЛНЕНА. С 01.04.2007 ИНФОРМАЦИОННЫЙ ПОРТАЛ ''НАКАНУНЕ'' ЗАКРЫТ ПО ПРИКАЗУ НЕБЕС. Кто не успел - тот опоздал. Навсегда.

30 декабря 2005 г. Юрий Анатольевич Бабиков закончил в целом информирование людей о предстоящем Суде. Вот его послание - поздравление авторам проекта, всем посетителям сайта и участникам обсуждения на форуме:

РАБОТА НА ФОРУМЕ ПРОДЕЛАНА ОГРОМНАЯ. ИСКРЕННЕЕ СПАСИБО ВАМ И ВСЕМ ФОРУМЧАНАМ ЗА УЧАСТИЕ В РАБОТЕ, ЗА ВАШ БЕСКОРЫСТНЫЙ ТРУД И ПОМОЩЬ. ПОЗДРАВЛЯЮ ВАС С ПРАЗДНИКОМ, ЖЕЛАЮ ВСЕГО САМОГО ДОБРОГО И СВЕТЛОГО. ВПЕРЕДИ - БУДУЩЕЕ!!! С ПЕРВЫМ НОВЫМ ГОДОМ НОВОЙ ЭПОХИ ЗЕМЛИ!!! С УВАЖЕНИЕМ, Ю. БАБИКОВ

На сайте использованы материалы из целого ряда источников, но подавляющее большинство из них написаны одним автором, Ю.А.Бабиковым. Фактически, его теориям и гипотезам и посвящён данный ресурс, поэтому нам хотелось бы дать хотя бы краткую информацию об этом замечательном человеке.

Ю.А.Бабиков

Бабиков Юрий Анатольевич был известен только узкому кругу специалистов как Главный конструктор серии бронеавтомобилей, родоначальник нового класса российских специальных бронированных транспортных средств. Автор ряда изобретений и специальных работ, публикаций.

Инженер, окончил в 1976 году Казанский авиационный институт, работал на строительстве Нижнекамской ГЭС и Камского автомобильного завода, служил офицером Ракетных войск стратегического назначения Вооружённых сил СССР. В управлении Главного конструктора КамАЗ проектировал новые автомобили, а позже создал первую в Советском Союзе фирму по производству бронированных автомобилей для инкассации.

На протяжении длительного времени - более 30 лет, занимается самостоятельными исследованиями в области естественных наук. Им создана новая гипотеза строения Земли и Вселенной, места и роли человека в окружающем мире.

Для широкого круга читателей его работы впервые были опубликованы в 2002 году, когда Юрий Анатольевич на собственные деньги издал монографию "МИРОВОЗЗРЕНИЕ или ВОЗВРАЩЕНИЕ ПРОМЕТЕЯ". Поскольку после выхода книги из печати события в мире стали развиваться стремительно, Ю.Бабиков продолжил активную работу по исследованию строения Земли и Вселенной, подготовке человечества к Высшему Суду, написал несколько десятков статей по указанной тематике. На данном сайте вы можете найти большинство из работ Ю.Бабикова.

Вебмастер.


"Накануне": разгадка кругов на полях, реклостер, Высший Суд - статьи Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Последнее обновление: 31 марта 2007 г.

Сайт постоянно обновлялся, по мере получения оперативной информации. Все изменения и дополнения в хронологическом порядке отражены на странице Новости сайта .

На сайте представлены работы выдающегося учёного и удивительного человека - Юрия Анатольевича Бабикова, а также его единомышленников.

Кроме разделов в меню слева, на сайте опубликованы десятки статей о Высших цивилизациях, Создателе и предстоящем Суде, строении Вселенной и Земли, о строительстве реклостера "Земля-2" Нибиру, о людях, душе и генетике, происхождении славян, торсионных полях, предназначении древних пирамид, даны расшифровки кругов на полях и о многом другом...

ПРОГРАММА ИНФОРМИРОВАНИЯ ЗЕМЛИ ПЕРЕВЫПОЛНЕНА. С 01.04.2007 ИНФОРМАЦИОННЫЙ ПОРТАЛ ''НАКАНУНЕ'' ЗАКРЫТ ПО ПРИКАЗУ НЕБЕС. Кто не успел - тот опоздал. Навсегда.

30 декабря 2005 г. Юрий Анатольевич Бабиков закончил в целом информирование людей о предстоящем Суде. Вот его послание - поздравление авторам проекта, всем посетителям сайта и участникам обсуждения на форуме:

РАБОТА НА ФОРУМЕ ПРОДЕЛАНА ОГРОМНАЯ. ИСКРЕННЕЕ СПАСИБО ВАМ И ВСЕМ ФОРУМЧАНАМ ЗА УЧАСТИЕ В РАБОТЕ, ЗА ВАШ БЕСКОРЫСТНЫЙ ТРУД И ПОМОЩЬ. ПОЗДРАВЛЯЮ ВАС С ПРАЗДНИКОМ, ЖЕЛАЮ ВСЕГО САМОГО ДОБРОГО И СВЕТЛОГО. ВПЕРЕДИ - БУДУЩЕЕ!!! С ПЕРВЫМ НОВЫМ ГОДОМ НОВОЙ ЭПОХИ ЗЕМЛИ!!! С УВАЖЕНИЕМ, Ю. БАБИКОВ

На сайте использованы материалы из целого ряда источников, но подавляющее большинство из них написаны одним автором, Ю.А.Бабиковым. Фактически, его теориям и гипотезам и посвящён данный ресурс, поэтому нам хотелось бы дать хотя бы краткую информацию об этом замечательном человеке.

Ю.А.Бабиков

Бабиков Юрий Анатольевич был известен только узкому кругу специалистов как Главный конструктор серии бронеавтомобилей, родоначальник нового класса российских специальных бронированных транспортных средств. Автор ряда изобретений и специальных работ, публикаций.

Инженер, окончил в 1976 году Казанский авиационный институт, работал на строительстве Нижнекамской ГЭС и Камского автомобильного завода, служил офицером Ракетных войск стратегического назначения Вооружённых сил СССР. В управлении Главного конструктора КамАЗ проектировал новые автомобили, а позже создал первую в Советском Союзе фирму по производству бронированных автомобилей для инкассации.

На протяжении длительного времени - более 30 лет, занимается самостоятельными исследованиями в области естественных наук. Им создана новая гипотеза строения Земли и Вселенной, места и роли человека в окружающем мире.

Для широкого круга читателей его работы впервые были опубликованы в 2002 году, когда Юрий Анатольевич на собственные деньги издал монографию "МИРОВОЗЗРЕНИЕ или ВОЗВРАЩЕНИЕ ПРОМЕТЕЯ". Поскольку после выхода книги из печати события в мире стали развиваться стремительно, Ю.Бабиков продолжил активную работу по исследованию строения Земли и Вселенной, подготовке человечества к Высшему Суду, написал несколько десятков статей по указанной тематике. На данном сайте вы можете найти большинство из работ Ю.Бабикова.

Вебмастер.

версия для печати


"Накануне":

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Другие статьи Ю.А. Бабикова

Накануне Суда

  • Часть 1. Путь гибели
  • Часть 2. Путь спасения
  • Часть 3. Спасение Земли. Обновление

Что происходит с планетой Земля

  • Что происходит сегодня с планетой Земля
  • Когда же вы глаза откроете?
  • О некоторых загадках Майя и Инков – города внеземных цивилизаций в южной Америке
  • О цифрах арабских и цифрах Майя
  • О «святых» огнях Иерусалима и иных «чудесах» церкви
  • О терроризме, его корнях и последствиях
  • О задачах и методах дезинформаторах – посланников лжи накануне Суда Земли
  • Маски долой!
  • О сокрытии истины жизни во Вселенной
  • Ближний Восток – роль американо-израильского альянса
  • День Независимости!
  • Об «Обращениях к Человечеству» неких «КОН»
  • Ответ форуму о масонах
  • Как объяснить поведение линий магнитуды?

Реклостер «Земля-2»

  • Вместо предисловия
  • Причина трагедии. Интервью с Ю.Бабиковым на ТВЦ
  • Открытие российских учёных
  • Пиктограммы - предупреждения небес
  • Реклостер будет построен уже в 2005 году
  • Как вывозится с Земли океанический грунт?
  • Земное право
  • Путешествие в 2008 год
  • Путешествие в 2018 год
  • Сегодня мне приснился странный сон

Вопросы генетики и биологии человека и планет

  • Проблемы биологии человека
  • Размышления о людях и переходном периоде
  • Об эзотерике и некоторые азы теории жизни
  • Генетическая агрессия
  • Биология и системность планет
  • Энергетика организма (фрагмент из работы по биологии живого)
  • Кто был обязан контролировать Землю?
  • Зеркало времени

Статьи о Создателе, Высших и предстоящем Суде

  • О Создателе (из ответов на вопросы)
  • Письмо майору, или стратегия и тактика Высших на Земле
  • Откуда гости к нам?
  • Выдвижение флота Высших на исходный рубеж
  • Задача №1 в период Суда
  • Снимки SOHO и не только
  • Ещё о снимках SOHO
  • Начинаете осознавать?
  • Последние дни мая и начало июня 2006 г.
  • О некоторых особенностях нового Кодекса Вселенной, событиях вокруг него и Земли
  • Ответы Ю.А.Бабикова на вопросы Тимофея, 29.09.2006
  • Дни и ночи Сварога (Космоса)
  • Распределение материи пространств
  • Почему так случилось?

Расшифровки Ю.А.Бабиковым пиктограмм (кругов на полях)

  • Пиктограммы 2006 г.
    • Программа информирования Высшими человечества Земли полностью завершена в 2005 году. Более появления пиктограмм не предполагалось, их и не было вплоть до конца мая 2005 года, когда Высшими было принято решение об опережающем выводе реклостера. Все подробности и разъяснения читайте на нашем форуме, на ветках ИНФОРМАЦИЯ - от Ю.А. Бабикова и Круги на полях в 2006 году.
  • Пиктограммы 2005 г.
    • Пиктограмма о начале суда от 29.05.2005г.
    • Пиктограмма от 5 июня 2005 года в Уилтшире
    • Пиктограмма о разделении от 11.06.2005г.
    • Расшифровка английской пиктограммы от 13.06.2005г.
    • Проведение балансировки биосферных элементов -
      пиктограмма в Злотово от 13.06.2005г.
    • Все флаги в гости к нам! (т.е. в Солнечную систему)
    • Расшифровка пиктограммы в Cuxham, около Watlington, Oxfordshire от 28 июня
    • Расшифровка пиктограммы в Silbury Hill (2), около Avebury, Wiltshire от 9 июля
    • Пиктограмма важнейшая! Нибиру стала реклостером!!!
    • Размышления по пиктограммам июля 2005г.
    • “Индиго” - вспомни имя своё!
    • Пиктограммой в Тольятти Высшие подтверждают факт
      частичного перевода планеты Земля в Жёлтое пространство
    • Расшифровки пиктограмм на 04.08.2005 г.!
    • Расшифровки пиктограмм на 05.08.2005 г.!
    • Похоже, посадку просят…
    • Пиктограмма Скарабея
  • Пиктограммы 2002 г.
    • Пиктограмма Soberton, Hampshire от 12.04.2002
    • Пиктограмма North Down, Wiltshire от 06.05.2002
    • Пиктограмма Newton St. Loe, Somerset от 23.05.2002
    • Пиктограмма Barton Hills, Herfordshire от 01.06.2002
    • Пиктограмма Lilley, Herfordshire от 01.06.2002
    • Пиктограмма Averbury, Truesloe от 02.06.2002
    • Пиктограмма Sompting, West Sussex от 03.06.2002
    • Пиктограмма Silbury Hill, Wiltshire от 04.06.2002
    • Пиктограмма Great Shelford, Cambridgeshire от 10.06.2002
    • Пиктограмма Streatley, Bedfordshire от 17.06.2002
    • Пиктограмма Averby Manor, Wiltshire от 18.06.2002
    • Пиктограмма Waden Hill, Wiltshire от 21.06.2002
    • Пиктограмма Averby, Wiltshire от 22.06.2002
    • Пиктограмма Longwood Warren, Hampshire от 23.06.2002
    • Пиктограмма West Overton, Wiltshire от 23.06.2002
    • Пиктограмма Ashford, Kent от 27.06.2002
    • Пиктограмма Dodworth, South Yorkshire от 27.06.2002
    • Пиктограмма Liss, Hampshire от 01.07.2002
    • Пиктограмма West Kennet, Wiltshire от 01.07.2002
    • Пиктограмма Newsham, Northumberland от 05.07.2002
    • Пиктограмма Englishcombe, Somerset от 07.07.2002
    • Пиктограмма Darlington, South Yorkshire от 07.07.2002
    • Пиктограмма Upper Beeding, West Sussex от 08.07.2002
    • Пиктограмма Alton Barnes, Wiltshire от 15.07.2002
    • Пиктограмма Uffington White Horse, Oxfordshire от 03.08.2002
    • Пиктограмма Windmill Hill, Wiltshire от 03.08.2002
    • Пиктограмма Bitton, Gloucestershire от 04.08.2002
    • Пиктограмма Firle Bacon, East Sussex от 07.08.2002
    • Пиктограмма Etchilhampton, Wiltshire от 11.08.2002
    • Пиктограмма Alton Barnes, Wiltshire от 14.08.2002
    • Пиктограмма Winshester, Hampshire от 15.08.2002
    • Пиктограмма Avebury, Wiltshire от 18.08.2002
    • Пиктограмма Beckhampton, Wiltshire от 26.08.2002
    • Пиктограмма Adams Grave, Wiltshire от 12.09.2002
    • Пиктограмма Adams Grave, Wiltshire от 21.09.2002
  • Пиктограммы 2001 г.
    • Пиктограмма Berwick Bassett, Wiltshire от 09.06.2001
    • Пиктограмма Silbury Hill, Wiltshire от 13.06.2001
    • Пиктограмма Hill Barn, Wiltshire от 17.06.2001
    • Пиктограмма Corehampton, Hampshire от 18.06.2001
    • Пиктограмма Avebury, Wiltshire от 20.06.2001
    • Вторая пиктограмма Avebury, Wiltshire от 20.06.2001
    • Вторая пиктограмма Avebury, Wiltshire от 20.06.2001
    • Пиктограмма Beckhampton, Wiltshire от 20.06.2001
    • Пиктограмма Alton Barnes, Wiltshire от 21.06.2001
    • Пиктограмма Beckhampton, Wiltshire от 22.06.2001
    • Пиктограмма South Harting, Sussex от 23.06.2001
    • Пиктограмма Liddington Castle, Wiltshire от 24.06.2001
  • Пиктограммы 2000 г.
    • Пиктограмма Wfrnford, Hampshire от 13.05.2000
    • Пиктограмма Bournmouth, Dorset от 19.05.2000
    • Пиктограмма Hacken Hill, Wiltshire от 27.05.2000
    • Пиктограмма Pegsdon , Hertfordshire от 28.05.2000
    • Пиктограмма Avebury Avenue, Wiltshire от 31.05.2000
    • Вторая пиктограмма Avebury Avenue, Wiltshire от 31.05.2000
    • Пиктограмма Stephen`s Castle, Hampshire от 05.2000
    • Пиктограмма Wakerly Woods, Northamptonshire от 03.06.2000

версия для печати


Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ОСНОВЫ ФИЗИКИ МАТЕРИИ МНОГОМЕРНОЙ ВСЕЛЕННОЙ

или

В ЧЕМ ЗАБЛУЖДАЛСЯ Э. РЕЗЕРФОРД

Официальное авторское приложение
к главе 17
«Фундаментальные законы физики и теория асимметрии пространства».
(стр.151-166 монографии «Мировоззрение или возвращение Прометея»)

В своей работе «Мировоззрение…» я дал в гл. 17 только основные направления фундаментальной Теории многомерного пространства (асимметрии Вселенной), отложив подробный рассказ на более позднее время, когда люди эпохи насилия уже не смогут использовать эти знания во вред человечеству. Такое время наступило: сейчас конец декабря 2005, а до прихода Высших и начала открытой фазы Суда Земли осталось совсем немного времени, и я убежден, что власть имущие и их «лакеи от науки» просто не успеют применить это знание или каким-то другим образом использовать его во зло людям. Они уже так много напакостили в науке и мире, создавая все новые виды оружия, и навредили людям так, что порой даже трудно представить, как еще можно было навредить больше, а замалчивание научной информации сегодня им просто на руку, ибо скрывает их преступные деяния и их истинный облик.

Но люди имеют право знать, как устроен их мир и они сами. Открывая для людей эту информацию, я надеюсь, что вы сможете глубже понять естество вашего мира и сами себя, истинное лицо и пустословие земных «корифеев от науки» и власть имущих, их покровителей.

В основу нынешних научных воззрений о материи и строении ее атомов положены работы всемирно известных физиков - англичанина Эрнеста Резерфорда (1871-1937) и датчанина Нильса Бора (1885-1962). Их выводы базировались на доминирующих до сих пор в науке представлениях о монопространственной Вселенной. Вселенная же многомерна, а ее пространства и материя пространств неразрывно связаны, и игнорирование этого факта приводит к непониманию сути материи как таковой, что мы и имеем в науке настоящего времени как неоспоримый факт. Посему современные представления, (точнее, - заблуждения) о материи и строении атома в принципе не могут быть корректными, а могут применяться лишь временно, и лишь как промежуточная гипотеза, как рабочий материал, ступенька на пути познания истины материи.

Жаль, что это «временно» растянулось на 100 лет, а эта хлипкая «ступенька» для большинства человечества оказалась слишком неприступной…

Вот информация об истории появления нынешних представлений (заблуждений) о материи, которую вы можете получить из общедоступных источников. Например, как об этом пишет В. И. Григорьев в статье к «Энциклопедии Кирилла и Мефодия»:

«…Она получила название планетарной: в центре атома, подобно Солнцу в Солнечной системе — ядро, в котором, несмотря на его относительно малые размеры, сосредоточена вся масса атома. А вокруг него, подобно планетам, двигающимся вокруг Солнца, вращаются электроны. Их массы значительно меньше, чем у альфа-частиц, которые поэтому почти не отклоняются, пронизывая электронные облака. И только когда альфа-частица пролетает близко от положительно заряженного ядра, кулоновская сила отталкивания может резко искривить ее траекторию.

Формула, которую вывел Резерфорд, опираясь на эту модель, прекрасно согласовалась с данными эксперимента. [В 1903 идею планетарной модели атома доложил в Токийском физико-математическом обществе японский теоретик Хантаро Нагаока, назвавшей эту модель «сатурноподобной», но его работа (о которой Резерфорд не знал) не получила дальнейшего развития.]

Но планетарная модель не согласовывалась с законами электродинамики!

Эти законы, установленные, в основном, трудами Фарадея и Максвелла, утверждают, что ускоренно движущийся заряд излучает электромагнитные волны и поэтому теряет энергию. Электрон в атоме Резерфорда движется ускоренно в кулоновском поле ядра и, как показывает теория Максвелла, должен был бы, потеряв примерно за десятимиллионную долю секунды всю энергию, упасть на ядро. Это называется проблемой радиационной неустойчивости резерфордовской модели атома, и Резерфорд ее отчетливо понимал…

…Планетарная модель атома тем временем все больше занимала его мысли. И вот в марте 1912 начинается дружба и сотрудничество Резерфорда с Нильсом Бором. Бор — и это явилось его величайшей научной заслугой — внес в планетарную модель Резерфорда принципиально новые черты — идею квантов. Эта идея возникла еще в начале века благодаря работам великого Макса Планка, понявшего, что для объяснения законов теплового излучения нужно допустить, что энергия уносится дискретными порциями — квантами. Идея дискретности была органически чужда всей классической физике, в частности, теории электромагнитных волн, но вскоре Альберт Эйнштейн, а затем и Артур Комптон показали, что эта квантовость проявляется и при поглощении, и при рассеянии.

Бор выдвинул «постулаты», которые на первый взгляд выглядели внутренне противоречивыми: в атоме существуют такие орбиты, двигаясь по которым электрон, вопреки законам классической электродинамики, не излучает, хотя и имеет ускорение; Бор указал правило нахождения таких стационарных орбит; кванты излучения появляются (или поглощаются ) только при переходе электрона с одной орбиты на другую, в соответствии с законом сохранения энергии. Атом Бора — Резерфорда, как его по праву начали называть, не только принес решение многих проблем, он ознаменовал прорыв в мир новых идей, что вскоре привело к радикальному пересмотру многих представлений о материи и ее движении. Работу Нильса Бора «О структуре атомов и молекул» направил в печать Резерфорд…

Труды Эрнеста Резерфорда, которого нередко справедливо называют одним из титанов физики нашего века, работы нескольких поколений его учеников оказали огромное влияние не только на науку и технику нашего века, но и на жизнь миллионов людей...

Для начала, в понимании Вселенной и ее материи, прежде всего нужно усвоить простые и естественные принципы. Вселенная существует тысячи миллиардов лет, и все ее связи и физические законы действуют безупречно и очень надежно, следовательно:

- Вселенная не может строиться по ненадежным сложным схемам, а построена по очень простым принципам. Просто, – следовательно, надежно;

- Если что-то или какая-то схема, принцип присутствуют в природе, апробированы самой жизнью миллиарды лет, показав себя надежно, то в сходных обстоятельствах нужно применять подобные схемы - в природе Вселенной все взаимосвязано, все строится по единым признакам подобия, - и в большом, и в малом.

Всегда ищите в законах природы самое простое решение по признакам подобия надежным системам – зачастую именно оно Истина.

Вселенная многомерна и асимметрична – представляет собой единое неразрывное целое из 7 (семи) пространств – 1 (одного) нематериального и 6 (шести) материальных, различных по материи, уровню энергии и степени сжатия пространств.

Все пространства объединены единой и неизменной для всех пространств величиной – временем, как векторной функцией, имеющей во всех пространствах одинаковую скорость и направленность.

Отличия материи пространств – по направленности и комбинации векторов спинового (торсионного) поля пространства и его элементарных частиц.

Ретро-пространство.

Является исходным базовым для всех пространств, в нем нет материи, нет времени, оно бесконечно и существовало всегда, даже когда не было других пространств Вселенной, т.е. «до материи». Отсюда и название – «ретро», или «обратно», указывая на состояние Древней «пра»Вселенной до появления материи.

Ретро-пространство заполнено субматериальной структурой, визуально наблюдаемой как розовый туман различной плотности. Нахождение в нем материи (корабля) возможно только в волновой среде искусственно генерируемой защитной линзы пространства, иначе неизбежна мгновенная и полная аннигиляция. При движении корабля в ней возникает характерный «инверсионный» след возмущения ретро-структуры, исчезающий с ее восстановлением.

Субматериальная структура «Ретро» является исходной структурой для материи всех пространств – при сжатии ее элементарного объема по фактору времени возникает материя – элементарные частицы любых пространств.

Векторная формула «Ретро»

Пространство Мертвой материи.

Первое и самое значительное по массе материи пространство Вселенной, превосходящее наше по меньшей мере в 100 раз. Материю Мертвого пространства во Вселенной с Земли наблюдают, и еще называют «темной материей», а приведенное выше соотношение масс нашей материи к ней замерено инструментально земными исследователями. Материя характеризуется монополярным спином элементарных частиц, а потому и невысокой степенью сжатия самого пространства и элементов его материи.

Векторная формула пространства Мертвой материи

Степень сжатия (линейный фактор) пространства около 0,3 по сопоставимости с вашим. Поскольку структура мертвой материи менее плотная по отношению к вашей материи, она не вызывает дифракции электромагнитного излучения в диапазоне видимого света, и потому для него прозрачна, как и не является преградой для материальных объектов нашей материи. Однако в диапазоне радиоволн, где излучение более длинноволновое, становится для него непрозрачной, отражая радиоволны. Эта особенность позволяет уверенно регистрировать темную материю непосредственно у Земли, поскольку любая планета окружена оболочкой из мертвой материи, и можно даже замерять параметры этой оболочки по прохождению в мертвой материи радиоволн различной длины. Чем короче радиоволна, тем глубже она проникает в мертвую материю, и тем на большей высоте она отражается от мертвой материи. В диапазоне от декаметровых до миллиметровых длин волн мертвая материя становится прозрачной для радиоволн, что используют для космической связи.

Мертвая материя насчитывает 73 элемента из 635 Периодической системы элементов Вселенной.

Орбитальной частицей, выполняющей роль электрона в атоме мертвой материи, является нейтрон (масса покоя mn = 1,6749543×10-27 кг.), который тяжелее электрона (масса покоя me = 9,109534×10-31 кг.) в 1836 раз. Данное соотношение позволяет представить параметры масс ядер элементов мертвой материи, соответственно более чем в 1000 раз превышающие массу нейтрона, и дает понимание того, почему количество вещества темной материи столь значительно в наблюдаемом пространстве Вселенной.

Источником излучения в Мертвом пространстве является нейтрон, порождающий в своем взаимодействии с материей волновое поле. Скорость излучений волнового поля мертвой материи более чем в 3 раза ниже скорости света, и регистрируются земными учеными как гравитационные волны.

Именно поэтому скопления масс темной материи (звезды Пространства Мертвой материи) характеризуются высочайшим уровнем гравитации, и, по невежеству от непонимания сути объекта, земными учеными ошибочно называются «черными дырами», придумывая о них разные сказки и небылицы. Заявляю совершенно обоснованно: никаких «дыр» во Вселенной нет – есть темные звезды из мертвой материи.

А астрономам Земли я могу посоветовать искать «дыры» только в собственных головах.

Пространство Вселенной, видимое с Земли.

Второе по массе материи пространство Вселенной, по энергетике и скорости волновых полей пригодное для жизни. Само пространство и его материя характеризуются биполярным спином элементарных частиц.

Векторная формула Пространства Вселенной, видимое с Земли

Материя представлена 159 элементами Периодической системы, причем 31 элемент (от водорода до галлия) являются переходными в пространство Мертвой материи, выполняя функцию «элементов ядра», а 17 тероидов с №№ 143-159 и фосфор переходные в более высшее по энергетике пространство Желтого спектра. Причем фосфор можно назвать «переходным» лишь условно – он выполняет функцию межпространственного проводника для биологической материи.

Но как устроены сами элементы материи вашего пространства? Как они вообще образовались? И почему именно в вашем пространстве стала возможной жизнь?

При нынешнем уровне научного развития Земли в представлениях о строении атомов и их ядер общепризнанной является «планетарная» гипотеза Э. Резерфорда. Согласно этой гипотезы атомы элементов имеют ядро, состоящее из слипшихся адронов (элементарных частиц ядра), преимущественно барионов протона и нейтрона, и обращающихся вокруг них электронов, подобно планетам вокруг Солнца.

Но так ли это?

Модель ядра «по Резерфорду» именуют «планетарной», а где вы видели «слипшиеся» планеты? Есть такое во Вселенной? В Солнечной системе нет. «Слипшиеся» планеты – искусственно надуманное образование, которого нет в природе. А где признак подобия? Только в названии «планетарная»? И потом – как могут элементарные частицы «слипаться», даже если между ними сильное взаимодействие, многократно превышающее электромагнитное, как у электрона, например? Ведь «слипшиеся» частицы должны давать новое качество – если они слиплись, то это уже будут не протон и нейтрон, а нечто новое. Но при ядерном распаде ядро атома распадается на протоны и нейтроны, и эти частицы целехоньки – как они были протонами и нейтронами, таковыми и остались. Попробуйте разделить обратно на целые и неповрежденные части две столкнувшиеся планеты – получится? А вот у Э. Резерфорда по его «теории» получается – это прямо фокус какой-то, подобно обратной прокрутке кинопленки. Но так в жизни Н Е Б Ы В А Е Т!!!

А может, тут и нет никакого «фокуса», просто Э. Резерфорд неправ в своей модели? Модель – моделью, а жизнь – жизнью: как был устроен атом от природы, таковым он и остается, независимо от мнения Э. Резерфорда и его последователей, и распадается на неповрежденные части без всяких «фокусов», просто Э. Резерфорд не сумел понять до конца Истину, и создал свою ошибочную модель атома. Не зря она столь во многом противоречит научному знанию, и для ее «легализации» в помощь Э. Резерфорду другим пришлось выдумывать разные «постулаты».

Попробуем разобраться, как оно все обстоит на самом деле.

Ведь протон и нейтрон в ядре атома есть, и это несомненно. И эта основополагающая пара адронов (барионов) материи вашего пространства никогда не соприкасается и не сталкивается, если, конечно, не устроить их столкновение искусственно, чем и любят «баловаться» земные физики-ядерщики, «открывая» все новые «частицы».

В действительности протон и нейтрон находятся друг от друга на небольшом расстоянии, сопоставимом всего с несколькими диаметрами самих частиц, вращаясь каждый вокруг собственной оси, и обращаясь вокруг друг друга по орбите, имеющей общий фокус.

Модель строения ядра атома водорода (дейтерий) по схеме «двойной звезды»

Это естественная, проверенная миллиардами лет и потому очень надежная схема орбитально-динамического взаимодействия материальных объектов – система «двойной звезды». Таких немало во Вселенной, и даже в миниатюре есть в Солнечной системе – пара Плутон-Харон. Я еще 5 лет тому назад, когда работал над «Мировоззрением…», акцентировал внимание читателя на этой системе «двойной» планеты (гл. 5, стр. 45). Кто обратил на это внимание? Никто… А стоило бы!

Во Вселенной всегда применяется принцип подобия – и в большом, и в малом. Система протон-нейтрон-электрон подобна системам двойной звезды со спутниками – сумеем понять большое, поймем и малое. Но тем лучше и проще для нас, что в понимании взаимодействия элементарных частиц атома нам не нужно летать за десятки и сотни световых лет в «двойным» звездам – достаточно изучить систему Плутон-Харон и его спутников. А небольшие спутники у этой системы есть. Обязательно!

Так в чем же дело?

Приведена самая элементарная схема атома дейтерия, изотопа водорода, где присутствуют все признаки системы: динамика орбитального движения адронов и лептона, ядерный и лептонный орбитальные фокусы, положение орбитального фокуса электрона относительно адронов.

Нейтрон является орбитальной частицей (лептоном) материи Мертвого пространства, добросовестно обращается вокруг ядра, имеет в том пространстве отрицательный заряд и монополярный спин.

Протон - антипод нейтрона, подобно тому, как позитрон (положительный электрон) относится к электрону. Имеет практически сходную с нейтроном массу (масса покоя mp = 1,6726485×10-27 кг., т.е. 99,862% массы нейтрона), положительный заряд и монополярный спин Мертвого пространства, имеющий противоположное направление спину нейтрона – это следствие вытекает из полярности заряда частицы относительно собственного пространства. При взаимодействии в Мертвом пространстве взаимно аннигилируют.

Для того, чтобы объединить их в единую систему, сделав материей нашего пространства, нужно сжать материю пространства по торсионному фактору, чтобы она приобрела биполярный спин элементарных частиц. Однако при торсионном сжатии необходимо учитывать фактор относительности пространств, или относительности спиновых векторов материи. Что это такое?

Принцип относительности пространств: при одинаковом направлении векторов в пространствах относительно другого пространства они будут противоположными

В этом убедиться легко и просто: изготовьте из кальки или жесткой пленки два полупрозрачных диска, на которые нанесите стрелки в одном направлении. Пометьте один диск «наше пространство», а другой - «мертвое». Наколите по центру их на ось так, чтобы ось была со стороны, где нет стрелки. Накалывая диски вы обратите внимание, что на обоих стрелки смотрели в одну сторону. Но когда вы наколете диски, и получите подобие катушки на одной оси, то посмотрите со стороны любого диска на противоположный, – стрелки будут смотреть в разные стороны.

Направление векторов во всей Вселенной едино относительно векторов пространств, и не зависит от точки наблюдения на конкретной планете. Например, в Северном полушарии Земли атмосферные циклоны закручиваются по часовой стрелке, а в Южном – против часовой. Однако если смотреть относительно ядра планеты (вектор Желтого пространства), то в Северном и Южном полушариях закрутка идет в одну и ту же сторону. Так же и в биологии – чтобы в иглотерапии безболезненно ставить иглы пациенту, их нужно вращать по часовой стрелке в Северном полушарии, и против часовой в Южном.

Это важнейшая особенность строения многомерной Вселенной: относительность ориентации векторов пространств замыкает энергетику пространства в самом себе, не позволяя энергии свободно перетекать в нижележащее пространство, менее энергоемкое.

Это важнейший фактор стабилизации пространств Вселенной, так сказать, своеобразный «клапан» для ее энтропии. Но его можно и открывать… правда, об этом чуть позже.

Вот именно этот принцип относительности векторов и «играет» с нейтроном и протоном, при их переходе в наше пространство интересные метаморфозы. Нейтрон и протон, получают дополнительное спиновое вращение, в том числе и относительно друг друга, однако качество частиц становится различным:

- протон, имея в Мертвом пространстве исходный обратный спин, относительно нашего пространства становится полноценной элементарной частицей материи пространства. Поскольку его векторы совпадают с нашей материей, он становится исключительно устойчивым барионом с положительным зарядом, и участвует во всех взаимодействиях – сильном, электромагнитном, слабом и гравитационном;

- нейтрон, имея в Мертвом пространстве исходный спин пространства, относительно нашего пространства становится неустойчивой элементарной частицей пространства, и в свободном состоянии не может существовать более 15,3 минут. Он стабилен только в составе ядра, вместе с протоном. Поскольку один из двух его векторов не совпадает с нашей материей, он теряет заряд, очень сильно проявляет себя в ядерном взаимодействии (нестабильный и активный «двойник» протона), а в остальных – слабо.

Однако, за счет совпадения одного своего вектора с пространством Мертвой материи, он сохраняет гравитационное взаимодействие.

«Нейтрон – единственная из имеющих массу покоя элементарных частиц, для которой непосредственно наблюдалось гравитационное взаимодействие – искривление в поле земного тяготения траектории хорошо коллимированного пучка холодных нейтронов. Измеренное гравитационное ускорение нейтрона в пределах точности совпадает с гравитационным ускорением макроскопических тел».

(«ФИЗИКА» Большой энциклопедический словарь, Научное издательство «Большая Российская энциклопедия», М., 1998, стр. 453)

Это очень важно. За гравитацию в нашем пространстве отвечает нейтрон, а не некие мифические гравитоны. Запомним. А сам термин «гравитон» уместно будет употреблять не для обозначения конкретной частицы, а только ее функции – очень удобно при анализе общего принципа и закономерностей гравитации в иных пространствах.

Таким образом, после приращения бинарного вектора и перехода в наше пространство протон и нейтрон приобрели различные свойства, перестали быть античастицами относительно друг друга, следовательно, устранена опасность их взаимной аннигиляции. Сжатие орбитальных параметров этой пары до подобия «двойной звезды» придает частицам новое качество – в сильном взаимодействии они образуют исключительно устойчивый адронный диполь как базовый элемент ядерной структуры материи нашего пространства.

Подобное происходит и с парой электрон-позитрон, когда они переходят в более высшее Желтое пространство в качестве адронов. Точно так же электрон там теряет заряд, и становится подобием нейтрона, оставаясь гравитоном для Желтой материи, а позитрон приобретает положительный заряд и все качества, присущие протону в нашем пространстве.

Это ЕДИНЫЙ ЗАКОН МАТЕРИИ ВСЕЛЕННОЙ, и он правомерен во всех ее пространствах.

Итак, протон и нейтрон образуют не некое слипшееся бесформенное образование, а активную сферу сильного (ядерного) орбитального взаимодействия частиц, именуемую ядром атома.

Очевидно, что для этой сферы характерны все признаки орбитальной динамичной системы, в частности, энергия движения (частота вращения и обращения) и ее фокус, являющийся в данном случае ядерным, и применимым как единая точка приложения результирующих сил в сильном взаимодействии.

Очевидно и то, что в условиях динамического состояния орбитальной системы адронов речь может идти не о фиксированной частоте волнового излучения (поглощения) ядра, а о полосе частот (энергии, скорости движения), в пределах которых система равновесна. Естественно, что на спектре элемента это будет не линия излучения (поглощения), как это трактуется квантовой теорией Н. Бора, а полоса спектра излучения достаточной ширины, в пределах частотных параметров устойчивости системы, что имеет место в действительности. Наверное, было бы более корректным и правильным в рассмотрении особенностей взаимодействия атомов и молекул, а также составляющих их элементарных частиц применять в терминологии не «квантовое», а «волновое взаимодействие».

Очевидно также, что для более сложных атомов элементов, где число пар «протон-нейтрон» больше 1, орбитальная сфера ядра приобретает значительно более сложную структуру и большие размеры. В сложных орбитальных системах количество орбитальных фокусов в одном диапазоне частот может быть различным, более единицы, кратным 1,…2,…3, и более, как и пространственное расположение фокусов. При увеличении уровня энергии (скорости движения) пространственное расположение орбитальных ядерных фокусов может меняться в пространстве ядерной сферы в пределах равновесного состояния системы для данного уровня энергии.

Известные агрегатные состояния вещества – газ, жидкость, твердое тело и плазма должны характеризоваться различным уровнем энергии ядра атома химического элемента, следовательно, эти состояния напрямую зависят от пространственного расположения орбитальных ядерных фокусов, соответствующих данному уровню энергии.

Например, у водорода три состояния – жидкость, газ и плазма. Для этих состояний должны быть всего 3 уровня атомных частот элемента.

У более сложных элементов, имеющих твердую фазу, количество ядерных частот должно быть больше: – различные формы твердого состояния, расплавленная (жидкая) фаза, газообразная (испаренная) фаза и плазма. В твердой фазе тела на его структуру и свойства непосредственно влияет уровень энергии ядра и соответствующая ему форма пространственного расположения фокусов орбитальной ядерной сферы.

Рассмотрим это на наиболее известном примере УГЛЕРОДа, С (carboneum), неметаллического химического элемента IVA подгруппы (C, Si, Ge, Sn, Pb) Периодической системы элементов.

Справка (по энциклопедическим источникам):

Строение атома углерода. Ядро наиболее стабильного изотопа углерода массой 12 (распространенность 98,9%) имеет 6 протонов и 6 нейтронов (12 нуклонов), расположенных тремя квартетами, каждый содержит 2 протона и два нейтрона аналогично ядру гелия. Другой стабильный изотоп углерода – 13C (ок. 1,1%), а в следовых количествах существует в природе нестабильный изотоп 14C с периодом полураспада 5730 лет, обладающий β-излучением. В нормальном углеродном цикле живой материи участвуют все три изотопа в виде СO2.

У углерода три аллотропические модификации – алмаз, графит и фуллерен. В алмазе каждый атом углерода имеет 4 тетраэдрически расположенных соседа, образуя кубическую структуру (рис. 6,а). Такая структура отвечает максимальной ковалентности связи, и все 4 электрона каждого атома углерода образуют высокопрочные связи С–С, т.е. в структуре отсутствуют электроны проводимости. Поэтому алмаз отличается отсутствием проводимости, низкой теплопроводностью, высокой твердостью; он самый твердый из известных веществ (рис. 2). На разрыв связи С–С (длина связи 1,54 Å, отсюда ковалентный радиус 1,54/2 = 0,77 Å) в тетраэдрической структуре требуются большие затраты энергии, поэтому алмаз, наряду с исключительной твердостью, характеризуется высокой температурой плавления (3550°C). Алмаз и графит

Другой аллотропической формой углерода является графит, сильно отличающийся от алмаза по свойствам. Графит – мягкое черное вещество из легко слоящихся кристалликов, отличающееся хорошей электропроводностью (электрическое сопротивление 0,0014 Ом×см). Поэтому графит применяется в дуговых лампах и печах, в которых необходимо создавать высокие температуры. Графит высокой чистоты применяют в ядерных реакторах в качестве замедлителя нейтронов. Температура плавления его при повышенном давлении равна 3527°C. При обычном давлении графит сублимируется (переходит из твердого состояния в газ) при 3780°C.

Структура графита (рис. 6,б) представляет собой систему конденсированных гексагональных колец с длиной связи 1,42 Å (значительно короче, чем в алмазе), но при этом каждый атом углерода имеет три (а не четыре, как в алмазе) ковалентные связи с тремя соседями, а четвертая связь (3,4 Å) слишком длинна для ковалентной связи и слабо связывает параллельно уложенные слои графита между собой. Именно четвертый электрон углерода определяет тепло- и электропроводность графита – эта более длинная и менее прочная связь формирует меньшую компактность графита, что отражается в меньшей твердости его в сравнении с алмазом (плотность графита 2,26 г/см3, алмаза – 3,51 г/см3). По той же причине графит скользкий на ощупь и легко отделяет чешуйки вещества, что и используется для изготовления смазки и грифелей карандашей. Свинцовый блеск грифеля объясняется в основном наличием графита.

Волокна углерода имеют высокую прочность и могут использоваться для изготовления искусственного шелка или другой пряжи с высоким содержанием углерода.

При высоких давлении и температуре в присутствии катализатора, например железа, графит может превращаться в алмаз. Этот процесс реализован для промышленного получения искусственных алмазов. Кристаллы алмаза растут на поверхности катализатора. Равновесие графит ↔ алмаз существует при 15 000 атм и 300 K или при 4000 атм и 1500 K. Искусственные алмазы можно получать и из углеводородов.

К аморфным формам углерода, не образующим кристаллов, относят древесный уголь, получаемый нагревом дерева без доступа воздуха, ламповую и газовую сажу, образующуюся при низкотемпературном сжигании углеводородов при недостатке воздуха и конденсируемую на холодной поверхности, костяной уголь – примесь к фосфату кальция в процессе деструкции костной ткани, а также каменный уголь (природное вещество с примесями) и кокс, сухой остаток, получаемый при коксовании топлив методом сухой перегонки каменного угля или нефтяных остатков (битуминозных углей), т.е. нагреванием без доступа воздуха. Кокс применяется для выплавки чугуна, в черной и цветной металлургии. При коксовании образуются также газообразные продукты – коксовый газ (H2, CH4, CO и др.) и химические продукты, являющиеся сырьем для получения бензина, красок, удобрений, лекарственных препаратов, пластмасс и т.д.

Различные виды угля и сажи отличаются развитой поверхностью и поэтому используются как адсорбенты для очистки газа, жидкостей, а также как катализаторы. Для получения различных форм углерода применяют специальные методы химической технологии. Искусственный графит получают прокаливанием антрацита или нефтяного кокса между углеродными электродами при 2260°\up6 (процесс Ачесона) и используют в производстве смазочных материалов и электродов, в частности для электролитического получения металлов.

В 1980-х годах физиками США был обнаружены очень интересные соединения углерода, в которых атомы углерода соединены в 5- или 6-угольники, образующие молекулу С60 по форме полого шара, имеющего совершенную симметрию футбольного мяча. Поскольку такая конструкция лежит в основе «геодезического купола», изобретенного американским архитектором и инженером Бакминстером Фуллером, новый класс соединений был назван «бакминстерфуллеренами» или «фуллеренами» (а также более коротко – «фазиболами» или «бакиболами»). Фуллерены – третья модификация чистого углерода (кроме алмаза и графита), состоящая из 60 или 70 (и даже более) атомов, – была получена действием лазерного излучения на мельчайшие частички углерода. Фуллерены более сложной формы состоят из нескольких сотен атомов углерода. Диаметр молекулы С60 ~ 1нм. В центре такой молекулы достаточно пространства для помещения большого атома урана.

Сейчас их интенсивно изучают в лабораториях разных стран, пытаясь установить условия их образования, структуру, свойства и возможные сферы применения. Наиболее полно изученный представитель семейства фуллеренов – фуллерен-60 (C60) (его называют иногда бакминстер-фуллерен), в котором углеродные атомы образуют многогранник, напоминающий футбольный мяч. Известны также фуллерены C70 и C84. Фуллерен С60 получают испарением графита в атмосфере гелия. При этом образуется мелкодисперсный, похожий на сажу порошок, содержащий 10% углерода; при растворении в бензоле порошок дает раствор красного цвета, из которого и выращивают кристаллы С60. Фуллерены обладают необычными химическими и физическими свойствами. Так, при высоком давлении С60 становится твердым, как алмаз. Его молекулы образуют кристаллическую структуру, как бы состоящую из идеально гладких шаров, свободно вращающихся в гранецентрированной кубической решетке. Благодаря этому свойству C60 можно использовать в качестве твердой смазки. Фуллерены обладают также магнитными и сверхпроводящими свойствами.

Очевидно, что для этих таких разных состояний одного и того же элемента должны быть 3 различных пространственных формы ориентации и радиусов орбит ядерных фокусов. Именно по этим фокусам и формируются ядерные связи, определяющие форму кристаллической решетки и свойства твердых тел.

У металлов различные ядерные частоты и пространственное расположение фокусов оболочки ядра дают различные кристаллические решетки и свойства металла, например, α- и β- кристаллические решетки олова, железа.

Само состояние и физические свойства кристаллической решетки напрямую зависят от расположения фокусов ядерных орбит адронов атома. Вращение нейтрона и протона по своим орбитам со свойственной атомам частотам вызывают колебания атомов кристаллической решетки, и чем выше энергия движения, тем выше амплитуда этих колебаний. При превышении порога устойчивости, характерного для данного орбитального состояния адронов, происходит перефокусировка их ядерных орбит в иное состояние динамической устойчивости на более высоком уровне энергии. Происходит плавление или испарение кристалла. Вот так просто объясняются тепловое расширение и плавление кристаллов – все дело в пороге равновесного состояния орбит адронов и их ядерных фокусов.

Аналогично формируется динамическое равновесие менее энергоемких орбитальных структур электронных оболочек. На каждом уровне энергии адронов ядра фокусам их ядерных оболочек соответствуют фокусы электронных оболочек, причем их взаимное расположение в пространстве строго фиксировано в пределах равновесного состояния (на схеме ядра атома водорода указан как угол Θ). По электронным фокусам формируются электронные (химические) связи с иными элементами, и именно этим определяется пространственная форма молекул химических соединений.

При изменении состояния орбит адронов и, соответственно, орбитальных фокусов электронных оболочек, меняется как форма молекул, их свойства, так и химический состав соединений.

Слишком очевидно, что при воздействии на форму расположения фокусов ядерных и электронных орбиталей, можно ускорять или замедлять химические реакции (катализ).

Как это сделать?

Схема «двойной звезды» и орбитальных структур на ее основе тем и хороша, что позволяет вести математические расчеты равновесного состояния адронов ядерного облака на различных уровнях его энергии. Можно заранее рассчитать влияние избыточного или недостаточного количества протонов (ряд нуклидов) или при балансе протонов и недостатке нейтронов рассчитать изотопный ряд. Математическая модель ядра атома позволит обосновать изотопную или нуклидную неустойчивость, а также влияние примесей ядер иных элементов (катализаторов) на активность ядра в сильном взаимодействии. Кроме того, все это можно делать с параллельным расчетом электронных оболочек и влияния на их активность как особенностей нуклидов или изотопов, так и примесей (катализаторов) в конкретных реакциях. В расчет можно вводить и влияние волнового катализа в виде излучений различной частоты, интенсивности и модуляции, включая торсионную.

Таким образом, «на кончике пера» можно заранее просчитать все оптимальные параметры химических реакций по получению веществ и материалов с точно заданными свойствами, и вести эти реакции в энергетически выгодных режимах, при номинальных значениях температур и давлений. Все это позволит не только поднять качество продукции производства материалов, но и существенно снизить энергоемкость производств и материалоемкость его оборудования. Речь идет не о «поиске вслепую», а об обоснованных путях повышения качества, ассортимента продукции и рентабельности производства.

Такой подход позволит избежать и вредных отходов производства, заранее планируя его экологически чистым.

Это технология будущего, а путь к ней лежит через понимание Истины атомного ядра. Самыми дорогими и востребованными технологическими продуктами будущего будут являться базы данных по ядерным и электронным оболочкам химических элементов и программное обеспечение их расчета для получения химических соединений и назначения технологических режимов производства нужных материалов.

При таком уровне технологической подготовки и научного обеспечения работ совсем уже не сказочными будут нанотехнологии производства сверхлегких и сверхпрочных, экологически безопасных и коррозионностойких материалов – конструкционные материалы будущего можно будет проектировать, изготавливать и собирать в композиции практически «поатомно» из, казалось бы, несовместимых элементов.

Но пока достаточно по материи нашего пространства: посмотрим, что в других.

Желтое Пространство Вселенной.

Материя представлена 151 элементом Периодической системы элементов Вселенной, причем 18 элементов переходные в наше пространство, а 16 – в вышестоящее Пространство Мрака. Скорость волновых полей в 4 раза превышает скорость света, уровень энергетики пространства в 6 раз выше нашего, а сжатие по линейному фактору – в 5 раз. Материя имеет триполярный вектор ориентации торсионных полей.

Базовыми адронами ядер элементов Желтой материи являются позитрон и электрон, причем электрон выполняет функцию гравитона Желтого пространства. Орбитальным лептоном является витон, имеющий в нашем пространстве массу 0,62 массы электрона, по соотношению масс адронов и лептона в Желтом пространстве информации пока нет.

В пространстве есть жизнь, а небесные тела Желтого пространства наблюдаются с Земли как крупные звезды желтого спектра, многократно превосходящие наше Солнце. Планеты Желтого пространства – это планеты-гиганты, подобные нашему Юпитеру, только их диаметр много выше.

Есть и наша Земля в пространстве Желтого спектра, но это крохотная планетка – ее диаметр сопоставим с диаметром ядра Земли нашего пространства. На Земле Желтого пространства тоже есть жизнь, но только флора, фауны нет. Разумная жизнь на Земле Желтого пространства есть, но только инопланетного происхождения и в незначительном количестве.

Векторная формула Жёлтого пространства

Из векторной формулы Желтого пространства хорошо видно, почему оно имеет такие высокие показатели по уровню энергетики и остальным параметрам – при сжатии пространства по третьему торсионному вектору получается очень энергоемкая материя. Именно поэтому в космическом пространстве Вселенной Желтого спектра нет темноты – пространство золотистого цвета с крупными «мохнатыми» звездами, испускающими длинные лучи. Так видно звездное небо с Земли, где кора нашей материи очень тонкая, и для витонного излучения прозрачна.

Но на крупных планетах Желтого пространства, где есть жизнь по полному биосферному циклу, кора нашей материи имеет значительную толщину, что приводит к ослаблению фонового излучения пространства Вселенной и сдвигу видимого излучения в красный спектр. Планеты занимают удаленные орбиты от светила, почему длительность их астрономического года превышает земной в десятки раз, светило наблюдается в виде маленького солнца, царит полумрак, и небо красное. Вращение планет вокруг собственной оси очень медленное, в обратную сторону земному нашего пространства, «желтые» сутки на таких планетах, как правило, длятся в среднем около 400 земных. «Вода» там темно-фиолетовая, почти черная, а снег выпадает красного цвета.

Пространство Мрака.

Материя представлена 137 элементами Периодической системы элементов Вселенной, причем по 16 элементов переходные в соседние пространства. При повышении степени сжатия до 6 происходит снижение уровня энергетики до 5, что ниже, чем в предыдущем Желтом пространстве, а видимые излучения отсутствуют. Материя имеет квартаполярный вектор ориентации торсионных полей.

Базовыми адронами ядер элементов материи Мрака являются витон и позивитон (положительный витон, аналогично позитрону). Уникальность материи пространства в том, что в ядрах элементов отсутствует лептонное облако, почему и отсутствуют излучения, а все взаимодействия осуществляются за счет адронной структуры. Гравитация есть за счет витонных полей нижележащего Желтого пространства, поэтому материя группируется в обычном порядке небесной механики, но мрак кругом абсолютный – ничего не видно.

Пространство для жизни жуткое, почему и жизни в нем нет. Обсервация в пространстве крайне затруднена, фактически невозможна, что особо опасно для полетов кораблей, почему это пространство лучше «обходить стороной».

Такие необычные свойства пространства и его материи объясняются особенностями его векторной формулы, в которой четвертый вектор имеет отрицательный знак (направленность).

Векторная формула пространства Мрака

Именно введение в формулу отрицательной составляющей (что неизбежно при естественной схеме векторной направленности) и вызывает эффект «энергетической ямы» пространства.

Так что ничего искусственного и надуманного в Пространстве Мрака нет – налицо логичные в своем естестве законы материального мира Вселенной.

Понимание Истины пространства Мрака и логики естественного построения материальных пространств Вселенной дают совершенно новое качество Знания, недоступное ранее человеку:

- необычность свойств пространства Мрака и его материи имеют высочайшую ценность для Вселенной и ее Жизни – Пространство Мрака создает энтропийный барьер, что делает вышестоящие пространства Вселенной и их материю невероятно устойчивыми, практически вечными. Это делает возможность Вечной Жизни не сказкой, а объективной реальностью, вытекающей из законов естественного строения Вселенной.

Понимание и Знание этой Истины приближают людей к истокам жизни своей души, - к Создателю, и ставит человека в один ряд с Высшими.

ЗНАНИЯ ДЕЛАЮТ ЧЕЛОВЕКА РАВНЫМ БОГАМ, А НЕ ВЕРА!!!

Те из вас, кто достойно пронесет Принципы Добра и Постижения Истины через все трудности и перипетии воспитания Души жизнью в низших пространствах Вселенной, сумеют понять Истину Вселенной, будут жить Вечно, а Истину естества пространств Вселенной знать просто ОБЯЗАНЫ!

УЧИТЕСЬ! УЧИТЕСЬ!! УЧИТЕСЬ!!!

Вот вам и «Мрак»! Вот вам и «ненужное» пространство!

А что в высших пространствах? Может, подсмотрим «одним глазком», все ближе к Высшим с такими Знаниями… И никакие Они не «боги», оказывается, такие же, как и люди, только УМНЫЕ!!! А поскольку умные, то и Злу среди Них места нет.

Подумайте…

Серое пространство Вселенной.

Сверхстабильное пространство Вселенной.

Материя представлена 180 элементами Периодической системы элементов Вселенной, причем 16 элементов переходные в нижнее пространство Мрака, а только 3 – в вышестоящее Пространство Синего спектра. Скорость волновых полей в 6 раз превышает скорость света, уровень энергетики пространства и сжатие по линейному фактору в 7 раз выше нашего. Материя имеет пентаполярный вектор ориентации торсионных полей.

Базовыми адронами ядер элементов материи Серого пространства являются витон и позивитон, адаптированные пространственным переходом по 5 торсионному вектору в α-витон и β-позивитон. Применение в материи Серого пространства в качестве адронов адаптированных α-витона и β-позивитона вполне логично и закономерно, поскольку отсутствует лептонная база (орбитальные частицы) в нижележащем пространстве Мрака.

Это обстоятельство очень важно для жизни всех пространств Вселенной, поскольку позволяет именно «по витону» создавать биологические тела из материи низших пространств, и подключать к ним душу для жизни в этих пространствах.

Векторная формула Серого пространства

Небесные тела Серого пространства наблюдаются с Земли как крупные звезды белого спектра, превосходящие в размерах Солнце, - это и есть планеты Жизни Серого пространства. Поскольку материя Серого пространства очень энергонасыщенная и устойчивая, то в этом пространстве не просто жизнь, а Вечная Жизнь.

Ночи никогда нет, с невероятно красивого в своей чистоте голубого неба льется белый свет, вокруг богатейшая по разнообразию форм флора и фауна планет, утопающая в крупных цветах изысканных линий и расцветок изумрудная зелень лесов, великолепные по красоте пейзажи равнин и речных долин, белые города и поселки с красивыми белокурыми и голубоглазыми людьми. От всего окружающего веет спокойствием и доброй теплотой, которую ощущаешь всей кожей, как комфортную среду… Это мир Высших. Не видно транспортных средств – Высшие могут мгновенно перемещаться в любую точку пространства, или просто парить над планетой, наслаждаясь прелестью свободного полета. Но корабли есть, и их немало: они часто и бесшумно взлетают с площадок около городов, когда нужно доставить в требуемую точку любого пространства Вселенной экспедиции Высших вместе с материалами и оборудованием. Нет праздного безделья: Высшие вдохновенно и творчески работают, упорно трудятся на благо цивилизаций Добра и Жизни всей Вселенной.

У Них нет «мобильников»: Высшие могут общаться на любые расстояния без средств связи, просто мысленно, как и могут слышать мысли любого гуманоида в любой точке и пространстве Вселенной. И это тоже не сказка – у всего есть четкое научное обоснование и реализация на уровне высоких биотехнологий. Это все дает Знание, а не вера…

В Сером пространстве около 600 планет Цивилизации Высших, объединенных в общую систему, именуемую АЛЬФА-СЕТЬ (А-сеть). И руководит Цивилизацией Высших выборный Руководитель – СОЗДАТЕЛЬ.

Именно здесь рождаются наши души, а затем, как дети малые, направляются на воспитание Жизнью в низшие пространства Вселенной, на планеты-«детские сады», подобные вашей Земле, где души живут в телах людей. Будущий Ангел должен сам найти дорогу к Добру, к Знанию, изучить все пространства Вселенной не по книжке, а пройдя самостоятельную школу Жизни в них.

Параллельно городам и поселениям Высших на их планетах есть поселения «серых», или, точнее, «серебристых». Это те гуманоиды, души которых успешно прошли все этапы жизни на планетах низших пространств, а свою 12-ю жизнь живут вместе с Высшими, работая вместе с Ними, и обучаясь у Них Знанию. По итогам этой жизни Создателем принимается решение о даровании соискателю «функции устойчивости», или, как ее еще иначе называют, Вечной Жизни. Вот тогда и становятся Ангелами – полноправными жителями Высшей Цивилизации Вселенной.

Система поселений «серебристых» во Вселенной именуется ЗЕТА-СЕТЬ (Z-сеть).

Тот, кто нашел дорогу к Добру и Знанию, доказал свою способность к честному труду и постижению Знания, становится Ангелом.

Кто стремится к Добру и Истине – милости просим, дорога открыта! Высшие будут только рады новому пополнению, радушно примут вас как новых друзей и соратников по духу и работе. В Добрый Путь!

Ну, а кто не нашел ни Добра, ни Знания, которое постигать не желает, как и честно трудиться, предпочитая «раскрутить и сшибить бабки», «кинуть лоха», украсть, обмануть… («Деньги не пахнут!»), исповедуя менталитет «хорошего пацана» и предаваясь скотским утехам по формуле «деньги, бабы и жратва», так не обессудьте…

Вам не место в А-сети и в Вечной Жизни, и никто вас туда «за уши не потянет».

Оставайтесь со своими «ценностями»… Что выбрали, тем и живите! Каждому – свое!

Синее пространство Вселенной.

Самое высшее и сверхстабильное пространство Вселенной.

Материя представлена всего 18 элементами Периодической системы элементов Вселенной, причем 3 элемента переходные в нижнее Серое пространство. Скорость волновых полей в 8 раз превышает скорость света, уровень энергетики пространства и сжатие по линейному фактору в 9 раз выше нашего. Материя имеет секстаполярный вектор ориентации торсионных полей.

Небесные тела Синего пространства наблюдаются с Земли как крупные звезды голубого спектра, превосходящие в размерах Солнце. Материя Синего пространства предельно энергонасыщена и устойчива, но в этом пространстве жизни нет – выше пространств во Вселенной нет, поэтому невозможна реализация Общего Принципа Жизни: получение энергии из более высшего пространства и управления биопроцессами живой материи лептонными полями высшего пространства.

Базовыми адронами ядер элементов материи Синего пространства являются лептоны Серого пространства, а орбитальной лептонной частицей – сапион. Она важнейшая в организации РАЗУМНОЙ жизни во Вселенной, поскольку используется в полевой структуре процессора души. У сапиона рекордная способность передачи информации и плотность ее записи на единицу объема – в 1018 больше, чем у электрона.

Векторная формула Синего пространства

Из этой векторной формулы вам все станет понятно.

Вот я и рассказал вам систему пространств Вселенной.

Теперь вам многое известно, и вы сами начинаете понимать, что ничего искусственного или «чудесно-божественного» здесь нет – все подчиняется логике естественнонаучных законов. В пространстве можно провести 6 осей, и по ним сориентировать 6 торсионных векторов – получим 6 естественных материальных пространств Вселенной, ни больше, ни меньше. Так же становятся понятными особенности пространств и их материи, например, такого необычного пространства, как Пространства Мрака.

И все это естество Вселенной.

Можно еще создавать подпространства, варьируя соотношением частот полей и направленностью векторов, но это будут искусственные подпространства, а не естественные. Они тоже важны, как и важна сама способность структуры Вселенной к созданию таких искусственных подпространств – с их помощью защищаются корабли в пространстве, и обеспечивается сама возможность кораблей к быстрым полетам во Вселенной при ничтожных затратах времени и энергии. Они помогают исследовать и изучать Вселенную, расширяя границы познаний Разума.

А теперь объединим полученную информацию по пространствам в единую таблицу, чтобы лучше понять, оценить и сделать выводы.

Рис. 11 Таблица параметров пространств Вселенной.

Таблица параметров пространств Вселенной

Как видно из таблицы, существует закономерность в переходе лептонов низшего пространства в адроны, в элементы ядра высшего пространства (красные стрелочки). Этот принцип называется ПРОСТРАНСТВЕННЫМ СДВИГОМ и, с одной стороны, показывает материальное единство всех пространств Вселенной, а с другой стороны – показывает принцип асимметричности пространств по массе материи. Достаточно только знать соотношение масс лептонов и адронов, как массовые соотношения материи пространств становятся ясными и понятными, как на ладони!

Из таблицы видно, что вся материальная Вселенная построена на взаимодействии лишь нескольких стабильных и долгоживущих элементарных частиц. И нет здесь ничего сложного!

Так откуда у земных ядерных физиков появилось уже более 350 элементарных частиц («ФИЗИКА» Большой энциклопедический словарь, Научное издательство «Большая Российская энциклопедия», М., 1998, стр. 896), причем со сроком жизни лишь мгновения? Нет таких в природе, такие «частицы» долго не живут – это осколки все тех же известных элементарных лептонов и адронов, которые физики «мордуют» на своих ускорителях. Не укладывается в уме их странная «логика»: чтобы понять, как устроены и работают часы, по ним нужно грохнуть кувалдой! Чтоб потом по «брызгам» гадать, а как же они были устроены… Это я о том, как физики «изучают» микромир частиц на своих ускорителях.

Вот уже десятки лет «трудятся», и ничего понять не могут, и только жалуются, что «кувалда» маловата оказалась – дайте денег, и побольше, на новую кувалду – ускоритель!

Это что, если по часам (элементарным частицам) грохнуть «кувалдой» побольше, так сразу все и поймешь?

Похоже, что последнее время они сами понимать начали, что вот уже почти 100 лет бредут вслепую за тенями Э. Резерфорда, Н. Бора и недалекого А. Эйнштейна совсем не туда… А признаться в этом и стыдно, и страшно: сразу спросят, куда деньги «профукали», и куда нужно было идти? Если бы знали, так хоть что-то сказали, но они разумом слепые. Вот и обещают в условиях неизбежного топливного кризиса Земли «спасение» в виде термоядерного реактора, да клянчат по старинке на новые ускорители, чтобы без забот заиметь чужой кусок хлеба, да на него положить кусок масла потолще, и тоже чужой…

А что им еще делать остается с этими «брызгами» элементарных частиц? Ни ума, ни морали, ни чести, ни совести…

О какой морали ученого мира можно говорить, коль все орудия убийства людей они сделали? Об атомной бомбе, ракетах, термоядерных боеголовках, самолетах и танках, подводных лодках-убийцах с баллистическими ракетами, напалме и боевых отравляющих веществах, вакуумных и шариковых бомбах, пулях разрывных и со смещенным центром тяжести, бактериологическом и лазерном оружии все знают… Что уж тут говорить? Список преступлений ученых против людей и жизни очень длинный… Но есть у них для человечества «подарки» пострашнее…

Давно уже ведутся работы по торсионной теории и торсионным полям. Направление перспективнейшее – здесь и пространственные переходы, и новые технологии в химии и промышленности материалов, и резка твердых материалов, и транспортировка негабаритных грузов, и строительство… Много можно перечислять. Но два направления из самых важных нужно отметить особо: это волновое воздействие на людей в лечебных целях и энергетика!

Казалось, что проще: изучите волновые частоты больных и здоровых органов человека, и давайте волновую коррекцию по нужной частоте и торсионной закрутке поля. Как раз получится в волновой зоне витонного поля! Этим официальная наука заниматься брезгует – так и «тянут» воз энтузиасты-одиночки…

А в энергетике? Достаточно активировать вращение поля базовых векторов нашего пространства по частоте и направлению, и дать к ним по нормали вектора Желтого пространства активное торсионное поле обратной полярности – и черпай энергию из соседнего высшего пространства, сколько влезет! Вечно!

Единый и простой принцип Вселенной. До чего дошло: в Европе уже десятки лет работает такой генератор «перпетуум-мобиле», постоянно выдавая на потребление 23 киловатта электроэнергии, а его существование наука «замечать» не хочет! «Этого не может быть потому, что не может быть никогда!» Где-то мы уже это слышали…

Полуграмотный парень изобретает генератор нелинейной индуктивности, которому достаточно дать стартовый импульс, и лампочка светит годами на бесплатной энергии соседнего пространства. Парень даже не понимает сути и значения своей работы, с трудом объясняет принцип работы устройства, бесплатно размещает описание и схему в Интернет – возьмите, люди! А в ответ тишина… и этот тоже может «не вернуться из боя» с дубиноголовыми бюрократами от науки… Они в Академии Наук РФ даже Комитет по «лженауке» учинили с двумя хитрыми жидами Эдуардом Павловичем Кругляковым и нобелевским лауреатом Виталием Лазаревичем Гинзбургом во главе, которые гасят любую светлую мысль. «Держать! Не пущать! Иш, чего удумали – «на пользу людям»!

Своих «героев» страна должна знать в лицо!

Так что сделала торсионная наука на пользу людям? Ничего…

Зато оружие уже смастерили! Помните, я писал в предыдущей статье о возможности создания такого оружия? Есть оно, существует на Земле, и не где-нибудь, а в России! Мне о нем рассказывали еще в первую половину 80-х годов, но тогда я еще смутно представлял принцип его работы. Человек, который мне рассказывал об этом оружии, ужасался, что оно совершенно бесшумно, а невидимый луч разрывает человека на куски!

Абсолютное оружие!!!

Это оружие Высшие обнаружили на Земле летом 2005 года и ужаснулись: такого у людей быть не должно в принципе! Обычно на других планетах достаточно было только демонстрации действия этого оружия, чтобы армии складывали к ногам свое вооружение, а планета больше и не помышляла о сопротивлении. А у людей такое давно есть! От этого оружия в принципе не может быть защиты – оно основано на физических принципах поля материи Вселенной. Высшим оно не помеха – у них и материя сложнее, по 5-6 векторам поля, да и у них есть система оружия «зеркальной атаки». От того вообще нет спасения, но оно оборонительное, и защищает только того, кого атакуют. А у людей защиты нет…

Высшим пришлось принимать экстраординарное решение: если существует оружие, которое может быть применено против людей, и от этого оружия защиты нет, то уничтожению подлежит и само оружие, и люди, им обладающие! Вот так: наши торсионщики и их военно-политические покровители самим фактом существования этого оружия подписали сами себе смертный приговор! При попытке применения данного оружия приговор будет приведен в исполнение немедленно.

Как мне молчать о теории пространства и торсионных переходах, мотивируя молчание возможностью создания оружия на основе информации, коль такое оружие уже создано?

Сам факт существования такого оружия – Государственная тайна России. Режим секретности – с четырьмя нулями перед номером документа «0000…». Но о каких «государственных» интересах может идти речь, и о защите какой «России», если в стране у власти стоит чуждая группа этнического меньшинства (евреи), которая прямо заинтересована в уничтожении коренного населения России, и делает это всеми возможными способами уже более сотни лет? Чьи интересы в сложившихся условиях защищает такое замалчивание?

Так что знайте:

– СМЕРТОНОСНОЕ ТОРСИОННОЕ ОРУЖИЕ НА ЗЕМЛЕ СУЩЕСТВУЕТ – В РОССИИ!

Знайте, что земные ученые, создавшие это оружие, и его военные обладатели крупно подставили все человечество:

- Совет Вселенной дал право Высшим пресекать на Земле любые попытки вооруженного противодействия, вплоть до уничтожения вооруженных людей.

Остается только надеяться, что военные и политики одумаются, и не решатся применить такое оружие, но эти надежды призрачные. Они прекрасно понимают, ЧТО у них в руках, и заведомо готовятся его применить – недаром В. Путин обещал Ирану защиту от НЛО. Обещания давались не на пустом месте, да и на таком уровне словами не бросаются…

Но довольно об этом. Сказано. Поняли. Предупреждены.

А теперь о самом интересном для вас: о выводах из теории многомерного пространства, а именно, о ГРАВИТАЦИИ.

Теоретическое обоснование приведено, все рассказано.

Теперь простые выводы:

- чтобы поднять нашу материю, нельзя применять электрон и электромагнитное воздействие: он слишком слабый и в 2×1836 раз легче ядра. У электрона с гравитацией не получится – забудьте об этих попытках;

- материю может поднять только взаимодействие частицы, сопоставимой по массе с массой ядра атома материи – нейтрон;

- источником нейтронов являются ядерные реакции, поэтому сердцем гравитационной силовой установки может быть только компактный ядерный реактор, лучше полихромный, класса «темное пламя»;

- гравитационным излучателем силовой установки может быть обычная катушка соленоида, выводы которой подсоединены к «+» и «-» зонам нейтронного излучения реактора. Правильно выберите материал проводника, правильно подсоедините полярность, - и катушка взлетит.

А как применить ее в летающей тарелке, привожу схему. Общую, без комментариев.

Принципиальная блок-схема основных систем «летающей тарелки»

Да и зачем комментарии? Все равно скоро все увидите сами. И понимать хотя бы будете, что на верхней панели силовой установки находится не гравитационный излучатель, а модуль генератора перехода. Подсчитаете катушки – поймете. Тем легче будет такие строить нам самим. А гравитационный излучатель внизу – до него конструктивно не так просто добраться….

Так что дел впереди – непочатый край, и дай бог нам разума, упорства и успеха в работе: «Глаза страшатся, а руки делают».

Чего я нам всем желаю.

С уважением, Ю. Бабиков

версия для печати


НАСЛЕДИЕ ПРЕДКОВ

Со времени публикации статьи «ОСНОВЫ ФИЗИКИ МАТЕРИИ МНОГОМЕРНОЙ ВСЕЛЕННОЙ» прошло уже 3 недели, и, надеюсь, ее основные положения осмыслены Вами, став новым Знанием, формирующим органичное представление об окружающем нас мире и Вселенной. Эта статья была завершающей в объеме информации, переданной людям за последние годы, который является безопасным и минимально необходимым для становления мировоззрения человека Новой эпохи Земли. Мораль Добра, Правда и Знание открывают путь в Будущее. Но без понимания прошлого Земли и опасностей Настоящего не может быть Будущего, почему я и начинаю

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

  • Статья 1. Опасность «шуточек» с многомерным пространством
  • Статья 2. «Разве не знаешь ты, Асклепий, что Египет – это отображение неба?»
    • Дополнение Д.А.Кирсанова к статье: Экскурсия по невозможному с точки зрения современной мировой истории и науки
  • Статья 3. Великая пирамида - вспомогательное техническое сооружение
    • Дополнение С.П.Куренкова к статье: Как строили Великую пирамиду и Баальбек
  • Статья 4: XIX Отдел Книги Еноха – особенности подсудности Праведного Суда для некоторых категорий граждан или ПРИГОВОР
    • Дополнение С.П.Куренкова к статье: А был ли холокост?
  • Статья 5: Какой быть новой цивилизации Земли или Размышления о Будущем
  • Статья 6: Дополнение к статье о Великой пирамиде (облицовка пирамиды и оптические затворы) и Плач Сфинксов
  • Статья 7: О Священных Скарабеях и Сфинксах, водах Нила, вогнутости зеркала пирамид, Африке и африканцах
  • Статья 8: Библия? Религия? Какая им может быть альтернатива?

Статья 1.

ОПАСНОСТЬ «ШУТОЧЕК» С МНОГОМЕРНЫМ ПРОСТРАНСТВОМ.

Целостное восприятие Вселенной как многомерной структуры дают понимание того, что удерживает видимые нам галактики от разбегания – «темная материя» Мертвого пространства. «Темную материю» уверенно регистрируют земные астрономы, о чем в очередной раз свидетельствует недавнее сообщение, углубляющее наше понимание Вселенной:

«У галактик-спутников нашли невидимую "подкладку"»

16.01.2006,
"Ячеистое" расположение галактик, рисунок с сайта www.astro.virginia.edu

«Ячеистое» расположение галактик

«Астрофизики из Базельского университета предполагают, что галактики-спутники Млечного пути и туманности Андромеды "лежат" на "подкладке" из темной материи - невидимого вещества, масса которого во много раз превосходит их собственную, сообщает New Scientist. Было известно, что в случае Млечного пути небольшие звездные скопления по соседству выстроены вдоль пары невидимых плоскостей. Ученые решили проверить, нет ли похожего правила для туманности Андромеды - ближайшей спиральной галактики, напоминающей по многим свойствам нашу.

Эва Гребель и ее коллеги исследовали расположение спутников на снимках, сделанных телескопом Hubble. Как оказалось, все они лежат в плоском слое, толщина которого (52 тысячи световых лет) заметно меньше галактического диаметра. "Едва ли возможно, чтобы такая плоскость появилась случайно", - заявила Гребель.

По современным представлениям о крупномасштабной структуре Вселенной, галактикам свойственно группироваться в скопления и сверхскопления, которые образуют трехмерные "ячейки". Вблизи изогнутых "стенок" космических "ячеек", размеры которых измеряются сотнями миллионов световых лет, сосредоточена большая часть видимого вещества. По мере приближения к "вершинам" и "ребрам" плотность галактик возрастает. Тем не менее, в окрестностях Млечного Пути таких линий пересечения до сих пор не нашли.

Подобная картина, считает Гребель, наблюдается в меньших масштабах. Галактики-спутники "стягиваются" вдоль "листов" темной материи к массивной туманности - такой как Млечный Путь или туманность Андромеды. Астрономы говорят, что это движение можно было бы увидеть непосредственно, если бы наблюдатели на Земле располагали неограниченным запасом времени, а пока о медленном "стягивании" приходится судить по косвенным признакам…»

С новым Знанием физики материи многомерной Вселенной даже далекий космос становится ближе и понятнее: Вы сейчас можете сами объяснить обнаруженное там лучше, чем любой астроном. Так зачем мне разъяснять очевидное?

Но об опасностях обладания таким Знанием в случае его применения во Зло, стоит напомнить еще раз, тем более, что жуткие следы этого есть на Земле, и они оставлены нашими предками.

Игорь Сомов «СТРАШНОЕ ОРУЖИЕ ДРЕВНИХ АСТРОНАВТОВ».

(«НЛО», №22(186) 28 мая 2001)

«Одна из самых волнующих загадок Древнего Египта - огромные поля из стекла, которые были обнаружены в 1932 году. В декабре того года сотрудник «Египетского геологического вестника» Патрик Клейтон ехал на машине среди пустынных дюн Великого Песчаного Моря близ плато Саад. Внезапно он услышал под колесами машины непривычный хруст. Выйдя из автомобиля, путешественник обнаружил, что на пути разбросаны крупные куски прозрачного желто-зеленого стекла.

Стекло отличалось необычайной чистотой: почти лишенное примесей, оно почти на 98 процентов состояло из силиката! П. Клейтон не был первооткрывателем ставших знаменитыми стеклянных залежей ливийской пустыни. Еще доисторические охотники и кочевники использовали стекло для изготовления ножей и других предметов. Есть сведения, что в гробнице Тутанхамона был обнаружен скарабей, вырезанный из стекла.

Залежи стекла раскинулись на сотни километров. Некоторые куски весят до 26 кг., однако большинство имеет меньшие размеры и своей формой напоминают осколки гигантской стеклянной бутылки.

По общепринятой теории, превращение песка в стекло произошло в результате падения космического тела, спровоцировавшего мощный тепловой выброс. Однако у этой теории имеется ряд изъянов. На поверхности Великого Песчаного Моря нет никаких следов кратера; его не удалось обнаружить даже в ходе микроволнового зондирования глубинных слоев, произведенного спутниковым радаром.

Некоторые полагают, что звездолет (или метеорит) не падал на землю, а взорвался в нескольких километрах над ее поверхностью, что и объясняет отсутствие кратера. Однако это предположение не объясняет другой странности. Дело в том, что скопления стекла зафиксированы не в одной, а в двух областях пустыни. Выходит, было два космических гостя?

После взрывов атомной бомбы в ходе испытаний в американском штате Нью-Мексико пески пустыни превратились в расплавленное зеленое стекло. Может быть остекленевший песок на территории Древнего Египта остался нам в наследство от давно минувшей ядерной войны - войны, которая оказалась способной превратить Северную Африку и Аравию в пустыню?

То и дело в разных уголках земли находят участки почвы, усеянные осколками очень древнего стекла. Означает ли это, что тысячи лет назад земля стала свидетельницей ядерных войн, или, по крайней мере, что кто-то регулярно проводил ядерные испытания?

Другая загадка, которую можно поставить в один ряд с тайной стекла Ливийской пустыни - остекленевшие форты Шотландии. Одним из самых ярких примеров является крепость Тэп Оў Нот. Это массивное сооружение, расположенное на гребне горы на высоте 560 метров. На первый взгляд кажется, будто стены форта состоят из нагромождения камней, однако при ближайшем рассмотрении с изумлением замечаешь, что они сбиты не из цельных валунов, а из расплавленной породы. Там, где когда-то были изолированные камни, теперь чернеет застывшая однородная масса… …в лаборатории было подсчитано, что процесс остекления камней, входящих в состав фортов, начинается при температуре 1100°С! Подобную температуру практически невозможно создать, поджигая бревна и валежник.

…В 1922 году индийский археолог Р. Бенарджи обнаружил на одном из островов реки Инд древние руины. Их назвали Мохенджо-Даро, что в переводе означает «Холм мертвых». Уже тогда возникли вопросы: как был разрушен этот большой город, куда подевались его обитатели? Среди руин разбросаны оплавившиеся куски глины и других минералов, которые в свое время быстро затвердели, превратившись в стекло. Анализ образцов, произведенный в Римском университете и в лаборатории Национального совета исследований Италии, показал: оплавление произошло при температуре 1400-1500 градусов! Такая температура в те времена могла быть получена в горне металлургической мастерской, но никак не на обширной открытой территории…

Существует мнение, что это «наследство» пришельцев… …Вполне возможно, таким способом задолго до нашей эры, пришельцы со звезд усмиряли и наказывали непокорные города и даже народы. А древние стекловидные образования, разбросанные по планете, остаются молчаливыми свидетелями давно отгремевших сражений…»

Сотни километров выжженной почвы, превратившейся в стекло… жуткая картина! Каким же должно быть оружие, способное натворить такое? Ядерное оружие может давать такой эффект стеклования почвы, но только при большой мощности заряда и на ограниченных площадях непосредственно под эпицентром взрыва на достаточной высоте, когда светящаяся область не касается земли. При наземном взрыве образуется воронка, а при низком воздушном, если огненная сфера касается земли, образуется вертикальный вихрь, всасывающий в эту раскаленную сферу ядерного пламени почву, танки… Стекла не образуется – все перегорает в радиоактивный пепел.

Но же здесь почва оплавилась на сотни километров! Как???

Найти ответ помогают исторические факты из древних рукописных источников, упомянутые А. Элфордом в работе «Боги третьего тысячелетия», и… Знания физики материи многомерного пространства. А. Элфорд описывает свидетельства древней войны по рукописям и описания любопытных артефактов в двух близлежащих стеклянным полям объектам – горы Джебель-Баркал в Судане и Великой пирамиды в Гизе.

«…В "Мифах Кура" описывается грандиозная битва между богами - последователями Энлиля и Энки в различных "курах" - "горных" землях, закончившаяся драматическим эпилогом в Экуре, или же в Великой пирамиде. ...эта война началась из-за того, что земли бога Энлиля были захвачены египетским богом Сетом и его последователями, бежавшими от мщения Гора.

...Сет создал такую проблему. Захватив Ливан, он подчинил влиянию Энки всю сеть воздушных сообщений - Баальбек, Гизу и гору Святой Екатерины. …тем самым были сорваны также все уже подготовленные планы по строительству новых космических линий в Иерусалиме и в центральном Синае. Последовавший в результате этого ожесточенный конфликт выражал борьбу между Энлилем и Энки и их наследниками - Нинуртой и Мардуком, за власть на Земле.

Эта война была больше похожа на побоище. При поддержке Адада (Ишкура) и Иштар (Инанна) Нинурта использовал мощное оружие для разрушения поселения богов и людей, и реки окрасились кровью. В текстах описывается отступление противника в горные районы Синая и в страну Куш - ныне Судан, - где их преследовали и жестоко разгромили. Это был беспощадный разгром с целью уничтожить поселения людей на землях Синая и без околичностей заявить, что Ближний Восток остается владением Энилиля.

Завершающий этап войны состоялся в Экуре - в Великой пирамиде. Согласно месопотамскому тексту, осажденные боги воздвигли оборонительный пояс, который не могло сокрушить оружие Нинурта. В одном из драматических эпизодов молодой бог Гор при попытке ускользнуть из Экура был ослеплен. В этот момент вмешалась богиня-мать Нинхурсаг и начала переговоры о капитуляции. Происходившая мирная конференция очень подробно описана в тексте поэмы "Я пою песнь матери Богов".

...гора, Джебель-Баркал, была как будто разорвана какой-то страшной силой. Джебель-Баркал - странная и жуткая гора. Она возвышается на 300 футов (100 м) над плоской пустынной равниной Судана, в миле от берегов Нила и поблизости от Напата - столицы и религиозного центра древней Нубии (известной также под названием царства Куш). Сама гора считается священной. У ее подножья лежит разрушенный храмовый комплекс, почитаемый как южное обиталище египетского бога Амона. Исследователи Национального географического общества... обнаружили на высоте 260 футов (87 м) какие-то надписи - эти надписи "были высечены в самом высоком, недоступном месте горы".

Кенделл и его коллеги нашли здесь прямо внутри горы изображение сидящего бога Амона. Они не стали обсуждать вопрос о том, что это была за катастрофа, в результате которой гора была фактически расколота до самой середины и покрыта внутри копотью. Но они обратили внимание на то, что "на вершине горы имелась изборожденная волнообразными полосами и усыпанная щебнем плоская площадка". Эти мелкие закопченные камни представляли собой следы мощного взрыва, который когда-то разрушил эту гору.

В древних текстах рассказывается, как после капитуляции богов - сторонников Энки победоносный Нинурта вошел в Экур и разгромил там все.

…Морис Шатлен подсчитал, что [Великая] пирамида первоначально представляла собой "радарный рефлектор с установочным фактором в 600 миллионов для длины волн в 2 см". Если перевести это на язык профанов, это означает, что это был чрезвычайно мощный рефлектор!

Слова Шатлена перекликаются с древней шумерской поэмой, в которой описывается роль Великой пирамиды в системе аэронавигации, оснащенной "пульсирующим лучом", "идущим с неба на землю": "Дом Богов с острой верхушкой оснащен для движения с Неба к Земле. Дом, освещенный внутри красноватым Небесным огнем, с пульсирующим лучом, достигающим вдаль и вширь; от вида его благоговейный трепет охватывает тело. Дом, порождающий благоговение и страх, высокая гора гор, твое творение велико, грандиозно и непостижимо для человека".

В древнем тексте, известном под аббревиатурой "LUGAL-E", говорится, что Нинурта был разочарован тем, что война закончилась мирным соглашением, а не сокрушительным разгромом противника. Поэтому он обрушил свою ярость на оборудование, оставшееся в Экуре. Осматривая находившиеся внутри "камни" (кристаллы?), Нинурта распоряжался, как с ними поступить - уничтожить или взять с собой. По-видимому, в камере царицы он нашел "Камень (SHAM) Судьбы" - камень с красным оттенком. Нинурта приказал выломать его и уничтожить. Он объяснил, что сила камня использовалась для того, чтобы "пленить меня, убить меня, следить за мной, чтобы схватить и убить". Этот камень описывается в поэме, посвященной богине Нинхурсаг, следующим образом: "Он источал силу, как лев, на которого никто не смеет напасть". В настоящее время загадочная ниша в камере царицы стоит пустая, и ее назначение иначе никак нельзя объяснить.

Далее Нинурта поднялся по Большой галерее к камере царя. Там он нашел GUG - "Камень, определяющий направление": "Тогда, в этот день, Определяющий судьбы, Нинурта вытащил камень GUG из его ниши и разбил его". Он велел также удалить запирающее устройство с тремя знаками: SU - "Вертикальный камень", KA.SHUR.RA - "Устрашающий, Чистый камень, который открывает" и SAG.KAL - "Упрямый камень, который находится впереди".

Затем, вернувшись по Большой галерее обратно, Нинурта сломал или удалил, как посчитал нужным, разноцветные "камни", создававшие эффект радуги. В тексте называется 22 из этих пар камней, или кристаллов, названия остальных, к сожалению, не удалось разобрать. В настоящее время в стенах Великой пирамиды, над уклоном Большой галереи, имеется 27 пар пустых ниш, и еще одна пара - на Большой ступени.

Наконец, был снят верхний камень, венчающий пирамиду, - UL - "Высокий как небо".

Каждая подробность текста с поразительной точностью буквально во всем совпадает с тем, что мы и сегодня еще можем увидеть в пирамиде.

"Я отправлюсь в Дом, где начинается Измерение Хорд, где Ашар поднимает глаза на Ану. Я разрежу хорду ради воюющих богов" ("LUGAL-E").

О чем же говорит Нинхурсаг? Какую функцию по измерению хорды выполняла Великая пирамида? Хорда - это отрезок прямой линии. Соединяющий две точки кривой, например поверхности Земли. Отрезок прямой линии, соединяющий Великую пирамиду с Баальбеком, представляла собой хорду, абсолютно равную по длине хорде от горы Святой Екатерины до Баальбека.

Неизбежным выводом из этого является то, что пирамиды служили визуальными ориентирами для пилотов космических кораблей, которые приближались для посадки в Баальбеке, но назначение пирамид, разумеется, не ограничивалась ролью простых радарных рефлекторов. По описаниям древних текстов, где-то внутри пирамиды существовала навигационная система маяков и радаров, благодаря которой на небо и на землю накладывалась "сетка". В точности как писали шумеры, это действительно был дом как гора - "построенный для shem-ов - воздушных кораблей".

Нинхурсаг: "Я госпожа. Ану определил мою судьбу. Я дочь Ану. Энлиль добавил к моей великой судьбе - я его сестра-принцесса. Боги вручили в мои руки управление полетами Земля-Небо. Я мать воздушных кораблей (shems). Эрешкигаль препоручила мне место, где находятся инструменты управления полетами; великий ориентир, гору, из-за которой встает Уту (Шамаш), я установила в качестве своей платформы".

Если мы вновь обратимся к древним текстам, то обнаружим там описания ряда функциональных предназначений Великой пирамиды/Экура. Одна из этих функций - функция направляющего маяка - возникает постоянно, и сопровождается обычно упоминанием о "наложении сетки" о "наблюдении за небом и Землей", о направлении "пульсирующего луча" в "поле слежения".

Но в текстах имеется также много упоминаний о грозной мощи пирамиды. В повествованиях о войне богов рассказывается, что сторонники Энки, отступая, укрылись в Экуре, считавшемся неприступным для атакующих сил неприятеля. Здесь говорится о каком-то оборонительном щите, и это весьма любопытно, так как месопотамское название Египта "Маган" означает в переводе "Земля Щита".

В другом отрывке бог Нинурта заявляет, что во время войны силы пирамиды использовались, чтобы "пленить меня и убить, чтобы следить за мной, схватить, убить".

...встречаются места, из которых при внимательном чтении можно сделать вывод, что в пирамиде имелись средства связи...

В древних хрониках рассказывается, что после Потопа Энки и его последователям были даны полномочия на управление Нижним миром в Африке. Энки было велено построить маяки, которые должны были направлять воздушные корабли (shems) в Баальбек. И, как я полагаю, именно здесь, в Африке, Энки принял решение воспользоваться этой возможностью, чтобы создать нечто более сложное, чем простой маяк, дабы таким образом укрепить свою власть и положение.

Если все, что написано в древних текстах, правда, то внутри Великой пирамиды должны были находиться маяк и радарная станция, система связи и мощный источник энергии, который можно было использовать и в качестве оружия.

...после победы над богами - сторонниками Энки, Нинурта снял с пирамиды венчавший ее верхний камень.

В то же время, когда был удален верхний камень пирамиды, Нинурта разбил или выломал ряд других ее устройств... В текстах написано, что бог Нинурта вынул "камень" из камеры царицы и сломал или вытащил "камни", находившиеся внутри Большой галереи. Таким образом, ниши, в которых они стояли, оказались пустыми и пусты по настоящее время. Заодно Нинурта выломал тройные опускающиеся двери из предкамеры царской камеры - его пазы и сейчас пустуют. По всей вероятности тогда же был сломан сундук в камере царя и исчезла его крышка. Мы должны доверять этим древним рассказам, так как они в мельчайших деталях совпадают с нынешним состоянием пирамиды.

Важные свидетельства о Великой пирамиде и ее функциях содержатся в древнем тексте, в котором описывается пленение вавилонского бога Мардука. Сказание о пленении, а затем о бегстве Мардука из какой-то горы-могилы ранее всегда рассматривалось только в мифологическом плане. Никто всерьез не полагал, что речь идет о реальном историческом событии - до тех пор, пока Закария Ситчин не сопоставил это сказание с другой шумерской эпической трагедией, и тогда стало ясно, что гора-гробница - это и есть Великая пирамида…»

То, что это была жестокая война с применением мощных средств разрушения, указывает взорванная гора Джебель-Баркал, а на особенности оружия – Великая пирамида Гизы. Обратите внимание на мои выделения по тексту: пирамиды имели многофункциональное назначение, в том числе и как мощнейшее оружие.

Какое оружие?

Только волновое, основанное на знаниях физики материи и многомерного пространства…

В древних текстах говорится, что в Великой пирамиде были «разноцветные "камни", создававшие эффект радуги». Вот это важно.

Речь идет о таблице частот пространственных переходов – «радуге пространств», как я ее неоднократно называл ранее в своих публикациях. «Камни» представляли собой огромные искусственно выращенные кристаллы (наподобие технологии «ФИАНитов») с заранее заданными свойствами – строго фиксированной СВЧ-частотой колебаний кристаллической решетки и управляемой плоскостью поляризации. Последовательная комбинация таких кристаллов служила мощным управляемым СВЧ-генератором волновых излучений и давала ту самую «радугу» пространственного перехода, причем, судя по размерам ниш, это были огромные кристаллы, через которые можно было пропускать значительную волновую энергию.

Вот Вам и отгадка.

Другие кристаллы выполняли свои роли в волновой системе – и локационное сканирование, и как активные элементы системы связи, навигации, прицеливания и применения волнового комплекса Великой пирамиды как боевого волнового излучателя.

Сами названия говорят об этом:

"Камень (SHAM) Судьбы" - камень с красным оттенком…

GUG - "Камень, определяющий направление"…

запирающее устройство с тремя знаками:

SU - "Вертикальный камень",

KA.SHUR.RA - "Устрашающий, Чистый камень, который открывает"

и SAG.KAL - "Упрямый камень, который находится впереди".

Что «открывает» камень? Пространство…

Что эти камни все вместе могут сделать? «…сила камня использовалась для того, чтобы "пленить…, убить…, следить…"

Что делает ПОБЕДИТЕЛЬ, ворвавшийся в расположение противника? Первым делом УНИЧТОЖАЕТ ОРУЖИЕ ВРАГА. А что сделал древний Нинурта, ворвавшись в Великую пирамиду? Стал выламывать и дробить «радугу камней». Или еще вопросы будут? Что отмечается особо? «…был снят верхний камень, венчающий пирамиду, - UL - "Высокий как небо".

Вот Вам и Главный боевой излучатель…

Огромные пространства пустынного песка нельзя оплавить до состояния стеклования ничем, кроме использования энергии пространства. Достаточно сгенерировать боевым излучателем на заданный район торсионное поле обратной полярности по вектору направленности Желтого пространства, и по принципу относительности линейного фактора пространств в облучаемом объеме пространства возникнут температурные параметры, характерные для зоны у ядра Земли – около 15.000 град. Цельсия!

Достаточно несколько секунд такого переноса пространства, чтобы на поверхности все мгновенно сгорело, испарилось, а сам песок превратился в стекло… Жуть!!!

Потому я и не даю «радугу пространств», и других зарекаю – НЕ СМЕТЬ!!!

Разве недостаточно печального опыта предков? Потому и пирамиды в Египте строить мгновенно «разучились» - больше строить их стало НЕКОМУ… и Знание утратили…

Всему свое время. Придет Добро, придет Правда, родятся и вырастут новые поколения, не знающие ужаса войны, - вот только тогда можно заниматься «радугой», и то под присмотром Высших.

Придет время – Высшие нам Сами расскажут об этой страшной войне, а пока – «мотайте на ус» страшный опыт предков из моего рассказа, и не повторите их ошибок…

С уважением,
Ю. Бабиков

версия для печати


"Накануне": статьи о происхождение славян и пророчества о России

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Цикл статей
о происхождении и предназначении славян

В этом разделе публикуются цикл статей Ю.А.Бабикова «О человеке Земли, Вселенной, славянах, и Измаиле», некоторые главы из книги «Мировоззрение или возвращение Прометея», - только текст, без иллюстраций и карт - а также переписка с жителями Измаила, и другие материалы, относящиеся к теме славян в контексте с предстоящим Судом.

  • О человеке Земли, Вселенной, славянах, и Измаиле
  • Воспоминания об Икаре или смерть во имя жизни
  • Икаров день
  • Что было после гибели Икара?
  • Письма в Измаил

«Татарский синдром»
или
антирусское иезуитство «ленинской национальной политики»

  • Часть 1. Предисловие.
  • Часть 2. Взгляд в историю.
  • Часть 3. Кто же есть татары?
  • Часть 4. Куда ведет «тропа» «булгаризма»?
  • Часть 5. Зачем это нужно?
  • Часть 6. Прозрение. О языках.
  • Часть 7. Прозрение. Последствия родного языка.
  • Часть 8. Прозрение. Тайны русского языка.
  • Часть 9. Прозрение. Национализм – удел слабоумных.
  • Часть 10. Прозрение. Адская «кухня» и гнилые символы «ленинской национальной политики».
  • Часть 11. Прозрение. О костях.
  • Часть 12. Прозрение. А «рули» кто у «татарского национального корыта»?
  • Часть 13. Прозрение. Куда ведет «тропинка» национализма, или как это было в Татарии в 90-е.
  • Часть 14. Прозрение. Чеченское «эхо» «татарского» синдрома.
  • Часть 15. Прозрение. «Куклы»
  • Часть 16. Прозрение. Русские и иудеи. В чем разница?
  • Часть 17. Прозрение. Чеченские «зигзаги» «ленинской национальной политики» иудеев.
  • Часть 18. Прозрение. ВЫВОДЫ.
  • Часть 19. Заключение.

Пророчества о России

  • Прорицатель Авель
  • Пророческое видение монаха Даниила
  • Предсказание арабского ученого Муста-Эддина
  • Пророчество на надгробии святого царя Константина Великого
  • Предсказание 106-летнего старца Мартина

версия для печати


"Накануне": Статьи других авторов

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Статьи других авторов

  • Книга Еноха - Эфиопская версия книги в переводе Смирнова А.В.
  • В.В. Оленьев, А.П. Федотов - Глобалистика на пороге ХХI века
  • Валерия Кольцова - Воспоминания о будущем
  • Базовая концепция образования государства Ноосферной цивилизации,
    с предисловием Ю.А.Бабикова
  • Книга мудрости Перуна
  • Николай Левашов - Замалчиваемая История России
  • Владимир Кустов - Господь Бог говорит и на Ру(а)сском Языке

версия для печати


"Накануне": Новости сайта

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Новости сайта

31 марта 2007 г.

ПРОГРАММА ИНФОРМИРОВАНИЯ ЗЕМЛИ ПЕРЕВЫПОЛНЕНА. С 01.04.2007 ИНФОРМАЦИОННЫЙ ПОРТАЛ "НАКАНУНЕ" ЗАКРЫТ ПО ПРИКАЗУ НЕБЕС. Кто не успел - тот опоздал. Навсегда.

29 марта 2007 г.

Опубликована статья Ю.А.Бабикова Почему так случилось?,

25 марта 2007 г.

Опубликованы статьи Ю.А.Бабикова Кто был обязан контролировать Землю? и Зеркало времени,

14 марта 2007 г.

Опубликованы статьи Ю.А.Бабикова Дни и ночи Сварога (Космоса) и Распределение материи пространств (Продолжение статьи «Дни и ночи Сварога»),

9 марта 2007 г.

Опубликована статья Ю.А.Бабикова Ответ форуму о масонах,

8 марта 2007 г.

Опубликована работа Ю.А.Бабикова «ТАТАРСКИЙ СИНДРОМ» или АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»,

4 февраля 2007 г.

Опубликована статья Владимира Кустова Господь Бог говорит и на Ру(а)сском Языке,

2 февраля 2007 г.

Опубликована статья Энергетика организма из работы Ю.А.Бабикова по биологии живого,

31 декабря 2006г.

Опубликована работа Ю.А.Бабикова Биология и системность планет,

29 сентября 2006г.

Опубликована работа Ю.А.Бабикова Ответы Ю.А.Бабикова на вопросы Тимофея,

2 сентября 2006г.

Опубликована работа Ю.А.Бабикова О некоторых особенностях нового Кодекса Вселенной, событиях вокруг него и Земли,

30 августа 2006г.

Под каждой из статей на сайте добавлена ссылка "версия для печати", которая позволяет открыть статью без основной шапки сайта и без левого меню,

4 августа 2006г.

Опубликована работа Николая Левашова Замалчиваемая История России,

2 августа 2006г.

Опубликована Книга мудрости Перуна, как материал к 8-й статье цикла Ю.А.Бабикова НАСЛЕДИЕ ПРЕДКОВ,

1 августа 2006г.

Опубликована статья 8
Библия? Религия? Какая им может быть альтернатива? из цикла Ю.А.Бабикова НАСЛЕДИЕ ПРЕДКОВ,

23 июня 2006г.

Опубликована статья Ю.А.Бабикова Как объяснить поведение линий магнитуды?,

4 июня 2006г.

Опубликована статья Ю.А.Бабикова Последние дни мая и начало июня 2006 г.,

2 мая 2006г.

Опубликована работа Г.М.Глебова Базовая концепция образования государства Ноосферной цивилизации: МАНИФЕСТ Сохранения Российской государственности на дальнюю перспективу с ответом на вопрос ЧТО ДЕЛАТЬ СЕЙЧАС для достижения Генеральной Цели - эволюционного превращения России в государство Ноосферной цивилизации БУДУЩЕГО, с предисловием Ю.А.Бабикова,

22 марта 2006г.

Сайт переехал на новый сервер, с адреса gts.nov.ru на nakanune.babikov.com.

Частично переработан дизайн сайта, полностью пересмотрена его структура, обновлён HTML код для более быстрой загрузки страниц, добавлены новые разделы.

Теперь наш проект на полном основании можно считать порталом, который на данный момент состоит из 3-х самостоятельных сайтов, объединённых общей тематикой и автором, Юрием Анатольевичем Бабиковым: сайт "Накануне", форум и сайт книги "Мировоззрение или возвращение Прометея" .

17 марта 2006г.

Опубликована статья 7
О Священных Скарабеях и Сфинксах, водах Нила, вогнутости зеркала пирамид, Африке и африканцах из цикла НАСЛЕДИЕ ПРЕДКОВ,

12 марта 2006г.

Опубликована статья 6
Дополнение к статье о Великой пирамиде (облицовка пирамиды и оптические затворы) и Плач Сфинксов из цикла НАСЛЕДИЕ ПРЕДКОВ,

2 марта 2006г.

Опубликована статья 5
КАКОЙ БЫТЬ НОВОЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ или РАЗМЫШЛЕНИЯ О БУДУЩЕМ из цикла НАСЛЕДИЕ ПРЕДКОВ,

19 февраля 2006г.

Опубликовано дополнение Д.А.Кирсанова ко 2-й статье цикла НАСЛЕДИЕ ПРЕДКОВ - Экскурсия по невозможному с точки зрения современной мировой истории и науки,

15 февраля 2006г.

Опубликованы статья 4
XIX Отдел Книги Еноха – особенности подсудности Праведного Суда для некоторых категорий граждан или ПРИГОВОР из цикла НАСЛЕДИЕ ПРЕДКОВ, а также дополнение С.П.Куренкова к 4-й статье цикла - А БЫЛ ЛИ ХОЛОКОСТ?,

1 февраля 2006г.

Опубликовано дополнение С.П.Куренкова к 3-й статье цикла НАСЛЕДИЕ ПРЕДКОВ - КАК СТРОИЛИ ВЕЛИКУЮ ПИРАМИДУ И БААЛЬБЕК,

29 января 2006г.

Опубликована статья 3
ВЕЛИКАЯ ПИРАМИДА – ВСПОМОГАТЕЛЬНОЕ ТЕХНИЧЕСКОЕ СООРУЖЕНИЕ из цикла НАСЛЕДИЕ ПРЕДКОВ,

23 января 2006г.

Опубликована статья 2
«РАЗВЕ НЕ ЗНАЕШЬ ТЫ, АСКЛЕПИЙ, ЧТО ЕГИПЕТ – ЭТО ОТОБРАЖЕНИЕ НЕБА?» из цикла НАСЛЕДИЕ ПРЕДКОВ,

19 января 2006г.

Опубликована статья 1
ОПАСНОСТЬ «ШУТОЧЕК» С МНОГОМЕРНЫМ ПРОСТРАНСТВОМ из цикла НАСЛЕДИЕ ПРЕДКОВ,

30 декабря 2005г.

Опубликована статья
ОСНОВЫ ФИЗИКИ МАТЕРИИ МНОГОМЕРНОЙ ВСЕЛЕННОЙ...,

15 декабря 2005г.

Опубликована статья
ОБ «ОБРАЩЕНИЯХ К ЧЕЛОВЕЧЕСТВУ» НЕКИХ «КОН»,

05 декабря 2005г.

Опубликована статья
НАЧИНАЕТЕ ОСОЗНАВАТЬ?,

30 ноября 2005г.

Опубликована статья
ОБ ЭЗОТЕРИКЕ И НЕКОТОРЫЕ АЗЫ ТЕОРИИ ЖИЗНИ,

26 ноября 2005г.

Опубликована статья
Генетическая агрессия,

07 сентября 2005г.

Опубликована статья
Снимки сохо и не только,

02 сентября 2005г.

Опубликована статья
ЗАДАЧА №1 В ПЕРИОД СУДА,

26 августа 2005г.

Опубликована статья
Снимки СОХО,

24 августа 2005г.

Опубликована статья
Выдвижение флота Высших на исходный рубеж,

23 августа 2005г.

Опубликована статья
РАЗМЫШЛЕНИЯ О ЛЮДЯХ И ПЕРЕХОДНОМ ПЕРИОДЕ,

22 августа 2005г.

Опубликована статья
ПОХОЖЕ, ПОСАДКУ ПРОСЯТ…,

20 августа 2005г.

Опубликована статья
ПРОБЛЕМЫ БИОЛОГИИ ЧЕЛОВЕКА,

17 августа 2005г.

Опубликована статья
ДЕНЬ НЕЗАВИСИМОСТИ !,

06 августа 2005г.

Опубликована статья
РАСШИФРОВКИ ПИКТОГРАММ на 05.08.2005 г. !,

04 августа 2005г.

Опубликована статья
РАСШИФРОВКИ ПИКТОГРАММ на 04.08.2005 г. !,

02 августа 2005г.

Опубликованы статьи
“ИНДИГО” - ВСПОМНИ ИМЯ СВОЕ!,

ПИКТОГРАММОЙ В ТОЛЬЯТТИ ВЫСШИЕ ПОДТВЕРЖДАЮТ ФАКТ ЧАСТИЧНОГО ПЕРЕВОДА ПЛАНЕТЫ ЗЕМЛЯ В ЖЕЛТОЕ ПРОСТРАНСТВО.,

24 июля 2005г.

Опубликована статья
МАСКИ ДОЛОЙ!,

23 июля 2005г.

Опубликована статья
РАЗМЫШЛЕНИЯ ПО ПИКТОГРАММАМ ИЮЛЯ 2005.,

12 июля 2005г.

Опубликована статья
ПИКТОГРАММА ВАЖНЕЙШАЯ! НИБИРУ СТАЛА РЕКЛОСТЕРОМ!!!,

10 июля 2005г.

Опубликованы статьи
Расшифровка пиктограммы:
Silbury Hill (2), nr Avebury, Wiltshire. Reported 9th July.,
Ближний Восток – роль американо-израильского альянса,

25 июня 2005г.

Опубликованы статьи
Пиктограмы за 2000 г.,
Пиктограмы за 2001 г.,

22 июня 2005г.

Опубликована статья
О СОЗДАТЕЛЕ (из ответов на вопросы),

20 июня 2005г.

Опубликована статья
ВСЕ ФЛАГИ В ГОСТИ К НАМ! (т.е. в Солнечную систему),

19 июня 2005г.

Опубликована статья
Расшифровка пиктограмм за 2002 г.,

18 июня 2005г.

Опубликована статья
ОТКУДА ГОСТИ К НАМ?,

17 июня 2005г.

Опубликована статья
Пиктограмма в Злотово от 13.06.2005,

15 июня 2005г.

Опубликована статья
РАСШИФРОВКА АНГЛИЙСКОЙ ПИКТОГРАММЫ от 13.06.2005,

11 июня 2005г.

Опубликована статья
Пиктограмма о разделении от 11.06.2005г.,

11 июня 2005г.

Опубликована статья
Пиктограмма о начале суда от 29.05.2005г.,

09 июня 2005г.

Опубликована статья
Пиктограмма от 05 июня 2005 года в Уилтшире,

04 июня 2005г.

Опубликована статья
ПИСЬМО МАЙОРУ, ИЛИ СТРАТЕГИЯ И ТАКТИКА ВЫСШИХ НА ЗЕМЛЕ.,

09 мая 2005г.

Опубликованы статьи
О ЗАДАЧАХ И МЕТОДАХ ДЕЗИНФОРМАТОРОВ – ПОСЛАННИКОВ ЛЖИ НАКАНУНЕ СУДА ЗЕМЛИ.,
О СОКРЫТИИ ИСТИНЫ ЖИЗНИ ВО ВСЕЛЕННОЙ

08 мая 2005г.

Опубликована статья О ТЕРРОРИЗМЕ, ЕГО КОРНЯХ И ПОСЛЕДСТВИЯХ

07 мая 2005г.

Опубликована статья Пиктограммы - предупреждение небес

05 мая 2005г.

Опубликованы статьи Пророчества о России, О "СВЯТЫХ" ОГНЯХ ИЕРУСАЛИМА И ИНЫХ "ЧУДЕСАХ" ЦЕРКВИ, КАК ВЫВОЗИТСЯ С ЗЕМЛИ ОКЕАНИЧЕСКИЙ ГРУНТ

26 апреля 2005г.

Опубликованы статьи Воспоминания об Икаре или смерть во имя жизни, Икаров день, Что было после гибели Икара?, и Письма в Измаил.

24 апреля 2005г.

Опубликованы статьи О человеке Земли, Вселенной, славянах, и Измаиле, Земное право, Открытие российских учёных, Реклостер будет построен уже в 2005 году, Путешествие в 2008 год, Путешествие в 2018 год и Когда же вы глаза откроете?.

23 апреля 2005г.

Опубликованы статья В.В. Оленьева и А.П. Федотова Глобалистика на пороге ХХI века и материал Причина трагедии. Интервью с Ю.Бабиковым на ТВЦ.

17 апреля 2005г.

Опубликована статья Ю.Бабикова О цифрах арабских и цифрах Майя.

16 апреля 2005г.

Опубликована статья Ю.Бабикова О некоторых загадках Майя и Инков – города внеземных цивилизаций в южной Америке. Выражаем благодарность Роману за помощь в подготовке публикации данной и многих других материалов. Эту помощь трудно переоценить.

15 апреля 2005г.

Опубликованы: статья Ю.Бабикова Что происходит с планетой Земля, статья Валерии Кольцовой Воспоминания о будущем и Книга Еноха - Эфиопская версия книги в переводе Смирнова А.В.

12 апреля 2005г.

Открыт сайт. Ввиду отсутствия достаточного времени на разработку и в связи с необходимостью дать важнейшую информацию как можно скорее, решено было не делать практически никакого дизайна, а также выкладывать материалы как можно скорее, по мере их подготовки.

Выложена последняя статья Ю.Бабикова, даже ещё не законченная - "Накануне".


"Накануне": Часть 1. ПУТЬ ГИБЕЛИ - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ю.А. Бабиков

29 марта - 06 апреля 2005 г.

Ну, ребята, готовы к потрясениям
открытий и радости находок?
Или к боли и горечи совести?
Поехали…

Предупреждаю сразу: не хотите думать - не читайте!

НАКАНУНЕ

Часть 1. ПУТЬ ГИБЕЛИ.

Работы Высшей Цивилизации Вселенной по обновлению нашей планеты, строительству реклостера, модернизации Солнечной системы и подготовке Суда Человечества Земли идут полным ходом, а некоторые этапы уже завершены или близки к завершению…

Почему вообще возникла необходимость во всем этом? Что нам просто не жилось, привычно, правда, далеко не спокойно? И зачем все это нам нужно - "обновление", "модернизация", а тем более "Суд"?

Вроде, у нас на Земле только преступников судят, а тут - сразу всех! Мы же не воровали, не убивали, а нас - судить!? За что???

Да к бесу все это! "Суды", "катаклизмы"… слышали мы таких! Чего чепухой заниматься!

А может быть, мы чего-то не понимаем? И Бабиков не напрасно "волну гонит"...?

Так давайте в этом и разберемся. Со всем массивом информации - и известной, и новой.

Заново.

И для тех, кто уже все понял, - информация будет дополнительной, но она никогда не помешает. Информация никогда не бывает лишней.

С 50-х годов ХХ века планета Земля вступила в полосу необратимых изменений, вызванных окружающей ее средой, так и неразумной деятельностью самого человека. В части, касающейся изменений параметров межпланетной среды Солнечной системы привожу данные из книги А.Н. Дмитриева "ИЗМЕНЕНИЯ В СОЛНЕЧНОЙ СИСТЕМЕ И НА ПЛАНЕТЕ ЗЕМЛЯ", в которой изложены материалы его выступления на конференции "Живая Этика" и "Тайная Доктрина" в современной науке, практической педагогике и социальной жизни" г. Екатеринбург, 08-09.08.99 г. ( Издательство "Диспансер", В-Пышма, 2000г.)

Правда, я не разделяю общего эзотерического характера книги, откровенно считая саму эзотерику подобием кучи навоза, которую вываливают на головы людей, дабы задурить их, а заодно и дерьмом измазать. Особо гнусно, что эзотерика в своих фундаментальных основах относится к человеку как к "Сущности", черпая свои "откровения" для людей от неких "астральных Сущностей".

Но человек не "Сущность"! Человек - Субъект!!!

В любом словаре вы найдете:

СУБЪЕКТ, а, м. [лат. subjectum]. 1. одуш. В философии: познающий и действующий человек, существо, противостоящее внешнему миру как объекту познания. 2. одуш. Человек как носитель каких-н. свойств. Болезненный с. Субъект права (юр.) - физическое или юридическое лицо как носитель юридических прав и обязанностей…

СУЩНОСТЬ, - и, ж.

1. В философии: внутреннее содержание предмета, обнаруживающееся во внешних формах его существования. С. и явление.

Вот так! Эзотерика человека даже за человека не считает, а относится к нему как к неодушевленному предмету! Ну неужели вы это не видите? Эта якобы "философская" "наука" к вам как к скотине относится!!! И головы вам дурят некие "астральные Сущности" без души!

Никакой философии в эзотерике нет! Никакой!!! Одна погань!

Тем не менее, при всей поганости эзотерики, в ней есть и зерна Истины, что и понятно: чтобы люди принимали всю эту глупость, ее нужно приукрасить частичками правды, чтобы придать этому гнусному эзотерическому "вареву" более "съедобный" вид. И частые уважительные ссылки в книге на одиозные личности из спецслужб, публичных домов и "Палаты № 6"… это на совести А.Н. Дмитриева, его убеждений и его мироощущения.

Тем не менее, его книга ценна. Особо!

Дело в том, что в силу своих служебных обязанностей и круга тематики, изучение которой вменялось данными обязанностями, А.Н. Дмитриев имел доступ к огромному массиву систематизированной научной информации, которую от людей попросту скрывают. И в книге он приводит эти интересные научные данные, прежде сокрытые от народа.

Вот это и ценно!

И в куче навоза можно откопать "жемчужное зерно"! "А курочка по зернышку сыта"!

Итак, читаем А.Н. Дмитриева:

"…надвигаются большие, в т.ч. климатические, преобразования на Земле.

С шестидесятых годов такие процессы особенно заметны. Для ученых это не стало неожиданностью. Еще в середине 60-70-х г.г. XX века, когда к краю Солнечной системы ушли американские научные космические зонды "Пионер-1", "Пионер-2", "Вояджер-1", "Вояджер-2", и началось тестирование планет солнечной системы (в том числе советскими зондами Венеры и Марса), планетофизики, астрофизики, метеофизики, гелиофизики начали получать колоссальную по объему и новую по содержанию информацию. Именно с учетом этой информации существующие модели нашей системы и её движения в космическом пространстве стали, как говорится, не выдерживать критики.

"Опрашивая" межпланетное пространство на протяжении нескольких десятилетий, зонды обнаружили столь значительное увеличение вещества и энергии в межпланетных полостях, что как бы сам по себе отпал вопрос о причинах фиксируемых нами катастрофических земных процессов. Сегодня однозначно установлено, что крупные последние землетрясения, извержения вулканов, торнадо, ураганы, цунами и пр. являются ничем иным, как реагированием планеты на значительные поступления вещества и энергии внутрь всей Солнечной системы. Эта энергия имеет межзвездное происхождение, что фактически зарегистрировано дальними зондами. Поэтому, рассматривая причины глобальных процессов на Земле, нельзя ограничиваться поиском только исторических аналогий происходящих событий, дескать, да, такое уже было на Земле, и вот снова повторяется. Решающее воздействие на происходящее в геолого-геофизической среде оказывают именно быстропротекающие энергоемкие процессы, аналогов которых обозримые исторические свидетельства не имеют. Однако имеются геологические аналогии.

Один из подобных процессов имел место 67 миллионов лет назад, когда на планете погибли динозавры. Убеждённость многих ученых в том, что надвигается новая глобальная катастрофа и приводит к тому, что данная информация сегодня замалчивается в глобальном масштабе. Тем более что в рамках понятий современной физики этот процесс может рассматриваться только как катастрофический…

5. Состояние межпланетного пространства, Солнца и планет

Уже упоминалось о том, что очень сложные физикопреобразующие процессы идут сегодня во всей Солнечной системе. Для любых значительных процессов необходима и значительная энергия, а, следовательно, требуются дополнительные источники энергии или вещества.

Возвращаясь к результатам полётов беспилотных американских и советских межпланетных зондов серии "Вояджер" и "Пионер", "Маринер" и "Венера", отметим одно весьма существенное открытие, которое они сделали. Как оказалось, увлёкшись изучением непосредственно планетных тел нашей системы, ученые почти упустили из вида, что состояние этих тел напрямую зависит от качества окружающего их межпланетного пространства. В большой степени состояние планет Солнечной системы определяется именно энергетическим, вещественным и информационным состоянием того пространства, по которому летит наша Солнечная система. Как установлено, она летит по направлению к созвездию Геркулеса. Как же охарактеризовали межзвездное пространство данные, полученные с зондов?

Наша Солнечная система, двигаясь к созвездию Геркулеса, где-то с середины 50-х годов и поныне, пересекает магнитополосовую галактическую струю, о которой автор первый раз услышал из доклада академика Амбарцумяна на 1-м заседании президиума Сибирского отделения Академии наук еще в 1958 году. Уже тогда было сказано, что, согласно данным радиотелескопов, по траектории движения Солнечной системы сосредоточены скопления вещества. Эта вещественная и энергетическая неоднородность пространства порождает, совершенно однозначно, дополнительные явления в Солнечной системе.

Тонкое тело Земли При движении в физической среде машина, пуля или ракета создают впереди себя так называемую ударную волну. Межпланетное пространство, строго говоря, является разреженным, но "не совершенно пустым". Относительная разряжённость вещества в космическом пространстве имела следствием то, что фоновая толщина ударной волны впереди Солнечной системы до середины 60-х г.г. равнялась 3-4 астрономическим единицам. (1а.е. - равна среднему расстоянию от Земли до Солнца или 150 млн. км). В 70-х г.г. её размеры начали стремительно возрастать, и к середине 80-х годов ударная волна достигла 43-х астрономических единиц!

По контуру пролета и взаимодействия гелиосферы Солнечной системы с межзвездной средой образовалось сгущение вещества-энергии. Рассеянная плазма начала все в большей степени концентрироваться перед фронтом движения системы. Резко возросла интенсивность элктромагнитных взаимодействий заряженных частиц в плазме ударной волны, и потоки ионизированной плазмы начали поступать внутрь Солнечной системы. Крупные дотации вещества-энергии в Солнечную систему привели к установлению "нового энергетического порядка", и возникли процессы нарушения в равновесии планет и центрального Солнца.

5.1. Солнце в 23-м цикле

Последние три цикла Солнечной активности - 21-й, 22-й и 23-й - преподнесли исследователям такую пищу для размышлений и столько вопросов, сколько их не было за все предыдущие циклы.

21-й и 22-й солнечные циклы были рекордными по всем энергетическим показателям среди нечетных и четных циклов. С самого начала 23-го цикла все прогнозы, составленные на основании данных предыдущего 21-го, оказались не работающими в полной мере. Солнце вело себя совершенное непредсказуемо по отношению к этим прогнозам.

Приведу некоторые примеры.

В конце 1997 г. была зарегистрирована одна весьма интересная вспышка на Солнце. Необычность её заключалась в следующем. При обычном ходе процесса, даже если отделяется корональный транзиент (облако замагниченного вещества плазмы Солнца), он уходит в межпланетное пространство со скоростью около 1000 км в секунду или несколько больше. При такой скорости расчётное время его движения до орбиты Земли - 1,5-2 суток. В случае с упомянутой вспышкой Земля отреагировала через 9 часов. Через 9 часов после ухода с поверхности Солнца плазмы, т.е. испускания плазмы из коронарных дыр, начала реагировать магнитосфера Земли, т.е. её тонкое тело.

В начале 23-го цикла были очень интенсивные антисимметричные серии вспышек. Апрельская и майская серия вспышек 1998 г. начиналась с крупной протонной вспышки, потом последовали 4 рентгеновских. Августовская серия, наоборот, началась с 4-х рентгеновских вспышек, а завершилась крупной протонной вспышкой. Причем всё это были рекордные возмущения геомагнитного поля Земли.

27 августа 1998 г. прошли протонные высыпания и в пространстве возникли области гелиомагнитной пыли. Наша магнитосфера реагировала очень бурно. В августе 1998 г. была рекордная по длительности и очень сильная гелиомагнитная буря. При измерениях магнитного возмущения 2 мая 1998 г. учёным просто не хватило регистрационной шкалы приборов. Пришлось срочно изготавливать дополнительные инженерные устройства, чтобы измерить величину геомагнитного возмущения в заполярных регионах.

Появился эффект быстродействия между Землей и Солнцем, Это совпало с началом 23-го солнечного цикла, максимум которого ожидается в 2000 г. Поэтому, уже в самом начале этого цикла была заявлена необходимость изучения роста процесса быстрого взаимодействия Земли и Солнца. Для этих исследований в 1998 г. был запущен специальный спутник с очень далекой орбитой, который по траектории полета изучал энергетическую и количественную характеристику частиц межпланетного пространства. Зонд зафиксировал значительное сгущение вещества между Солнцем и Землей. Это сгущение и есть прямая связь, которая обеспечивает быстродействие между Солнцем и Землей. Причем быстродействие энергоемкое и вещественно насыщенное. Подобные процессы до настоящего 23-го солнечного цикла не регистрировались.

Одновременно с этим на поверхности Солнца начали развиваться необычные процессы, названные "торнадо на Солнце", стали изучаться гелиосейсмические явления. И, наконец, 11-12 мая 1999 г. Солнце прекратило корпускулярный поток со своей поверхности, и солнечный ветер уменьшился на 98% (!). Это вызвало ряд новых состояний магнитосферы Земли: исчез радиационный слой, т.к. граница магнитосферы "отскочила" от Земли на 380 тыс. км. (вместо 50-60 тыс. км.); электронный поток со стороны Солнца вызвал в Северном полушарии не только огромное полярное сияние, но и мощное рентгеновское излучение. У многих гелиофизиков возникает опасение в том, что Солнце может осуществить супервспышку (энергией до 1044 эрг), что приведет к ионизации всей атмосферы и пересозданию магнитосферы. Кроме того, характерна "ломкость" протекания 23-го Солнечного цикла, при которой почти спокойные дни сменяются днями рекордных отметок пятнообразования, вспышек и т.д.

Все эти данные не одноразового характера, они регулярно регистрируются в настоящее время. Сейчас в Солнечной системе работают около 600 датчиков на космических аппаратах, которые систематически регистрируют состояние планет и межпланетных полостей. Получаемые при этом данные буквально "с колёс" формируют и дополняют новую картину состояния Солнечной системы.

5.2. Состояние планет Солнечной системы

В конце 90-х г.г. подтвердились сообщения, что Уран поднял свою электромагнитную производительность более чем в 30 раз. В 1992-93 г.г. американский зонд "Улисс" был направлен к Солнцу для изучения магнитного поля, так называемого солнечного диполя. Диполя не было обнаружено вовсе и Солнце оказалось "магнитным монополем". Вместо этого обнаружилось другое.

При пролёте "Улиссом" орбиты Юпитера, был зафиксирован резкий рост мощности электромагнитного излучения. Мощность излучения выросла в 2 раза. Следует учитывать, что Юпитер - это гигантская планета, в 318 раз превышающая по массе Землю. Юпитер и его 16 спутников образуют сами некое подобие звездной системы. Добавим, что Юпитер имеет мощный магнитодиск величиной в 2,5 млн. км. Связка Солнце-Юпитер образует электромагнитный каркас всей Солнечной системы. И вот вдруг оказывается, что энергоемкость этой гигантской системы увеличилась вдвое только за последнее десятилетие. Естественно, что учёные с огромным вниманием начали изучать реальные и прогнозируемые последствия этого явления.

Первым установленным следствием повышения энергоемкости Солнечной системы явился рост наиболее значительных метеорологических катастроф на Земле. С 1963 по 1990 год их количество возросло, в 4,3 раза. Каждая подобная катастрофа имеет расход энергии не менее 1023 Джоулей. Откуда черпается подобная энергия? После всего вышесказанного ясно, что эта энергия поступает непосредственно из межзвездного пространства. Этот факт и является фундаментальным для всех последующих наших рассуждений.

В июне 1999 года центр НАСА опубликовал через "Интернет" информацию, доступ к которой до недавнего времени был разрешён чрезвычайно узкой категории специалистов. Согласно этой информации, Солнечная система в настоящее время дополнительно "погрузилась", как они выразились, в водородный "пузырь", или водородный шар. Существенно выросло содержание водорода в межпланетном пространстве и во всей Солнечной системе. А теоретически до сих пор считается, что водород является основным ядерным топливом нашего Солнца.

Каковы же следствия поступления в солнечную систему вещества-энергии?

Процессы, которые сегодня происходят на Солнце и планетах Солнечной системы - это реакция на изменившееся состояние пространства и в том числе на содержание в нём атомарного водорода. Сгущения и разряжения водородных областей в пространстве распределены неравномерно. В 1997 г., когда вблизи земли наблюдалось прохождение кометы "Хейла-Боппа", на её свечении в ультрафиолетовых лучах регистрировались тени в тех областях пространства, где концентрация водорода была повышенной. Так было определено наличие полосовых областей скопления водорода.

С увеличением неоднородности межпланетного пространства изменяются его передаточные свойства, которые, в свою очередь, тотчас же сказываются на коммутативных процессах, т.е. процессах связанного взаимодействия между планетами и между каждой из планет и Солнцем. Это означает, что резко возросла скорость обмена веществом, энергией и информацией планет и Солнца друг с другом. Это первое следствие происходящих процессов.

Помимо собственно скорости обмена информацией, возросла и её энергоёмкость, т.е. возрос и общий объем передаваемой информации.

Это второе очень важное следствие.

Третьим следствием поступления в Солнечную систему вещества-энергии является то, что данные процессы носят не временный, но, фактически, необратимый характер. Магнитополосовые структуры пространства и водородный шар имеют астрономические размеры. Иначе говоря, по траектории движения Солнечной системы как минимум ближайшие тысячелетия установившиеся характеристики пространства будут практически неизменными. Не только для человека, но и для планеты, для её биосферной "машины" такие "временные" периоды достаточны для глобального изменения свойств всей системы.

5.3. Состояние Земли

Для многих исследователей ещё в семидесятых годах XX столетия стало ясно, что погода и климат на Земле контролируются именно поведением магнитного и электрического полей, которыми Земля связана с внешней средой - Солнцем, Юпитером, другими планетами и межпланетным пространством.

Пространство, которое окружает сейчас Землю, находится в постоянном магнитоэлектрическом "мерцании", т.е. мы имеем магнитоэлектрическую неустойчивость. Вместе с магнитоэлектрической неустойчивостью состояния Солнечной системы и геокосмоса возникают и другие планетофизические перемены. Появляются условия для резких колебаний температур, зарождения тайфунов, ураганов, супертайфунов, суперураганов. Постоянное внесение в состояние Земли дополнительных энергий и вещества вызывает у самого организма Земли сложные адаптационные процессы. Земля все время находится в автоматической подстройке на то окружение и внешние воздействия, в котором она находится.

К подобной подстройке относится и начавшаяся в конце XIX века переполюсовка геомагнитного поля Земли. Этот процесс неизбежно сопровождается и будет сопровождаться крупными климатическими преобразованиями. По территории Канады и в направлении от Антарктиды навстречу друг другу движутся Северный и Южный полюса Земли. Скорость перемещения в 1999 г. Северного магнитного полюса превысила 20 км в год (при фоновом движении 3-4 см в год). Выявлено, что Северный и Южный полюса движутся всё с большим ускорением. За 10 лет (с 1980 по 1990 гг.) движения они сместились уже на 150 км. Перемещение полюсов регистрировалось и раньше, но сейчас этот процесс принял необратимый характер.

Иными словами, по всем данным последних наземных и космических регистрации климатологи, геофизики, космофизики и метеорологи утверждают, что идет скоростное изменение. Можно говорить о пересоздании климата планеты. Учёные сегодня фиксируют реакцию минерального, растительного, животного мира, да и человечества на происходящие процессы климатического преобразования. Неоднократно высказывалась версия о том, что процесс потепления обусловлен парниковым эффектом, вызванным увеличением содержания в атмосфере углекислого газа - СО2. Эта версия надумана и не выдерживает критики. При увеличении содержания в воздухе СО2 в два раза температура на Земле за счёт указанного обогащения СО2 в среднем увеличилась бы на 0,2%. В то же время с 1900 г. до 1995 г., температура повысилась на 4, - 4,5 градуса. Здесь важна даже не абсолютная цифра, а то, что этот процесс неравномерно распределён по планете. В тропиках и субстропиках она возросла на 0,6-0,8°С, в средних широтах на 2,5-3°С, а в полярных областях на 6-8°С. Начинается интенсивное таяние льдов в приполярных областях Земли. В Арктике и Антарктиде сейчас "сходит" по 5-6 суперайсбергов в год, тогда как раньше один суперайсберг регистрировался раз за шесть - восемь лет. Это влияет на температурный режим океана. Более того, изменилась сама физика льда в Антарктиде! Общее потепление вызвало повышенную пластичность льда, и он стекает в океан.

В субтропических широтах образуются огромные массы как переохлажденной, так и перегретой воды. Кроме того, существует обратный атмосферно-гидросферный цикл, называемый Эль-Ниньо, который впервые был зарегистрирован в южном полушарии ещё в 1923 г. Сейчас он распространяется на Север. Все Арктическое побережье в 1998 г. было буквально покрыто "теплыми пятнами". Мало кто знает, но на территории суши в Арктике и Антарктиде в настоящее время идет бурное развитие и распространение растительного мира. В нашей тайге, откуда ушли горнодобытчики, начали восстанавливаться хвойные леса. Тайга наступает на Север и, естественно, животный мир вместе с ней. Например, в Канаде леса передвинулись на север на более чем 100 км. Космическими спутниками зафиксировано уменьшение периметра льдов Гренландии - за 3 года на 0,93 тыс.км.

Помимо Эль-Ниньо, следствием происходящих энергетических процессов, является изменение влагооборота (где-то сушит, где-то заливает), возрастание сейсмичности, смена направления розы ветров, ломка общего поля давления атмосферы. Резко меняется рисунок грозоактивности, и появляются новые виды энергоемких разрядов молний. Мы завалены показателями, которые свидетельствуют, что климат приближается к пику пересоздания…

… Как мы сказали, информационно-энергетическая связь между планетами и Солнцем обусловлена как состоянием пространства между планетами, так и состоянием самих планет.

На первое обстоятельство влияют объективные характеристики межзвездного пространства, по которому движется Солнечная система.

На второе - антропогенная активность, т.е. деятельность человечества. Именно в XX веке такая деятельность вышла на планетарный масштаб и поэтому стала определяющей для набора воздействующих факторов. Хотелось бы обратить внимание и на то, что данная деятельность не компенсирует космическую, как это должно быть в случае эволюции человечества в естественном для Космоса природном ключе. Именно природоотрицающая направленность такой деятельности, обусловленная, в том числе, и состоянием современного научного знания, усиливает катастрофичность сценария развития энергоемких плането-физических процессов…

6. Опережающая информация

… Насколько судьба наша может зависеть от Солнца, больших или малых планет и Космоса, может иллюстрировать следующий пример.

При полете кометы "Хейла-Боппа" вблизи Солнца, последнее отреагировало очень бурно своими верхними оболочками, при этом был генерирован громадный протуберанец - кольцевой сгусток плазмы. Если бы этот "пузырь" двинулся фронтально в направлении Земли, то атмосфера Земли сгорела бы за 10 секунд. Через год в 1998 г. 5-6 января Земля проходила тот участок пространства, в котором был этот сгусток плазмы. В Северном полушарии Земли (например, по северным районам Томской области) прошла громадная волна потепления, с -37С° температура упала до -6С°, то есть произошёл своеобразный тепловой шок, что стало встречаться все чаще и повсеместно.

Имеется основание считать такое воздействие целенаправленной реакцией Природы - единого живого космического организма Солнечной системы, - на глобальную природоотрицающую деятельность человека...

7. Деятельность человека как планетарный фактор

Второе направление деятельности человека - энергопроизводство - также оказывает мощнейшее влияние на вещественное и тонкое тело планеты.

Постоянная из года в год растущая потребность человека в энергии, является одним из главных стимулов строительства Техносферы.

С начала 90-х г.г. годовой уровень потребления энергии составил 3,8x1026 эрг. При этом энергоемкость всех сейсмических процессов на Земле в течение года составляет 5,8x1026 эрг. Подчеркнем, что лишь 1024 эрг составляют геомагнитные возмущения в естественных частотах и естественной напряженности. К 2025 г. энергетическое хозяйство людей на Земле намеревается перевалить уровень получения и использования энергии 1027 эрг.

Может ли это проходить незаметно для электромагнитной структуры Земли? Конечно, нет, но это как-то замалчивается в нагнетаемой информационной истерии о недостатке энергии.

Несколько слов о расположении линий электропередач.

Мы неоднократно обращали внимание энергетиков, в частности принимающих решение по трассировке линий высоковольтных передач, что через определённые зоны эти линии нельзя проводить. В противном случае вы будете наблюдать эффект пропажи электроэнергии. В зависимости от погодных или геомагнитных условий потери на линии могут составить до 30-40%. Автор сам изучал один из подобных случаев, когда во время сильной геомагнитной бури в 1981 г. полностью "занулилась" высоковольтная линия мощностью 10 киловольт между селом Талда и селом Усть-Кан (Республика Горный Алтай). Это произошло по причине того, что линия прошла по зоне аномальной электропроводности, расположенной на глубине от 280 до 600 м. Причём, таких случаев в мировой практике в последнее время фиксируется достаточно много. Подобные случаи происходят не только в России, но и в Японии, Америке. Недавно такое событие случилось на Тайване, что вызвало панику. Весь остров некоторое время находился в состоянии неравновесия всей электрической техногенной системы. Поясним. Техногенная система - это сложная, искусственно созданная человеком конструкция, которая работает в контакте с природной окружающей средой, то есть с "живым телом" планеты. Эта система, непрерывно развиваясь, оказывает на Землю растущее разрушительное воздействие.

Как оказалось, многочисленные нарушения, которые возникли сегодня для вноса и выноса энергии из земной коры в ионосферу, привели к появлению нового цикла геомагнитных возмущений на высоте 38-42 тыс. км. К концу недели - к субботе и воскресенью, - эти возмущения регистрируются на высоте 38 тысяч км, а, начиная с понедельника, эти возмущения достигают высот 42-х тысяч км. Первоначально геофизики были в недоумении. Ответ оказался лежащим на поверхности: недельный цикл оказался связан с массовым падением потребления энергии в "week end" (конец недели) и подключением мощностей с началом новой трудовой недели. Этот, так называемый, техноприродный семидневный процесс, стал фиксироваться в середине 80-х г.г. До начала 80-х годов он отсутствовал.

Когда на орбите Земли на высотах более 30 тыс. км. стали постоянно работать геостационарные спутники, было отмечено возрастание поглощающей способности верхних слоев атмосферы в районе отрицательной Мировой магнитной аномалии в Бразилии. Оказалось, что рост показателя поглощающей способности в атмосфере в точности соответствует энерговыработке гидроэлектростанций на больших озерах в Канаде. Еще один любопытный феномен, которого не существовало раньше в атмосфере планеты. Но он далеко не безобиден, т.к. этот семидневный цикл повлиял на характер солнечно-земных взаимосвязей.

Говоря об оттоке энергии в земную кору по местам расположения линий электропередач, можно привести такой пример. На Алтае известен случай, когда на линии длинной около 130 км осталось не более 35-40% энергии. Специалисты обратили внимание, что линия проходит по хорошо известному геофизикам геологически активному разлому. Когда начали искать, в каком конкретно месте это происходит, то пронаблюдали, как в одном из мест, территориально совпадающим с разломом, провод дал искровую электрическую струю толщиной в руку, уходящую прямо в Землю. Происходит своеобразная закачка энергии в недра Земли, вероятно, из-за невозможности её прямого поступления из ионосферы.

Похожие события наблюдались в Забайкалье, в Красноярске и т.д. В Красноярске в начале 90-х г.г. был зарегистрирован случай возникновения облачного образования с вращающимися участками. При этом энергетическое хозяйство Красноярска перешло в режим электромерцания. Часть трансформаторов сгорела от перенапряжения, а часть оказалась вовсе незагруженной. Данный феномен удалось объяснить только в 1998 г. Сегодня мы знаем, что произошла активизация неравновесия эфира и началась генерация эфиродоменов. Это привело к полному видоизменению электрических качеств самой атмосферы над Красноярском.

Все описанные выше эффекты и есть, так сказать, "технологический процесс" замены "воды на огонь" в техногенном исполнении. Мы привыкли к таким параметрам атмосферы, как давление и влажность. Теперь можно начинать привыкать к понятию электропроводности атмосферы и резкому изменению физико-химических процессов.

ЧАСТЬ 2

2.2. Цена невежества

…Давайте вспомним Чернобыль. Ситуация с Чернобылем нам представляется совершенно неестественной. Данные говорят о том, что деятельность работников АЭС имела косвенное отношение к тому, что произошло на станции и на четвёртом энергоблоке в тот злополучный день. Фактически, трагедия в Чернобыле могла быть спровоцирована сложным состоянием природных и техногенных факторов и последующей психической реакцией на это человечества. Надо отметить, что работы сейсмологов из Института физики Земли по анализу сейсмограмм ближайших сейсмостанций к Чернобылю вскрыли новый значительный факт. Дело в том, что сейсмическому толчку от взрыва реактора на 4-м блоке предшествовал (на 0,32 сек) сейсмический толчок неизвестной природы. При этом может оказаться, что техническое состояние реактора вошло в резонанс с сейсмической волной неясного происхождения, не исключен и сценарий подрыва.

Под состояние природы могут подводиться события технического характера и, наоборот, природные процессы могут замаскировать техногенные. Надо ещё научиться разделять, что является делом рук человеческих, а что реакцией Природы на естественные космические процессы и на совокупную или спровоцированную человеческую деятельность. В моменты, когда магнитное поле Земли приобретает особую неустойчивость, любые эксперименты как технического, так и психического характера, становятся небезопасны.

Сегодня Земля приобретает дополнительную неустойчивость за счет громадного техногенного давления, прежде всего на её электромагнитный каркас. Через влияние на электромагнитную составляющую Земли человечество фактически влияет на всю Солнечную систему. Если это влияние не осознано, оно неконтролируемо и крайне опасно.

Об этом серьезно не говорят по телевизору или радио. Об этом не пишут в газетах. Человечеству организуются все возможные препоны в получении этих знаний. А ситуация год от года не становится лучше, поскольку не меняется качество нашей "психической энергии".

Нет понимания того, что человеческая деятельность физически и психологически разрушительна сегодня уже не только в планетарном масштабе, но воздействует на всю нашу Солнечную систему. Печально не только то, что выводы науки не имеют политэкономических практических следствий. Человеческая деятельность сейчас словно направлена на борьбу с эволюционным, т.е. закономерным состоянием Солнечной системы.

Мы уже упомянули, что развитие мегагерцевой радиосвязи фактически вынудило Юпитер и Солнце перейти на диалог в гигагерцовом диапазоне, в котором начала сегодня активизироваться радиопромышленность. На уровне государственных программ правительствами крупнейших мировых стран принято решение по освоению гигагерцевого диапазона радиосвязи.

Все последствия произошедшего изменения естественного космического механизма, существующего миллионы лет, мы не можем себе и представить.

2.3. Новые знания

Из сказанного становиться понятно, что традиционных доступных знаний, для понимания процессов, происходящих сегодня в космосе и на планете, явно недостаточно. Более того, многие знания должны быть кардинально пересмотрены. Прежняя наука, описывающая сложные явления, сегодня не способна достаточно точно объяснить причины происходящего, поскольку эта наука не отводит сознанию и энергии сознания сколько-нибудь действенную роль в эволюции мира. В то же время, эта роль основополагающая. Поэтому сегодня человечеству нужна такая наука, в которой всё будет расставлено на свои места, где сознание и его проявления (информация, эфир, психическая энергия и др.) займут им подобающее место.

Совокупное сознание человечества, планеты и космоса с каждым годом проявляется все значительнее. Раньше мы наблюдали этот процесс в виде самосветящихся образований ("НЛО", привидения, шаровые молнии и прочие эффекты). Ныне эти процессы начинают всё более активно влиять на общую физику нашего мира, возникают новые процессы и качества в окружающей среде. Сейчас мы называем эти явления эфиропроявлениями… Тонкий мир и физический начинают сливаться. И, конечно, для правильного понимания происходящих при этом процессов сближения миров, особенно важны знания природы эфирной материальности.

В этой связи приведу один пример. В Сибири сегодня складывается особенно уникальная обстановка. За счет Восточно-Сибирской магнитной аномалии постоянно нарастает магнитная напряженность. Нарастание идет и в связи с тем, что в направлении на Восточно-Сибирскую магнитную аномалию сегодня смещается истинный Северный магнитный полюс. За 1998 г. вертикальная магнитная составляющая на территории Сибири выросла на несколько десятков нТл (нанотесла). Причём, нарастание магнитного поля с такой интенсивностью и частотами является жизнеутверждающими. На организм человека оказывается положительное магнитное воздействие. Под этим воздействием начинают изменяться свойства организма.

Напомним об особенностях крови. Кровь человека есть совокупное выражение его физиологических качеств и внутреннего мира. По анализу крови сегодня ученые могут определять расу, возраст, психические способности человека. Кроме того, кровь является магниточувствительной субстанцией, а кровеносная система человека - магнитной антенной. Ответственно за это свойство - железо крови, имеющее здесь определенную молекулярную структуру и делающее кровь магнитовосприимчивой. Сегодня эта "антенна" ведёт прием и передачу информации между человеком, планетой и космосом в сложных кризисных и катастрофических условиях.

Биофизики и медики говорят, что ребенок в утробе матери не развивается нормально тогда, когда мать не обеспечит ему правильное "магнитное питание". Оказывается, есть внутриутробное "магнитное питание". Другими словами, психоэнергетическое состояние и сознание матери напрямую влияет на энергетику и сознание ребёнка.

В городе Красноярске у нас произошел некоторый конфликт с местными врачами. Однажды в большой аудитории после доклада по магнитовосприимчивости крови кто-то с места сказал, что сейчас рождается много детей, с ураганным снижением количества железа в крови. Попытка восстанавливать содержание железа приводит к очень сложным заболеваниям ребенка и даже к смерти. Но учёные не оставляют свои попытки восстановить содержание железа в крови новорожденных детей до нужной нормы.

Я спросил, зачем же нужно такое восстановление? Ребенок, будучи напрямую связан с Тонким миром и с магнитным полем Земли лучше нас знает, что ему и как развивать! Как уже было сказано, в Сибири с каждым годом всё больше и больше нарастает напряжённость магнитного поля… Изменение магнитных характеристик планеты и крови прямо взаимосвязаны и выявляются снижением содержания железа в крови.

Ребёнок не обладает нашими знаниями в области медицины и ориентируется на состояние среды жизни. Сегодня медики до сих пор определяют качественный состав крови, ориентируясь на так называемые Парижские показатели, которые установлены ещё в XIX-м веке. Мир по всем показателям уже перешёл на новую вещественную и энергетическую ступень. Ребёнок в утробе матери ориентируется не на кем-то когда-то принятые нормы. Он и его мать, видимо, интуитивно реагируют на те изменения, которые реально происходят в окружающем пространстве. Организм ребенка практически реализует те изменения, которые ему необходимы для жизни в изменившихся условиях планеты и Космоса. Но такие доводы у ряда врачей вызвали резкие, но необоснованные по существу возражения.

У нас тесные контакты с медицинскими институтами Новосибирской области, так как мы консультируем врачей по планетофизическим состояниям. Лечащие врачи сообщают совершенно потрясающие вещи. Они говорят, что лавинообразно растёт число детей с массой нестандартных показателей для новорожденных. Рождаются представители Новой расы для грядущих новых физических условий.

Если рассматривать все эти изменения только с точки зрения традиционных наук, то необходимо бить тревогу, что и происходит. Однако не все изменения являются, строго говоря, негативом. Для того, чтобы не было путаницы между негативом, вызванным природоотрицающей деятельностью человека, и позитивом, являющимся следствием глобальных эволюционных изменений в космосе, на планете и в геосфере, на рубеже XX и XXI века и даны были человечеству Новые знания о Космосе… и знания о грядущих изменениях в свойствах сознания и организма человека ...

3. Живая Земля человечества

То, на чём мы остановим внимание в этом разделе, будет частичное изложение результатов 20-летней работы автора в качестве исследователя процессов эфиропроявления. В основном, эта работа велась в организациях, связанных с проблемами военных в связи со светящимися объектами. Она включала в себя регистрацию и изучение НЛО, аномальных и неизученных явлений, особых геолого-геофизических местностей, объектов и так далее.

Следует особо подчеркнуть, что данные, на которые мы опираемся, были получены во время наших экспедиционных работ и от служб ПВО, регистрирующих эти явления. Другими словами, эти данные получены на самом современном оборудовании. Явления и эффекты изучены и протестированы самыми передовыми методами, а результаты были зафиксированы в виде научных и официальных отчетов достаточно серьёзных ведомств.

Этим же объясняется их недоступность широкой общественности на протяжении десятков лет.

"Летающие тарелки" в Сибири начали регистрировать ещё в 1914 г.. В то время эти наблюдения были связаны с решением военного министерства России, дабы исключить появление вражеской авиации в глубоком тылу. Поэтому военный министр распорядился "изучать летающие машины". И изучили. В Сибири была образована специальная группа военных и казачьих наблюдателей. Таким образом, мы имеем данные по 144 наблюдениям неопознанных летающих объектов еще задолго до ракетного периода, до ядерных взрывов. В этих данных есть перечень форм, светимость объектов, условная скорость перемещения и т.д…

4.1. Изменение направления океанических течений.

Подробнее остановимся на общих характеристиках двух океанических течений: Перуанском и Гольфстриме.

В океанографических исследованиях явление обратного атмосферно-гидросферного цикла для Перуанского течения впервые было обнаружено в 1923 г. под рождество Христово. Поэтому оно и было названо Эль-Ниньо, что означает по-испански "младенец".

При нормальной ситуации Перуанское течение несёт холодные воды от берегов Южной Америки. Но когда возникает обратный атмосферно-гидросферный цикл, то вода нагревается, и оно разворачивается и начинает движение по поверхности океана от Австралии. Температура океанских вод в этом обратном течении вырастает в среднем на 6-8 градусов. На протяжении многих десятилетий такой цикл в значительной степени влиял на климат в этом регионе планеты. Рождение ливней и ураганов, а затем тайфунов и циклонов, обрушивающихся на побережья Мексики и Южной Америки, приводило к засухе в юго-восточных районах Австралии. В последние два десятилетия этот процесс начал расползаться по планете и становиться все более интенсивным. В 1997-98 г. - уже в самом начале 23-го Солнечного цикла разыгралась колоссальная феерия температур на территории Мирового океана.

Пытаясь разобраться с причинами появления Эль-Ниньо, специалисты долго искали в океане источник возникновения водных термических клиньев (термоклиньев), состоящих из огромных масс тёплой воды. Эти клинья достигают глубин от 50 до 400 метров и имеют протяжённость от побережья Перу и Чили до Австралии. Легко посчитать с учетом теплоемкости воды, какое количество энергии нужно, чтобы нагреть такую массу. Все предлагаемые версии оказались бесплодными, и ученые перешли к многопараметрическим исследованиям, искали все возможные корреляции этого явления. И только когда обратились к солнечно-земным связям, эти корреляции-были найдены. Оказалось, что возникновение термоклиньев приходится на максимум плотности и скорости солнечного ветра. Можно сказать, что Солнце делегирует повышенные потоки энергии на планету, и эта энергия нагревает Мировой океан.

Данные регистрации со спутниковых систем показывают: с 1994 г. происходит инверсия температуры поверхности океана. Меняется почти вся система мировых океанических течений, возникают обратные течения. Началось попятное течение Гольфстрима, от которого зависит климатическая обстановка во всём Северном регионе Европы и Америки. В результате неравновесия гидросферы, Европа и Америка становятся регионами резкого похолодания. В результате попятного течения Гольфстрима меняется климат, а, значит, и растительный мир. Считается, что холодный центр климата в Северной Атлантике закладывается на весь переходный период смены климатической машины на Земле. За последние 2 года в Америке, Канаде, Западной Европе были побиты зимние рекорды температур. На 11 градусов был побит рекорд в Нидерландах, на 8 градусов в Канаде, в Америке вообще происходя снежные заносы чуть ли не на уровне тропиков. Одновременно предполагается, что закладывается новый климатоста-билизирующий фактор на Западе Тихого океана. Отчего происходит попятное течение. Повышение температуры воды на экваторе приводит к интенсивному испарению влаги. Вода насыщается солью, тяжелеет и опускается в глубину. Одновременно тают льды Северного полюса. В мировой океан поступает большое количество легкой пресной воды. Пресная вода легче соленой воды и она начинает стекать к Экватору поверх тяжелой соленой воды, образуя обратное течение. В действие этого климатического фактора попадает Сибирь и Урал. Сегодня это имеет следствием то, что многие учёные, которые являются консультантами президентов или ведущих политических деятелей разных стран, начинают высказывать мнение, что прогноз развития человечества следует проводить с учетом роста благоприятной обстановки в Сибири. К этому региону привлечено огромное внимание Европейских стран, особенно Германии и Франции. Они уже поняли, что в перспективе ситуация складывается не в пользу благоприятного состояния климата на Европейском континенте.

Но и это не все. Мы же не в космосе живем, а на Земле, а здесь проблем… Вот что говорит об этом Валентин Пономаренко (Email: sircobol@sabbo.net) в своей работе "ПРОБЛЕМА 20033 ИЛИ ДЖОНУШКА, ИОГАНУШКА ДА ИВАНУШКА ДУРАЧКИ (сказка о горькой правде)".

…Кроме "планеты Земля" есть еще "земля - кормилица". Первобытный человек чувствовал себя затерянным в необозримых степных просторах. Первым земледельцам казалось, что земли хватит всем и навсегда. Оседлый образ жизни, возникший с развитием культуры земледелия, постепенно отогнал угрозу голода, преследовавшего охотника и собирателя съедобных корешков, плодов и злаков. В благоприятных условиях быстро росло население. Пришло время, когда появились и теснота, и обиды. Надо было или защищать свой участок земли, или уходить на новые места.

К 1800 г. в распоряжении у человека было примерно 7.4 млрд. га сельскохозяйственных угодий, представленных разнообразными почвами. Их плодородие существенно различается. Хороших земель относительно немного. Так, например, общая площадь черноземов составляет 240 миллионов га, или всего лишь 3.2% от всей площади. За последние 200 лет разрушительное воздействие человека на природу и, в частности, на землю, по своим результатам во много раз превзошло все то, что происходило в течение предшествующих тысячелетий. Только за минувшее столетие из-за размывания и выветривания выведено из строя более 2 миллиардов гектар (т. е. 27%) земель, пригодных для обработки.

В 1960 г., при населении 3 млрд. человек, оставалось 1.5 млрд. га пашни. На каждого жителя в мире приходилось по 0.5 га, что было приемлемо для жизнеобеспечения по нормам, принятым в США и в Европе. К 2000 г., вследствие быстрого прироста населения, на каждого жителя приходилось уже по 0.27 га, т. е. почти в 2 раза меньше, чем требуется по нормам развитых стран мира. Размер пашни сейчас составляет 1.4 млрд. га, и нет тенденции к увеличению полезной площади.

В Китае в 1995 г. на каждого жителя приходилось всего 0.08 га с тенденцией к заметному уменьшению, как вследствие роста населения, так и из-за крайней деградации почвы. Эта страна уже импортирует значительное количество зерновых из США и других стран. В будущем планируется увеличение импорта. Только трудолюбие и традиционно скромные потребности китайцев позволяют им выживать при минимальных земельных ресурсах. Повсеместная эрозия почв особенно опасна тем, что восстановление плодородного слоя почвы происходит крайне медленно: примерно 2.5 см за 500 лет. Для восстановления слоя толщиной в 15 см., необходимого для нормального производства сельскохозяйственных культур, необходимо почти 3000 лет…

И опять это не эзотерические измышления, а упрямые научные факты: прочтите в журнале "Вопросы философии", №4, 2003 г. статью российских ученых В.В. Оленьева и А.П. Федотова ГЛОБАЛИСТИКА НА ПОРОГЕ XXI ВЕКА.

Там как раз и говорится об неравномерном экономическом развитии, и о гибели биосферы, и о непомерном расходовании промышленностью биоресурсов, и непомерном энерговыделении… Обо всем!

"…Глобалистика имеет свой понятийный аппарат: аксиомы, понятия, термины.

Для начального ознакомления приведем определения четырех обобщенных параметров мира, опуская их математические формулы. Они составляют систему обобщенных параметров мира, с помощью которой записываются характеристики движущегося мира.

Индекс антропогенной нагрузки страны (континента) на биосферу показывает во сколько раз плотность мощности (т.е. работа, производимая в единицу времени на единицу площади) антропогенной нагрузки страны (континента) больше или меньше плотности мощности антропогенной нагрузки мира в целом на всю биосферу.

Индекс устойчивости развития страны или мира в целом представляет собой отношение плотности мощности реальной антропогенной нагрузки для этой страны или мира в целом к допустимой для биосферы плотности мощности антропогенной нагрузки, составляющей около 70 кВт/кв. км. Индекс устойчивости развития меньше единицы соответствует устойчивому развитию, больше единицы - неустойчивому.

Рентное число, или рента - это количественное значение меры, отражающей как вклад страны в биосферу в виде предоставляемой территории, так и антропогенную нагрузку (возмущение) страной биосферы. В глобалистике принята 100-бальная шкала рентных чисел. Предполагается, что рента будет взиматься со стран мира за пользование биосферой.

Все три указанных выше параметра рассчитаны практически для всех стран мира.

Индекс социально-политической дисгармонии общества представляет собой отношение доходов самых богатых (20% общего населения) к доходам беднейших (20% общего населения). Этот индекс применим как к отдельной стране, так и к миру в целом.

Такова система обобщенных параметров мира…

Международный институт устойчивого развития (ИИСД, Виннипег, Канада), основанный в 1990 г., следующим образом определяет: "Устойчивое развитие означает объединение единой окружающей среды, экономической эффективности и благосостояния народов".

Совет Земли (Сан-Хосе, Коста-Рика), созданный для реализации решений Конференции ООН в Рио-де-Жанейро сразу же после ее проведения, во главе с Председателем Морисом Стронгом, Генеральным секретарем этой конференции, дал следующую формулу Совета Земли: "Устойчивость - простая концепция: жить по справедливости в рамках наших экологических возможностей". В содержании выделены два императива: императив экологической устойчивости и императив социально-экономической устойчивости.

Императив экологической устойчивости - жить в рамках наших возможностей: требования человечества к природе превосходят ее возможности, человечество должно уменьшить потребление природных ресурсов, сокращая свое потребление и производство отходов.

Императив социально-экономической устойчивости - жить по справедливости: ослаблять разрушительные конфликты внутри и между поколениями, порожденные огромным социальным и экономическим неравенством; жить по экономическим средствам.

Устойчивое развитие человечества (страны) - управляемое, научно и духовно организованное, неограниченное во времени развитие, протекающее в условиях гармоничного взаимодействия биосферы и человечества, регламентированное индексом устойчивости развития меньше единицы, что соответствует плотности мощности антропогенной нагрузки примерно меньше 79 кВт/кв. Км., и в условиях внутренней гармонии самого общества, существующей при индексе социально-экономической дисгармонии общества менее 10-15, - развитие, нацеленное на раскрытие творческих и духовных начал человека.

Индекс устойчивости развития мира представляет собой отношение фактической плотности мощности антропогенной нагрузки на нашу Землю к допустимой, равной примерно 70 кВт/кв. Км. В 60-х годах фактическая антропогенная нагрузка на биосферу Земли превысила допустимую. Мир перешел из состояния устойчивости в состояние саморазрушения. К настоящему времени индекс достиг значение 2,1 и продолжает возрастать. Возрастание индекса устойчивости развития мира отражает возрастание напряженности взаимодействия биосферы и человечества.

Динамика взаимодействия между человеком и биосферой:

зависимость индекса устойчивости развития мира от времени (табл. А)

Год | 1910 | 1930 | 1950 | 1970 | 1990 | 2000
Индекс устойчивости развития мира | 0,36 | 0,44 | 0.54 | 1,18 | 1,84 | 2,1

Динамика взаимодействия внутри мирового сообщества:

зависимость индекса социально-экономической
дисгармонии мирового сообщества от времени (Табл. Б)

Год 1820 1870 1913 1960 1980 1990 1997
Индекс социально-экономической
дисгармонии мирового сообщества 		3 7 11 30 45 60 74

Вторая фундаментальная закономерность динамики единого мира отражает напряженность во взаимодействиях внутри мирового сообщества, мерой которого служит индекс социально-экономической дисгармонии. Этот индекс является также мерой материального и духовного расслоения людей, терроризма, начиная с международного, наркобизнеса, военных и религиозных конфликтов, безработицы, деградации культуры и человеческой личности.

Каждому значению индекса дисгармонии мирового сообщества соответствует некий "объем терроризма", который условно можно выразить в долларах или иных неденежных единицах. Не уменьшая существенно индекс дисгармонии мирового сообщества, который ныне приближается к 100 (!), невозможно в принципе устранить международный терроризм. Его можно лишь перевести из одного вида в другой.

Возрастание индекса дисгармонии во второй половине ХХ века, в интервале 1960-1997 г.г., хорошо описывается гиперболической функцией, уходящей в бесконечность в районе 2025 года, т.е. в том же временном районе, в котором наступает коллапс традиционного мира, вызванный напряжением во взаимодействии человечества с биосферой. Именно поэтому первая четверть ХХI века станет критическим моментом всей человеческой истории, в котором будет решаться судьба человечества.

По существу, во второй половине ХХ века значительная часть энергии созидания человеческого гения трансформировалась в энергию разрушения - бессмысленную борьбу за мировое господство и беспредельное накопление материального богатства за счет неминуемого разрушения биосферы Земли.

Фундаментальные закономерности динамики современного мира позволяют сделать и фундаментальные выводы, жизненно важные для судеб человечества.

  1. Современная Земная цивилизация в рамках закономерностей развития, представленных в таблицах А и Б, с нынешними темпами роста мировой экономики и населения, а также социально-экономическими системами в целом является неуправляемой и обреченной.
  2. Господствующая на планете стратегия неуклонного экономического роста богатых стран - потребителей в условиях уже перегруженной Земли является абсурдной и самоуничтожающей для человечества. Такой экономический рост должен быть прекращен и трансформирован за исторически короткое время в гармоничное развитие человечества, т.е. в процесс накопления знаний и совершенствования технологий при кардинальном снижении экономического роста указанных стран, в процесс совершенствования человека, его творческих и духовных начал. Развитие человечества пределов не имеет. Необходимо также разумно стабилизировать численность населения Земли, полностью сохранив разнообразие народов.
  3. Очевидно, что необходимо ввести разумное управление Земной цивилизацией, чтобы перевести ее из обреченного состояния в качественно новое состояние жизнеспособного развития. Первым эффективным механизмом такого управления может стать рентное управление, т.е. введение рентной платы для стран мира за пользование биосферой, которое лучше всего организовать под эгидой ООН на основе ее институтов с использованием права вето. Вариант управления с помощью мирового правительства в современном его понимании должен быть полностью исключен.
  4. При прекращении экономического роста классический "капиталистический" способ хозяйствования оказывается ненужным. Более того, капиталистический механизм умножения прибыли, капитала и материального богатства, непременно работающий за счет разрушения Земли, становится опасным для человечества.
  5. Задачу создания управляемого, жизнеспособного мироустройства можно решить лишь на основе управляемой, плановой социально-экономической системы типа "экологического социализма".

Франсуа Миттеран (Всемирная встреча на высшем уровне по социальному развитию в Копенгагене в 1995 г.): "Сумеем ли мы предотвратить превращение мира во всеохватывающий рынок, где господствует закон сильного, где главной целью является получение максимальной прибыли в кратчайшие сроки, где спекуляция за несколько часов сводит на нет плоды труда миллионов мужчин и женщин?... Не отдаем ли мы будущие поколения игре этих слепых сил? Сумеем ли мы создать международный порядок, основанный на прогрессе и, прежде всего, социальном прогрессе?"

Так что наши политики обо всем этом давно знают! Давно!!! Обо всем!!!

И что ими сделано за истекшие 15-20 лет по рекомендациям ученых, чтобы спасти мир людей? Спасти нашу планету и ее биосферу?

НИЧЕГО!!! НИЧЕГО!!! Соберутся, поболтают, "а воз и ныне там…"

Соединенные Штаты даже отказались подписывать жалкие Киотские соглашения об ограничении вредных газовых выбросов промышленности в окружающую среду. И это при том, что именно Соединенные Штаты ответственны за 60% загрязнения атмосферы Земли!

И вы голосуете за этих политиков? За тех, кто врут вам, умышленно ведут Человечество к гибели ради прибылей кучки богатеев!!! Чтобы 6.000.000.000 - шесть миллиардов!!! - людей Земли сдохли, а в будущее прошла только оставшаяся кучка богатеев - "золотой миллиард"!

И вы им до сих пор верите???

Или вы сами ничего не хотите знать, и идете за вашими кумирами на заклание, как слепые бараны?

Что сделали ВЫ для предотвращения гибели нашей планеты и Человечества?

ВЫ! Лично ВЫ !??

Ничего??? А в итоге - смерть… И вам, и вашим детям, и внукам… вы сами ее приближаете!

И люди своим нежеланием знать правду, понимать и думать, стремясь только к деньгам и "благам цивилизации", упорно приводят этот чудовищный приговор самоубийства в исполнение!

Ну и каково?

Мало того, что Земля переживает энергетический шок, и связанные с ним проблемы перестройки баланса энергетических и климатических систем, и могла бы сохранить себя, но люди еще и усугубляют эти процессы, дополняя энергопресыщение биосферы энергетическими выбросами промышленности, бездумно разрушая природное равновесие и уничтожая саму основу собственного существования - биосферу родной планеты Земля…

Люди безвозвратно уничтожили тысячи видов флоры и фауны…

А вы еще спрашиваете, за что судить? Этого мало?! Хватило бы за глаза!!! Но нас еще будут судить за отношения между людьми, за то Зло, которое мы причиняем не только планете, но и друг другу…

Люди уничтожают людей!

Еще в 1965 году сотрудники Национального статистического центра Швейцарии опубликовали приблизительную статистику военных действий за последние 5000 лет. С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось 14.513 больших и малых войн, унесших 3 миллиарда 640 миллионов человеческих жизней. Прямые расходы и убытки ориентировочно составили 2.150 триллионов швейцарских франков (в 2001 году по курсу - что-то около 1323 триллиона долл. США). Добавьте к этому ужас войн последних 40 лет…

Люди сами приговорили себя и собственную планету к неминуемой смерти!

Сами!!!

Так что не обижайтесь - уважать Человечество Земли не за что!!!

Да… все это не надумано… Все это - объективная Истина! А от нее никуда не уйти… никуда!!!

Земля и наша Солнечная система, двигаясь к созвездию Геркулеса, где-то с середины 50 годов и поныне, пересекает магнитополосовую галактическую струю, характерную повышением плотности среды, и более высоким уровнем энергонасыщенности пространства. Возврат к прежнему состоянию невозможен, как невозможно остановить течение времени и движение нашей планеты и Солнца во Вселенной. Все изменилось. И эти изменения, это новое для Солнечной системы состояние продлятся еще тысячи лет, пока она не выйдет из этой струи. Старая Земля и старая биосфера в этих условиях выжить не смогут - погубят различные катаклизмы климата, землетрясения… да еще человек своей неразумной деятельностью и жаждой корысти гробит собственную планету, добивая ее.

Так дальше нельзя - нужно обновление планеты и ее биосферы в соответствии с новыми реалиями Солнечной системы и ее места во Вселенной. Иначе мы просто сдохнем! И это тоже объективная Истина!

И чем быстрее это произойдет, тем у Человечества больше шансов выжить. И это тоже Истина!!!

ОБНОВЛЕНИЕ ЗЕМЛИ И ЕЕ БИОСФЕРЫ - ЕДИНСТВЕННЫЙ ПУТЬ К ЖИЗНИ.

А как обновить Землю и ее биосферу? Возможно ли это? И что теперь вообще делать? Или ничего сделать нельзя, коль все так плохо, а можно ложиться и помирать? Или не думать ни о чем, а погулять напоследок по принципу Людовика XV и его фаворитки маркизы Помпадур - "APRES NOUS LE DELUGE" - "После нас хоть потоп"?

Или все же думать о путях спасения планеты и людей? И есть ли они вообще, эти пути?

А если они есть, то что здесь может сделать человек?

Давайте посмотрим.

версия для печати


"Накануне": Что происходит сегодня с планетой Земля - статьи Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Что происходит с планетой Земля

31 декабря 2004 г. произошла резкая активация выявленных источников СВЧ-излучений ВЦ на Земле, причем в ранее нехарактерном для них режиме работы - резко повысилась интенсивность излучения как по мощности, так и произошла модуляция его по наложенной низкой частоте.

В чем же дело?

Уже 2 января 2005 г. я получил по своей СВЧ-связи сообщение о том, что 31 декабря 2004 г. Земли Создатель принял решение ускорить работы по подготовке к переводу Марса на новую орбиту и начать подготовку Земли к компенсации гравитационных импульсов системы при переводе Марса.

По времени это решение, если оно было принято, произошло не позднее 15.00 Москвы 31 декабря 2004 г., т.к. ВЦ по отношению к Земле применяют Единое время Земли, исчисляемое от меридиана Токио (+ 9 часов к времени Москвы). Естественно, что от момента принятия решения до начала его реализации прошло какое-то время, необходимое для передачи команды и времени подготовительных работ для начала исполнения.

Все последующие дни я занимался проверкой данного сообщения - сбором данных, анализом ситуации по различным регионам планеты и т.п., чтобы выявить картину динамики ситуации на Земле - т.е. если есть системные изменения или нечто необычное ранее, то это и было бы подтверждением данной информации. Таковые я получил - информация о решении Создателя является истинной.

Какие это подтверждения?

После 1 января 2005:

- в России (Москва) началось небывалое потепление: на улице январь, а ночью +1°С, днем доходит до +6С, везде текут лужи. Но не это главное - оттепели бывали и раньше. Главное в другом - изменилось небо и Солнце. Ощущение такое, что на улице март месяц - небо голубое (зимой оно серое), даже если набегают тучки - за ними - пронзительная синева. Солнце необычно яркое и теплое;

- процесс резкого потепления отмечен не только в Москве, - например, сообщение из Канады от 12.01.2005: "И ещё насчёт потепления - сегодня у нас +11°С, а завтра обещают +12°С. И это при средней температуре в январе -4°С";

- по сообщениям с Алтая (г. Барнаул) там тоже все ошарашены происходящим - такого Солнца и неба зимой не видели никогда. Местные экстрасенсы уже заявляют, что это их рук дело - они там водили по небу руками и просили Бога помочь Земле. (Ну что сказать об этих дураках? Это нечто подобное тому случаю, что когда капитан дал команду "Полный вперед", и судно пошло, а живущие на корпусе рачки-балянусы почувствовали содрогания корпуса и движение воды. Самые гордые из них тут же заявили, что это их плавничков (бахромы на раковине) дело - они воду гребут, вот корабль и поехал… Ха - ха…);

- с начала января столбик термометра в Калининградской области не опускается ниже отметки +10°С, началось цветение кустарников на 2,5 месяца ранее положенного срока;

- необычные природные катаклизмы по всему миру - в Калифорнии, Бразилии, Европе, причем в комментариях отмечается "несвойственный характер" этих событий;

- ощущаемое мной лично изменение ВЧ-фона окружающей среды, порой даже это подобно волнам, от которых словно закладывает уши. Многочисленные отзывы людей на необычное состояние как их самих, так и природы.

- Могу добавить, что вчера, 11 января, у меня произошел подобный случай непредвиденного разрушения металла. Я выехал в город на маленькой машине "Ока", которую держу прямо около дома, для повседневных поездок - кому она нужна? (Свой "Мерс" я отдал сыну, так он сейчас делает машине полномасштабное ТО, и она на станции обслуживания, а сам он сейчас в Казани - защищает диплом в КАИ). Перед перекрестком у меня внезапно отказало управление КПП. Оказалось, что от кулисы отвалился рычаг переключения передач. Он отломился прямо по сварке - единственному концентратору напряжений в этом узле.

Я квалифицированный автоинженер, много занимался исследованиями разрушений узлов и агрегатов автомобилей "КамАЗ" по рекламациям, поэтому такое для меня не в новинку - есть профессиональный опыт в исследованиях дефектов разрушений автомобильных деталей.

Сразу замечу: - характер разрушения необычный.

По характеру излома видно, что металл сварочного шва имеет крупнокристаллическую структуру, разрушение произошло внезапно, а не накапливалось с течением времени: - отсутствуют следы усталостного излома (зоны "потертостей") и нет следов (окисление по трещине) усталостных трещин или иных пороков концентраторов напряжений, развивавшихся во времени.

Впечатление такое, что металл просто сломали, приложив запредельное усилие. Но этого не было - я переключал скорости как обычно, без видимых усилий, а рукоятка осталась у меня в руках.

Вывод: разрушение внезапное, произошло из-за хрупкости, вызванной изменением структуры металла (крупнозернистость).

Но такая структура металла вообще не характерна для сварочных швов - они имеют мелкозернистую структуру, поскольку электродуговая сварка (в данном случае полуавтоматическая сварка в среде СО2 омедненной сварочной проволокой 08кп) имеет жесткий термический режим - металл в доли секунды расплавляется электродугой, и так же быстро остывает. Такой режим не дает времени для роста зерна, и сварочные швы всегда имеют мелкокристаллическую структуру.

Узел работал исправно с начала 1998 года, когда я купил эту машину - крупнозернистая структура давно бы себя проявила, и рычаг непременно сломался бы раньше, чего не происходило, следовательно, раньше крупного зерна в металле просто не было.

На станции техобслуживания вникать в тонкости не стали, но с уверенностью заявили, что такого дефекта им встречать не приходилось.

Однако я уже встречал предупреждения о внезапном, внешне беспричинном разрушении стальных конструкций.

Первое, - у Еноха, в 8 разделе его Книги, написанной 5714 лет тому назад, в которой он описывает будущее, и в частности, наши дни перед Судом:

LII. И случится в те дни, что нельзя будет спасти себя ни золотом, ни серебром: нельзя будет тогда ни спастись, ни убежать. И не будет дано тогда для битвы ни железа, ни панцирной одежды; руда не будет пригодна ни на что, и олово не будет годным ни на что и не пойдет впрок, и свинец не будет добываться. Все эти вещи исчезнут и уничтожатся с поверхности земли, когда появится Избранный пред лицом Господа духов.

Второе, - у В. Кольцовой, где она рассказывает о посещении ей будущего в 2009 году, и виденного там необычном Солнце, так и о разрушении металлов:

"Было сказано, что хоть люди и не заметили внешних изменений пространства, но материя, разные вещества, их собственные физические тела претерпели существенную перестройку. И многие материалы стали просто распадаться и превращаться в пыль. Так стало по всему миру. Учёные долго бились над проблемой "катастрофического старения материалов", как было сказано, но причин так и не найдено.

К 2009 году нефти на Земле осталось крайне мало. Кстати, её исчезновение и вызвало этот мощный мировой экономический кризис. Ему также способствовали и проблема "катастрофического старения материалов". Было сказано, что автомобили, самолёты, станки и прочее стали распадаться от преждевременного износа. Бензин стал неведомо дорогим (ведь нефти становилось всё меньше и меньше). Поэтому и на дорогах стало очень мало машин.

Это все произошло от повышения частоты вибраций пространства, которое покинуло трехмерный план. Именно высокочастотные волны нового мира разрушали все низкочастотные объекты, в числе которых оказались металлы и другие химические вещества трехмерного мира наших дней".

Как это понимать о металле, чтобы он стал непригоден?

Известен, например, синдром "оловянной чумы", когда чистое металлическое олово при низкой температуре самопроизвольно превращается в бесполезный серый порошок. Вот что говорится в "Энциклопедии Кирилла и Мефодия":

"Простое вещество олово полиморфно. В обычных условиях оно существует в виде b-модификации (белое олово), устойчивой выше 13,2°C. Белое олово - это серебристо-белый, мягкий, пластичный металл, обладающий тетрагональной элементарной ячейкой, параметры a=0.5831, c=0.3181 нм. Координационное окружение каждого атома олова в нем - октаэдр. Плотность ß-Sn 7,29 г/см3. Температура плавления 231,9°C, температура кипения 2270°C.

При охлаждении, например, при морозе на улице, белое олово переходит в a-модификацию (серое олово). Серое олово имеет структуру алмаза (кубическая кристаллическая решетка с параметром а = 0,6491 нм). В сером олове координационный полиэдр каждого атома - тетраэдр, координационное число 4. Фазовый переход ß-Sn > a-Sn сопровождается увеличением удельного объема на 25,6%, что приводит к рассыпанию олова в порошок. В старые времена наблюдавшееся во время сильных холодов рассыпание оловянных изделий называли "оловянной чумой". В результате этой "чумы" пуговицы на обмундировании солдат, их пряжки, кружки, ложки рассыпались, и армия могла потерять боеспособность".

Да, и не только армия - из-за олова погибла экспедиция Скотта Роберта Фолкона (1868-1912), английского исследователя Антарктиды. В 1901-04 руководитель экспедиции, открывшей п-ов Эдуарда VII. В 1911-1912 руководитель экспедиции, достигшей 18.1.1912 Южного полюса (на 33 дня позже Р. Амундсена). Экспедиция погибла на обратном пути из-за того, что не было топлива для обогрева - керосин, оставленный на промежуточных складах, вытек из-за того, что на морозе разрушились паянные оловянные швы жестяных банок, в которых он хранился.

А железо?

В той же энциклопедии:

"При температурах от комнатной и до 917°C, а также в интервале температур 1394-1535°C существует -Fe с кубической объемно центрированной решеткой, при комнатной температуре параметр решетки а = 0,286645 нм. При температурах 917-1394°C устойчиво -Fe с кубической гранецентрированной решеткой Т (а = 0,36468 нм").

Железо тоже имеет возможность ß > a перехода, но при более высокой температуре. Но температуры физико-химических реакций могут меняться (понижаться) катализаторами, которыми могут быть как химические катализаторы, так и волновая среда - свет, радиация и т.п.

Так почему бы не предположить, что описанный Енохом и В. Кольцовой эффект разрушения металлов не может быть следствием волнового воздействия? Это вполне реально, тем более что именно сейчас начались нехарактерные случаи разрушения металлоконструкций как раз на фоне волнового изменения среды, происходящего с начала января 2005 года.

Да, такое изменение волновой среды в сторону повышения частоты волнового поля при одновременной его модуляции по низкой частоте происходит сегодня. И это замечают не только люди, но и внешние наблюдатели - операторы "Р-моста" жалуются на ослабление сигнала с Земли "вследствие изменения "ротора поля" Земли".

Если мои наблюдения и выводы относительно характера изменений кристаллической структуры металлов в сторону спонтанного роста зерна верны, то это означает, что большему риску разрушения будут подвержены высоконагруженные детали, узлы, агрегаты техники, испытывающих динамическое и знакопеременное воздействие. Это - автомобили, самолеты, железнодорожный подвижной состав, танки, оружие, корабли, подводные лодки, станки, электрогенераторы, лифтовые подъемники и подобная техника.

Внимание! Перемещение воздушным транспортом, всеми видами наземного транспорта, пользование лифтами становится опасным!!!

Металлические конструкции, работающие в условиях статических нагрузок (мосты, стальные каркасы и арматура железобетонных зданий и сооружений, высотные трубы, мачты) разрушению менее подвержены. Однако, как сами эти сооружения, так и металлическая арматура высоконагруженных комбинированных (железобетонные сооружения) конструкций, работающих в условиях динамических нагрузок (мостовые сооружения) и вибраций (гидроэлектростанции) будут подвержены повышенному риску разрушения. Для их сохранности и предотвращения гибели людей необходимо прекратить всякое движение по железобетонным мостовым переходам, так и остановить ГЭС.

Жилой фонд из панельных зданий не должен пострадать.

Вопрос: - для чего меняется направленность вектора торсионного поля Земли, ощущаемое нами как повышение характеристик частотного поля?

Высшие Внеземные цивилизации, исполняя Решение Создателя, завершают подготовку к проведению Праведного Суда над Землей:

- по состоянию на 12.01.2005 г. продолжается движение искусственной планеты-реклостера (Земля -2 или Нибиру) от Юпитера в район Марсианской орбиты.

Впервые о предстоящем появлении в Солнечной системе новой обитаемой планеты людям Земли сообщили ВЦ еще в июле 1990 г. пиктограммой на поле графства Уилтшир, Англия. Новая планета была показана не как объект, периодически появляющийся в Солнечной системе, а как планетное тело Солнечной системы, имеющее системные параметры, характерные для планет системы (см. книгу "Мировоззрение или возвращение Прометея", стр.445).

На пиктограмме от 12 июня 1999 г. (Ист-Филд, окрестности Элтон Барнс, Англия) появляется новая пиктограмма, на которой впервые и детально показано, что новая планета будет строиться из материи Сатурна (см. книгу "Мировоззрение или возвращение Прометея", стр.448-449).

Пиктограмма, на которой впервые и детально показано, что новая планета будет строиться из материи Сатурна)

На этой же пиктограмме показано планируемое перемещение Марса на новую орбиту и работы по Земле, которые будут проводиться в связи с изменениями в Солнечной системе.

На этих же пиктограммах были даны периоды времени, планируемые для завершения указанных изменений в Солнечной системе - завершение работ по реклостеру к 2014 г., а перемещение планет - к 2006 г.

17 августа 2001 г. в Чилболтоне, неподалеку от Вервела в Гемпшире (Англия) на поле около радиотелескопа появилась удивительная пиктограмма - ответное послание Внеземных Цивилизаций на послание в космос с Земли в поисках Внеземного разума, отправленное с аналогичного радиотелескопа из Аресибо (Пуэрто-Рико) 16 ноября 1974 г. Рядом с ответным посланием на поле "положили" гигантскую "фотографию" лица человекоподобного гуманоида.

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия)

Ответное послание из космоса Ответное послание из космоса (рис. слева) было подобием рисунка, отправленного с Земли в зашифрованном двоичным кодом в виде сигнала радиотелескопа (рис. справа). Внеземные Цивилизации приняли этот сигнал, расшифровали, поняли его смысл, и направили ответное послание точно в таком же стиле, но не в виде радиосигнала, а в виде огромной пиктограммы, которую "наложили" на поле рядом с аналогичным радиотелескопом.

По сути дела, произошло выдающееся событие всей Истории Человечества - Внеземной Разум, Цивилизации Вселенной впервые откликнулись на послание Земли.

Однако ни правительство Англии, на какое-либо другое правительство государств планеты никоим образом не отреагировали на это выдающееся событие, наоборот: - сделали все, чтобы скрыть от людей Земли правду о Жизни Вселенной, а по каналам мировых и национальных СМИ продолжает транслироваться оплаченная правительствами ложь о том, что Земля одинока во Вселенной, и жизни в Космосе нет…

В период 1999-2004 г. включительно появилось множество пиктограмм в подобной стилистике, дававших оперативную информацию о ходе строительства новой планеты и подготовке
Земли к преобразованию, из анализа которых становились понятными как отдельные этапы строительства, так и уточнялись сроки работ по мере их исполнения.

К концу 2004 г. из пиктограмм стало ясно, что в ноябре 2004 года реклостер получил со спутников Юпитера воздух и воду, и был направлен к Марсу, поэтому стало очевидным, что перевод Марса на другую орбиту должен начаться где-то в феврале 2005 года. Для этого его переведут в иное пространство (перенос планет в нашем пространстве невозможен), что делает недоступным визуальное наблюдение за ним - Марс исчезнет с ночного неба, чтобы вновь появиться в апреле 2005, но уже на новом месте - вдвое ближе к Земле. Одновременно с ним на прежней орбите Марса появится и реклостер Нибиру - планета Судного Дня (см. мои последние работы по английским пиктограммам 2004 г.).

Для восприятия этого нужно понимать физику материи и возможности многомерного пространства, накладываемые на свойства материи пространств.

Рассмотрим такое элементарное свойство материи, как сила инерции, описываемое, например, классической физикой в виде зависимости

Ā = mώ

или иначе: ώ = Ā/m

где Ā – векторная величина силы взаимодействия, имеющая обратную направленность ускорению, m – масса материи, а ώ – модуль ускорения.

Для конкретной материи предельное значение ускорения ώ является величиной конечной (0….n), при превышении которой происходит ее разрушение. Для металлов, например, эта величина зависит от результирующей сил межатомного взаимодействия в кристаллической решетке, и, если превысить допустимый порог, нарушится целостность структуры кристаллической решетки – металл разрушится. Для сложных систем, например, для биологического тела человека, предельные значения ускорения ώ (в приложении к величине ускорения свободного падения) находятся в пределах 2-10 ġ в зависимости от направления вектора ускорения, и ограничены не только по величине, но и по времени воздействия, при превышении пределов которых человек погибает.

Кора Земли как напряженная сферическая оболочка, находится в равновесном состоянии под действием многих сил, основными из которых являются давление подкорковой атмосферы и собственно вес коры, зависящей от величины ускорения свободного падения. Ускорение свободного падения над поверхностью Земли определяется как гравитационной, так и центробежной силой, обусловленной вращением Земли. Зависимость ускорения свободного падения от широты приближенно описывается формулой

g = 9,78031 (1+0,005302 sin2) m/c2,

где m - масса тела.

На деле это означает, что, например, в отличие от широты Парижа, где хранится килограммовый эталон, на полюсах он уже будет весить около 1,002 кг (отклонение +0,2%), а на экваторе - около 0,995 кг (отклонение -0,5%), т.е. диапазон возможных отклонений вектора величины ускорения свободного падения находится в пределах десятых долей процента. Это свидетельствует только о том, что даже малейшие отклонения гравитационных полей Солнечной системы от равновесного состояния могут иметь для Земли и иных планет самые губительные последствия.

Однако мы не учитываем того, что данная зависимость и выводы из нее правомерны только в конкретном пространстве, когда не учитывается фактор качества массы по отношению к иным пространствам Вселенной. При учете этого фактора зависимость выглядит следующим образом:

Ā└пр. = └mώ

или иначе: ώ = Ā└пр./└m

где:

- └ - биполярный вектор торсионных полей материи нашего пространства;

- Ā└пр. – векторная величина силы взаимодействия нашего пространства относительно Вселенной;

– └m - масса материи с учетом биполярного вектора торсионного поля материи нашего пространства;

- ώ – модуль ускорения.

Если поместить замкнутую систему (Земля или иная планета, например, Марс) в торсионное поле иной векторной направленности, например, материи соседнего, Желтого пространства, то по отношению к Вселенной изменятся параметры системы. В частности, поскольку по отношению к материи Желтого пространства масса покоя нашей материи ┴{└m} равна нулю, то:

Ā└пр. = ┴{Ā└пр. = └mώ} = 0

или иначе: ώ┴ = ┴{ώ = Ā└пр./└m} = →∞

где:

- ┴ - триполярный (полиполярный) вектор торсионных полей материи Желтого пространства;

- Ā└пр. - векторная величина силы взаимодействия нашей материи в Желтом пространстве относительно Вселенной равна нулю;

- ώ┴ - модуль ускорения нашей материи по отношению к Желтому пространству стремится к бесконечности.

Другими словами, если вокруг нашей материи (планеты) создать внешними излучателями пространственную линзу торсионных полей векторной направленности другого пространства Вселенной, то данная материя (планета) становится способной перемещаться с огромными ускорениями даже от незначительного силового воздействия, причем без всякого вреда для самой материи (планеты).

Сегодня, в январе 2005 года, об этом уже можно говорить:

Если создавать управляемую по форме и размерам линзу иного пространства с линейными размерами менее нашей материи, то можно из нее переносить фрагмент пространства (материи) как угодно и куда угодно. Можно резать нашу материю (горы, скалы) пространством, и нарезать из нее что угодно и какого угодно размера: - тоннели, каменные блоки весом в сотни тысяч тонн, колонны и т.п. Такая резка материи осуществляется торсионными полями без механического воздействия, с минимальным расходом энергии, независимо от твердости и механических свойств материала, и очень качественно - срез полированный.

Именно таким способом ВЦ строили сооружения Андийского подземного мегаполиса, выдающиеся памятники архитектуры древности, "затерянные города" инков и майя, гранитные элементы-излучатели внутренней конструкции египетских пирамид и т.д, и т.п. Вот в чем разгадка технологии строительства древних с использованием гигантских каменных блоков - пространственные технологии ВЦ.

Вот в чем разгадка "невидимости" НЛО, которые способны летать по самым немыслимым траекториям, без всякого вреда для себя пролетать сквозь горы, кору планеты, мгновенно появляться и исчезать в любой точке пространства - летательные аппараты ВЦ оснащены как гравитационными двигателями, так и системой управляемых торсионных полей по функции пространственного перехода.

Я рассказал о пространственных технологиях только в общих деталях, не сказав, как создавать такие линзы торсионных полей. Об этом сегодня говорить еще нельзя, но подробно все эти технологии наши дети и внуки будут изучать еще на школьной скамье, но только на Земле, и только после 23 декабря 2012 года.

Точно так же в наши дни ВЦ строили новую планету-реклостер из материи Сатурна, а теперь перемещают ее через Желтое пространство на постоянное место (орбиту) в районе марсианской орбиты. Перемещение ее масс ощущается Солнцем, его жидкой корой, поскольку и активные ядра планет, и само Солнце в своей массе состоят из материи Желтого пространства, покрытой оболочкой из нашей материи. Это взаимодействие отражается на Солнце нехарактерным повышением уровня солнечной активности, отмечаемой в наши дни.

Скоро (в апреле 2005) на месте Марса появится новая планета, а до этого Марс нужно будет перевести на другую орбиту, вдвое ближе к Земле. Тогда он будет находиться от нас на расстоянии около 0,24-0,26 астрономических единицы. За астрономическую единицу расстояний в Солнечной системе берется среднее расстояние от Земли до Солнца, т.е. около 149 млн. км. В том, что Марс будет находиться ближе к Земле, ничего страшного нет - сегодня Венера находится к нам почти так же, всего в 0,28 а.е.

Переводить Марс на новую орбиту можно только через другое пространство - тогда он и исчезнет с небосвода. Одновременно с этим исчезнут и гравитационные воздействия от него на другие планеты Солнечной системы.

Для Юпитера это не заметно - он находится далеко, да и это планета-гигант, для которой воздействие от гравитации такой крохотной планеты нечувствительно. Для Венеры это тоже не проблема: кора на ней еще не отделилась от ядра, потому гравитационное воздействие нечувствительно, да и биосферы на ней нет.

Другое дело - Земля. Исчезновение массы Марса из равновесной динамической системы движущихся по орбитам планет, описываемых законами Кеплера, очень чувствительно скажутся на ее оболочке - последствия могут стать катастрофическими. Ведь как мы уяснили раньше, "порог чувствительности" оболочки земной коры к изменениям уровня гравитации составляет всего ничтожные доли процента от средней величины ускорения силы тяжести (гравитации).

Как избежать катастрофических последствий для коры Земли от исчезновения Марса?

Выход есть: нужно несколько "загрубить" чувствительность земной оболочки, а для этого необходимо частично переместить Землю в пространство Желтого спектра, всего на несколько процентов. Полностью перемещать Землю в иное пространство нельзя - тогда планета не будет получать необходимого растениям спектра солнечного света, и биосфера Земли может просто погибнуть - сначала растения, водоросли, а потом и животный мир. Этого допустить нельзя. Но вот несколько "сдвинуть" частотную шкалу солнечного спектра можно без ущерба для растений. Тоже всего на проценты.

И сделать это можно, частично изменив векторную направленность торсионного поля Земли в сторону пространства Желтого спектра. А для этого необходимо повысить как частоту торсионного поля вокруг планеты с одновременным изменением результирующего вектора. Повышение частоты поля может привести к ускорению вращения оболочки Земли вокруг ядра, поэтому излучатели должны генерировать не просто СВЧ-излучение, а излучение, модулированное по низкой частоте, стабилизирующей вращение оболочки Земли.

Вот для чего сегодня на полную мощность задействованы все энергосистемы Андийского подземного мегаполиса Внеземных цивилизаций, вот в чем причина небывалой активности излучателей Сантьяго-де-Чили.

Вот что сегодня на Земле чувствуют и люди, и растения, животные и погода.

Как только изменение вектора торсионного поля Земли достигнет необходимой величины, - исчезнет Марс. Тогда его можно будет безбоязненно начать переводить на другую орбиту.

И хотя он вместе с Нибиру вновь появится в апреле 2005 г., работы по стабилизации новых орбит планет и контролю торсионных полей Земли будут продолжаться еще несколько лет - отрегулировать динамику планет Солнечной системы до гарантированного стабильного и безопасного уровня не так то уж и просто.

Людям это не под силу.

Так поймите и примите с благодарностью Великие труды Создателя и Содружества Высших цивилизаций Вселенной по спасению Земли и Человечества.

Ю.Бабиков

12.01.2005

Г. Рязань, Россия

версия для печати


"Накануне": разгадка кругов на полях, реклостер, Высший Суд - статьи Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Реклостер «Земля-2»

Вместо предисловия

Землетрясение силой 8,7 балла произошло в Азии 25 декабря 2004 года, в районе о.Суматра. Это было одно из самых мощных землетрясений в истории. Удар пришелся на 8 государств. Число погибших составило несколько сотен тысяч человек. Высота цунами достигала 10 метров. Весь мир в те дни сопереживал жертвам и пострадавшим, с волнением следил за выпусками новостей. Казалось, что пришёл или вот-вот придёт Конец Света, настолько всё было неожиданно. Люди поняли, насколько сильна природа и насколько человек беззащитен перед её стихией.

Да, подобные катаклизмы не раз случались на нашей планете, и не раз ещё человечество ожидают подобные испытания. Можем ли мы понять суть происходящего в недрах Земли, научиться предсказывать подобные трагедии или даже управлять Землёй? Что же случилось на самом деле в тот декабрьский день? И почему спустя месяцы в том же самом районе наблюдались повторные мощные толчки? Есть ли ответы на эти вопросы, может ли кто-нибудь прояснить ситуацию?

Оказывается, тем событиям есть научное, хотя и неожиданное объяснение. Об этом пытается поведать миру гениальный российский учёный Юрий Анатольевич Бабиков, трудам которого и посвящён этот сайт. Его создаёт группа энтузиастов, проживающих в разных уголках планеты, но которых объединяет стремление к пониманию Истины. На самом деле всё просто и сложно одновременно, ведь мир многогранен, а мы ещё так мало о нём знаем. Но главное - мы не одиноки, с нами бок о бок находятся представители Высших цивилизаций, которые работают по претворению в жизнь плана Создателя по спасению нашей планеты и подготовке человечества к Суду.

Но не торопитесь делать вывод о том, что перед вами ещё один сайт эзотерической направленности, или, того хуже, воззвание очередной секты. Нет, здесь нет никакой мистики и в статьях сайта последовательно даётся информация, подтверждённая научными исследованиями. В данном разделе рассказывается преимущественно о новой планете, которая постароена Высшими в Солнечной системе. Это планета класса реклостер «Земля-2», или Нибиру.

Редакция.

версия для печати


"Накануне": Расшифровки пиктограмм (кругов на полях) 2002 г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровки пиктограмм 2002 г.

Ю. Бабиков

1. Пиктограмма Soberton, Hampshire от 12.04.2002

Показана планета с биосферой, причем выделен (широкое наружное кольцо) и обозначен один биосферный элемент – репродуктивный грунт (земля) (две точки).

2. Пиктограмма North Down, Wiltshire от 06.05.2002

Пиктограмма «Привнесение жизни на мертвую планету». Показана мертвая планета без биосферы (темный круг), на которую привносится биосферная жизнь (сверху слева на планету как бы накладывается кольцо биосферы). Около композиции три различных по величине маленьких кружка – символ трех биосферных элементов – уточнение, что речь идет о них.

3. Пиктограмма Newton St. Loe, Somerset от 23.05.2002

Очень похоже на информацию о строительстве реклостера, но что конкретно – затрудняюсь.

4. Пиктограмма Barton Hills, Herfordshire от 01.06.2002

«В биосфере Земли много зла» – изображена планета с биосферой (Земля), однако кольцо биосферы выполнено в виде шестиконечной «звезды Давида» – символа империи Сатаны.

В «звезде Давида» шесть треугольников, соединенных по кругу означают шесть планет империи Сатаны – (1) Тмузон, (2) Исо, (3) Сируй, (4) Уресирисе, (5) Иуси и (6) Ятруре. Седьмая и главная – Луй (резиденция Сатаны) – стоит в центре. «Звезда» золотистого цвета – Желтое пространство. Этот геральдический символ появился около 3 тыс. лет тому назад, когда Сатаной были колонизованы три последние планеты и его империя оформилась в нынешнем виде. На Земле символ получил название «звезды Давида» (конец 11в. – около 950 г . до н.э.) и использовался в символике Иудеи – «подмандатного» Сатане государства.

5.Пиктограмма Lilley, Herfordshire от 01.06.2002

Пиктограмма «Суточное время визитов Высших для нанесения пиктограмм».

В основе рисунка – круг – символ планеты. На круг (планету) нанесена 12-лепесковая розетка, причем она сделана двойной – 12 лепестков светлые (стоящие колосья – светлое время суток), а 12 лепестков темные (полегшие колосья – темное время суток) помещены внутри светлых. Так образован 24-часовой циферблат (сутки Земли), у которого 0-12 часов выделены светлыми цифрами, а 13-24 часа темными под ними. Часть темных лепестков совмещена – по два справа и по два слева. Совмещены именно темные лепестки – полегшие колосья. Это нужно понимать так, что для нанесения пиктограмм (полегания колосьев) избраны только по два часа темного времени суток – 3-й и 4-й час ночи. Поскольку на диаметрально противоположной части «циферблата» тоже совмещены два темных лепестка, то это понимается как то, что всего часов для нанесения пиктограмм четыре, два – для Восточного полушария, два – для Западного.

Подобный принцип часового циферблата используется людьми в корабельных часах, устанавливаемых в судовых радиорубках – там так выделяют «минуты молчания».

6. Пиктограмма Averbury, Truesloe от 02.06.2002

Пиктограмма «Элементный состав биосферы Земли»

В основе пиктограммы изображение планеты с биосферой – видимо, Земля. На планету наложено изображение 6-лепестковой розетки, выполненной одной линией так, что лепестки переплетаются друг с другом. Это похоже на символ взаимодействия 6 материальных пространств Вселенной – основа (линия) единая, но из нее выполнены все шесть взаимно связанных пространств.

Вокруг «кольца биосферы», окружающего планеты, нанесены 39 колечек – символов элементов биосферы. Видимо, это 8 элементарных частиц пространств и их полей (протон, нейтрон, электрон, позитрон, витон, «положительный витон», сапион и т.д), а также 1-31 элементы (от водорода до галлия) Периодической системы Менделеева, из которых преимущественно и состоят кора Земли и ее биосфера.

7. Пиктограмма Sompting, West Sussex от 03.06.2002

Пиктограмма «Грунт почвы вывозится из двух районов Земли».

В центре рисунка планета с биосферой – видимо, Земля. Около Земли с каждой стороны помещены по три точки – символы биосферных элементов (видимо, - земля, вода, воздух). Один из биосферных элементов с каждой стороны выделен особо – точка (кружок) крупнее и помещены чуть поодаль от остальных. К этим крупным точкам в обе стороны от наружного утолщенного кольца биосферы Земли тянутся плавные кривые линии, сужающиеся к точкам. Воду и воздух с Земли вывозить бессмысленно – эти биосферные ресурсы не имеют излишка и необходимы самой Земле. Видимо, здесь речь идет о вывозке грунта. Причем вывозится неиспользуемый в биосфере репродуктивный грунт – биологически активные породы осадочного чехла океанического дна, сложенные из речных осадков и продуктов жизнедеятельности океанической биосферы – остатков морских водорослей и фауны. Наиболее мощные отложения таких пород формируются на океаническом дне вблизи устьев крупных рек и районах морских течений – именно там осаждаются плодородные грунты, выносимые реками в океан в результате водной эрозии своих берегов.

Известно, что работы по вывозке донного грунта вот уже несколько лет проводятся в районе океанического ложа течения Гольфстрим Атлантического океана. Однако здесь указаны два района Земли, откуда вывозится грунт. Реки Амазонка и Янцзы, Хуанхе выносят в океан огромные количества лессовых почв водной эрозии своих бассейнов. Поэтому наиболее вероятными районами второй зоны выборки грунтов могут являться районы акваторий Атлантического океана, прилегающие к Амазонке или акватории Желтого моря.

8. Пиктограмма Silbury Hill, Wiltshire от 04.06.2002

«При слиянии четырех компонентов вашего пространства (огонь, земля, вода и воздух) может возникнуть 8 вариантов 2 основных форм жизни»

В основе пиктограммы заложен принцип слияния четырех компонентов мертвой природы – огня, земли, воды и воздуха. Все они показаны как неживые (кружки из полегших колосьев) и в движении к центру композиции – зоне слияния. А в зоне слияния четырех компонентов возникают «сегменты жизни» – 8 участков стоящих колосьев. Видимо, это означает, что всего вариантов форм жизни может возникнуть 8. В той же зоне слияния показаны два небольших кружка полегших колосьев – символы мертвых компонентов (элементов). Это может означать, что все возможные варианты форм жизни базируются на двух основных элементах углероде и кремнии (углеродно-органические и кремнийорганические формы жизни).

9.Пиктограмма Great Shelford, Cambridgeshire от 10.06.2002

Пиктограмма является повторением пикт. Norwich, Norfolk от 27.06.2001 и Ashford, Kent от 27.06.2002;

Изображены два планетных тела – большое и малое. Возможно, это Земля и Луна.

10. Пиктограмма Streatley, Bedfordshire от 17.06.2002

«Основные компоненты биосферы – земля, воздух, вода».

В основе пиктограммы три символа биосферных кольца – три элемента биосферы. Показано, что каждый из компонентов, прежде чем стать из мертвой материи биосферным ресурсом, проходит несколько стадий развития.

Слева – земля – прежде чем стать репродуктивным грунтом проходит преобразования.

В центре – воздух – состоит преимущественно из двух преобразуемых составляющих (азота и кислорода).

Справа – вода. У нее тоже показаны стадии преобразования двух составляющих (кислорода и водорода), а также два агрегатных состояния воды: жидкость (капля справа) и пар (кружок на кольце слева, ближе к воздуху).

11. Пиктограмма Averby Manor, Wiltshire от 18.06.2002

«Планетное тело образуется слиянием четырех компонентов – огня, земли, воды и воздуха (газа)».

Показаны стадии движения четырех компонентов к центру, где, сливаясь, они и образуют планету.

12. Пиктограмма Waden Hill, Wiltshire от 21.06.2002

Изображение подобно элементам пиктограммы Gog Magog Hill, Cambridgeshire от 24.07.2001, где показан двухпространственный телескоп для наблюдения за объектами соседнего пространства.

Здесь пиктограмма подобна в части изображения телескопа нашего пространства, однако на срезе трубы телескопа никакого изображения не видно.

С учетом смыслового содержания пиктограммы Gog Magog Hill можно предположить, что смысл пиктограммы Waden Hill таков: - «В простой телескоп в другом пространстве ничего не увидите».

13. Пиктограмма Averby, Wiltshire от 22.06.2002

«Многообразие народов Человечества планеты Земля»

В основе пиктограммы изображение планеты с биосферой (кольцо), на которую наложена пятиконечная звезда («пятый элемент» – человек). А планета с биосферой и человеком в Солнечной системе только одна – Земля. Само изображение звезды дополнено множественными приращениями между ее лучами – Человечество. Однако само изображение звезды и ее приращений выполнены «пестрыми», различными по цвету.

Видимо, это нужно понимать как многообразие состава Человечества или многообразие народов Человечества.

14. Пиктограмма Longwood Warren, Hampshire от 23.06.2002

«Пространственный переход по материальным пространствам Вселенной»

Данная пиктограмма является развитием (другим вариантом) пиктограммы Huish, Wiltshire от 14.08.2001 научно-познавательного характера о лептонах Вселенной.

На пиктограмме «Huish» показаны в динамике движения восемь основных элементарных частиц Вселенной. Они имеют общую природу - все восемь кружков показаны на одном кольце (все восемь присутствуют в одном и каждом пространстве). Это кольцо является началом "трубы" - пространственного перехода по пространствам Вселенной.

Здесь динамика движения лептонов отсутствует, они показаны статично в общем кольце – символе конкретного пространства Вселенной, где эти лептоны присутствуют. Этих колец 5 , и на каждом из них нанесены символы лептонов. Показаны 5 материальных пространств Вселенной, последовательно вставленных одно в другое – в большое кольцо вставлены кольца поменьше. В этой композиции присутствует характерный признак - каждое из этих колец с лептонами вставлено одно в другое со смещением так, что создается эффект вращения колец. Видимо, речь идет об объединяющем все пространства свойстве (признаке) – поле вращения (торсионном поле). Поскольку это поле образует «трубу» пространственного перехода, то можно сделать вывод: для перехода из одного пространства Вселенной в другое необходимо использовать свойства торсионного поля.

Из шести материальных пространств Вселенной в виде лептонных колец показаны только пять пространств – видимо, это (1) пространство Мертвой материи, (2) наше Пространство, (3) Желтое пространство, (4) пространство Мрака и (5) Серое пространство. В центре композиции колец показано изображение круга с тонким кольцом внутри, подобно символу планеты с биосферой. Но, по логике, это должна быть не планета, а последнее, самое высшее пространство – (6) Синее пространство Бога-Создателя. И само изображение здесь этого пространства вполне укладывается в логическую схему.

Дело в том, что в Пространстве Бога-Создателя жизни нет, но лептоны этого Пространства (сапионы) участвуют в создании жизни и биосферы иных пространств. Так и здесь – биосферное кольцо показано, но оно очень тонкое – минимум биосферных ресурсов, чтобы здесь была жизнь. Однако в изображении самого Синего пространства отсутствует связанное с ним кольцо лептонов пространственного перехода.

Это нужно понимать так: пространственные переходы разрешены между всеми пространствами Вселенной, за исключением высшего – Синего пространства Бога-Создателя. Доступ в Синее пространство запрещен – табу.

16. Пиктограмма West Overton, Wiltshire от 23.06.2002

«Символ биполярного генератора торсионных полей (полей вращения)».

17. Пиктограмма Ashford, Kent от 27.06.2002

Данная пиктограмма является повторением пиктограмм Norwich, Norfolk от 27.06.2001 и Great Shelford, Cambridgeshire от 10.06.2002

Изображены два планетных тела – большое и малое. Возможно, это Земля и Луна.

18. Пиктограмма Dodworth, South Yorkshire от 27.06.2002

«Кроме основных пяти рас людей Земли есть и малые расы»

На изображение планеты наложена большая пятиконечная звезда – символ человека – «пятого элемента биосферы», однако здесь биосфера не показана, следовательно, речь идет о человеке не как о «пятом элементе"», а о пяти основных расах человечества Земли. Но в изображение большой звезды вставлена и малая пятиконечная звезда – символ малых рас. На Земле есть большие и малые расы людей.

21. Пиктограмма Liss, Hampshire от 01.07.2002

«Продолжается строительство уравновешенной коры оболочки планеты (реклостера)»

В основе композиции рисунка кольцо, обозначенное символами «четырех стихий» – две точки, одна из которых большего размера. Следовательно, речь идет о «земле», коре планеты. Толщина коры неодинакова, а к самым тонким зонам продолжается движение материи (прилегающие к поверхности кольца группы из трех точек, увеличивающихся к коре) – кора в процессе строительства. Внутренняя поверхность кольца еще не приобрела законченную форму круга, а выполнена в виде символа уравновешенности (треугольного ротора) – строительство идет с учетом равновесия коры.

В центре рисунка изображение планеты с биосферой, но кольцо биосферы тонкое – это реклостер.

22. Пиктограмма West Kennet, Wiltshire от 01.07.2002

«Вода и воздух близки по назначению».

Показаны две стоящие рядом точки – два символа элементов «четырех стихий». Видимо, это вода и воздух – близкие по значению для биологической жизни компоненты биосферы.

Одна из точек (вода) растянута в подобие капли, причем тонкая часть капли имеет не острый хвостик, а закругленный, как точка. Видимо, это символ двух агрегатных состояний воды – жидкости (большая точка капли) и пара (малая точка капли).

Малая точка капли и стоящий рядом круг (символ воздуха) соединены тонкой линией – пар и газ по агрегатному состоянию подобны.

24. Пиктограмма Newsham, Northumberland от 05.07.2002

«Символ первого элемента биосферы – огонь».

Пиктограмма практически полностью повторяет пиктограмму South Harting , Sussex от 23.06.2001

Так же как и там, здесь показаны четыре компонента биосферы - на планету и круги двух ее биосфер наложены четыре кольца (огонь, земля, воздух, вода).

Каждое кольцо имеет поясняющий символ - маленький сплошной кружок. Если три кружка из четырех одинаковы, то четвертое имеет "дефект". Если на пиктограмме « South » "дефект" - две связанные между собой "дырочки" в правом верхнем кружке (земля), то здесь "дефект" – одна "дырочка" в левом нижнем кружке – "огонь".

25. Пиктограмма Englishcombe, Somerset от 07.07.2002

«Сверхновая звезда – взрывы сверхновых звезд перерождают материю «четырех стихий» – огня, земли, воды и воздуха, созидая и обновляя Вселенную».

Четыре полукольца между лучей звезды символизируют начало «сверхновой» – потухшую звезду. К потухшей звезде движется материя четырех элементов – четыре цепочки из трех более мелких кружков (земля, вода, воздух) изображены так, что увеличиваются по мере приближения к звезде – направление к звезде. Четвертый кружок (огонь) показан под корой потухшей звезды – энергия взрыва дремлет под корой звезды.

После того, как эта материя окажется в потухшей звезде (четыре кружочка внутри полуколец), происходит ее взрыв - сияние четырехлучевой звезды выходит за границы старой, потухшей звезды. При этом происходит выброс большого количества обновленной материи: - большие по размеру цепочки из четырех кружков (огонь, земля, вода и воздух) изображены так, что увеличиваются при удалении от лучей взрыва – направление от звезды.

Рядом со «сверхновой» показано несколько точек разного размера – символ звездного скопления или, поскольку кружков 4 (огонь, земля, вода и воздух) – символ обновленной материи. Все звезды имеют общую со «сверхновой» природу - в свое время их материя так же переродилась из старых звезд взрывом «сверхновых» и они стали частью обновленной Вселенной.

26. Пиктограмма Darlington, South Yorkshire от 07.07.2002

«Человек – элемент биосферы планеты Земля»

В основе пиктограммы изображение круга из полегших колосьев – планета. На планете нанесена метка – маленький кружок из стоящих, живых колосьев – символ элемента биосферы. Следовательно, речь идет об одном из биосферных элементов. А в Солнечной системе всего одна планета с биосферой – Земля. Сама биосфера планеты (кольцо стоящих живых колосьев вокруг круга неживых, полегших колосьев) изображена в виде пяти лепестков. А «пятый элемент» - это человек.

Следовательно, речь идет о «пятом элементе» (человеке) как элементе биосферы планеты Земля.

27. Пиктограмма Upper Beeding, West Sussex от 08.07.2002

«Самый значимый среди элементов «четырех стихий» – земля».

Изображены четыре кружка, причем три одинаковы и сгруппированы вместе, а четвертый отдельно и выделен – он значительно больше всех остальных вместе взятых. Очевидно, что речь идет о значимости (массе материи) одного из элементов по сравнению с остальными, а именно – земли.

32. Пиктограмма Alton Barnes, Wiltshire от 15.07.2002

Возможно, это предупреждение о скором извержении вулкана в Европе, вероятнее всего вулкана Этна в Италии.

На планете (круг) показана поверхность почвы – горизонтальная линия. Над этой линией – сглаженный и разрушенный вулканический конус – старый, известный людям вулкан (Этна). Под линией (под поверхностью почвы) показано большое количество накопившихся пузырьков – газ, магма (пузырьки непрозрачные). От этих пузырьков вверх по наклонной идут два канала, сливающихся в один вертикальный по центру вулканического конуса. Но каналы заполнены пузырьками лишь частично – в своей верхней части они пусты – там нет пузырьков газа, магмы. Однако пузырьков внизу так много, что они уже заполнили собой более половины длины наклонных каналов, если их мысленно продлить вниз, на глубину зоны пузырьков. Следовательно, заполняя каналы, они поднимаются все выше, а когда каналы сольются, у них останется один путь – по вертикали вверх. И там вырвутся наружу, что произойдет довольно скоро.

Около устья вертикального канала на фоне вулканической горы изображено подобие взрыва, но взрыв еще не поднялся над вулканом – вулкан еще не взорвался, но времени осталось немного – изображение взрыва совсем близко от поверхности.

Пиктограмма нанесена в Англии 15 июля 2002 года, а 28 октября 2002 года в Европе, Италия, произошло извержение вулкана Этна, при котором погибло несколько человек. Может быть, в период после 15 июля 2002 года до 28 октября этого же года были и еще где-нибудь вулканы, но в Европе их точно не было. И если вулкан был бы в другом месте, то и пиктограмму следовало бы рисовать на той материковой плите, где предстояло произойти извержению вулкана. Но пиктограмму нарисовали именно в Европе, где позже и произошло извержение Этны.

И потом – по категории значимости события: если бы, например, здесь хотели нарисовать просто колбу с кипящей водой, то какое значение это имеет для всех людей? Никакого... А здесь явно нарисован вулкан – опаснейший для людей природный катаклизм, угрожающий гибелью многим живущим около него – об этом предупредить человечество нужно обязательно.

33. Пиктограмма Uffington White Horse, Oxfordshire от 03.08.2002

«Построено 60% коры реклостера»

В основе изображение планеты с биосферой, но не Земли, а реклостера – толщина кольца биосферы (стоящих колосьев) относительно малая.

На наружном кольце (кора реклостера) по кругу нанесено 12 прерывистых линий-черточек. Если мысленно заполнить промежутки между черточками, учитывая их длину и размеры промежутков между ними, то не хватает 8 черточек, а в кольце может уместиться всего 20 черточек.

Черточки равномерно рассеяны по кольцу, причем расположены как по две, так и по одной в едином порядке. Видимо, речь идет о том, что заполнение кольца (строительство коры) продолжается и идет равномерно, сохраняя его равновесие.

В этом случае из показанного количества черточек видно, что кора реклостера построена на 12/ 20, т.е. на 60 процентов.

34. Пиктограмма Windmill Hill, Wiltshire от 03.08.2002

«Границы пространственных переходов по материальным пространствам Вселенной для материи вашего пространства».

Данная пиктограмма в общем смысле подобна пиктограмме Longwood Warren, Hampshire от 23.06.2002, но является ее уточнением в части границ разрешенных пространственных переходов для материи нашего пространства. Если учитывать композицию и замысел пиктограммы «Longwood», то здесь так же изображены кольца пространств, вставленных друг в друга, а сами кольца изображены в виде треугольников-стрелок в направлении вращения торсионного поля пространственного перехода. Этих колей четыре. Видимо, это (1) наше Пространство (большое кольцо), (2) Желтое пространство, (3) Пространство Мрака и (4) Серое пространство (самое малое кольцо).

35. Пиктограмма Bitton, Gloucestershire от 04.08.2002

«Главное в биосфере Земли – человек»

Показана планета с биосферой – Земля. Однако изображение построено так, что выделена биосфера – кора планеты показана относительно тонкой, а ядро – небольшим. На биосферу наложено изображение пятиконечной звезды – символа «пятого элемента» – человека. И эта звезда доминирует над всей биосферой: главное в биосфере Земли – человек.

37. Пиктограмма Firle Bacon, East Sussex от 07.08.2002

«Стабильное состояние оболочки коры планеты зависит от газовой среды»

Изображено тонкое кольцо – оболочка коры планеты. Внутри оболочки символ биосферного элемента (кольцо с точкой внутри), который касается оболочки – поддерживает ее. Видимо, речь идет о газовой среде внутри планеты, которая стабилизирует оболочку коры.

40. Пиктограмма Etchilhampton, Wiltshire от 11.08.2002

Изображение планеты Сатурн - дополнительное напоминание людям Земли важности событий, которые происходят в районе Сатурна.

Это очевидно – планета без биосферы с кольцом в том ракурсе, в котором виден Сатурн с Земли.

42. Пиктограмма Alton Barnes, Wiltshire от 14.08.2002

«Влияние мертвой Луны на живую и неживую материю Земли (кору Земли)»

В центре показана планета с двумя биосферами – Земля. Вокруг планеты сдвоенное кольцо орбиты, на которые нанесен знак полумесяца – Луна. Орбита показана дважды, следовательно, луна оказывает влияние на два элемента – живое (сегменты стоящих колосьев между орбитами) и неживое (разнотолщинное, но широкое кольцо полегших колосьев). Видимо, речь идет о том, что на неживое влияние Луны более существенное, чем на живое; и это выражается в аномально высокой скорости расширения оболочки коры планеты Земля (толщина коры у полюсов меньше, а на экваторе больше).

43. Пиктограмма Winshester, Hampshire от 15.08.2002

По стилистике рисунка данная пиктограмма подобна пиктограммам Silbury Hill, Wiltshire от 09.06.2001 и Hill Barn, Wiltshire от 18.06.2001.

На всех этих пиктограммах основой рисунка является общий элемент изображения – биосферное кольцо с кучкой внизу, внутри кольца – символ земли (репродуктивного грунта). Но на этой пиктограмме на кучке земли в кольце внизу посажено дерево.

Видимо, появление данной пиктограммы связано с тем, что люди не хотят понимать информационного смысла пиктограмм. Поэтому Высшие этой пиктограммой хотели сказать людям: -

«Если вы такие глупые и не понимаете, что кольцо с кучкой внизу – земля, то мы даем подсказку – на землю посадим дерево. Может, так будет проще понять?»

46. Пиктограмма Avebury, Wiltshire от 18.08.2002

«Направление торсионного поля не зависит от места в пространстве (на планете)»

Изображено кольцо как символ планеты. В кольце связанные меж собой через центр кольца две спирали правого вращения (символ торсионного поля). Видимо, это Северное и Южное полушария Земли, а одинаковое для обоих полушарий направление вращения спиралей означает, что направление торсионного поля не зависит относительно места в пространстве.

48. Пиктограмма Beckhampton, Wiltshire от 26.08.2002

«Человечество Земли, состоящее из больших и малых рас, многочисленно»

Пиктограмма является развитием пиктограммы Dodworth, South Yorkshire от 27.06.2002, но в дополнение к ее изображению между лучами звезды показано множество мелких сферических сегментов, подобно трети полукольца. Все эти мелкие сегменты светлые (стоящие колосья) – живые. Следовательно, это похоже на головы людей. Тогда смысл пиктограммы в том, что Человечество не только состоит из больших и малых рас, но в совокупности еще и многочисленно.

49. Пиктограмма Adams Grave, Wiltshire от 12.09.2002

«Пространственная линза с грунтом»

Пояснение ниже, на пиктограмме 51. Adams Grave, Wiltshire от 21.09.2002

51. Пиктограмма Adams Grave, Wiltshire от 21.09.2002

«Пространственная линза с грунтом»

Пиктограмма является развитием пиктограммы 49. Adams Grave, Wiltshire от 12.09.2002 и здесь более полное изображение, что позволяет понять смысл пиктограммы.

Слева изображена планета с биосферой, около которой небольшой спутник – это Земля и Луна. Земля изображена несколько необычно – биосфера планеты (стоящие колосья) внутри изображения, а кора планеты (полегшие колосья) выделена более широкой величиной кольца – речь идет о составляющей коры – земле (репродуктивном грунте).

Из этого можно понять, что «клякса» справа с белой точкой внутри (стоящие колосья - живое, а точка – символ биосферного элемента – репродуктивного грунта) это пространственная линза с грунтом. Почему пространственная линза? Да потому, что земной грунт показан в космическом пространстве отдельно и дальше от Земли, чем Луна, следовательно, это и есть пространственная линза для складирования океанических грунтов Земли и их преобразования в репродуктивный грунт – черноземы.

версия для печати


"Накануне": Расшифровки пиктограмм (кругов на полях) 2001 г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровки пиктограмм 2001 г.

Ю. Бабиков

12. Пиктограмма Berwick Bassett, Wiltshire от 09.06.2001

Показаны основные составляющие двух биосфер планеты Земля (в нашем и Желтом пространствах).

На внешнем кольце биосферы (наше пространство) все секторы кольца заполнены свитой нитью (символ ДНК живой биосферы) - в биосфере Земли нашего пространства есть флора и фауна.

На внутреннем кольце биосферы (Желтое пространство) символами ДНК заполнена только половина сегментов. По логике создания биосферы, когда сначала создается флора, а лишь потом фауна, можно предположить, что речь идет именно об этом соотношении - в биосфере Желтого пространства Земли есть флора, а фауны пока нет.

В кольцевом промежутке между биосферами по линии фауны стоят знаки линий действия, ограниченные с двух сторон - взаимодействия между этими секторами биосферы нет.

13. Пиктограмма Silbury Hill, Wiltshire от 13.06.2001

Репродуктивный грунт (плодородная земля) будет забираться с Земли, но часть его будет возвращена для повышения плодородия земных почв.

Пиктограмма об одном из элементов биосферы - слева стоит точка биосферного элемента.

Основное изображение - кольцо элемента биосферы, причем внизу кольца, изнутри, приращение в виде горки или кучки - так показывают только грунт, плодородную землю - она всегда внизу, в отличие от остальных биосферных компонентов. Воздух всегда выше земли, а вода течет по земле - она тоже выше земли.

От кольца отходят два загнутых "хвостика"- отростка: грунт будет забираться с Земли.

Рядом еще один элемент - отросток отходит от земли и снова возвращается к ней: часть грунта будет возвращена на Землю для повышения плодородия почв.

Поскольку от Земли отходит три «хвостика», а возвращается лишь один их них, можно предположить, что на Землю будет возвращена только треть грунтов, а две трети предназначены для реклостера.

14. Пиктограмма Hill Barn, Wiltshire от 17.06.2001

Репродуктивный грунт Земли неоднороден по качеству - есть хорошие и плохие почвы.

Внешнее тонкое кольцо - символ планеты. Внутреннее кольцо живой травы - символ биосферы.

Затем идет кольцо одного из биосферных элементов - плодородной земли. Как и на предыдущей пиктограмме символ грунта обозначен приращением на кольце в его нижней части.

Само кольцо грунта неоднородно - с внутренней стороны по всему кольцу имеется штриховка. Так обычно на чертежах обозначают грунт, тем самым показывая его неоднородность по качеству.

В центре изображения круг, заполненный разными по цвету квадратами, причем заполнение выполнено так, что создается эффект "выпуклости" рисунка - мы видим не плоский круг, а шар Земли. Около этого шара - маленький кружок-символ биосферного элемента. Поскольку речь идет о плодородной почве, то и Землю нужно рассматривать с позиции оценки качества почв по плодородию.

На изображении часть квадратов темная (мертвые, примятые растения), а часть - светлая (живые растения, не примятые). Таким образом хорошо видно, что на Земле есть различные по качеству почвы - как плодородные, так и мертвые.

15. Пиктограмма Corehampton, Hampshire от 18.06.2001

Показано влияние Луны на распределение высокочастотных плазменных шнуров от ядра на кору Земли.

(Кстати, в моей книге о влиянии Луны на распределение высокочастотных плазменных шнуров под корой Земли ничего не говорится. Это так очевидно и просто, а я не смог догадаться. - Ю.А.)

16. Пиктограмма Avebury, Wiltshire от 20.06.2001

Показано уравновешенное состояние оболочки планеты (наружное кольцо) и ее ядра (внутренний маленький треугольный сплошной ротор) в трех пространствах - треугольные роторы один внутри другого, по убывающей - Мертвого пространства, нашего пространства и Желтого пространства.

17. Вторая пиктограмма Avebury, Wiltshire от 20.06.2001

Похоже на лаконичный план Солнечной системы. Кольца внутри - Солнце и орбиты трех планет - Меркурия, Венеры и Земли. Орбиты завершены на третьей планете - предназначено для Земли. Наружное кольцо с девятью кругами на нем - Солнечная система на сегодня состоит из 9 планет.

18. Пиктограмма Beckhampton, Wiltshire от 20.06.2001

Похоже на "зарю седьмого дня творения". На планете шесть полных лепестков - шесть эпох творения биосферы закончены. Седьмой лепесток маленький, только растет - начало седьмой эпохи.

19. Пиктограмма Alton Barnes, Wiltshire от 21.06.2001

На планете (все внутри кольца) встает Солнце нового дня - все сущее будет поделено поровну (добро отделено от зла).

20. Пиктограмма Beckhampton, Wiltshire от 22.06.2001

Изображение пятиконечной звезды из кружков становится понятным, если представить, что рассматриваете планету (сплошной круг) через непрозрачный лист, на котором нанесены отверстия, образующие вместе пятиконечную звезду.

Причем кружки-отверстия по лучу звезды увеличиваются от центра к периферии -

символ развития каждого направления. Поскольку их пять, то можно предположить, что это символ развития каждой расы из пяти рас людей, живущих на Земле.

Смысл пиктограммы - история Земли и ее человечества будут рассматриваться через развитие всех пяти рас людей.

21. Пиктограмма South Harting, Sussex от 23.06.2001

Очень похоже на анализ состояния четырех компонентов биосферы - на планету и круги двух ее биосфер наложены четыре кольца (огонь, земля, воздух, вода).

Каждое кольцо имеет поясняющий символ - маленький сплошной кружок. Если три кружка из четырех одинаковы, то четвертое имеет "дефект" - две связанные между собой "дырочки".

Видимо, речь идет о второй составляющей биосферы - земле.

22. Пиктограмма Liddington Castle, Wiltshire от 24.06.2001

Показано равновесное состояние планеты по параметрам трех силовых полей - частоты токов ядра, гравитации и магнитного поля.

версия для печати


"Накануне": "Накануне": Расшифровки пиктограмм (кругов на полях) 2000 г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Расшифровки пиктограмм 2000 г.

Ю. Бабиков

1. Пиктограмма Wfrnford, Hampshire от 13.05.2000.

Земля с биосферой двух пространств.

2. Пиктограмма Bournmouth, Dorset от 19.05.2000

Очень похоже на планету с биосферой, у которой показано влияние на биосферу всех 6 материальных пространств Вселенной - 6 "лепестков влияния", которые окружают биосферу со всех сторон.

3. Пиктограмма Hacken Hill, Wiltshire от 27.05.2000

Принцип написания пиктограммы перекликается с пиктограммами 09.07.1997 Краснодарского края и 12.06.2000 Ставропольского края, Россия, (книга, стр. 455) - схема взаимодействия частотного поля ядра, гравитационного и магнитного полей на оболочку Земли.

Здесь присутствуют такие же символы, как и на тех пиктограммах - на круг (планета) наложен равносторонний треугольник с кругами в вершинах (символы трех силовых полей). Однако на эти изображения наложен треугольный ротор. Можно полагать, что треугольный ротор с ядром в центре - символ уравновешенности планетного ядра.

Рядом с пиктограммой маленький кружок - Луна, поэтому можно заключить, что перед нами - Земля.

4. Пиктограмма Pegsdon , Hertfordshire от 28.05.2000

Похоже, что показано влияние Луны на кору Земли. Земля показана в виде кольца (кора) и показан кружок в центре (ядро), вокруг которого есть кольцо (символ силового взаимодействия полей). Маленький кружок - Луна - находится как раз в плоскости своего обращения вокруг Земли - в плоскости земного экватора, как и есть на самом деле.

Тогда верх и низ рисунка - символы полярных областей коры Земли - кора "развита" до двух полушарий. И на эти области Луна влияния не оказывает.

Действительно - на полюсах Земли ежедневных приливов и отливов не бывает. На пиктограмме показано, что влияния нет - полярные области коры касаются, но не пересекаются с центральным изображением кольца вокруг ядра планеты.

А экваториальные области коры Земли подвержены влиянию Луны с обеих сторон коры Земли (со стороны Луны - прилив, с противоположной - отлив). Условные изображения экваториальных областей коры слиты с корой и пересекаются с кольцом вокруг планетного ядра.

7. Пиктограмма Avebury Avenue, Wiltshire от 31.05.2000

Очень похоже на стадии роста коры планетного тела - от малого до большого.

Видимо, речь идет об оболочке планеты, поскольку при достижении максимального размера в изображении показан "чистый" сегмент - символ пробоя оболочки.

или вторая версия:

Возможно, речь идет о привнесении одного из компонентов биосферы на планету. Планета - самый большой, последний круг, который отделен от "линии стадий привнесения" сегментом другого цвета (не согнутых колосьев) - показана динамика движения (привнесения) компонента.

8. Вторая пиктограмма Avebury Avenue, Wiltshire от 31.05.2000

Очень похоже на планету в разрезе - показаны ядро и кора. Причем речь идет именно о неживой природе планеты, об ее устройстве - ядро и кора соединены перемычкой - символом общности своей сути. Но к коре снаружи от трех колечек идут линии действия, соединяющиеся с корой. Видимо, речь идет о том, что для создания биосферы на мертвой планете необходимо добавить три биосферных компонента - воздух, воду и репродуктивный грунт.

9. Пиктограмма Stephen`s Castle, Hampshire от 05.2000

Видимо, здесь показано распределение биосферных ресурсов ("наросты" на круге - планете) в полярных и умеренных с экваториальными зонах Земли, определяемых тремя компонентами биосферы (воздух, вода и репродуктивный грунт) из четырех (воздух, вода, земля, огонь) - символы трех компонентов биосферы (три точки) показаны четыре раза.

И Арктическая и Антарктическая зоны Земли показаны меньшими кругами - там запасы биосферных ресурсов незначительны. А вот умеренная и экваториальная зона Земли показаны большими - там запасов этих ресурсов несравненно больше.

11. Пиктограмма Wakerly Woods, Northamptonshire от 03.06.2000

Показана планета с уравновешенным ядром по трем силовым полям. От ядра в направлении с запада на восток отходят расширяющиеся сегменты - символ воздействия трех полей (частоты, гравитационного и магнитного полей) на направление вращения оболочки планеты вокруг ядра.

версия для печати


"Накануне": Письма Ю.Бабикова в Измаил

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Письма в Измаил

  • Первое письмо в Измаил
  • Второе письмо в Измаил

Первое письмо в Измаил

Здравствуйте, уважаемые граждане Измаила!

Зовут меня Бабиков Юрий Анатольевич, живу в Рязани, Россия. Я никогда не бывал в вашем городе, да и вряд ли когда вообще смогу: теперь здоровье не позволяет такие большие поездки. Тем не менее, обращаюсь к вам.

Я предлагаю обсудить на городском сайте Измаила интереснейшую тему об истории вашего города. Измаил на 1000 лет старше, чем принято считать. Я получил эти результаты еще в 2002 году, и опубликовал их в своей монографии «Мировоззрение или возвращение Прометея» (глава 14, - «Что было после гибели Икара?»), однако до сих пор почему-то не удосужился рассказать о них жителям Измаила.

Извините за задержку.

Дело в том, что Измаил, оказывается, является самым древним славянским городом, причем около 1900 лет именно славянским. Ваш город исторически стал первым городом славян в Европе, а земли ваши – самыми древними европейскими землями славян. Отсюда все начиналось. Так что земля Измаила - мать всех 14 славянских земель:

• России

• Украины

• Белоруссии

• Польши

• Чехии

• Словакии

• Болгарии

• Сербии

• Хорватии

• Словении

• Македонии

• Боснии

• Черногории

• и земель лужицких славян в Германии и Польше.

История наших предков, как славян, началась именно здесь, на дунайских берегах Измаила, в 106-117 г.г. нашей эры, когда начал реализовываться грандиозный План римского императора Траяна по Великому переселению народов. Суть этого плана заключалась в том, чтобы для обеспечения безопасности границ Римской империи изменить демографическую ситуацию в Европе, расселив в пограничной полосе Центральной и Восточной Европы своих союзников – филистимлян Палестины.

Все 14 филистимских племен произошли от потомков третьего сына Ноя – Иафета. Около 3300 г. до н.э. сыны Ноя разделили земли по жребию, и родам Иафета достались земли на Запад и Север от Вавилона, куда они и ушли жить. Сначала филистимские племена обосновались на побережье Средиземного моря, в Палестине («пятиградие» - Газа, Аскалон, Азот, Гее и Экрон), на островах Спорады Южные и Северные («спорах») Эгейского моря, а также в Малой Азии, где построили много городов, как, например, Троя.

Островные, или морские, филистимляне называли себя «СПОРАМИ», и зарекомендовали себя прекрасными кораблестроителями и мореходами. Однако часть из них около 1600 г. до н.э. была вынуждена переселиться в материковую Палестину (славянское «Пале стан» - «Земля опаленная») из-за катастрофического извержения вулкана Санторин.

Палестинские филистимляне освоили землепашество (а от древних египтян научились печь дрожжевой хлеб), занимались скотоводством и торговлей. Филистимские племена отличались высокой духовностью и восприимчивостью в развитии культуры и ремесел, почему стали традиционными проводниками эллинской культуры и союзниками римлян на Ближнем Востоке.

Переселение филистимлян из Палестины в Европу проходило с помощью филистимского флота, причем это длилось на протяжении нескольких десятилетий, планово и тайно, при активной поддержке вооруженных сил Рима. Было переселено несколько миллионов человек.

Филистимский флот был разделен на две части:

Одна из них была оставлена для транспортировки переселенцев из Палестины по Средиземному, Эгейскому, Мраморному и Черному морю в устье Дуная, поскольку из Палестины филистимляне пешком не шли, а перевозились только по морю. Так было легче сохранить тайну маршрута – корабли уходили от берегов Палестины в неизвестном для местного населения направлении.

Вторая часть флота была переброшена вверх по Дунаю, и далее по римским дорогам переправлена в Рейн, откуда по Северному морю пришла на Балтику для помощи в перевозке людей и охраны их передвижения по рекам Европы и балтийскому побережью на север, в район озера Ильмень и Ладоги.

Из Палестины флот вез переселенцев в устье Дуная, к причалам римской крепости, которая находилась на месте нынешнего Измаила. Здесь по плану Траяна была создана особая зона Римской империи, защищенная войсками и специально построенными для этого мощными оборонительными сооружениями, подобно Великой Китайской стене - Верхним и Нижним Траяновыми валами. Из района римских валов и прилегающих земель было выселено все местное население. Гигантские оборонительные валы на ваших землях строили сами римляне силами многих миллионов рабов, которых у Рима стало особенно много после завоевания Дакии в 106 г..

Поскольку План Траяна касался безопасности Римской империи, о перемещении больших масс вооруженных союзников Рима ни враждебные галлы, ни гунны не должны были ничего узнать – все держалось в глубокой тайне. Филистимлянам было даже запрещено говорить, что они филистимляне. Вместо этого римляне присвоили всем 14 племенам условные обозначения буквами по порядку латинского алфавита – от «А» до « N », а обобщающее название получилось «АНТЫ».

Второе название произошло от фразы по латыни - « SI LOCO VENI », а примерный смысл ее был такой: «Когда придут («анты») – допустить, разместить, посвятить».

Эта фраза вместе со словом «анты» была своеобразным паролем доступа в пограничную зону с правом размещения на жительство и посвящения в планы дальнейшего продвижения. При частом употреблении, сказанная скороговоркой, она звучала как « SLOVENI », или «СЛАВЯНЕ». Это была именно аббревиатура, ибо в латинском языке нет ни одного слова, начинающегося на « SL ».

Так Иафетовы народы, филистимляне, стали славянами.

Этот пароль после 106-117 г.г. н.э. служил славянам на всем пути на новые земли и там при размещении и жизни, постепенно приобретая смысл общего имени народов: услышав его, впервые увидевшие друг друга люди мгновенно понимали, что перед ними свои. Название «славяне» стало общим для всех наших народов.

Так что, дорогие граждане Измаила, вам можно искренне позавидовать: даже само название славян родилось на вашей земле!

На территории между Траяновыми валами прибывавшие филистимляне (славяне) отдыхали, формировались в организованные группы и уходили в двух основных направлениях.

Первое направление – Западное. Славяне шли вдоль Дуная, оседая на выделяемых римлянами землях в пределах границ провинции Норик Римской империи. Так появились Сербия, Словения, Македония, Босния, Черногория.

Одна группа славян ушла на Юг, положив начало Болгарии.

Второе направление (и основное) – Северное. Шли по отрогам Карпат. Здесь поселения славян вышли далеко за границы Римской империи, основав первую провинцию Руси – Галицию, в которую входил и Измаил. Еще Боян в «Слове о полку Игореве» (конец 12 в.) восклицал:

«Ярослав, князь галицкий! Твой град высоко стоит над облаками. Оседлал вершины ты Карпат и подпер железными полками… Дверь Дуная заперев на ключ… Суд вершишь до самого Дуная…»

С Карпат переселенцы спускались на равнину и по Висле и Одеру шли к Балтике. Здесь появились Польша, Чехия, Словакия, осели лужичане.

А славянские племена, прибывшие к Ильмень-озеру и Ладоге, позже создали и Русь, и Украину, и Белоруссию…

Это основные результаты Плана Траяна, из-за своей сути получившего в летописях и литературе название «Траянова тропа». И начиналась она с земель Измаила!

На Балтике было основано островное государство морских славян (филистимлян) «Балтийская Русь». Оно находилось в устье Одера, на большом острове Рюген (ныне Рюге, в Германии) имеющем большую внутреннюю гавань для флота и стратегически выгодно расположенном вблизи европейских берегов.

На этом острове около 700 лет жили славяне племени «русь», князьями у которых были из древнего рода Рюриков. Да, да, именно тех самых Рюриков, которых в 862 г. н.э. пригласили на княжение решением Веча прибалтийских славян, и с тех пор началось создание Руси как государства.

Сначала это была Киевская Русь, и главная заслуга в ее становлении принадлежит, правда, не Рюрикам, а князю Олегу – «Вещему». Римский император Траян, прозванный «Лучшим», и Вещий Олег – вот кто подлинные «отцы» Руси, а не Киевский князь Владимир - «Красное солнышко», который лишь пожинал плоды трудов этих титанов.

Ключами к построению Киевской Руси как государства, стала централизация внутреннего управления, ресурсов и сил, позволивших добиться международного признания и права говорить «на равных» со «вторым Римом» - Царьградом (Константинополем). А важным фактором экономического развития нового государства, и особенно Киева, стало создание по русским рекам международного торгового пути «из варяг в греки», вместо прежнего пути «из варяг в Рим» по европейским рекам, перекрытыми войнами Карла Великого.

В 907 году, после 25-летней подготовки, Вещий Олег организовал и провел такую блестящую военную операцию, что Царьград сдался без боя, а мощная Византийская империя пала на колени. Сила и уникальность этой военной акции заключалась в согласованных действиях сухопутных сил и огромного военного флота из амфибийных кораблей класса «река-море», которые могли действовать как на воде, так и передвигаться по суше на колесах. Такого не было в мировой истории не до Олега, ни после.

Итогом этой компании стало признание самого крупного государства славян и мир для Киевской Руси более чем на 300 лет. «Траянова тропа» теперь по степям вела напрямую из Измаила и Галиции в Киев, и была важнейшей для сообщения Руси с Европой и остальными славянами.

Ныне эти славные вехи истории Руси незаслуженно забыты и принижены, как и отсутствует понимание того, что без наличия земель Измаила, как дунайского плацдарма Киева, Измаильского порта и стоянки военных кораблей, поддержки сильной Галиции, осуществить такую военную операцию было бы просто невозможно. Трудно сказать, как бы сложилась история становления Руси, не будь Измаила!

Торговый путь «из варяг в греки», созданный победой и дипломатией Вещего Олега, оставался столь важным для Киева, что ни угроза набегов степняков, ни даже татарское нашествие 1237 года не могли заставить Рюриков перенести столицу Руси из Киева в более безопасное место. Однако падение Константинополя в 1453 году в корне изменило ситуацию: торговый транзит по русским рекам прекратился, и Киев утратил свое значение. Только после этого Рюрики переехали в более безопасную Москву, которая и стала столицей Руси во 2-й половине 15 в.

Так что не было никакой «конкуренции» между Московской и Киевской Русью, как и не было некоего «усиления» Московской Руси – просто царский двор переехал в другой город, как большевики переехали из Петрограда в Москву в 1918 г.

Тогда и возникло само название «Украина», т.е. «Окраина» Руси. Только и всего. Русские и украинцы родственные племена одного народа, как, впрочем, и все славяне.

На стыке границ России, Белоруссии и Украины стоит монумент в честь братства трех славянских народов. Хорошо это, отрадно. Но почему это не монумент братства всех славян?

Такой монумент должен быть возведен, и ни где-нибудь, а только на берегах Дуная, в Измаиле. Только ваш город по праву может быть достоин такой чести, и больше никакой другой – ни Киев, ни Москва, ни Великий Новгород, - никто – только Измаил!

С уважением

Ю. Бабиков

07 мая 2004 года

Рязань, Россия

Второе письмо в Измаил

Уважаемые граждане Измаила!

Отрадно, что вы не остались равнодушными к затронутой мною теме по истории Измаила – самого первого славянского города Европы, и пришли отзывы на мою статью. Поскольку вы еще не знакомы с моей книгой, возникает естественная необходимость пояснения некоторых вопросов, уже прозвучавших в отзывах – так будет разумней для лучшего понимания проблемы. Я извиняюсь, поскольку вторая статья несколько задержалась из-за поломки компьютера и моей болезни.

Время появления и характер затронутой мною темы далеко не случайны:

НАЧИНАЕТСЯ ВОЗРОЖДЕНИЕ СЛАВЯН – «РОДА ПРАВДЫ» ПЛАНЕТЫ ЗЕМЛЯ.

Но обо всем по порядку. И наберитесь терпения, ибо статья большая: перед вами открывается целый мир….

Далее в письме следует собственно статья, с которой вы могли ознакомиться выше в этом разделе, на следующей странице: О человеке Земли, Вселенной, славянах, и Измаиле. (Прим. ред.)

версия для печати


"Накануне": Ближний Восток – роль американо-израильского альянса

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ближний Восток – роль американо-израильского альянса

Ю.А. Бабиков

- Юрий Анатольевич, события начинают развиваться стремительно, и все больше внимания привлекает Ближний Восток…

Вот что ребята с форума нашли по поводу предсказаний пророка Хасана аш-Шарани на 2005 год, опубликованные на многих сайтах в конце 2004 года, например, здесь - http://iural.ru/iural/press/925.htm:

Про Джорджа Буша говорят, что он как появился на свет в рубашке, так с ней с тех пор ни на минуту и не расставался. В ней он стал губернатором Техаса, потом переизбрался. Она была на нем в 2000 г., когда Буш-младший с перевесом в несколько тысяч голосов выиграл президентские выборы.

Не подвела рубашка его и в этом году, когда мистер президент волею народа остался порулить Соединенными Штатами еще на четыре года. Однако и на старуху бывает проруха. В следующем году воинствующему Джорджу предстоит на себе испытать, каково это - самому оказаться под прицелом оружия: на него будет совершено покушение. Эту "сенсационную" новость сообщил тунисский астролог Хасан аш-Шарани.

Конечно, звезды весьма коварны и, подобно политикам, чаще посылают простым смертным врушные сведения. По крайней мере, если бы сбылось все, что напредсказывали нам звездочеты за последние годы, то слушателей на Земле у них попросту бы не осталось. Однако в случае с Хасаном аш-Шарани на болтовню светил обратить внимание все-таки стоит. По каким-то неведомым простым смертным причинам этот мудрец пользуется у звезд особым доверием, и те не раз сообщали ему секретную информацию. Скажем в начале 2004 г. он предсказал смерть палестинского лидера Ясира Арафата, а несколько лет назад смерть принцессы Дианы. Столь точные прогнозы помогли ему добиться профессионального признания у коллег. Г-н Хасан аш-Шарани занимает почетный пост заместителя главы Всемирной ассоциации астрологов.

Звездочет не уточняет подробностей покушения на Джорджа Буша, а также не рассказывает, удастся ли тому выжить. Однако если президент Соединенных Штатов все-таки сможет выйти сухим из воды, то очень скоро он пожалеет, что остался на этом свете. Как предсказывает Шарани, "в период с июля по октябрь 2005 г. произойдут такие события, которые сильно повлияют на Ближний Восток, еще до суда умрет Саддам Хусейн, и тогда США окажутся в таком положении, что им не позавидуешь".

Кроме Буша, мишенью террористов в 2005 г., по данным Шарани, станет наиболее вероятный победитель на выборах в Палестине Махмуд Аббас. В самом начале нового года умрет Папа Римский Иоанн Павел II. А в европейских городах будет проведена серия терактов, при этом самый кровавый будет организован в Лондоне. Мощный взрыв следует ожидать и в Тель-Авиве.

Данное предсказание во многом уже сошлось, а последние теракты в Лондоне по праву можно назвать "самыми кровавыми", и это также сходится с действительностью. Значит, и остальное с большой долей вероятности сбудется. Как я уже написал, события стали развиваться стремительно.

- Да, Глеб, все похоже на то, что события действительно будут развиваться стремительно. Тогда о еде придется забыть… Сейчас это видно по саммиту «Большой восьмерки» и нервному поведению Буша. Буш – формальный лидер цивилизации насилия, которую будут уничтожать. «По Сеньке - и шапка»! Вот у него скоро и начнутся такие проблемы, что мертвому позавидуешь. Так предсказывал на 2005 год Хасан аш-Шарани, и покушение на Буша, в том числе. Ты же сам обращал внимание на фразу в предсказаниях Хасана аш-Шарани: «В период с июля по октябрь 2005 года произойдут такие события, которые сильно повлияют на Ближний Восток.» А какие такие могут быть «события»? Ключ – Израиль. Что с ним случится? Гибель Израиля и Соединенные Штаты останутся на Ближнем Востоке одни? Это мгновенно изменит расстановку сил на Ближнем Востоке – Саудовская Аравия, Сирия, которую только что вынудили уйти из Ливана, Иран немедленно грохнут по ненавистным «америкосам». После последних провокаций против мусульман (а мусульмане великолепно знают, что это провокации), они не упустят случая… Оружия у них там накоплено – море! И советского, и американского! На 10 американских группировок в Ираке хватит! И это с увязшей в Ираке, и обреченной на гибель после Израиля американской армией? Очень похоже… Как раз там и евреи, и черные сюртуки у ортодоксов.

- «…Похоже-то похоже, но всё же одно звено у меня выпадает из логической цепочки. Так что, если не трудно, поясните, пожалуйста. Я имею в виду взаимосвязь армии США и государства Израиль в контексте войны в Ираке. Израильтяне вроде как в боях не участвуют, и вообще как бы никакого отношения к этой интервенции американцев не имеют. Возможно, там и есть какие-то тайные подоплёки, но официально никакой такой информации я не читал, поэтому мне и кажется странным, что если погибнет государство Израиль, то американской армии придётся туго на Ближнем Востоке. И вообще, Израиль - крохотное государство, на карте еле разглядишь, даже Эстония больше по площади (правда, не по населению). И что они там могут? Рядом такие страны-монстры мусульманского мира, что евреев при желании могут чисто "шапками закидать", тем более, что, как Вы пишете, оружия там накоплено несметное количество.

Мне всегда казалось, что "порядок" там задают США, а не Израиль, а евреи только тявкают на всех и борются с проявлениями антисемитизма, только и всего. Ну, уничтожат Израиль, и что? До Ирака ой, как далеко оттуда, а до Ирана ещё дальше. Расстояние больше, чем от Таллина до Рязани :)…

И главный вопрос, который мучит меня, и на который я пока от Вас не получил ответа: КАК можно в такие кратчайшие сроки уничтожить целое государство, хоть и не такое большое? Это всё-таки не город, а страна. Вон какая армия находится в Ираке, а до сих пор не могут ничего поделать. И бомбили, и взрывали, и стреляли - а всё без толку...»

- Трудно ответить… Как можно в кратком письме объяснить такую емкую тему, на изучение которой ушли годы жизни? Мир жил, гремели войны, шла информация, которая накапливалась десятилетиями, обобщалась… Я помню еще материалы советских газет и политические анализы ситуации в середине 60-х годов. Попытаюсь чего-то…

Знаешь, какие три фактора влияют на стоимость квартиры? «Место, место и место»!

А какие три фактора особо выделил Наполеон для успешной войны? «Деньги, деньги и деньги»!

Вот и смотри –

Израиль имеет сухопутные границы с 5 арабскими государствами – Египтом, Иорданией, Палестиной, Сирией и Ливаном, а до 6-го государства, Саудовской Аравии, вообще рукой подать – всего 13 км водной глади залива Акаба: из квартир в Эйлате саудовский берег хорошо видно.

Расстояния от центра столицы Израиля, Телль-Авива:

До Каира 435 км., до границы с Египтом всего 139 км;

До Аммана, столицы Иордании, 113 км, а до границы всего 56 км;

До Иерусалима, исторической столицы Палестины, всего 59 км, и сам Иерусалим находится на границе с Израилем;

До Дамаска, столицы Сирии, всего 203 км, а до границы с Сирией всего 93 км, но если считать из центра Дамаска, то до израильских укреплений на захваченных Голанских высотах всего 59 км, а окраины и того меньше. Из центра Дамаска до Ливана, например, всего 30 км, а окраины города совсем рядом с границей. Так что поневоле задумаешься о безопасности, когда в соседнем Ливане вот уже десятилетия евреи воду мутят, финансируя фалангистов, устроивших в свое время кровавую резню в лагерях палестинских беженцев Саббра и Шатилла. А тут США с помощью Израиля вытеснили сирийские войска из Ливана… И с Голанских высот евреи уходить не собираются – с них контролируется весь Ближний Восток, а Дамаск хорошо просматривается в обычный бинокль.

От Т-Авива до Бейрута, столицы Ливана – 193 км, а до границы всего 94 км; если же считать от центра Бейрута, то до израильских танков на захваченных Израилем территориях всего 70 км…

От Тель-Авива до Багдада по прямой всего 909 км, а до Тегерана – 1595, до Эр-Риада – 1450 км, до столицы Арабских Эмиратов – 2156 км: весь Ближний Восток в пределах досягаемости обычной тактической авиации! А о досягаемости для крылатых ракет и говорить нечего…

Так что Израиль как раскаленная заноза в жопе всего арабского мира. И без Израиля сколь - нибудь серьезное присутствие США на Ближнем Востоке вообще невозможно. Для этого Израиль и создавался, для этого и обходится его содержание американскому налогоплательщику от 4 до 6 млрд. долл. ежегодно. Но за Израилем на Ближнем Востоке стоят все еврейские деньги Уолл-Стрита… Именно стратегическое партнерство с Израилем и обеспечивает США влияние на Ближнем Востоке и серьезное влияние на арабский мир. А вместе с арабскими мультимиллиардерами, чьи доллары лежат в американских банках, это влияние становится довлеющим и обоюдовыгодным: арабские нефтедоллары работают на американскую экономику, принося арабам дивиденды и зависимость - американцы в своих банках в любое время могут просто арестовать арабские миллиарды, и арабские страны просто встанут на колени или передохнут с голоду. Именно деньги, а не войска являются ныне главным политическим инструментом на Ближнем Востоке.

Кстати, так было здесь всегда – арабы продажны… В мусульманском мире всегда считались более достойными занятиями для мужчины торговля и война с грабежами и захватом рабов, нежели труд. Работа же традиционно была обязанностью женщин и рабов.

Вот тебе и место, вот тебе и денежки на «благодатную» почву…

Приплюсуй к тому созданную в Израиле на американские деньги самую мощную армию на Ближнем Востоке, оснащенную ракетным и ядерным оружием, и обеспечиваемую для своих задач одной из самых влиятельных и засекреченных разведок мира – «Моссад». Кроме этого, армия обеспечивается собственной военной промышленностью, способную производить большинство видов современных вооружений, например, танки, самолеты, электронное оборудование, стрелковое и артиллерийское вооружение и боеприпасы к ним. Наличие у Израиля ядерного оружия давно не секрет, хотя он официально не входит в «ядерный клуб».

Пойми еще одну истину: ДЛЯ ЕВРЕЯ МИР И БЛАГОПОЛУЧИЕ НАРОДОВ ХУЖЕ ЧУМЫ.

Почему?

В течение 5000 лет менталитет евреев развивался в жестких условиях «синайских законов», в принципе исключавших производительный труд, и приемлемых только для воров. Очевидно, что любое крестьянское хозяйство в условиях исполнения «синайских законов» просто рухнет – при ритуале «святых суббот», запрещавших какой-либо труд в этот день, сначала вся скотина сдохнет, кроме кур, да и в зерновом хозяйстве проблем не оберешься. Словом, еврею без рабов не обойтись. Вот они и практиковали порочную практику рабовладения в Древней Иудее, пока это было возможно.

Когда Иудея прекратила существование, а евреев разогнали, они воспользовались другими положениями своих многочисленных законов, в первую очередь занимаясь воровством, проституцией и ростовщичеством.

О первых двух категориях говорить нет необходимости – и так все понятно, а вот о третьей…

Мировая история полна фактов о грабительском ростовщичестве евреев, разорявших своими процентными ставками целые народы и государства. Так было и в Египте, Испании, Франции, сегодня продолжается в России и в скрытой форме в США. Так они накопили значительные капиталы. Со временем тривиальное ростовщичество евреев превратилось в еврейское банкирство, но суть его осталась: ссужать деньги под возможно больший процент. А деньги требуют власти, к чему и стремятся все евреи: деньги дают власть, а власть – деньги.

Очевидно, что если народ страны будет жить хорошо, в условиях мира и благополучия, иметь накопленные капиталы и оборотные средства, то к ростовщику (еврейскому банкиру) никто никогда обращаться не будет. Зачем платить проценты за использование чужих денег, если можно использовать собственные?

А евреи тысячелетия жили на чужом труде - они работать не умеют и не хотят, предпочитая по-прежнему жить чужим трудом, но уже в виде процентов с капитала. Если же в стране, на которой паразитируют евреи, у народа достаток и благополучие, то падение спроса на банковский кредит вызывает понижение банковских ставок до мизерных размеров, что для еврея смерти подобно!

Поэтому ДЛЯ ЕВРЕЯ ГЛАВНОЕ ПРАВИЛО – СОЗДАВАТЬ В СТРАНЕ ТРУДНОСТИ, ПРИ КОТОРЫХ ТРУДОВОЕ НАСЕЛЕНИЕ ВЫНУЖДЕНО ПРИБЕГАТЬ К ЗАЕМНОМУ КАПИТАЛУ И ТРУДИТЬСЯ НА КРЕДИТОРА.

ЭТО ГЛАВНОЕ ПРАВИЛО КАПИТАЛИСТИЧЕСКОЙ СИСТЕМЫ.

Вот и евреи, используя рычаги власти, искусственно создают в странах такие условия, при которых население вынуждено все больше и больше трудиться, а результаты труда людей через ту же банковскую систему кредитования присваиваются кучкой еврейских банкиров и биржевых спекулянтов.

Но как отобрать у людей то, что они накопили и заработали тяжким многолетним трудом, и заставить вновь трудиться до изнеможения, зачастую просто даром? Вот здесь и пригодились такие еврейские «инструменты» грабежей, как инфляция, дефолты, экономические депрессии, кризисы… все ныне в ходу! Но главное – война! Вот еврейская кормилица!!!

Еврей сам воевать не будет, у них есть правило – «Быть героем все равно, что быть дураком». Пусть гои воюют между собой, а евреи будут наживаться на военных поставках. И все равно, кому поставлять оружие или бомбы – лишь бы деньги платили! Тут есть у евреев и другое правило – «Предательством можно гордиться»! Для людей война оборачивается горем, смертями и страданиями, для евреев – золотым дождем.

Вот почему объективно евреи всегда заинтересованы в провоцировании напряженности, кризисов, экономической неустойчивости и провоцировании войн.

ЭТО СПОСОБ СУЩЕСТВОВАНИЯ ЭТОГО НАРОДА!

Стократно прав был Г. Форд, когда еще в 20-е годы ХХ столетия писал о необходимости поставить под контроль хотя бы 50 еврейских банков – и все войны на планете были бы упразднены! Смотрел в самый корень!!!

Так и с историей создания государства Израиль. Само государство Израиль по своим ресурсам, экономике и способности к самообеспечению никаких перспектив не имеет, - его содержат американцы. Главное в Израиле – его географическое положение в стратегическом районе мира. Для того Израиль и создавали.

В свое время полит. аналитики заявляли, что Израиль создавался в первую очередь при поддержке Третьего рейха в качестве противовеса английской экспансии на Ближнем Востоке. Но давно уже нет Третьего рейха, и Израиль был создан спустя 4 года после его крушения, и Англия давно ушла из этого района, а Израиль остался… Да и создавали то его на американские деньги еврейские банкиры Уолл-Стрита, как, впрочем, и восстанавливали военную машину Германии для Гитлера, низвергнутую условиями Версальского договора по итогам Первой мировой войны. Все делалось на американские, точнее, еврейские деньги, ибо с момента Великой депрессии, спровоцированной банкирами Уолл-Стрита, вся реальная экономическая, политическая и финансовая власть в Соединенных Штатах оказалась в руках евреев. Они создали депрессию, скупили по бросовым ценам Великого кризиса все достояние американского народа, и вогнали американцев в вечную кабалу, заставляя их жить в кредит и безостановочно трудиться.

И на всем паразитируют евреи.

Именно для контроля и доступа к гигантским ближневосточным запасам главного стратегического сырья ХХ века – нефти, и создавался Израиль американскими богатыми евреями-сионистами.

Именно ради этого с помощью Гитлера и его фашистов в Европе был спровоцирован холокост еврейского населения, при котором сами евреи под прикрытием фашистов уничтожили в Европе всю еврейскую оппозицию планам сионистов, еврейских стариков и старух, малых детей, а еврейскую молодежь и взрослое работоспособное еврейское население европейских стран вытеснили в Палестину.

Последующая история Израиля показала истинное лицо этого новоявленного политического образования – геноцид палестинцев и уничтожение Палестины, войны, войны, войны…

А американцы за эти годы прочно обосновались на Ближнем Востоке, откуда потоком идет нефть для экономики США, причем практически даром, по себестоимости. Средства от продажи нефти даже не покидают территорию США, оседая на счетах арабских шейхов в американских банках и продолжая работать на американскую экономику. Шейхи их и тратят в Америке – скупают заводы, недвижимость… ведь не песок в пустыне покупать на эти доллары! Заводы остаются в Америке, на них работают американцы… На фоне этих стратегических экономических преимуществ затраты на содержание Израиля – смехотворные гроши…

Россия,
10 июля 2005 г.

версия для печати


"Накануне": Ю. Бабиков - ПОСЛЕДНИЕ ДНИ МАЯ И НАЧАЛО ИЮНЯ 2006 г.

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ПОСЛЕДНИЕ ДНИ МАЯ И НАЧАЛО ИЮНЯ 2006 г.

Ю. Бабиков
03.06.2006.

Весь май 2006 г. был крайне напряженным - шла подготовка к высадке. Симптомы усиленной подготовки были видны повсюду. По ноосферным каналам связи бесконечно шли отрывки различных тактических вариантов высадки первых волн «летающих тарелок», варианты развития ситуаций, в том числе и послесудебного устройства. Слишком очевидной по множеству фактов была искусственно создаваемая и управляемая ситуация в биосфере и климате Северного полушария планеты – необычно поздняя и растянутая весна с целым «шлейфом» нехарактерных климатических проявлений в Европе, низкие температуры мая, словно замершая вегетация растений, необычное поведение птиц и отсутствие насекомых. Как и в прошлый год, опять почти нет запаха у черемухи, сирени, ландыша… Нервозное поведение обычных людей и шок у экстрасенсов.

Событий ждали на 23-25 мая, и было уже известно, что на фазу собственно десантной операции отводится всего 3 дня, но дни прошли, и все тихо. Опять отменили? Отпустили все «тормоза» - растения резко пошли в рост даже при прежней температуре, появились комары, опять катастрофические землетрясения в ЮВА («разгрузка» Сан-Андреа и Африканского рога). На наше возмущение Высшие привели такие значимые аргументы, что поневоле пришлось согласиться и признать, что решение отложить высадку на несколько месяцев от мая 2006 года было верным, и в интересах людей…

31 мая неожиданно, и по инициативе Высших, была поднята тема опережающего вывода реклостера – как к нему отнесутся люди? Вывод будет днем, из-за Солнца, и людям будет хорошо видна новая сверкающая планета. Какова наиболее вероятная их реакция? Какова вероятность паники?

Для нас это было полной неожиданностью – Высшие сами вернулись к тому наиболее мягкому для людей варианту, который я настойчиво выдвигал еще в 2004 году. Если перед высадкой люди увидят реклостер, то у них будет время для самоанализа – очевидная неизбежность возмездия и осознание собственной беспомощности перед мощью сил Вселенной очень эффективно подействует на сознание людей, а самоанализ перед неизбежностью Божьего Суда по силе этического и морального воздействия будет даже сильнее, чем сам Суд. Высшие признали это. Видимо, анализируя печальные итоги 3 скрытых фаз Суда, Высшие решили предоставить людям такую возможность – чтоб люди прозрели разумом и задумались над мерзостями своей собственной жизни. Каждый! Чтобы было больше самостоятельно и искренне раскаявшихся. Чтобы нас на Земле больше осталось… Дали возможность одуматься самим!!!

Естественно, что мы поддержали такую идею, а на вопрос о возможности паники призадумались. Да, поначалу паника возможна, более того, она будет провоцироваться некоторыми СМИ, но особенно сильно в среде верующих – здесь поднимут голову различные секты, «прорицатели», «спасители», а священники будут вопить о пришествии «Вифлеемской звезды». Это неизбежно. Трезвые головы будут говорить, что это не звезда, а неизвестная планета, но разве фанатичные и малообразованные верующие поймут разницу? И вообще, религиозную пропаганду нужно прекратить – священники должны понести суровую кару за тысячелетия преступлений церкви и обмана людей под личиной самозваных «представителей бога». Причем эта кара должна быть принародной, во время их выступлений перед верующими.

Тут же пошли кадры разбегающихся верующих и рушащихся стен и куполов церквей. Все это придется разъяснять по каналам СМИ нам, как и сам факт появления реклостера.

На вопрос о том, принято ли окончательное решение о выводе реклостера, Высшие ничего не ответили. Почти сутки прошли в напряженном ожидании, пока вечером 01 июня не позвонил Глеб с сообщением о появлении во Франции пиктограммы! Мы с С.П. Куренковым чуть не заплясали от радости – это было именно то, чего мы ждали! Ведь пиктограммы появляются только тогда, когда есть необходимость информирования людей. А реклостер выводят именно для этого, почему Высшие и должны были поместить на полях пиктограммы об этом. Мы находились в доме отдыха, и связи по Интернет у нас не было – мы не могли получить изображения этой пиктограммы.

Поэтому мы немедленно запросили «верх» о пиктограммах. Появилось изображение карты Франции, потом на ней одна за другой стали появляться красные пульсирующие точки. Одна на северо-западе Франции, примерно в провинции Бретань, потом точка вспыхнула немного севернее и восточнее Парижа, и две на юге, в сторону Марселя. 31 мая пиктограмм было размещено во Франции не одна, а 4 (четыре) штуки!

Далее появилось изображение пиктограммы: планета-«колючка» (как на пиктограмме прошлого года), а к ней линия действия, на конце которого биосферное кольцо. Своеобразное обозначение, что биосфера реклостера сформирована полностью. Пиктограмма выглядела примерно так:

Не менее интересными были и следующие кадры: появилось изображение большого круга (Солнце), из-за которого издали двигался в направлении к зрителю изображение кружка, все время увеличиваясь в диаметре и набирая скорость. Фазы приближения отображались кружками увеличивающегося диаметра. Видимо, это вторая пиктограмма, показывающая движение реклостера.

Это понятно: если сейчас реклостер находится точно по оси Земля-Солнце, находясь за ним на расстоянии около 2,2-2,3 а.е. (у границы Пояса астероидов), то для вывода на орбиту примерно в 1,5 а.е. с учетом движения по параболической траектории ему придется преодолеть около 3 а.е., т.е. порядка 450 млн. км. Сколько же времени займет это движение, и когда реклостер появится из-за Солнца?

Мы так и спросили. Появилась цифра 37.

Что это такое? На дату не похоже, видимо, это время вывода на рабочую орбиту, если считать от 01 июня, когда нам это показали? Видимо, так…

Так когда реклостер покажется из-за Солнца? Дату нам так и не показали, а по расчетам мы предположили, что это возможно в период 5-7 июня. Возможно…

Тогда в последующие дни начнется «рокировка» планет Солнечной системы – перевод Марса, корректура орбиты Земли и Луны… Вполне возможно: законы Кеплера никто не отменял…

Если это так, то гравитационные импульсы неизбежно всколыхнут оболочку Земли и нам в самое ближайшее время предстоит ожидать не только появления реклостера, но и начала целой серии сильнейших геологических катаклизмов – землетрясений, цунами, проснутся старые и образуются новые вулканы и проч., проч., проч.

Так или иначе, но появление новой планеты Солнечной системы будет просто оглушительным и отрезвляющим для всех землян. Потому заранее и пишу все это… Чтобы предупредить и жертв меньше было.

Сегодня, 03 июня, получил от Глеба изображение французской пиктограммы. Да, это именно ее мы видели второй. Остальные пиктограммы еще не нашли. А жаль…

ВАЖНО ГЛАВНОЕ – ДВИЖЕНИЕ РЕКЛОСТЕРА УЖЕ НАЧАЛОСЬ И СУД ОЧЕНЬ БЛИЗКО. ГЛАВНЫЕ СОБЫТИЯ ИСТОРИИ НЫНЕШНЕЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ ПРОИЗОЙДУТ И ЗАКОНЧАТСЯ УЖЕ В ЭТОМ ГОДУ.

НАЧАЛОСЬ!!!

«Цыплят по осени считают…»

С уважением,
Ю. Бабиков

версия для печати


"Накануне": О некоторых особенностях нового Кодекса Вселенной, событиях вокруг него и Земли

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

О НЕКОТОРЫХ ОСОБЕННОСТЯХ НОВОГО КОДЕКСА ВСЕЛЕННОЙ, СОБЫТИЯХ ВОКРУГ НЕГО И ЗЕМЛИ

Ю.А. Бабиков
27.08. – 02.09.2006

21 августа 2006 года Высшие сняли все ограничения (за исключением научно-технологических) на информирование человечества по вопросам предстоящего Суда Земли в соответствии с Новым Кодексом и связанными с ним текущими событиями во всех пространствах Вселенной и на Земле. Поэтому и появилась эта статья.

Зачем же потребовалось Высшим дорабатывать Основной Закон Вселенной, ее Кодекс? И это Решение принял Сам Создатель и Совет Вселенной. Что это за «блажь» такая, или на то были серьезные причины? Да, были… и они проявились именно в ходе подготовки Суда Земли… Чтобы понять их, нужно исследовать предысторию, выявить побудительные мотивы и способы воздействия Зла, серьезно и вдумчиво проанализировать сложившуюся ситуацию. Сделаем это вместе, и не спеша.

Я не буду вдаваться в проблематику взаимоотношений древнейших цивилизаций Высшего пространства, различия логики мышления, философских школ и подходов, малопонятных человеку, а обращаю внимание лишь на жизненную сферу и пути, присущие душе человека. Человеку проблему легче осознать именно «в части, касающейся человека», - на актуальных и более понятных для нас вопросах жизни души, на анализе ситуации в нашем и Желтом пространствах, где душа может жить в своем движении к Вечной жизни в Высших мирах.

Поставим для себя главный вопрос:

что же заставляло разумных во Вселенной искать убежища во Зле, служить Злу и жить Злом?

Ответ на этот вопрос прояснит многое, как бы он внешне ни был прост и очевиден:

- ЖЕЛАНИЕ ЖИТЬ.

Вспомните: ведь именно этот аргумент приводили и приводят в оправдание своих преступлений многие земные негодяи и предатели. Хоть и омерзительна ипостась предателя, но людям понятна. А как быть с подобным предательством, когда осмысленно предают Создателя, и предают ради того, чтобы получить шанс жизни? И где предают?

Чаще всего это происходит в Желтом пространстве, которое поэтому является «рассадником Зла», и откуда, кстати, происходит Асеф Сатана и многие ему подобные.

Дело в том, что в Желтом пространстве душу уже видно, и ни у кого ее существование сомнений уже не вызывает, как в нашем пространстве, где душу не видно нашим органам зрения. Естественно, что в связи с этим там сложился определенный менталитет и «культ» души, влияющий на общественное поведение и жизненные цели гуманоидов – все подчинено задаче развития и интеллектуального роста души. Это – путь в Вечную жизнь.

И там по данному вопросу для каждого все яснее ясного – известен ТИТР души.

Что это такое?

Это своего рода балльная система совокупной оценки качества подготовки души и ее нравственно-этического состояния по итогам всех ее жизней. Если, например, для того, чтобы получить Право Вечной Жизни, требуется набрать титр не менее чем в 100 баллов, то у людей и жителей Желтого пространства этот балл, как правило, должен быть ниже.

Весь вопрос – насколько ниже, и реальна ли перспектива для конкретной души при ее фактическом титре за оставшееся время жизни в Желтом пространстве и Z-сети в Сером пространстве набрать требуемую разницу баллов для титра Вечной жизни?

Рассмотрим на примере.

Жизнь в Желтом пространстве это 10 и 11-я жизни души – до этого душа уже прожила 9 жизней на одной из планет нашего пространства. А что, если совокупный титр души составляет, к примеру, всего около 30 баллов? А нужно еще 70… И эти 30 душа набрала за 9 (!!) жизней, а тут всего за оставшиеся 2 жизни в Желтом и жизнь в Сером требуется набрать 70 баллов! Реально это? В принципе – да, но потрудиться придется много, науки «грызть» и делами доказывать свои способности. Можно…

Но сможет ли это сделать душа, которая за 9 жизней получила столь ничтожную оценку? И что это за душа такая? Как правило, это души тех, кто всегда стремится «не высовываться», быть тихим и покорным, - о таких говорят, что «за всю жизнь мухи не обидел», жил тихо и незаметно, так же незаметно и умер. Разве таких мало? Оглянитесь вокруг, – это так называемое «молчаливое большинство», живущее по принципу «моя хата с краю», да «своя рубашка ближе к телу».

Такие будут молчать, когда при них будут убивать невинного, – лишь бы их не тронули… И властям с ними удобно – такие не восстают, не противятся, покорно спину гнут, да платят налоги. Именно из таких чаще и получаются «тихие» предатели да доносчики – все сделают, лишь бы им выжить. И из таких и палачи получаются – совесть молчала, когда другим головы рубили, и молчит, когда ставят перед выбором – или самому погибнуть, или другим головы рубить… И берут «молчаливые» в руки топор палача… Потом оправдываются – «заставили»… «работа такая»… «служебный долг»… «семью кормить нужно»… и т.д. и т.п. На все согласны… лишь бы самим выжить!

Примеров мало? Разве не такое от ментов поганых слышали, когда те только что дубинками по головам стариков и старух молотили? Это все на ваших глазах происходит, сегодня. Этого мало? Не замечаете? Тогда сами покопайтесь в своей памяти и истории…

Этих поганых, которые себя при жизни здесь так проявили, неотвратимо ждет заслуженная кара… А как быть с им подобными, с теми, кто прожил жизнь незаметно, «не высовываясь», но и ничего не делая ради Правды? Такие пакостей еще не совершили, - наказывать не за что, но и ничего не сделали путного – за что титр давать? Вот и оказываются в Желтом пространстве с ничтожным титром.

А тут, оказывается, трудиться нужно, и больше разумом, постигать науки. А если к этому неспособен? Как тут быть? Иконы по стенкам развесить, да в пол башкой долбиться? Бесполезно… там это сами понимают… Они обречены умереть – сама Система воспитания Высших закрывает дорогу таким – большая часть жизни проходит в нашем пространстве, где постичь неведомое можно только разумом, а не верой или собачьей «преданностью». Когда же неведомое становится зримым для всех, постигать его часто бывает поздно – времени не хватит…

И контингент этих обреченных достаточно обширен, и об этом я писал ранее – до 20% душ в каждой из 2 жизней Желтого пространства. Вот именно этот контингент и оказывается «питательной средой» Зла в Желтом пространстве.

Как?

На желании «выжить любой ценой» играют различного рода «добродетели», подобные Асефу Сатане и его приспешникам. Они и предлагают обреченным «спасительную» идею, - дескать, зачем ждать «милостей» от Создателя, если можно самим эту жизнь обеспечить? Тело можно заменить – не проблема – такие технологии перемещения душ существуют издревле, и даже на Земле известны, в Индии, например. С душой тоже не проблема – можно взять молодую душу с неиспользованным ресурсом, стереть с нее всю идентификационную и личную информацию, и, как на чистую «заготовку», переписать на нее свою собственную… И живи – сколько хочешь! Такие процедуры можно повторять неоднократно по мере выработки ресурса души и тел.

Только условие – служить надо тому, и работать на того, кто такими технологиями обладает – Сатане, например, или еще кому подобному. Все понятно? И им говорят – теперь выбор за вами, и ваш выбор никто не вправе оспорить – Кодекс так требует! Право выбора священно!! Все законно!

Вот такие хитрые «завлекалочки» на «законном» основании… Так оно и было… «Законны» ли действия этих «добродетелей»? Это уже другой вопрос… Но его никто не задает – обе стороны прекрасно понимают, что их сговор как раз и направлен в обход Закона – если они не смогли по Закону заслужить Права Вечной Жизни, и потому просто умрут естественной смертью, то они и хотят всего лишь выжить, используя все «лазейки» в том же Законе.

Какие же это «лазейки»?

Первая – о душе.

По логике, душа должна принадлежать тому, кто ее создал. Однако она имеет разум и собственное мироощущение, почему старый Кодекс и трактовал, что «душа принадлежит Вселенной». Казалось, что такая трактовка верна – она в принципе пресекала любые поползновения в сторону рабства, но на деле получалось обратное – душа не принадлежала никому, только самой себе, и как она решит свою судьбу, так и будет. Вот несведущие души и обманывали все, кому не лень, добиваясь с помощью религий, шантажа или просто запугиваний их согласия отдаться тому или иному «святому», а потом творили с ними все что угодно – от уничтожения личности и замены ее другой, до использования тел убитых душ в топках ядерных реакторов как топливо. И все эти безобразия прикрывались «свободой выбора души» - как душа решила, так оно и будет. И неоспоримо. По Кодексу. А о том, КАК достигнуто такое «добровольное волеизъявление» просто умалчивалось – в старом Кодексе об этом не было ни слова. Как и не было серьезных наказаний за умышленную ложь, к которой силы Зла прибегали для подобного «добровольного выбора».

Вторая – о телах.

В старом Кодексе отсутствовали положения о несанкционированном использовании тел гуманоидов планет в корыстных целях гуманоидами или душами гуманоидов иных планет – иными словами, пришельцы могли вселяться на Земле в тело человека без страха какого-либо наказания за такие деяния.

Так же отсутствовали положения о краже чужих тел для переселения душ и несанкционированном воспроизведении тел (клонировании) под криминальное вселение «избранных» душ.

Третья – о месте проживания тех, кто умышленно предал Создателя, чтобы жить в обход Кодекса – о биосферных планетах проживания.

Они тоже принадлежат Вселенной, т.е. по сути – никому, а пустых, незанятых планет с биосферой, особенно в Желтом пространстве, было немало. Только Сатана присоединил 3 тысячи лет тому назад к своей империи сразу три больших планеты ЖС – Уресирисе, Иуси и Ятруре, диаметром по 43.272 км, 53.671 км, 60.674 км соответственно. Откуда такая роскошь?

Биосфера этих планет была создана Высшими, Создателем как резерв под будущее заселение гуманоидами ЖС, души которых прошли воспитание в нашем пространстве. Однако последняя война во Вселенной с силами Зла, известная на Земле как «война Исиды», во многом отодвинула эти планы – резко сократилось поступление душ для проживания на этих планетах. Многие обитаемые планеты нашего пространства погибли вместе с населением. Вспомните - именно об этом говорил ариям Перун в 9-й саньтии Книги Перуна:

«…Отвечал им Перун Многомудрый:

Знайте, Хранители Врат Междумирья (система межпространственной и межпланетной Р-транспортировки материи – Ю.А.), в Сварге (Вселенная, космос – Ю.А.) Великая Асса (война – Ю.А.) вершится...

В Макоше, в Раде, в Свати и в Расе ныне Великая Брань произходит, в ней с Чужеземными воями Пекла, Светлые Боги из Прави вступили в жестокую Сечу...

Сваргу Великую они защищают... и Мир очищают Чертог за Чертогом, от воинов Мрака, из Темного Мира...

От тех злобных ворогов, что Земли цветущие во прах превращали, что кровь проливали невинных созданий, нигде не щадили ни малых, ни старых...

Поэтому многие Врата закрылись, чтоб не попали враги Чужеземные в Светлые Земли Сварги Великой... и не постигла их участь Троары (одна из обитаемых планет нашего пространства, сектор «Т» Вселенной – Ю.А.), что в Раде Пресветлой, Мудрой Любовью Миры озаряла...

. . . . . . . . . . . . . . . . . . . . . . . . .

Ныне Троара пустынна, без Жизни... Круг Многовратный разорван на части, на многие Иглы обрушены горы... и пепел пожарищ лежит в семь саженей...

Такой же образ, печальный, унылый я видел в Аркольне, на Рутте-Земле (также одна из обитаемых планет нашего пространства, сектор «Р» Вселенной – Ю.А.), что раньше сияла во Макоши Светлой...

. . . . . . . . . . . . . . . . . . . . . . . . .

Врата Междумирья - оплавленный камень... Иглы Небесные - прах придорожный...

Всюду руины Великих Святилищ, и Грады порушены пламенем сильным, что поднималось от Рутты до неба... Нет больше Жизни, в Земле той без Солнца, нет ни растений, ни птиц, ни животных...

. . . . . . . . . . . . . . . . . . . . . . . . .

Ветер лишь пепел несет по долинам, и засыпает ущелья межгорья...

Уныло и тихо, в том Мире развалин, где некогда Жизнь обитала повсюду...

Фаш-разрушитель (термоядерное оружие – Ю.А.) испарил реки, море, и небо заполнили черные тучи, сквозь смрад непроглядный, света луч не проходит... ... и Жизнь не вернется в тот Мир никогда...

. . . . . . . . . . . . . . . . . . . . . . . . .

Это случилось со многими Землями, где побывали враги с Мира Темного... Их привлекали богатства и недра, кои имели, те Земли прекрасные... Лестью проникнув в доверие к жителям, они натравили людей друг на друга... Так в тех Мирах рождены были войны...

После того, как закончились войны, остаток живых облучили цираном (радиоактивный элемент ЖС с жестким витонным излучением – Ю.А.)... И люди лишились Сознания и Воли, и по приказу врагов Чужеземных, богатства и недра они добывали... Когда же в тех Землях богатств не осталось, и недра исчерпали все до предела, тогда всех людей уничтожили вороги и вывезли все, что на Землях добыли...

А с коих Земель Чужеземцев изгнали, туда отправляли они Фаш-разрушитель...

. . . . . . . . . . . . . . . .

Много Земель Чужеземцы сгубили, в разных Чертогах Сварожьего Круга...

Черная Зависть их взор затмевает, когда они видят достаток друг друга...

Зависть, обман и желание чужого, вот в чем их цель, даже в Пекельном Мире...

И потому Чужеземцы пытаются... все захватить в Сварге и Междумирьи... ...Помните люди Расы Великой, всё что поведал...

Главное, чтобы для ваших потомков, Знания эти, были не напрасны...»

Гибель миров нашего пространства во многом сократила Великий Круг Жизни нашей Вселенной – так откуда народу на планетах ЖС взяться? Многие обезлюдели, а иные так и не дождались своего населения…

Планеты остались пустыми – вот их и захватывали по-тихому различные проходимцы типа Асефа Сатаны, объявляя планеты своими. Так было, и наказаний за мирный захват чужих, но пустующих планет старый Кодекс не предусматривал: - «все принадлежит Вселенной», т.е. никому! Фактически – свобода для проходимцев: - «кто смел, тот и съел!» Асеф Сатана в той войне не участвовал, побоялся,… да и силенок тогда у него маловато было, не то, что у Исиды… потому и уцелел. А после окончания войны по-тихому планеты к рукам прибирал, расширяя свою империю, как мародер на поле боя.

Так что та страшная война послужила хорошим уроком и для нынешних злодеев во Вселенной – они притихли и от прежней тактики военных действий отказались. Не решаясь на открытое столкновение с Создателем и Силами Света, формально признавая главенство Кодекса Вселенной, они применяют ныне тактику бюрократических проволочек при исполнении его уложений, вместе с тем активно используя для своих замыслов юридические лазейки и произвольное толкование статей Кодекса.

Но не только пустующие планеты занимали приверженцы Зла – они и населенные планеты захватывали, как, например, планету ЖС Урене, родину Сатаны. Захват проходил тоже в «законном» порядке, через процедуру волеизъявления на референдуме по выходу планеты Урене из состава Содружества Цивилизаций Создателя. Механизм такого выхода отработан до мелочей – от длительной и кропотливой работы по генерации иудоподобных рас, ориентированных на Зло, изменения общественного мнения и сознания посредством массовой пропаганды, до подкупа и подделки результатов голосования. Все это вы на Земле сами видели. Такими акциями промышляет и Сатана, и его земные последователи, и некий Коалиционный Отряд Наблюдателей («КОН»), состоящий из подобных Сатане субъектов. Они уже и у Земли появлялись… Вот так идет своего рода «ползучая экспансия Зла», когда Зло плодится тихой сапой, проникает обманом в души людей, множится и усиливается за счет ресурсов Добра, применяя для этого Законы того же Добра. Вот в чем его опасность.

ГЛАВНОЙ И КОНЕЧНОЙ ЦЕЛЬЮ СКРЫТОЙ ЭКСПАНСИИ ЗЛА ЯВЛЯЕТСЯ ЗАХВАТ ОБИТАЕМЫХ ПЛАНЕТ ВМЕСТЕ С ИХ НАСЕЛЕНИЕМ И ДУШАМИ – КАК МЕСТА ЖИЗНИ И РЕСУРСОВ ОБЕСПЕЧЕНИЯ ЖИЗНИ САМОГО ЗЛА.

Все методы и способы достижения Злом своих целей как в капле воды проявились именно на опыте Земли – здесь, на самом краю Галактики Млечный Путь Зло долгое время чувствовало себя безнаказанным, а ради достижения своих целей в борьбе против Ариев было вынуждено применять самые изощренные методы, особенно на правовом поле. Анализ всех этих «достижений» Зла на Земле и выявил необходимость прежде всего совершенствовать сам Основной Закон – Кодекс Вселенной.

Наиболее полно и детально такая технология «ползучей экспансии» была отработана А. Сатаной на Луе и в его империи, и на опыте Земли.

На Земле им были успешно сгенерированы Иудеи и им подобные расы. С их помощью произошло насаждение сатанинских верований и религий – буддизма, иудаизма, христианства и мусульманства, а также всего остального множества производных религиозных и сектантских течений из этих религий. Выдавая данные религии за прогрессивные и единственно правильные, и насаждая эти религии насильно, объявили войну Знанию, называя при этом ВЕДИЧЕСКИЕ УБЕЖДЕНИЯ «языческими верованиями». При этом уничтожили и Знания, и заодно их носителей – весь цвет прежней Просвещенной Цивилизации Земли.

Характерная особенность: - все великие Библиотеки древности сожгли христиане, но по «странному совпадению» библиотеки загорались сразу после того, как христиане снимали и прятали копии с наиболее важных документов и научных трудов. Знание было сокрыто от людей и стало доступным только «избранным», которые использовали его против людей.

А что же людям? Для них – рабство и религиозный дурман «научных» сказок о плоской Земле и хрустальном своде небес… И это после того, как за тысячи лет до нашей эры шумеры знали ВСЕ планеты Солнечной системы и умели рассчитывать диаметр Земли.

Для справки: повторно планеты были «открыты» - Уран в 1781 г.; Нептун - в 1846 г.; Плутон - в 1930 г.

Знание в Древней цивилизации жило, процветало и не терялось – например, спустя сотни лет после шумеров эллинский математик Эратосфен Киренский в 210 г. до н.э. повторно рассчитал диаметр Земли. Но после того как по Элладе с крестом и мечом прошелся вал христиан, там не осталось ни статных златокудрых эллинов, ни знаний… а пришлое сатанинское племя - малорослые и чернявые, как блохи, греки были способны только торговать, коз пасти, вино делать, да из обломков мрамора Парфенона известку выжигать. Но зато они были христианами! В Христа верили! Зачем им Знание, если «вера» есть…

Это общее правило для всех миров и всех эпох торжества Зла – Зло всегда уничтожает Знание и просвещенных людей – Знание и Правда опасны для Зла, ибо открывают людям дорогу к Вечной Жизни, дорогу в Мир Небес. Зло насаждает лишь ложь и невежество – злу нужны лишь убогие рабы, носители душ, не понимающие, каким бесценным даром они обладают. Таких легче обмануть, заставить работать на себя, чтобы обеспечить благоденствие власть имущим, у таких не составит труда отобрать и душу. Поэтому верующие, малообразованные и невежественные люди всегда лишь пища для Зла, «расходный материал» для благополучия немногих.

Вот почему насилие, невежество и ложь всегда были главным инструментом Зла в закабалении людей. Все это не прихоть адептов Зла, а их насущная необходимость – за счет других обеспечить жизнь себе. А сделать это можно только насилием и обманом, который несет ложь. Это способ их жизни.

Мракобесие Средневековья в Европе под тенью христианской церкви, костры инквизиции и казни инакомыслящих – достойное тому подтверждение…

У Сатаны на Луе небольшая колония его приспешников – всего около 800 зректов. Для них обеспечивается периодическая замена тел, которые по технологии клонирования рожают и вынашивают «суррогатные матери». Там давно поняли, что тело программирует душу, поэтому никакие замены чужих тел или трансплантации органов непригодны – для продления жизни нужно не просто тело, а точная молодая копия предыдущего.

Но там знают и другое – для того, чтобы новое клонированное тело от младенчества до зрелости развивалось полноценно и гармонично, нужна душа. Для этого годится только молодая, первой или второй жизни, т.е. с невыработанным ресурсом. С нее стирают всю информацию и помещают в тело новорожденного, а вот когда ребенок вырастет… С души опять стирают всю информацию, и записывают на нее информацию старой души «избранного очередника» - тот получает и новое тело, и новую душу – получает новую жизнь при всем осознании прежнего «я» и сохранении прежней памяти.

Вот так и получается, что способ Сатаны обеспечения продления жизни своим приверженцам прямо основан на обмане других ложью, хищении, завладении чужими душами и телами – а не это ли и есть ЗЛО? Вот так. Потому это и Зло по самой своей сути – одни живут за счет обмана и уничтожения других. Получалось, что для приверженцев Сатаны единственный способ продлить свою жизнь – делами показать свое рвение и заслуги во Зле, чтобы новое тело и душу дали. А для Сатаны привлечение и поддержка своих сторонников – это способ удовлетворить собственное тщеславие и жажду власти, способ усиления и роста собственной империи.

Они стараются не давать оценки собственным делам, стараются не думать, что для тех, кто осмысленно пришел к Сатане, чтобы продлить на чужом горе собственную жизнь, деяния эти именуется только как УМЫШЛЕННОЕ ПРЕДАТЕЛЬСТВО СОЗДАТЕЛЯ – преступление, которому нет прощения. В оправдание даже Асеф Сатана говорит только одно – «я просто люблю жить», вот и все.

Или кто скажет, что лучше жить предателем, чем не жить вообще?

А старые души обманутых идут на топливо… так кто там в порыве религиозного экстаза свою душу Христу обещал, или Аллаху… какая разница?! Все бы у Сатаны оказались! Новые души нужно откуда-то получать, а получать их проще всего с обитаемых планет нашего пространства, из «детских садов» Создателя – там, где душу не видно, и люди не понимают ценности души. Их обмануть легче. И за Землей давно укрепилась «слава» «заповедника непуганых душ», где люди легко поддаются на обман и теряют свои души.

Земле была уготована та же участь отторгнутых планет, как, например, на Урене, и население Земли должно было стать рабами власть имущих и их «советников» от Зла. Все шло к этому. Я не буду говорить о системе лжи, власти насилия и проч., проч., проч., - все и так хорошо известно, и не раз уже говорено.

Обращаю внимание на некоторые характерные особенности: на Земле тоже поняли значение генетики человека, и вложили многие миллиарды долларов в расшифровку генома человека. Случайность?

На Земле настойчиво ищут пути продления жизни – возникло целое направление геронтологии, причем многоплановое – от пополнения баланса витаминов в организме, до хирургической геронтологии (продление жизни за счет имплантации здоровых органов взамен изношенных) и вторжения в программные файлы души (геронтологи-«стиратели» убирали кармические метки и вели программирование души).

Опять случайность?

Да нет… поняли реалии существования души, и учились даже технологиям воздействия на информационные файлы памяти души.

Также поняли и опасности внесения чуждой генетической информации при трансплантации органов и даже при переливании крови – начались эксперименты с клонированием человека.

Тоже «случайность»?

Если бы… На Земле развитие технологий продления жизни шло точно по программе Сатаны, и опять же только для круга «избранных» по размеру кошелька. Все для них. А для людей – оглупление целых поколений через разрушение системы образования, уничтожение культуры через нашествие так называемой «массовой культуры», уничтожение гражданских свобод под видом борьбы с «терроризмом» и проч., проч., проч.

Телевидение и голливудские фильмы усиленно прививали населению культ насилия, а в фантастических фильмах о недалеком будущем настойчиво пропагандировалась идея, что каждый человек должен кому-то принадлежать. Кому? Разумеется, богатому…

Опять «случайности»? Или «естественная логика научного прогресса»? Ой ли… да нет… теперь выявлены и стали ясны все каналы поступления на Землю подобной информации, в том числе научно-технической военного значения. Как, например, с историей создания гитлеровским «Аненербе» летающих тарелок и базы 211 в Антарктиде, или такого «совпадения» стратегической направленности работ по генетике, клонированию и вторжению в память души.

Все это имеет одни и те же иудо-масонские корни при непосредственном участии внеземных сатанистов и зректов Урене.

Речь пойдет о зректоидах – зректов Сатаны и Урене в облике людей. Да, это земная агентурная сеть Сатаны и его приспешников, и ее наличие на Земле стало, увы, шокирующим фактом. И работают они в тесном контакте с иудеями, точнее, с левитами и их начальниками. Тайное масонское Правительство «Комитет 300» это еще не все… корни глубже закопаны, и у этого «Комитета» есть свои тайные инопланетные «наставники», «начальники» и «помощники».

Или скажете, что это невероятно, а Бабиков просто «белены объелся»?

Невероятно? Но зректы есть, и ходят среди вас, и вы их неоднократно встречали на улицах своих городов - их не так уж и мало на нашей планете. Я знаю нескольких в Москве - все из высших чиновников, генералитета КГБ и армии, научной академической элиты бывшей оборонки. Все служили и служат власти зла, обласканы этой властью званиями, наградами и премиями - все они агентура Сатаны и с планеты Урене, работающие здесь вместе с иудеями против людей.

Это о них предупреждал Перун (Саньтия 9):

«…Там жизнь, протекает по чуждым Законам... над Землями всходит кровавый рассвет…»

Красное небо только на планетах Желтого пространства, у зректов Урене и сатанистов Луя. Только там. Отчего у зректов и верхнее веко необычное, и глаза темные. Душа программирует тело, потому и внешние признаки зректоидов отличны от людей, но схожи меж собой, где бы вы их ни встречали. А опыт генерации человекоподобных тел зректов у Сатаны есть, еще с тех времен, когда он здесь был первым Буддой.

Не верите мне? Посмотрите, что пишут наши участники форума, которые не располагают всей доступной мне информацией, а говорят только о своих наблюдениях:

22.08.2006

Здравствуйте, уважаемый Юрий Анатольевич!

… Еще хотела расспросить Вас об ушах. Я уже давно заметила, что уши иногда можно увидеть очень загадочные, но после прочтения сайта "Накануне" стала присматриваться еще более внимательно и в итоге запуталась. Видела фото Шарона с его ушами. У нас (в Харькове - Ю.А.) таких ушей пол города, если не больше. А у москвичей, которых видела в Крыму, уши вообще как будто обкусаны со всех сторон. (Я как их увидела, а особенно когда услышала, сразу поняла, почему они почти все на реклостер попадут). Еще видела уши с большими мочками, как будто пришитыми к уху (может это зректские уши? Это были уши старой женщины, она ехала с внуком, уже взрослым, так у него уши были шароновы, кстати, я несколько раз наблюдала ситуацию когда у бабушки уши с огромными мочками а у внука с очень маленькими и приросшими к голове). И что означает, если мочки есть, хоть и небольшие, но все равно приросли к голове? Отдаленное родство с евреями?...

23.08.2006

…Пишу не дождавшись ответа на предыдущее послание, т.к. я в шоке.

Начну с начала. Вчера на форуме прочитала историю о продавщице, которая слышала послания в стихах и Ваш комментарий, ржала сильно и долго, меня это очень повеселило. У меня Асеф вообще вызывает, можно сказать, умиление. Как будто мы с ним в детском саду в одной группе были, а потом все выросли, стали нормальными людьми, а этот творит что попало, причем сам же знает, чем ему это грозит... Мне вообще многие персонажи кажутся(?) до боли знакомыми: и Сатана (я в детстве себя считала исчадием ада некоторое время из-за своего отношения к нему), и Кецалькоатль (показательный случай: я в институте изучаю испанский и однажды у нас была замена и мы расшифровывали фильм в кот. упоминалось об ацтеках и майя. Одногруппница спросила меня, "что такое Виракоча", ответ меня саму удивил, я сказала, что примерно то же, что и Кецалькоатль. Сначала я сама не очень поняла, что это означает, информация как будто взялась извне. (Когда прочитала Ваш сайт, все стало на свои места), да и Прометей меня всегда "тревожил". В общем, задумалась я об этом всем вчера не на шутку.

А сегодня когда ехала в интернет (он дома у родителей остался, ехать около часа от того места, где я сейчас живу) трамвая долго ждала, а его все не было (в метро стараюсь не ездить). Минут через 40 подошел трамвай, на котором можно было доехать в объезд через окраину города и с пересадкой ненадолго, я решила поехать. Случайностей не бывает, в который раз в этом убедилась. В вагоне сначала заметила двух мужиков на вид лет по 60-65, судя по костюмам - совковые чиновники, в орденах с ног до головы. Что тут скажешь... Вот это ушары... даже ушищи! Я таких еще не видела, наверно.

А носищи! У одного (он ко мне лицом сидел) носяра приплюснутый, при этом с горбинкой, но главное что на пол лица. А глаза! Маленькие такие, у одного серые, у другого коричневые, у обоих мутные, даже белки сероватые и мутные.

А веки! Нижние так вывернуты наружу, что кажется, глаза выпадут (я сравнивала с рядом сидящими людьми для верности), а на верхних ближе к ресницам такой бугор, изгиб, наверно, о котором Вы писали, как будто за веко его ухватили пинцетом, а оно так и осталось согнутым. Лица скорее круглые. Но главное, это улыбки. Сколько раз тот, что ко мне лицом сидел, улыбался, столько раз у меня мурашки по спине пробегали. А второй когда улыбался, казалось, что у него зубы должны быть как у статуи Будды (я ее давно в детстве видела, зубы и перепонки между пальцами только запомнила). Кстати, руки у них больше похожи были на грабли, пальцы мясистые такие и ногти были скорее когтями. Разговаривали они о предприятиях нашего города, видать таки чиновники. Но самое интересное произошло потом. У нас на окраине города есть дворец пионеров, там иногда то спектакли ставят для молодежи, то выпускные проводят. Так вот за остановку до этого дворца к тем двум подошли еще двое (мужик и тетка) и в вагон зашли два мужика.

Все одинаковые! Кожа у всех обвисшая такая, складками, особенно на щеках и над верхними веками, цвета одного у всех, и роста они были приблизительно одного. Двое были вроде старше остальных, все в орденах, но на ветеранов, что-то, не очень похожи, как по мне. Все были чем-то обеспокоены. И походка у них смешная, они к земле как будто пригибались. А еще я пыталась их просканировать (я могу при большом желании сканировать людей, болезни выявлять, иногда немного органы вижу), но не особо получилось, сканер заклинило: - одно могу точно сказать: это были НЕ люди.

Вот так, собрание у них было во дворце пионеров…

27.08.2006

… А зректов тут немеряно, каждый день вижу несколько. Аж как то не по себе…

--------------------------

Обратили внимание – в Харькове много зректов. А ведь Харьков – один из центров геронтологии… Опять «совпадение»?

А вот выдержки из письма москвича от 18.08.2006.

Юрий Анатольевич! Добрый день!

У меня есть (на мой взгляд) важная (интересная) оперативная информация:

Речь об имеющихся на Земле несанкционированных "шлюзах" - не знаю "врата" это или просто выход на корабли-тарелки, но даже возле Москвы есть точно знаю такое место, откуда можно успешно покинуть Землю или попасть сюда. Мне месяц назад "снился" сон, когда я с троими людьми вынужден был следовать за ними - а они скрывались. Причём скрылись они "своеобразно" - мы подъехали на машине к зданию автостоянки (справа от неё гниющее озерцо-лужа) и вышли из машины.

Потом специальный секретный вход, замаскированный под вентиляционное отверстие с выдвижной лестницей (случайный человек туда никак попасть не сможет). - Меня туда не пустили - попросили подождать, точнее съездить забрать ещё какую-то мелочь из вещей.

Я было отошёл от стоянки, но понял всю несуразность (они очень спешили и скрывались), тогда я вернулся но ход уже заблокирован и навстречу вышел мне мужик-старичок со словами: "всё они уже "уехали"".

И во сне у меня тут же "сыпятся" 3-4 зуба. А старик мне ухмыляется вставленными зубами и говорит: "я (мужик) свои зубы все потерял, столько то и зубов даже нет, сколько людей через него "уехало"" - и тут я проснулся.

Из деталей запомнился "главный" незнакомец - очень решительный "безбашенный" "человек вне закона". Именно он сказал "На старую площадку не поедем. Нас уже везде ищут и только в центре мы ещё можем перемещаться."

И та "автостоянка" скорее всего была неким "аварийным" запасным выходом.

На утро мне дошёл смысл информационного сна одним словом "ЭВАКУАЦИЯ" (по материалам Вашего последнего письма, вполне возможно, что как раз какая-то агентурная эвакуация).

Ещё какие мысли - кто-то не мог сообщить по обычному каналу связи кого-то и меня использовали как простого приёмника снов в надежде, что я по примете "выпавших зубов" выйду на своего знакомого и тем самым предупрежу его (а уж раскодировать значение сна он бы раскодировал, если этими вещами занимается)…

…А вот теперь в свете последних новостей - сдаётся мне что есть несколько тайных "ворот" для агентуры и если оперативно их прикрыть, то останется много ценного для истории и на будущее…»

Это верно: Высшие сейчас агентуру зректов ищут, выявляют, наиболее опасных нейтрализуют сразу. Остальных проведут через процедуру Суда. Оставшиеся волнуются – им теперь даже возвращаться опасно, да и некуда… Есть несколько транспортных терминалов, построенных зректами по древней технологии Врат Междумирья, но все они выявлены и на контроле. Все выходы перекрыты. Кто пытается вырваться с Земли - уйти им дают, но от планеты они далеко не уйдут, и не могут уйти - там их поймать можно проще, и без ненужных жертв здесь.

А ведь на Земле есть не только зректы… здесь еще и от «КОНовцев» много… Понимаете теперь, ОТКУДА для населения Земли возникло 19 (девятнадцать!) категорий подсудности? Добавьте к числу земных незаконно сгенерированных рас инопланетную «прослойку», и получите результат… Подробно и все перечислять не буду – это дело Судей. Вот такая на Земле «каша» выявлена… Вот почему, и отчасти от чего, незапланированные задержки Высадки Высших и начала открытой фазы Суда.

И у всех них сейчас действительно паника и лихорадочные метания в поисках выхода. А причина здесь – Новый Кодекс Вселенной и предстоящий Суд Земли по этому Кодексу. У внеземной агентуры есть своя связь, и они прекрасно осведомлены, полностью в курсе событий. Они знают, что доработка всего Кодекса целиком еще не завершена, знают, что Совет Вселенной принимает его постатейно, и сразу – немедленное внедрение по всей Вселенной. Потому всего лишь неделю тому назад у Земли оставалось всего 3 Члена Совета из 8 (сегодня, 01.09.2006 – уже 4), но во главе с Создателем – остальные на местах контролируют ввод статей Нового Кодекса, особенно в самых «горячих точках» Вселенной. Скорее бы все собрались… а нужно хотя бы 6…

Так что же так испугало сатанистов в Новом Кодексе, коль они себе места найти не могут?

ПРИНЦИПИАЛЬНАЯ ОСОБЕННОСТЬ НОВОГО КОДЕКСА ВСЕЛЕННОЙ – ВВЕДЕНИЕ ПОЛОЖЕНИЙ ВЕЩНОГО ПРАВА.

В чем это выражается, и в первую очередь в применении к душе?

Никто не собирался и не собирается вводить какое-то «рабство» для души или какое-либо ограничение ее свободы – нет, нет и нет. Как душа решила – так и будет – Право Выбора священно и никто никогда не него не покушался и покушаться не будет. Так было, и так будет – ВЕЧНО.

Однако в философском плане проведены четкие разграничения:

  • на функцию сознания, или осознания душой своего собственного «я», которое и делает душу защищаемым разумным субъектом юридического права,
  • материальную основу души, функционирование которой и дает данное самосознание.

Это означает, что реализован естественный вывод о том, что материальность мысли и сознания своей первоосновой имеет материю души. Да, сознание есть продукт деятельности и труда души, и это достижение души есть ее собственность, которую никто никогда не отберет, однако собственно материю души сама душа никогда не производила. Материя души по источнику происхождения изначально произведена Создателем, и в душе, как в продукте разумной технологической деятельности, сконцентрированы высокие достижения Разума и открытий, как нематериального актива особо высокой ценности. Поэтому материя души и дается душе не в подарок для распоряжения по собственному усмотрению, не в собственность, а только В ПОЖИЗНЕННОЕ ПОЛЬЗОВАНИЕ.

ПРАВО СОБСТВЕННОСТИ НА МАТЕРИЮ ДУШИ ПРИЗНАЕТСЯ ТОЛЬКО ЗА СОЗДАТЕЛЕМ И НИКОГДА И НИКЕМ НЕ МОЖЕТ БЫТЬ ОТТОРГНУТО.

Иными словами – никто не ограничивает свобод души, пока она жива, но если наступает ее биологическая смерть, МАТЕРИЯ ДУШИ ОБЯЗАНА БЫТЬ ВОЗВРАЩЕНА ИСТОЧНИКУ ПРОИСХОЖДЕНИЯ – К СОЗДАТЕЛЮ.

НАРУШЕНИЕ ДАННОГО ПОЛОЖЕНИЯ ЯВЛЯЕТСЯ НАРУШЕНИЕМ ПРАВ СОЗДАТЕЛЯ, А ПОСЕМУ РЕАЛИЗУЕТСЯ И ОХРАНЯЕТСЯ ОТ ЛЮБЫХ ПОСЯГАТЕЛЬСТВ ВСЕЙ МОЩЬЮ ВЫСШЕЙ ЦИВИЛИЗАЦИИ ВСЕЛЕННОЙ.

Для его реализации применяется система транспортных терминалов по типу «Врат Междумирья», которая была ранее сохранена и действует только в применимости к материи Серого пространства – именно с помощью этой системы перемещаются ангелы и души для вселения по рождению младенца, и по окончании жизни биологического тела-носителя материи иного пространства.

В дополнение к ней с момента вступления в силу данного положения Нового Кодекса вводится система сквозного учета движения душ, устанавливается дополнительный программный «блок возврата» - материя души по смерти души, и независимо от ее желания, поступает по транспортному терминалу к источнику происхождения.

Для охраны души вводится специальный программный «блок тревоги несанкционированного доступа» - он срабатывает при попытке несанкционированного воздействия на душу с целью изъятия информации или ее перекодирования и перезаписи.

На деле это означает ГАРАНТИРОВАННУЮ ОХРАНУ ПРАВ ДУШИ – теперь никто не сможет покушаться на душу, даже если обманом вынудили ее дать какое-либо обязательство по своей материи. Душа не имеет прав распоряжения собственной материей, и потому такое обязательство ничтожно.

ТЕПЕРЬ ДАЖЕ НЕСВЕДУЮЩАЯ ДУША НАДЕЖНО ЗАЩИЩЕНА – ЛЮБЫЕ ПОПЫТКИ ЕЕ ОБМАНА, УБИЙСТВА И ЗАВЛАДЕНИЯ ДУШОЙ ПОТЕРЯЛИ ВСЯКИЙ СМЫСЛ.

С введением данного Положения также в одночасье рухнули все системы договорных отношений Зла относительно душ, как это имело место, например, с душами «домовых» и Сатаной. Да, юридически Положение обратной силы не имеет, и за совершенные ранее преступления подобного характера виновные не несут всей полноты ответственности, однако одновременно с момента вступления его в силу становится невозможным исполнение ранее принятых обязательств – мертвые души не могут поступать в распоряжение Сатаны и ему подобных. Любая же попытка криминального использования материи душ – преступление, и для его исполнителей равносильно самоубийству.

Потому и в растерянности земная агентура Сатаны, зректов и им подобных – вся их «работа» мгновенно обесценилась и потеряла смысл, а ее продолжение стало смертельно опасным – Высшие теперь вправе в любую секунду снести голову любому за такую «работу». Не будет теперь душ ни на топливо, ни на «продление» жизни…

УСТРАНЕНЫ В ПРИНЦИПЕ ВОЗМОЖНОСТИ СУЩЕСТВОВАНИЯ ЗЛА.

Аналогично Новым Кодексом корреспондируется вывод и в отношении планет проживания.

Да, планеты принадлежат Вселенной, в каком бы из пространств они ни находились. Однако планеты есть разные – мертвые и полные жизни, с биосферой. Если мертвые планеты возникают в ходе естественного эволюционного процесса планетных тел Вселенной, и не могут принадлежать никому во Вселенной, кроме ее самой, то с биосферой дело обстоит иначе.

Биосфера любой живой планеты – продукт разумной деятельности, кладезь трудов тех, Кто создавал биосферу с первой клетки, а запасы биосферных ресурсов – главное богатство во Вселенной. Горсть плодородной земли и аналогичный по размеру слиток золота вообще несопоставимы по стоимости – золото (или любой другой металл) слишком ничтожный эквивалент стоимости земли. Плодородная земля есть биосферный продукт, который миллиарды лет создавался в логической цепи биосферного развития. Земля дает пищу и жизнь, а золото есть нельзя.

Поэтому БИОСФЕРА ПЛАНЕТЫ ПО ПРАВУ МОЖЕТ ПРИНАДЛЕЖАТЬ ТОЛЬКО ТОМУ, КТО ЕЕ СОЗДАВАЛ.

Поскольку биосфера планеты неотделима от самой планеты, то и сама планета может принадлежать только собственнику биосферы.

Это означает, что население планеты при санкционированном ее использовании может выступать только на правах ПОЖИЗНЕННОГО ПОЛЬЗОВАТЕЛЯ биосферной планетой, а не ее собственником. Мало того, само пожизненное пользование в юридически корректном смысле данного термина подразумевает АБСОЛЮТНУЮ ОТВЕТСТВЕННОСТЬ ЗА ПОЛЬЗОВАНИЕ БИОСФЕРОЙ – ПОЛЬЗОВАТЕЛЬ СВОЕЙ ДЕЯТЕЛЬНОСТЬЮ НЕ ИМЕЕТ ПРАВО УХУДШАТЬ БИОСФЕРНОЕ КАЧЕСТВО.

Это означает, что НИКТО НЕ ИМЕЕТ ПРАВА ПРИДТИ НА ПУСТУЮЩУЮ БИОСФЕРНУЮ ПЛАНЕТУ И ЗАЯВИТЬ СЕБЯ ЕЕ СОБСТВЕННИКОМ – ЭТО БУДЕТ ПРЯМОЕ НАРУШЕНИЕ ПРАВ СОЗДАТЕЛЯ СО ВСЕМИ ВЫТЕКАЮЩИМИ ПОСЛЕДСТВИЯМИ, ВКЛЮЧАЯ ПРИМЕНЕНИЕ ВСЕЙ МОЩИ ЦИВИЛИЗАЦИЙ СОЗДАТЕЛЯ ДЛЯ ВОССТАНОВЛЕНИЯ ДАННОГО ПРАВА.

Это означает, что спровоцированные ранее «добровольным волеизъявлением» выходы цивилизаций из состава Содружества Цивилизаций Создателя потеряли под собой материальную основу – никто не ставит под сомнение правомочность выхода, однако с выходом из состава Содружества жители любой биосферной планеты ОБЯЗАНЫ ВЕРНУТЬ ПЛАНЕТУ СОЗДАТЕЛЮ.

Да, они вправе сами решать, пока живы, подчиняться Создателю или нет, однако если они решили выйти, то и жить с этого момента они могут только в биосфере, которую сами и создали. Уход от Создателя и продолжение пользования плодами биосферы Создателя несовместимы. Если решили уйти – уходите. Никто держать не будет. Но живите своими трудами, а не чужими.

Никто не запрещает пути созидательного развития – берите любую мертвую планету, сами формируйте биосферу от первой клетки, сами проектируйте всю цепь жизни, начиная от простейших, сами изобретайте своих насекомых и динозавров, например – никто вам этого не запрещает. И на это понадобится ни много – ни мало, около 5 миллиардов лет трудов. Может, за это время поумнеете, научитесь ценить труд и разум, если сумеете все это сделать, и дожить, конечно… Ведь спонтанно возникших биосферных планет во Вселенной нет…

Вот это требование положений Нового Кодекса вообще поставило сатанистов и им подобных в шок – им теперь жить просто негде. Луй и остальные планеты империи у Сатаны УЖЕ отобрали… Выдвинуто требование к зректам освободить Урене… Предъявлены ультимативные сроки исполнения…

Что им делать? Жизнь дает только биосфера Создателя, и уход от Него теперь равносилен уходу от Жизни… Как сохранить жизнь? Оставить за собой планету невозможно – при неисполнении требований Нового Кодекса на нее обрушится вся мощь Высших. А это – смерть. Что делать?

А путь один – если хочешь жить, то возвращайся к Жизни, к Создателю. А это возможно лишь опять же через добровольное волеизъявление с обязательным прохождением Суда. А там – как решит СУД. Иного пути просто нет.

Вот они и мечутся – возвращаться некуда… те корабли «доброжелателей», которые Высшим ранее приходилось силой оттеснять от Земли за орбиту Сатурна, теперь сами уходят в «никуда», превращаясь в вечных скитальцев Вселенной, и пользуясь только искусственной биосферой своих кораблей. Или сдаются здесь же. Все, «отлетались»!

Так убирается материальная основа Зла.

Теперь понимаете, ЗАЧЕМ Члены Совета Вселенной вынуждены были разъехаться от Земли по всей Вселенной для внедрения данной Статьи Нового Кодекса?

Предъявление от Имени СОБСТВЕННИКА ультиматума на выселение с планеты возможно лишь при наличии соответствующих полномочий. А это – прерогатива только Членов Совета Вселенной, у которых на груди сияет СКАРАБЕЙ С ПЛАНЕТОЙ в своих лапках.

Правовая защита биосферной собственности и материи души повлекла за собой и вполне логичный вывод – любые незаконно сгенерированные без санкции Создателя биологические формы высшей разумной деятельности (носители души) не имеют права на пользование биосферными ресурсами.

Отныне любая несанкционированная форма носителей души на планетах Создателя, включая криминальное клонирование законных биоформ разумной жизни, является противоправным деянием и прямым нарушением Прав Создателя.

Все, «доклонировались» человека!

На клонирование объектов микрофлоры, флоры и фауны, включая высших животных, никаких ограничений не накладывается.

А вот теперь о лжи…

Юридическими службами Содружества Цивилизаций Создателя и Советом Вселенной дана правовая оценка лжи, причин, ее порождающих и тяжести последствий для жизни души и прогрессивного развития Вселенной. Исходя из выводов и значимости проблемы ПРИНЯТО РЕШЕНИЕ О ВВЕДЕНИИ В НОВЫЙ КОДЕКС ВСЕЛЕННОЙ СТАТЬИ О ПЯТОМ СМЕРТНОМ ГРЕХЕ ДУШИ:

УМЫШЛЕННАЯ ГЕНЕРАЦИЯ И РАСПРОСТРАНЕНИЕ ЗАВЕДОМО ЛОЖНОЙ ИНФОРМАЦИИ В КОРЫСТНЫХ ЦЕЛЯХ НАКАЗЫВАЮТСЯ КАЗНЬЮ ДУШИ.

Особо значима данная статья для жителей нынешней цивилизации Земли, в которой процветает насилие и ложь. И под ударом оказываются нынешние «правители» планеты и их пособники, эту ложь создающие и распространяющие, в первую очередь сионистские «начальники» Золотой иудейской пирамиды и левиты.

Да, те самые левиты, которые всегда были орудием зла, делая его жертвой в первую очередь собственный народ.

Это те самые левиты, которые беспощадно резали и уничтожали евреев и хамитов за каждый «грех», надуманный их «господом» - (2 кн. Моисеева, «Исход», гл. 32 ст.ст. 26-28).

Это те самые левиты, которые никогда не служили в армии, и не участвовали в войнах, исполняя только функции внутренних войск против безоружного населения - (4 кн. Моисеева, «Числа», гл. 1 ст.ст. 2,3; 49-53, гл. 2 ст.ст. 17,33,46)

Это те самые левиты и их начальники, которые без колебаний выполняли любые приказы, включая массовые казни и даже убийства безоружных соплеменников в собственной постели - (4 кн. Моисеева, «Числа», гл. 25 ст.ст. 7-9).

Ныне левиты являются главной опорой власти насилия и лжи, составляя основу органов государственной власти и управления всех ступеней, включая законодательную, руководства и кадров спецслужб, в первую очередь КГБ (ФСБ РФ), ФАПСИ, МО, МВД, судов и прокуратуры, надзирающих и фискальных органов, системы исполнения наказаний. На их совести сотни миллионов загубленных жизней только в России за последнее столетие, ужасы Гражданской и Второй мировой войн, кошмара сталинских лагерей и организации массового голода в России и на Украине.

ЭТОМУ НЕТ, И НЕ БУДЕТ ПРОЩЕНИЯ НИКОГДА. КАРА ВЫСШИХ ЗАКОННА И ОБОСНОВАНА – ЛЕВИТАМ АБСОЛЮТНАЯ СМЕРТЬ - СМЕРТЬ ТЕЛА И ДУШИ.

У иных евреев и хамитов есть шанс пройти Суд душе, даже с потерей тела, и возродиться в новых жизнях Новой Цивилизации Земли.

У ЛЕВИТОВ ШАНСОВ НЕТ НИКАКИХ, ДАЖЕ НА РЕКЛОСТЕР. ВСЕ. ПОЖАЛУЙТЕ НА СУД ПО ПЕРВОМУ «ЗВОНКУ» С НЕБЕС.

Думаю, достаточно.

С уважением, Ю. Бабиков
02.09.2006.

версия для печати


"Накануне": Воспоминания о будущем. Во снах даются знания - Валерия Кольцова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Воспоминания о будущем

Валерия Кольцова (г.Самара)

Во снах даются знания

  • Земля уйдёт с трёхмерного плана.
  • Кризис будет в 2006 году.
  • Почему материалы будут катастрофически изнашиваться?
  • Когда разорятся олигархи?
  • Нас ждёт демографическая катастрофа.
  • Алкоголь станет смертельным ядом.
  • Что принесёт комета?

Многие из нас желают заглянуть в будущее, узнать, как мы будем жить дальше, ожидают ли нас кризисы в экономике, стихийные бедствия или спокойная жизнь. И нужно сказать, что скоро все изменится, мы не узнаем наш мир, он станет другим, как и мы сами. Время пролетит так быстро, что мы не успеем заметить, как все это произойдет. Ведь само пространство нашего мира уже меняется каждый день, и каждый час, изменяя нас, наши физические тела и, выявляя в наших душах все хорошее и плохое, что мы наработали в этом и прошлых воплощениях.

И те самые солнечные вспышки, о которых так много говорят, ускоряют этот процесс, очищая планету, повышая частоту пространства и тем самым постепенно переводя ее в новое измерение.

Так что же будет, скажем, в 2009-м году? Каким будет этот год, что уже свершится к этому времени. Если оно так летит, что мы не поспеваем за событиями, то многое должно измениться за эти пять грядущих лет.

Информация об этом пришла во сне.

Перед глазами возник странный серебристый тоннель. Он тянулся куда-то в неведомое и мерцал загадочным светом. Оказавшись внутри него, я поняла, что его стены полупрозрачны. Теперь они казались радужными. Я куда-то двигалась, а за стенами "зависла" остановившаяся жизнь, остановившееся время.

Откуда-то доносились популярные мелодии, но будто запись была испорчена. Звук тянуло, так что музыка превращалась в печальные стоны по уходящему, в прошлое суетливому миру наших дней. Фигуры людей иногда пересекали тоннель, но тут же исчезали за его стенами. Вдруг, впереди показался яркий солнечным свет и стены исчезли. Вокруг была нормальная жизнь, но меня здесь никто не замечал.

Солнце было особенно ярким, словно на юге, хотя это была Самара, наш город на Волге. Кругом зеленели дерева. Все краски были яркими и насыщенными, всё как-то отличалось от нашего мира, хотя вроде бы те же дома стояли на улице, что и в наши дни. Воздух был намного чище, небо прозрачнее и сквозь него днем можно было разглядеть искорки звезд. Внутренний голос подсказал, что я попала в 2009-й год, что Земля уже ушла с трехмерного плана, но окончательный переход в четвертое измерение завершится в 2012 году.

Передо мной мелькали улицы, но странно, сейчас переполненные автомобилями, там они были почти пустыми. Редко проезжала какая-нибудь машина и почти всегда с шумом и треском. Зато можно было встретить странные автомобили новых форм. Эти обтекаемые машины не испускали так свойственных, для наших улиц, выхлопных газов и сажи.

Было сказано, что хоть люди и не заметили внешних изменений пространства, но материя, разные вещества, их собственные физические тела перетерпели существенную перестройку. И многие материалы стали просто распадаться и превращаться в пыль. Так стало по всему миру.

Учёные долго бились над проблемой "катастрофического старения материалов", как было сказано, но причин так и не найдено.

К 2009 году нефти на Земле осталось крайне мало. Кстати, её исчезновение и вызвало этот мощный мировой экономический кризис. Ему также способствовали и проблема "катастрофического старения материалов". Было сказано, что автомобили, самолёты, станки и прочее стали распадаться от преждевременного износа. Бензин стал неведомо дорогим (ведь нефти становилось всё меньше и меньше). Поэтому и на дорогах стало очень мало машин.

Это все произошло от повышения частоты вибраций пространства, которое покинуло трехмерный план. Именно высокочастотные волны нового мира разрушали все низкочастотные объекты, в числе которых оказались металлы и другие химические вещества трехмерного мира наших дней.

Но в их числе же оказались и физические тела людей, не сумевших вовремя понять, где настоящие ценности души, а где иллюзорный дьявольский обмен материальных "ценностей". Последние неотвратимо, превращались в прах в руках своих владельцев, которых к этому времени и самих почти не осталось. Их унесли болезни и катаклизмы, аварии и покушения. Разваливающиеся "ценности" лишились своих хозяев.

Новый мир отказался от бензина и многих материалов. Техника пошла по иному пути. Было сказано, что за эти годы разорились все крупные компании монополистов. Это касается всего мира и, в частности, России. Ни Газпром, ни ЮКОС, ни РАО ЕЭС, ни кто-либо ещё не смогли пережить очистительного кризиса.

Почва ушла из-под их ног. Мощный экономический кризис, вызванный исчезновением нефти, потряс Америку, и доллар превратился в бумажку.

Эти несколько лет принесли множество смертей среди тех, кто наживал себе богатство, брал взятки, грабил государство и своих близких, привораживал мужей и жён, дрался за наследство и карьеру, меняя мужей и жён, как перчатки, делил власть и славу, мелькая на телеэкранах. Их просто не стало в новом мире, а их дома и квартиры, дачи и виллы опустели, ведь наследники богачей и коррупционеров недалеко ушли от своих родителей и отправились вслед за ними в иной мир.

Там я видела множество домов и особняков, на которых висели вывески: "Перешло в собственность государства". Это как раз те опустевшие жилища бывших бизнесменов.

Но улицы все же были живыми. По ним ходили люди, и они казались счастливыми. Привлекло внимание то, что стало много детей. Они бегали, их возили в колясочках. Мир обновлялся. Эти дети, как говорил внутренний голос, уже принадлежали шестой расе землян, как и их родители, сумевшие перейти вместе с планетой в новый мир.

А голос продолжал говорить, что за последние несколько лет (2004-2008 годы) произошла демографическая катастрофа. Множество народа вымерло, не выдержав новых вибраций. Их пороки в новых условиях привели физические тела к разрушению. Это произошло в основном, через онкологические заболевания и несчастные случаи. Много людей попало и под катаклизмы стихийных бедствий и техногенных катастроф.

В связи с таким резким сокращением народонаселения в России была предпринята особая программа её правительством. Кстати, правительство стало совсем не таким, как в наши дни. Олигархи просто вымерли, президентом стала женщина. Так вот, за рождение ребёнка теперь давали множество льгот.

Я видела, как сносили ветхие домишки целыми массивами, а людей расселяли в новые красивые дома, которые строили рядом и которые были построены раньше, но теперь пустовали.

Нужно сказать, что весь мир к 2009 году здорово изменится. Сначала Россия вступила в Европейский Союз, а затем этот Союз был реорганизован в Мировой Союз, так как в него вошли Китай, Япония и Корея. К 2009 году в России не осталось ни одной монополистической компании, управляемой олигархами. Последних, просто, не стало. Были образованы общественные компании по газоснабжению, энергетике и т.д. Они стали работать под контролем государства.

Было сказано, что кризис 2006-2007 годов и повсеместное исчезновение нефти привело к резкому падению доллара. Его место занял окрепший рубль, и планировалось на его основе в будущем создать единую мировую валюту, т.к. и евро себя не оправдало. В связи с этим все у нас резко подешевело, особенно техника, еда, предметы обихода.

Случайно я оказалась в одном из магазинов. Это был продовольственный магазин. Множество товаров лежало на полках. Но странно, здесь практически не было мясных изделий.

Внутренний голос подсказал, что за последние годы в мире постоянно вспыхивали эпидемии среди домашнего скота и птицы. Это мы видим уже и сегодня: то птичий грипп, то коровье бешенство, то ящур, то что-то еще. Но этих болезней к 2009 году стало еще больше, так что человечеству, в конце концов, пришлось резко сократить потребление мяса.

В магазине также почти не продавалось спиртных напитков. А те, что продавались, были залиты не в бутылки и во флакончики. Алкоголь стал очень вреден для организма. Вибрации нового мира так изменили тело человека, что алкоголь превратился для него в яд. И если выпить чуть больше того, что входило во флакончик, то можно было отравиться.

Именно поэтому в новом мире не стало алкоголиков. Наркотики же в любой дозе стали ядом. Поэтому наркомания тоже исчезла сама собой. Много продуктов питания стали вредными из-за содержания в них всяческих консервантов, красителей и других добавок. Поэтому пищевая индустрия претерпела большие изменения. В магазине лежали в основном фрукты, овощи и готовые блюда, которые стоило только разогреть.

Было сказано, что в это время Россия стала ведущей державой в области промышленного развития. И случилось это благодаря вмешательству... природы. "Катастрофическое старение материалов" в большей степени отразилось на России, ведь у нас и сейчас уже очень много старых изношенных сооружений, которые до 2004 года почти полностью развалились.

...Картинки мелькали перед глазами. Вот вижу, показалась Волга. Она намного шире, чем сейчас. Огромные территории по ее берегам, где находились дачи и коттеджи "новых русских" оказались затопленными. Все это произошло, как было сказано, из-за прорыва плотины. Материалы, из которых она была построена, просто развалились.

В связи с этим, как говорил внутренний голос, срочно стали придумывать, как бы восстановить хоть что-то. Эта и другие подобные ситуации по всей стране привели к тому, что произошел взрыв технической мысли, и заработало производство. Устарели также и самолёты, автомобили, станки и вообще что двигалось. Структура металла привели к росту производства и внедрению новых технологий.

Было сказано, что до 2009 года на Земле произошло немало катаклизмов. Даже была показана картинка, где над каким-то городом, над его небоскребами пролетела не то комета, не то астероид.

Ярчайшая звезда с длинным огненным шлейфам пронеслась по вечернему небу. Что же она сделала?

Огромная приливная волна накрыла Нью-Йорк и другие города восточного побережья Америки. Там началась паника. Людей эвакуировали и переселяли в другие места. С тех пор постепенно начали затопляться земли Америки и Западной Европы.

Это был 2008-й год, время Олимпийских игр. В США правил черный президент. На фоне экономического кризиса, обесценивания доллара и стихийных бедствий и катастроф там начались революционные события и восстания.

Комета или астероид могла полностью уничтожить Землю, упав на ее поверхность, но Светлые силы удержали ее и, отвели. Она лишь слегка коснулась атмосферы нашей планеты, но этого было достаточно для резких изменений.

На Ближнем и Среднем Востоке начались сильнейшие землетрясения. Образуются огромные пустоты из-за ушедшей оттуда нефти. Земля просела, погребя под собой целые населённые пункты. Такие подвижки в земной коре привели к мощнейшим землетрясениям в Афганистане, Иране, Средней Азии, на Кавказе.

В горах Кавказа Эльбрус превратился в вулкан и взорвался. Там образовались целые лавовые поля, начался сход снежных лавин. Снежные лавины сдвинулись и в горах Тянь-Шаня, наполнив водами пересыхающие ныне Амур-Дарью и Сыр-Дарью, что, в конце концов, привело к заполнению водой Аральского моря и уничтожению дамб Каракумского канала.

Но нужно сказать, что такие, глобальные изменения происходили не в один день, месяц или год. Эти события показались, как в мелькающей кинопленке, но происходили они с конца 2006 по 2010 - 2012 годы. Некоторые природные катаклизмы начнутся уже в 2005 году.

А тем временем перед глазами проплывали города, реки, озера, леса. Климат у нас стал гораздо теплее, кое-где в средней полосе России даже стали сажать мандарины и пальмы.

Заработали заводы, но экология стала чище, ведь загрязнение окружающей среды приводило теперь сразу к катастрофам и гибели. Было сказано, что люди стали жить по-другому. Бесплатными стали медицина и образование, телефонизация и ряд других услуг.

Технология пошла развиваться по другому пути. Появились альтернативные виды энергии, открылись новые школы и институты, где разрабатывались новые проекты. Также были открыты школы и центры, где можно было развить в себе экстрасенсорные способности.

Но вот снова перед глазами возник серебристо-радужный коридор, и картины жизни замерли, словно в остановленном кадре. А яркое солнце осветило пейзажи нашего будущего, до которого еще следует дожить, во многом изменив себя.

Валерия КОЛЬЦОВА

версия для печати


"Накануне": Об «Обращениях к Человечеству» неких «КОН»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ОБ «ОБРАЩЕНИЯХ К ЧЕЛОВЕЧЕСТВУ» НЕКИХ «КОН»
(или кто это – друзья или враги людей)?

Ю. Бабиков
13-14.12.2005 г.

В последние дни ко мне поступило несколько писем с просьбой прокомментировать так называемые «Обращения к Человечеству», которые декларируются на некоторых сайтах, например, на http://www.slavruss.narod.ru/bibl.htm. Высшие справедливо и обоснованно считают, что существует предел допустимых границ информации для людей, прежде всего обоснованный этикой самого юридического положения Человечества – людям положено знать то, что касается людей, и не более. Как говорится: «Кесарю – кесарево, а слесарю – слесарево». Было бы просто невежливым со стороны людей пытаться знать то, что касается деятельности Высших во Вселенной и Их отношений с иными разумными сообществами гуманоидов высших пространств. Это простое и естественное положение Кодекса Вселенной в отношениях гуманоидов, принадлежащих к различным пространствам Вселенной.

Нарушение Кодекса произошло не по инициативе Высших, а по вине и умышленным действиям определенной группы гуманоидов высшего пространства, обратившихся непосредственно к людям в Период самостоятельного развития, в принципе не допускающего стороннего вмешательства, и назвавших себя «Коалиционным отрядом наблюдателей» («КОН»). Данное «Обращение» скрывает подлинные корыстные замыслы его авторов, и дано с надеждой на успех в условиях недостаточной информированности людей.

Высшие знали об этом, но реагировали спокойно, не нарушая Закон своими разъяснениями людям. Однако существовавшее длительное время в отношении Земли определенное «статус-кво» между цивилизациями и гуманоидами высших пространств недавно было нарушено этими «КОН». Поэтому для разъяснений не «время пришло» или «теперь можно сказать», а сами разъяснения как вынужденная мера и ответный упреждающий шаг, дабы внести ясность в информированность людей именно в данный момент, перед Судом, не раньше, и не позже. Чтобы Высшим не нарушать Кодекс и принципы Самостоятельного развития, разъяснения даются от имени человека, и вся ответственность за решение и полноту информации лежит на мне.

Да, «Обращения» подлинные, и от реально существующей, вернее существовавшей буквально до этих дней, расы разумных гуманоидов Вселенной. Я не буду вдаваться в историю отношений Высших с этими гуманоидами, а только отмечу, что они являлись оппонентами Высших.

Проанализируем тексты известных «Обращений» появившихся в 1929 и 1996 годах.

В «Обращении» 1929 года, которое «КОН» называют «Третьим», прежде всего привлекает внимание «искусственность» декларируемого в нем летосчисления, упомянутого в виде дат якобы имевших место прежних двух «обращений»:

«…Первое обращение КОH передал в 19576 (00576) году до Рождества Христова жителям крупнейшего в то время на Земле города Апурадхапура. Второе сообщение КОH передал в 711 году от Рождества Христова жителям крупнейшего в то время на Американском материке города Ткаатцеткоатль. Hастоящее обращение КОH к землянам в основном идентично первым двум по содержанию, составлено на основных из сегодняшних языках Земли: китайс¬ком, английском, русском и испанском…»

Дата «19576 (00576)» удивительным образом «подстраивается» под принятое на Земле летосчисление «от Рождества Христова», принятое только в 1582 году Римским папой Григорием XIII. Непонятно, как могла дата первого обращения отличаться от начала летосчисления «КОН» ровно на 19.000 лет и так совпасть с гораздо более поздним земным летосчислением? Это наводит на мысль, что данная дата проставлена «просто так», не задумываясь, «значимости ради», следовательно, было ли такое древнее летосчисление вообще, и были ли первые два обращения в частности?

Сразу начались сомнения, и чем дальше – тем больше. «КОН» явно не стремится дать никакой новой информации, стремясь при этом дезориентировать людей и закрепить их заблуждения:

  • заявление о том, что при первых двух обращениях люди считали Землю плоской, не соответствует действительности, ибо в 576 год до Р.Х. люди считали Землю круглой, знали ее диаметр и все планеты Солнечной системы. «Теория» Птолемея о плоской Земле была введена христианской церковью гораздо позже, и только после уничтожения истинных знаний древних о Вселенной;
  • еще в 1929 году, когда в науке Земли ядерная физика только начинала развиваться, «КОН» «подсказывают» людям идею, что основным источником энергетики звезд и жизни на Земле является термоядерная реакция, скромно упоминая о ней, как о «последней трансформации энергии». Да, правильно: термоядерная реакция является последней трансформацией в жизненном цикле звезд, но только при взрыве «сверхновой», а на протяжении миллиардов лет жизни звезды и ее планетной системы основным источником энергии светила и жизни на планетах являются не реакции ядерного синтеза, а реакции ядерного распада;
  • «КОН» заявляют об изменении гравитационных констант в пределах Солнечной системы, однако проверить такое заявление в 1929 году, когда на Земле отсутствовала практическая космонавтика, людям было невозможно, да и ныне довольно затруднительно;
  • «КОН» заявляют об ошибочности людей в представлении трехмерности пространства, но ничего не говорят о пространственной многомерности или асимметрии Вселенной. Вместо этого пускаются в рассуждения о мерности «Пи», привязывая к нему биологию, якобы, «Солнечная система возникла из пылевого облака, засеянно¬го строительным отрядом Коалиции в области Вселенной, отвечающей двум основным требованиям к условиям развития и возникновения органической жизни: - в области, достаточно удаленной от остальных звезд; - имеющей мерность пространства, близкую к +Пи».
  • Таким образом, «КОН» не опровергают, а поддерживают заблуждения людей относительно происхождения Солнца и планет Солнечной системы якобы из газопылевого облака, а не как естественный и цикличный процесс обновления материи при взрыве «сверхновой».

Целью «Обращения КОН» является вынудить Человечество Земли добровольно вступить в некую «Коалицию» или «Галактическую Федерацию». Причем это предложение мотивируется опасностью для людей от некоего «гравитационного циклона», с которым Земля встретится аж через 59.000 лет! На раздумья о принятии решения о вступлении людям отводится всего 50 лет, а главным условием для вступления «КОН» является не прекращение войн и искоренение практики зла и насилия на Земле (о наличии которых они упоминают в тексте), а изменение логической базы мышления людей. И на изменение логики людям отводится ни много - ни мало 60-70 тысяч лет!

«Не слабо», правда!?

Да, опасность Земле существует, и не от гипотетического «гравитационного циклона» через 59 тысяч лет, а от вполне реальных газовых струй созвездия Геркулеса, в которые Земля уже вступила в конце 50-х годов ХХ века. Детальный анализ этой опасности я давал в статье «Накануне» еще в конце марта – начале апреля этого года. И в этой же статье говорил о работах, которые Высшие уже проводят по предотвращению данной опасности.

«КОН» вообще ничего не говорят о природе и характеристиках «гравитационного циклона», а тем более о мерах по устранению «опасности», и ничего не делают в этом направлении. Более того, «КОН» в принципе закрывают людям возможные пути для понимания опасностей из космоса – обрушиваются с критикой на научно-техническое развитие Земли, предлагая вместо него общественное устройство 2-х тысячелетней давности при отсутствии техногенного фактора. Вместо всего этого – просто «вступайте»! Вот для людей путь к «спасению»!

И все это прикрыто пустопорожней наукообразной болтовней, дабы придать «обращению» вид неких высоконаучных «откровений». Ради чего «КОН» используют такой некорректный прием? Ответ на этот вопрос и открывает суть их замыслов.

Обратите внимание:

  • в пространном «Обращении КОН» нет ни слова о ДУШЕ человека и ее значении, о роли и предназначении Человечества, и «КОН» даже не пытаются претендовать на звание СОЗДАТЕЛЕЙ Человечества Земли. «КОН» не создавали людей и не имеют права на контакт с ними.
  • на наши души им наплевать: им нужна только наша планета через ДОБРОВОЛЬНОЕ вхождение Человечества в состав некоей «Коалиции».

Вот где и «собака зарыта»!!!

Просьба Человечества о приеме в «Коалицию», в случае, если таковая просьба во Вселенной будет признана легитимной и имеющей юридическую силу от имени всего Человечества, даст право «КОН» официально и на законном основании прибыть на Землю и получить доступ ко всем ее ресурсам и техногенным объектам.

Почему?

Дело в том, что в данном случае будут использованы положения Кодекса Вселенной о Праве выбора индивида (души). А это Право священно и неоспоримо – никто во Вселенной не посмеет оспорить коллективное волеизъявление жителей Земли.

Юридическое право на контакт с Человечеством - именно это и нужно «КОН», ибо у них никогда не было, и нет достаточных ресурсов, чтобы реально противостоять Высшим.

В этих условиях у «КОН» всего один-единственный путь – пользуясь незнанием людей, обманом принудить их к вступлению в «Коалицию», что они и пытаются сделать своими «Обращениями».

Но биосфера Земли и все в ней создавалось Высшими ради человека, как носителя Души. Это способ воспроизводства Высших, и душа после ее рождения в высшем пространстве направляется на Землю в тело человека. Земля как своеобразный «детский сад», в котором воспитываются души – будущие Ангелы цивилизации Высших. И это единственно объективный и правильный путь воспроизводства Ангелов и пополнения населения цивилизации Высших – будущий Ангел обязан знать все пространства Вселенной, и не понаслышке, а пройти школу жизни в этих нижестоящих по энергии пространствах.

Что же будет в случае единогласной просьбы о приеме в «Коалицию»?

Человечество просто прекратит существование – из пространства Высших перестанут поступать и вселяться в тела людей их души.

Все.

Каковы последствия такого шага для наших душ?

Вступление людей в «Коалицию» будет расценено Высшими как предательство своего Создателя. Такое предательство не укладывается ни в какие рамки этики и Права. Это намного серьезнее, чем дело Абрама Еврея, предавшего Создателя признанием своим «богом» Иеговы (Асефа Сатаны), и распространившего «завет предательства» на всех евреев, своих потомков. Ответственность за то предательство несут евреи, и это их проблема: - не приведи господь оказаться перед Создателем в таком качестве предателя!

Здесь речь идет о всем Человечестве! Последствия нетрудно представить…

Почему «КОН» нужна такая планета?

У них тоже проблемы с воспроизводством населения, и они тоже прекрасно понимают, что пополнение должно быть качественным – души должны пройти воспитание в низших пространствах в «детских садах», подобных Земле. А собственных сил, средств и ресурсов, а главное – времени, у них на создание подобных планет просто нет.

Утверждения «КОН», что «в настоящее время в вашей Галактике насчитывается около 220000 разумных рас, уже вступивших в Коалицию, и около 1000 разумных рас, рассматриваю¬щих вопрос о вступлении…» не более чем блеф: численность самих «КОН» была всего около 600 тысяч!

Сами понимаете: с такой численностью ни о каком серьезном биосферном строительстве и речи быть не может. Остается один выход: захватить готовенькое, - что и хочет «КОН».

Почему именно Земля?

Земля идеально подходит для планов «КОН»: это уже готовый «детский сад» с многочисленными человеческими телами, специально предназначенными для жизни душ в режиме мутуального симбиоза – «вышибай» из тел людей души, подключай души собственного производства – и дело сделано!

Кроме этого, Земля особая планета: ввиду ее близкого расположения к Солнцу, возникшего после катастрофы Икара 7475 лет тому назад и захвата Землей Луны, бывшей ранее спутником Икара, оболочка коры Земли перешла в крайне неустойчивое геофизическое состояние. Для компенсации повышенной активности ядра планеты и суточных циклов гравитационного импульса Луны Высшие были вынуждены смонтировать на нашей планете систему стабилизации коры, имеющую на всех континентах развитую сеть периферийных структур в виде комплексов подземных ступенчатых пирамид, объединенных в Единую Систему стабилизации коры.

Система задействована на Главный компьютер Земли, находящийся в ее недрах. Компьютер управляет не только корой планеты, но и ее энергетикой, климатом, ионосферой, регулирует частотные параметры биосферы в широком диапазоне, включающем «резонансные частоты Шумана» альфа- и бета - ритмов человека. Кроме этого, Главный компьютер Земли задействован и на управление гигантскими подземными комплексами Высших на нашей планете:

  • древней Шамбалой, в большей части законсервированной, но еще действующей;
  • активно действующим Андийским подземным комплексом ВЦ;
  • активно действующим энергоизлучающим Якуто-Эвенкийским подземным комплексом ВЦ, непосредственно созданным для Системы стабилизации коры. С него идет импульсный сброс излишней энергетики планеты в космическое пространство в виде плазмоидов невероятной мощности в тысячи мегатонн эквивалента. Его работа крайне необходима Земле – это и сброс излишней энергии раскаленной газовой среды из-под коры планеты, так и отвод энергии из подземной гидросферы Евразийской материковой плиты. У нас там большая проблема: под Сибирью целый океан кипятка!

Словом, этот Главный компьютер жизненно необходим как планете, так и ее биосфере – он сохраняет планету и относительно комфортные условия жизни на ней.

Но это не просто управляющий компьютер, а мощный энергетический комплекс, способный создавать вокруг планеты мощное волновое защитное поле в различном диапазоне частот и поливекторной направленности торсионных полей. У Земли может включаться защита от угрозы из любого пространства!

Земля и мы просто не сможем существовать без работы этого Главного компьютера, всех его систем и Высших, которые им управляют.

Высшие – наши Создатели, и Человечество Земли от Них неотделимо, как нельзя отделить беспомощного младенца от его Родителей.

Вот именно поэтому наша планета Земля и все эти ее особенности в своей совокупности и являются «лакомым куском» для «КОН» - захвати планету и включай защиту от Высших.

Все уже готово! Главное – проникнуть на планету Земля!!! Это главный вопрос жизни и развития сообщества «КОН».

В дополнение к этому – высокое техногенное развитие Человечества Земли, что тоже немаловажно.

Вот почему «КОН» так крайне заинтересованы в Земле, вот почему, несмотря на истечение срока в 50 лет после 1929 года на подачу Землей прошения о принятии в «Коалицию», и на ранее декларированное требование, что «Третье обращение» - последнее, «КОН» в 1996 году выдвинули «Четвертое обращение».

Обратите внимание: у «КОН» уже не выдерживают нервы, и они открыто говорят о том, что хотели бы добраться до Главного компьютера Земли и перезапустить его по своей программе! Ни больше – ни меньше!! Вот так!!!

Компьютер тысячелетия работает по программе для человека, а под кого они хотят его «перезапустить»? Под своих? А люди – побоку? Вот вам не гипотетическая угроза от «гравитационного циклона», надуманного «КОН», а реальная опасность, исходящая от самих «КОН»! И они проболтались в расчете, что люди не поймут, и сами помогут себя уничтожить.

По тексту и смыслу явно видно, что «Четвертое обращение» составлено в явной спешке, лихорадочно.

Почему?

Да потому, что у «КОН» просто не хватает времени на спокойные уговоры землян, и они приложили все усилия, чтобы как можно скорее уговорить людей. Это хорошо видно из текста. А спешили потому, что просто боялись упустить последний шанс: в 1990 году Создатель принял Решение о подготовке к завершению Эпохи Самостоятельного развития Человечества Земли, и в Солнечной системе, и непосредственно у Земли стали концентрироваться крупные силы Галактической группировки кораблей Высших.

С 1990 года началось систематическое информирование людей планеты Земля посредством пиктограмм о грядущих изменениях в Солнечной системе, строительстве реклостера и обновлении Земли.

Началось информирование людей, что и вызвало нервозность «КОН» - если люди начнут понимать, все их даже малейшие надежды будут навсегда утрачены. Вот потому, как только в «КОН» узнали о активации Высших у Земли, у них началась такая лихорадочная спешка – успеть любой ценой!

Высшие спокойно делали свою работу, давая всему свой черед: в 1998 году был начат ряд программ по информированию людей «от людей», включая издание моей книги «Мировоззрение или возвращение Прометея».

Люди понемногу, но начали осознавать свое предназначение и роль Земли.

Тут уж «КОН»у стало не до шуток…

В «Четвертом обращении» явно просматривается нервозность «КОН», так и стремление подавить людей своей «осведомленностью», которая на поверку выходит «липовой». Да, «КОН» проявили знание ситуации Земли в вопросах, информацию по которым можно получить с самой Земли при анализе ее теле- и радиопередач, перехвата информации по каналам служебной связи, но не более.

О Главном компьютере Земли она знали раньше – его работу можно идентифицировать по волновым полям объекта, как и работу комплексов. А остальное…?

Вот именно «остального» в «Четвертом обращении» не было. А им «позарез» нужна была такая информация: люди не поверили той «страшилке» о «гравитационном циклоне», тем более что он грозил через десятки тысяч лет. К чему спешить? Успеем… Это простой человеческий менталитет, а «КОН»овцы его не учли. При всей своей «осведомленности», они не имели информации о катастрофическом состоянии геофизической оболочки Земли – если бы они ее имели, они обязательно ее бы использовали как новый аргумент в устрашении людей, и «срочности» их приема в «Коалицию».

Вы немного знаете эту информацию, но не всю… В книге я рассказывал об опасности пробоя оболочки Земли в районе Калифорнийского разлома Сан-Андреа, который еще изучался прежними экспедициями посещения, включая и экспедицию Семясы Прометея. На основании тех данных и был составлен геофизический прогноз пробоя оболочки по Сан-Андреа в 2074 году. Я знакомился с отчетом экспедиции Прометея в 2000 году, и ранее этого срока информации у людей (и у «КОН») просто быть не могло. А «Четвертое обращение» появилось не позже 1996 года, и там о Сан-Андреа ни слова, следовательно, «КОН» никогда не видели даже копии геофизического отчета Прометея, и не знали о такой важной для них информации. А незнание проблем прежде всего свидетельствует о неготовности к их решению – проблемы не изучались, и пути их решения не прорабатывались.

Отсюда следует серьезный вывод: навязываясь в «спасители Человечества», «КОН» не имеют объективной информации об реальных опасностях, действительно угрожающих Человечеству, а посему ничем помочь людям не могут, не знают как, и, главное – помощь людям не входит в их планы, а используется лишь как повод для обмана людей.

А проблем у людей много: Сан-Андреа не единственная геофизическая опасность.

Вот информация, которую я впервые довожу до людей, а люди имеют право ее знать, поскольку живут на этой планете, и на ней жить их потомкам.

Кроме разлома Сан-Андреа на Земле есть еще 2 (два) не менее опасных в геофизическом отношении района:

  • район примыкания Атлантической океанической плиты к шельфовой зоне Европейской материковой плиты в зоне Атлантического порога;

    Зона критических напряжений в данной точке возникла с образованием Атлантического порога в 7470 г. до н.э., вследствие перемещения упруго-деформированной волны в базальтах океанического дна от гравитационного импульса при приближении Луны и малом пробое оболочки коры в районе 61 град. сев. шир. и 31 град. зап. долг.

  • район залива Акаба Красного моря, около населенного пункта Nuweiba, что на берегу Синайского полуострова;

    Зона критических напряжений в данной точке возникла при опускании Евразйской материковой плиты при Потопе 3710 г. до н.э. и отломе ее части по Синайскому полуострову. Ныне Синайский полуостров практически висит, держится за Евразийскую материковую плиту (с Африканской плитой он не связан) только за счет скальной перемычки, проходящей к Аравии через залив Акаба.

    Кстати, это та самая перемычка, по которой Моисей с Сатаной в 3017 г. до н.э. переводили евреев через море.

    При корреляции геофизических данных с учетом этой точки прогноз пробоя в Сан-Андреа приближается к 2041 году

Вот такая картина…

ГЕОФИЗИЧЕСКИЕ ПРОБЛЕМЫ ЗЕМЛИ И ЧЕЛОВЕЧЕСТВА ЗНАЮТ ТОЛЬКО ВЫСШИЕ - ЗАДАЧИ СПАСЕНИЯ ЧЕЛОВЕЧЕСТВА МОГУТ РЕШИТЬ ТОЛЬКО ВЫСШИЕ – И НИКОМУ БОЛЕЕ ЭТО НЕ ПО СИЛАМ!

ПРИХОД ВЫСШИХ – НАШЕ СПАСЕНИЕ.

Так что нужно было «КОН»у людей застращать, да нечем… Не было у них этой информации! Вот и пришлось «махать» привычными «страшилками»: ведь еще в «Третьем обращении» они пугали людей контактами с иными цивилизациями, кроме «КОН». В «Четвертом обращении» уже потеряли всякое чувство меры, запугивая людей различными «драконами» и проч. «пришельцами». А это еще более грубое нарушение Кодекса, чем просто «Обращение к Человечеству» в Период самостоятельного развития – упомянутые в «Четвертом обращении» цивилизации не делегировали «КОН»у прав выступать от их имени, а тем более обсуждать с гуманоидами низших пространств дела пространств высших, а уж тем более запугивать людей ими.

ЭТИКА – ВЕЗДЕ ЕСТЬ ЭТИКА, А ЕЕ НАРУШЕНИЕ ГУБИТЕЛЬНО.

У «КОН» возникли проблемы, и они лишились даже минимальной политической поддержки во Вселенной, на которую могли бы рассчитывать в конфликтных ситуациях.

А таковая скоро и наступила.

Сначала при атаке Высших на империю Сатаны в апреле-мае 2004 года были обнаружены доказательства связей и тесного сотрудничества «КОН»а с Асефом Сатаной, оказания ими последнему различной поддержки, включая передачу разведывательной информации, научно-техническую и технологическую поддержку империи.

Понимаете теперь, почему корабли Высших летают вооруженными?

Потом, по мере работ на Земле и здесь стали обнаруживаться следы «КОН», причем на объектах, которые так или иначе смог посетить Сатана. Последнее обстоятельство, вкупе с обнаруженным в империи Сатаны, оказалось крайне важным.

«КОН» вел «двурушническую игру» - тайно помогал Сатане, а в своих «Обращениях» к людям стращал людей инопланетным вторжением и… Сатаной! Тут даже у Сатаны нервы не выдержали от такого вероломства: многое рассказал…

Ситуация становилась вообще критической для «КОН» - Высшие находили все больше доказательств и «обкладывали» их со всех сторон, да и к другим цивилизациям не сунуться… В ноябре 2005 «КОН» решились на отчаянный шаг: внезапно атаковали Высших на ближних подступах к Земле, намереваясь пробиться к ее Главному компьютеру, чтобы включить волновую защиту и укрыться от Высших под волновым «зонтиком» и за живым щитом из людей…

Но у Земли была собрана крупнейшая группировка флота Высших за всю историю Вселенной: Земля воюющая планета, и у людей много оружия, включая ядерное и на иных физических принципах. Проблем с подготовкой Суда такой планеты много, вот и силы пришлось собирать немалые…

«КОН» потерпели сокрушительное поражение – практически все были захвачены и интернированы для последующего «переформатирования» разума. Осталось всего несколько руководителей «КОН», арест которых пока невозможен по отдельным статьям Кодекса (например, дипломатическая неприкосновенность).

Вот они сейчас и ведут лихорадочную деятельность, пытаясь получить хоть какие выгоды и преимущества. Естественно, без серьезных средств или ресурсов. Однако еще кое-что могут, в частности, сеять смуту среди людей и попытаться напакостить Высшим как раз накануне Высадки на Землю.

В качестве мести Высшим и осложнения их высадки на Землю возможно появление «Пятого обращения «КОН» к Человечеству» с очередными инсинуациями теперь уже разгромленных, потому более опасных и злых «КОН».

Высшим это ни чем не грозит, а вот обманутые люди могут наделать много бед, и будут напрасные жертвы среди людей. Этого допустить нельзя, почему в упреждающем порядке и появились данные разъяснения, чтобы люди знали, с кем имеют дело.

И чтоб все понимали, что изощренная ложь и вероломство «КОН» на Земле уже дали свои плоды: – есть различные «комитеты по НЛО», «ассоциации» и прочие приверженцы «КОН» и ему подобных. Чего только стоит, например, «РЕЗОЛЮЦИЯ Международного Симпозиума в г. Перми, посвященного "Природно-космичес¬ким аномалиям, проблемам глобальной экологии и выживания Человечества" от 17 августа 1996 года,

«…п.2. Поскольку правительства ни одной страны нашей планеты не способны выступить с обращением к Коалиции, Симпозиум берет на себя право от имени всех народов обратиться к Коалиции с просьбой принять Человечество в ее состав».

Вот так, ребята: вас не спросив, некие «энтузиасты» и вас, и Землю уже запродали «КОН»вцам с потрохами! Благо, что цивилизации Вселенной на такую «липу» внимания не обращают…

Обратите внимание на активность последних дней в этом направлении: – активацию давно забытых «Обращений», показ по телевидению фильмов о кровавых кошмарах «пришельцев» (типа пресловутого голливудского «Дня независимости» и т.п.), заявления Правительства США о готовности отразить нападение из космоса, гонка космических вооружений и проч. Все это не зря, и совсем не случайно по времени.

Теперь вы видите, КТО ЕСТЬ КТО, и куда все идет. А если знаете, и предупреждены, следовательно, - вооружены.

Добра вам!

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Как объяснить поведение линий магнитуды?

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Как объяснить поведение линий магнитуды?

(ответ на письмо)

Ю. Бабиков
23.06.2006

Привет, Глеб!

Как объяснить поведение линий магнитуды? Постараюсь на школьном примере из физики.

Помнишь, что происходит с железными опилками, когда они оказываются на магните, или вблизи его? Это хорошо видно на белом листе бумаги, когда на магнит сверху положить бумагу, и на нее посыпать немного опилок. Они дают картину магнитного поля и его напряженности по направлениям - выстраиваются некими «кисточками» или «усиками» по линиям магнитного поля, причем чем сильнее это поле, тем опилок в этом месте больше («кисточка» или «усики» длиннее).

Помнишь этот опыт?

Теперь представь, что на поверхности стола (в пространстве) находятся в относительно устоявшемся положении два разновеликих магнита, по форме шарики. Это Земля и Солнце. Какая будет картинка у этих опилок?

Эти шарики медленно вращаются вокруг своей оси и относительно друг друга – опилки будут автоматически отслеживать это вращение, меняя величину и направление «усов». Как? На какую величину и в каком направлении?

Изменение магнитной составляющей влияет на жизнь Земли – Вы сами по своему самочувствию ощущаете магнитные бури на Солнце. А что говорить о радиосвязи или иных приборах, том же компасе, например? Как оценить это влияние, коль связь и магнитные приборы есть не только на суше, где безопаснее, но и на каждом корабле или самолете? Ведь там же люди – надо обеспечить их безопасность!

Вот для того и производится измерение магнитуды с помощью приборного обеспечения. Это позволяет на Земле оценить состояние ее магнитного поля во взаимодействии с Солнцем. На графиках, условно разделенных цветом по направлениям (чёрный - север, красный - восток, синий – вертикаль). Вот по ним и хорошо видны среднее значение величины поля как по направлению, так и его изменения в зависимости от времени суток (относительного положения Солнца для точки на Земле), так и от величины изменений на Солнце (за один и тот же период, с 24 мая по 23 июня 2006 г., но в разных масштабах):

Надеюсь, понятно?

А теперь представьте, что в систему «вброшен» третий «шарик». Слишком очевидно, что линии «опилок» изменятся.

А вот как они изменятся, как раз и видно на графиках магнитуды. Самое существенное изменение (увеличение) магнитной составляющей на восточном векторе

Так что появление реклостера нам нужно ждать как раз в восточной части неба, там где солнышко, – он же из-за него появится.

Вот какие выводы можно сделать из этих графиков (источник - магнетометр HAARP, Аляска) .

Или я в чем неправ?

С уважением,
Ю. Бабиков

Примечание

На форуме (см. здесь) проводится также сравнение данных графиков магнитуды с приведённым в книге Ю.А.Бабикова "Мировоззрение..." графика полёта на Землю экспедиции Семясы Прометея, а также указывается на корреляцию по времени с последними пиктограммами, из чего делаются выводы о том, что аномалия на графиках магнитуды в период с 31 мая по 20 июня 2006 г. указывает на выдвижение реклостера и перевод его из Жёлтого Пространства в наше.

версия для печати


"Накануне": Письмо майору, или стратегия и тактика Высших на Земле

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ПИСЬМО МАЙОРУ,
ИЛИ СТРАТЕГИЯ И ТАКТИКА ВЫСШИХ НА ЗЕМЛЕ

…Получил также письмо от Игоря П… с просьбой переслать его Вам. Выполняю его просьбу.

Разродился я на некоторые мысли, перешли Бабикову пожалуйста. Ну и сам почитай, естественно, может что добавишь.

Доброго времени суток, Юрий Анатольевич – не знаю, когда Вам удастся прочитать это письмо. Это Игорь П…, по форуму – Князь.

Когда на форуме появились Ваши материалы по реклостеру, суду и так далее, я хоть и не разделял полностью Вашу точку зрения, но из-за логичности изложения материала, данную Вами в книге (читал, конечно не всю, а только те главы, которые были доступны) и теми статьями, которые вначале были на сайте у Тайлашева, примкнул, так выразимся, к рядам Ваших сторонников. Тем более, что в этих рядах были люди, которым я симпатизирую – зная их только по форуму.

Затем пошли нестыковки – это естественно, выдвигая такую теорию я вообще не рискнул бы называть сроки, разве что размыто – расплывчато типа «в ближайшем будущем». Бог с ними, сроками. Сам откровенно считаю, что на Земле обязательно что-то должно произойти, и год - пять оттягивания принципиально ничего не решают. Или цивилизация дружно шагает к краю пропасти во главе с Соединенными Штатами (задевает, конечно, самолюбие, почему это они во главе, но так уж сложилось – они сумели, а у нас не получилось). Но даже не главное, кто приведет человечество к финишу – а он обязательно должен быть с нашим мировоззрением (имеется в виду усредненным на 6 млрд человекоподобных особей). Пока тянемся и игнорируем последствия нами же сотворенного, но в конце то концов эти количественные изменения обязательно приведут к качественным – и все, долгая и мучительная агония, такая, что лучше уж сразу что-то глобальное – типа пробоя коры (по Вашей теории строения шарика), или смещения оси (как на сайте у Глеба), или Нибиру, как у Зетов. Так хоть быстрее и честнее будет – лотерея, кому повезет, тот и останется, не надо делиться и выяснять кто умнее, сильнее и так далее.

У Вас с этим проще – придут Высшие и воздастся каждому по заслугам. Раз они умнее, то и решат правильнее. Гадов – на реклостер, праведников – на добровольно – принудительные работы по приведению территории в порядок от сотворенного гадами (правда, и ими же тоже). Куда при этом денутся товарно-денежные отношения, политика, национальные и религиозные различия Вы не указываете. Хотя вопрос очень скользкий, наверняка самый противный из всех. Раз этот вопрос подробно не прописан, делаю допущение (может чего не досмотрел из Ваших материалов, тогда укажите на ошибку, не сочтите за труд) что эти все вопросы будут отданы Высшим на рассмотрение, то есть находятся в компетенции суда.

И вот тут у меня возникает резкое несогласие. Не буду сейчас подробно расписывать все моменты, по которым у нас возникают расхождения, если будет у Вас время и желание – можем поспорить.

Но как у профессионального военного, как я люблю подписываться бывшего майора, бывшей Советской, но армии все описываемые вами мероприятия Суда мне очень сильно напоминают не что иное, как интервенцию и оккупацию. Кто осведомлен о существовании Высших – да такой термин слышали то только те, кто читал Ваши материалы, то есть 0,0000000…1 % населения Земли. Пусть даже они все поверят в них при их появлении, принципиального значения не имеет . Для всех остальных появление Высших будет прямым и явным образом означать начало звездных войн. А как же иначе – я сейчас утрировано скажу, но смысл от этого не изменится:

В небе появляется флотилия очень неслабых летательных аппаратов, которым земные силы противостоять по своим тактико-техническим характеристикам и боевым возможностям не могут по определению, и глас с небес объявляет – мы, типа, пришли навести у вас тут порядок, а то зажрались вы тут (некоторые) и засрались (все практически), поэтому мы как ваша крыша по жизни посовещались, и пахан решил ваши ряды прорядить, чтобы дерьма стало поменьше (потому как им лучше удобрять новые земли). Поэтому на плохой - хороший рассчитайсь, хорошие на месте, плохие выйти из строя и по одному левое плечо вперед на погрузку без вещей! Хорошим разобрать лопаты и под командованием дежурного ангела убыть для приведения территории в порядок!

И спрашивается, какие должны быть действия практически любого человекообразного? Не берем в расчет бушменов и прочих, не имеющих ничего мощнее лука, а остальные после десятка факелов в небе от сбитых Сушек, МиГов, Суперхорнетов и Миражей с чувством глубоко удовлетворения воспримут предложение врезать по подлым захватчикам и оккупантам чем-нибудь килотонн под 100 мощностью. И посмотреть, а может и не такие уж они и Высшие, если нормально испарятся после попадания. Тогда просто необходимо по жизни мочить остальных, и в едином порыве, так скажем, сойдутся и Борис Абрамович Березовский (мочить их!), и кто-то из одиозных антисемитов (из головы вылетели фамилии, непринципиально – бей оккупантов и жидов!) и такие, как я, которые и будут бить, собственно, у которых профессия такая – Родину защищать. Правда даже эти будут бить с удовольствием, и помирать с чувством выполненного долга, потому что оккупантов никто не любит, кроме где-то 2-3% сильно недовольного по жизни абсолютно всем населения.

Вот такая слабина мне видится в Вашей теории . Не может мероприятие подобного рода проводится без соответствующей идеологической подготовки , иначе неизбежна война, а воевать Высшие по идее не могут . Ведь ни один в мире человек не согласится, что он плохой, и вообще это очень мутное и расплывчатое понятие. Что совершенно недопустимо для человека одной национальности или религии, совершенно естественно для другого. И совершенно естественно стремление людей защитить свой образ и уклад жизни, даже ценой собственной жизни (и такие есть еще, можете мне поверить). И описываемое вмешательство Высших в земную жизнь приведет именно к такому исходу, как я описал.

Готов спорить и отстаивать свое мнение.

Привет, Игорь!

Спасибо за письмо, которое мне передал Глеб.

Готов спорить и отстаивать? Понимаю… но не рекомендую ввязываться в спор. Получишь шах и мат - лучше сначала послушай и подумай.

Правда, честно говоря, мне уже в который раз придется повторяться, ибо если бы ты прочел мой основной труд - книгу, то вопросов было бы на порядок меньше, или они вообще не возникли бы. Ну что поделаешь? Даже когда я сейчас пока еще продаю книгу по издательской себестоимости, она вовсе не дешевая. Качество издания рассчитано на многократную читку, а цена для Украины (судя по твоему адресу) существенная. Потому и книга недоступна. С Украины у меня ее купили всего человек 10 – можно по пальцам пересчитать. Книги в подарок своим друзьям и родственникам на Украине я не считаю. Но я отправил бесплатно на городской сайт Измаила саму книгу и ее полную электронную версию. Почему они ее не выставили на сайт, хотя и обещали? Не знаю.

В книге изложены знания, неприемлемые для нынешней цивилизации насилия, поэтому массово ее не только не будут распространять, но и постараются вообще не упоминать о ней. А одному мне сделать ее доступной всем просто не по силам. Потому и объясняю в очередной раз, правда, на некоторые вопросы стратегии и тактики Высших – впервые.

Давай по порядку, согласно выделенного мною текста твоих мыслей.

Что касается названных мною сроков, то это вынужденная мера от отчаяния информационной блокады. Нужно было как-то «встряхнуть» людей, чтобы они обратили внимание на значимость стоящих перед Землей проблем. Принял удар на себя. Но цель достигнута – значительное число людей обратило внимание на проблему, в том числе и Вы. А конкретика неизбежна, и какая разница, что это произойдет завтра или через месяц? Нужно видеть логику событий, и быть к ним готовыми.

Называя сроки, я не лгал, а искренне желал, чтобы так оно и было. Торопил события. Странно, но Высшие меня не остановили, а буквально заставляли это сделать – следовательно, так было нужно. Объявлением ранних сроков была заложена целевая задача перед тестированием – люди верят предсказаниям, а не собственному разуму. А важен разум – вот все и проявилось, кто живет разумом, а кто по указке. Для Земли картина получилась удручающая…

И прошу Вас, не нужно меня сопоставлять с Нэнси – с этими дезинформаторами разберутся на Суде. Есть такой прием у дезинформаторов – обгадить идею заранее, чтобы люди разочаровались в ней. Этим часто промышляет профессиональный провокатор Жириновский.

Так что в этих условиях массированной лжи в обществе и земных СМИ вести тест-проверки сложнее, приходится рассчитывать буквально по дням, согласовывая действия, иначе результат может стать противоположным.

Вот почему у Вас и появились сомнения.

Вопрос принципиальных моментов построения нового общества, его правовой и экономической системы настолько важен и значим, что материалы по нему мы не только не доверяем компьютеру и Интернет, а даже не рискуем заносить на бумагу. Все уже решено – видение есть. Но всему свое время.

Это компетенция жителей Земли – им на ней жить, но само общество и отношения должны строиться по единым нормам Высшего права – условие для жизни во Вселенной в составе Содружества. Естественное согласование по этике, экономике и праву. За этим нас на Землю и посылают – нужно здесь родиться, стать человеком и привнести людям знания Высших.

«Звездные войны» придумали люди, а власть предержащие эту идейку подхватили. Началось с «Войны миров» Герберта Уэллса, а потом пошло, поехало… С одной стороны людям всегда вдалбливали, что они единственные во Вселенной, а с другой – пугали фантастическими ужастиками звездных войн и пришельцами. Элементарная дезинформация и запугивание населения планеты. На это денег не жалели - Голливуд даже фильмы снял.

Словом, сознание подавляющего большинства людей планеты основательно искажено ложью.

И Высшие это прекрасно понимают.

А теперь, майор, поговорим о войне, о стратегии и тактике успеха, который именуется победой. Высшие умеют воевать, и так, как Вам и не снилось, - и по оружию, и по методам ведения войны. Безусловной победой у Высших считается успех в войне, когда победа достигнута до того, как прозвучит первый выстрел, и не будет пролито ни капли крови. Вот это – Победа!!!

Методы ведения войны Высших неоднократно применялись и на Земле. В качестве примера вынужденного вмешательства Высших приведу миссию Вещего Олега, и его блестящую военную операцию по покорению Византийской империи и взятию Царьграда в 907 году.

Об этом я писал в книге, но коль Вы ее не читали, повторюсь.

« Сначала славяне русь создали базу флота и поселения – Балтийскую Русь в недоступном для варварских племен месте, на большом (926 км 2 ) острове Рюге (ныне в составе Германии), недалеко от устья Одера, в безопасной близости от материка: отсюда удобнее всего контролировать морское побережье и устья всех рек, сами реки, управлять и обеспечивать безопасность переселения славян.

Остров Рюге (Рюген) в русском эпосе звали островом Буян… вот откуда это у Пушкина! Ему няня рассказывала старинные предания.

А на балтийском побережье Восточной Европы около озер, имевших удобные стоянки для флота и выходы к морю, возникли славянские селения: районы Чудского озера (выход к морю по р. Нарве), Ладоги и озера Ильмень (выход к морю по р. Волхов, Ладожскому озеру и р. Неве). Стратегическое значение этих районов в расселения славян по Русской равнине нельзя недооценивать: здесь начинались восточно-славянские земли и оканчивался жизненно важный торговый путь из цивилизованного Рима - «тропа Траяна».

Этот торговый путь действовал после крушения Римской империи в 476 году и создания в конце V века на германских землях Франкского королевства. Однако с приходом к власти Карла Великого (768-814) торговые пути были перекрыты: дунайскими походами Карла была уничтожена независимость Баварии и перекрыт путь по Рейну, а с покорением Саксонии был перекрыт путь и по Эльбе. На восточных границах государства Карл строил крепости, откуда ходил с походами на славян. В 843 г. его королевство распалось на три государства - Францию, Германию и Италию с Бургундией, где правили внуки Карла, враждебные славянам: положение стало еще хуже.

Мирные варяжские (нормандские) купцы Скандинавии, извлекавшие немало выгод из торговли между Европой и Русью, остались безработными. Им ничего не оставалось делать, как стать викингами (морскими пиратами) и наказывать своего обидчика: территории франков стали подвергаться опустошительным набегам. Франки сами себе породили страшного врага, от которого были в ужасе без малого три столетия. По некоторым данным, только с 845 по 926 год франкские короли были вынуждены уплатить викингам около 17 тонн серебра и почти 300 килограммов золота в качестве откупа. С Русью викинги не воевали никогда: здесь они отдыхали, торговали трофеями из Европы и нанимались на работу в дружины русских князей.

На островной морской базе славян из-за отсутствия средств и безработицы ее персонала вследствие прекращения торгового оборота сложилась тяжелая ситуация. На содержание базы морские славяне русь стали брать дань со славянских племен на материке, что неизбежно приводило к их недовольству и конфликтным ситуациям. У материковых славян по тем же причинам положение было не лучше: между славянскими племенами усилились раздоры и споры по поиску выхода из ситуации. Наконец в 862 г. Межплеменное вече прибалтийских славян решило объединить усилия по поиску новых торговых путей, для чего с просьбой возглавить дело обратилось к руси - испытанным мореходам, хорошо знавшим торговые пути.

Трое братьев и князей Балтийской Руси Рюрик, Синеус и Трувор понимали, что островная база утратила свое значение, надобность в ней отпала, оставаться там опасно и уже не имеет смысла, а их приглашали родичи: язык и нравы руси и славян были одни . Вместе с тем они понимали и то, что решение задачи требует найти способ заставить мощную Византийскую империю открыть проход кораблям из Черного моря. Но с аморфным и неорганизованным образованием, которое представляли собой славянские племена, заселившие за истекшее семисотлетие все пространства лесов до степей, Византия разговаривать не будет. Византия будет говорить только с сильным государством, которое в одночасье не создать. А создание и управление государством требовало централизации власти и усилий его руководителей во многих поколениях, поэтому нужно было получить от Веча право наследования княжеской власти. Только после утвердительного ответа Веча братья дали согласие на переезд со своими родами на материк.

Немедленно по прибытии Рюрик (старший) стал рубить новый город на Ладоге, Синеус осел в Белоозере около р. Шексны, а Трувор в Изборске. Когда через два года умерли братья, Рюрик обрел единовластие и укреплял власть, назначая князей в строившиеся вместо селений укрепленные города Новгород, Полоцк, Ростов, Муром. Одновременно Рюрик направил часть своей дружины - воевод Аскольда и Дира вместе с их родами по Днепру на Черное море с задачей открыть пути торговли через Византию. По пути они дошли до небольшой деревни на холмах около Днепра (будущий Киев) и, оценив ее важное расположение вблизи границы степей, остались здесь. Собрав силы, они флотом из 200 кораблей в 866 году напали на Византию, но явная недостаточность сил и шторм, погубивший много судов, привели к военному поражению: в Киев вернулось немного воинов, а торговые пути на Юг и Запад остались закрытыми. После провала дела Аскольд и Дир не решились показаться на глаза Рюрику, оставшись в Киеве.

Как и кто решил проблему? В «Слове о полку Игореве» (перевод Н.А. Заболоцкого) о неудачном половецком походе 1185 года князя Игоря Святославовича, Боян пишет: «Были, братья, времена Трояна , миновали Ярослава годы, позабылись правнуками рано грозные Олеговы походы…»

Рюрик до 879 года правил в Новгороде, а умирая, передал власть своему родственнику Олегу (?-912), так как сын Рюрика был малолетним, а доверить ребенку решение жизненно важных государственных вопросов было нельзя. Уже в 882 году князь Олег пришел в Киев и казнил Аскольда и Дира, которые не только не выполнили поставленной Рюриком задачи, но и самовольно захватили княжение, что было преступлением против централизованной государственной власти.

Первый князь Киевский из рода Рюрика, Олег 25 лет готовил решающую битву за торговые пути, укрепляя Русь и центральную власть. В 907 году Олег ходил военным походом против Византии и одним ударом поставил на колени грозную империю. Но Олег не требовал от Византии капитуляции или земель: Византия нужна была сильной, как часть «Траянова щита» Европы, о чем он и напомнил императорам Льву и Александру. Олег заключил с ними договоры о взаимных обязательствах по обеспечению юридических и имущественных гарантий прав граждан обеих государств при нахождении их на территориях сторон и в иных государствах, а также о правилах их поведения и беспошлинной торговле, русской военной помощи в защите Византии (прибил на ворота свой щит), которые были ратифицированы в 911 г. специальной дипломатической миссией Руси в Византии.

Олег вел тонкую политику, поэтому в качестве своих дипломатов направил в Византию варяжских купцов: вопрос торговых путей был решен не только установлением нового выхода по суше от Киева к Дунаю в Византию, но и был создан новый торговый путь «из варяг в греки» по русским рекам и Русскому (Черному) морю. Варяжские купцы в Киеве получали русские охранные грамоты, по которым имели статус русских подданных и, следовательно, право беспошлинной торговли, безопасность и помощь в Руси и Византии, а также гарантию помощи византийцев и русских в любых странах. С безработицей было покончено. Русь получила мир и возможность нормального развития, Византия - надежного союзника и торгового партнера. Выгоду получили все - и Русь, и Византия, и Скандинавия.

Как же это удалось Олегу? Он сумел провести опередившую время операцию сухопутных войск при взаимодействии с амфибийным флотом: к Царьграду шло войско и конница по суше, а морем - 80 тыс. воинов на 2 тыс. судов, которые под парусами вышли на берег и на колесах пошли к городу. Царьград сдался. Такой тактики боя уникального флота не было в мировой истории ни до Олега, ни после него. По мощи и возможностям с флотом Олега не могли сравниться ни испанская "Непобедимая армада" 1588 года из 128 неуклюжих кораблей с 2400 орудиями, 8 тыс. матросов и 19 тыс. солдат; ни противостоявший этой армаде английский флот из 197 небольших, но маневренных судов с 6500 орудий, 12 тыс. матросов и 4 тыс. солдат.

Так что за флот был у Олега? Это был огромный флот амфибийных кораблей класса «река-море», которым не страшны были ни морские прибрежные мели, ни речные перекаты, ни суша между реками: по волокам корабли не тащили, а катили на колесах. А где между реками была ровная степь, например, 160 км. между Волгой и Доном, корабли под парусами шли сами на колесах. Без тысячелетнего опыта филистимского мореходства построить такие корабли было невозможно, как и невозможно было без них и военного опыта Рима освоить огромные пространства Руси.

Именно в 907 г., почти через 800 лет после Траяна, Олег завершил создание Русско-Византийского «Траянова щита» безопасности Европы. С расстояния в тысячи лет великое понять легче…»

В книге мало места, и подробностей Олегова похода я не описывал, но они заслуживают внимания и глубокого рассмотрения, тем более, что я сейчас разговариваю с военным специалистом.

Первая попытка Аскольда и Дира в 866 году по приказу Рюрика решить Византийский вопрос с наскока не удалась – не была проведена достаточная разведка театра военных действий, путей предислокации войск, порядка и условий выдвижения их на рубеж атаки (много кораблей и так уж небольших сил погибло во время передвижения от бури в Русском (Черном) море), не было собрано достаточно сил и средств, а также отсутствовало четкое планирование операции. Все пытались решить привычными методами викингов – внезапный набег со стороны моря, стремительная атака, бой, грабеж и отход.

Олег действовал иначе.

Прежде всего, он начал усиленное государственное строительство для ресурсного обеспечения операции, включая союзническую поддержку со стороны других славянских народов. По всей Руси создавалась строго централизованная система управления и сбора материальных и людских ресурсов для выполнения единой цели. В плане улучшения оперативного управления Олег перенес первоначальную столицу Руси из Новгорода в Киев – ближе к театру будущих военных действий. Олег укреплял централизацию власти: подчинил себе Смоленск, устранил своенравных Аскольда и Дира, а также убрал трения меж славянских племен – ходил походом на хорватов.

С укреплением системы централизованной власти и ставшей возможной с этим концентрацией ресурсов, началось массовое строительство лодейного флота, а главное – появилась возможность воспитания целого поколения моряков и судоводителей. На реках и озерах Руси, просторах Балтики и Русского морей они набирались опыта, изучали водные пути и их особенности. На волоках между реками совершенствовалась практика применения амфибийного флота, а меж Волгой и Доном и в украинских степях экипажи тренировались в сухопутном вождении амфибийных судов – корабли на колесах шли сами под парусами.

Была проведена глубокая разведка Русского моря, особенностей ветров и сезонных изменений климата, скрытая разведка морского побережья и дорог Византийской империи, составлена лоция прибрежных вод, выявлены отмели и удобные места для выхода амфибийных судов на сушу.

В Галиции, первой русской провинции, были проведены серьезные мероприятия по созданию сухопутной армии на полковой основе – сотни лет после Олега эти полки называли железными. Под защитой римских валов в районе Измаила на акватории придунайских озер Ялпуг и Катлабух к весне 907 года были сконцентрированы основные силы русского флота – без мощной Галиции и дунайской базы в Измаиле поход на Византию был бы вообще невозможным.

В начале лета с благоприятными северными ветрами русское войско двинулось на Царьград, причем демонстративно: по суши двигались сухопутные войска и конница, а по морю вдоль побережья шел гигантский флот Олега. Войска не встречали никакого сопротивления – население византийских селений бежало в леса прочь от побережья и в Царьград, в котором надеялись отсидеться за мощными крепостными стенами. Времени на мобилизацию сил и оказание организованного сопротивления у византийцев не было – русские все мероприятия проводили скрытно, но с началом наступления по побережью передвигались быстро и безостановочно, меняя лошадей, а пехота посменно отдыхала на кораблях. Стремительное появление с суши и моря гигантской армии для Византии было полной неожиданностью.

Царьград наскоро приготовился к обороне, но когда город окружила конница, а корабли с пехотой с ходу вышли на сушу и подошли к городским стенам, изумление оборонявшихся от мощи войск и невиданной тактики привело к немедленной капитуляции Царьграда до начала боевых действий по его осаде.

И вот здесь произошло неожиданное, не поддающееся привычной нам логике войны: Олег запретил своим войскам входить в Царьград, убивать и грабить его жителей. Вместо этого он прибил на ворота свой щит как символ русской защиты города, и уважительно встретился, вел переговоры с руководителями Византийской империи – он пришел не как победитель, а как друг, заинтересованный в сильной и суверенной Византии, в которой Русь хотела видеть своего надежного союзника и торгово-экономического партнера.

Олег не стал выдвигать требования победителя, а предложил вести равноправные переговоры двух сторон о заключении союзнического договора и торгового соглашения.

После этого он отвел свою армию, оставив в Царьграде посольство, и вернулся в Киев не с трофеями, а с подарками!

Переговоры шли без какого бы то ни было диктата со стороны Руси, не как диалог победителя и побежденного, а как переговоры равных и уважающих друг друга сторон, что подтверждает их срок – они шли без малого 4 года!

В итоге без крови и смертей Византия и Русь только усилились, став союзниками, не разоряя друг друга, не теряя в бессмысленной борьбе жизни своих подданных, силы, средства и ресурсы, более нужные для мирной жизни. Этот союз был определяющим политическим фактором мира и стабильности в Европе, Европейской Азии и Ближнем Востоке последующие 300 лет. Получили выгоду и окрестные народы – по рекам Руси был создан торговый путь «из варяг в греки».

На крови, гибели и горе людей выгоду получает и жиреет только Зло, только Сатана и его слуги. Только у них убийства и изуверство в войне привычная норма, как, например, уничтожение мирного населения, массовые казни и репрессии «для острастки», убийственная наступательная тактика «трех волн» с чудовищными потерями, заградительные отряды, СМЕРШ, концлагеря ГУЛАГа и прочие жестокости, характерные для Советской, или Красной армии Троцкого (как ее правильнее было бы называть), в которой мы с вами «имели честь» служить.

Достигнутая военная и политическая победа без крови и горя принесла благо всем людям: - так поступают только Высшие, коим и был Олег. Не зря его называли Вещим… Вот так готовится и проводится Высшими война, коль без нее никак не обойтись – тщательная многолетняя скрытая подготовка по достижению абсолютного преимущества и стремительная атака – победа приходит до начала боевых действий.

Никто из людей в последующей истории Земли так и не смог повторить ничего подобного Победе Олега, на то они и люди…

С миссией помощи в создании государственности Руси ангел Вещий Олег был послан на Землю, а по завершении ее немедленно вернулся обратно, избрав способ смерти как «несчастный случай» - был укушен ядовитой змеей. После смерти на Земле за некоторые свои поступки, совершенные вынужденно в земных обстоятельствах, трактуемые Высшим правом как превышение властных полномочий, в частности, казнь Аскольда и Дира, он был сурово наказан Создателем, но остался жить.

Такова история, а как дело обстоит сегодня?

Высшие прекрасно понимают, что сознание людей изувечено тысячелетиями пропаганды зла, понимают, что подавляющая часть людей духовно слепа в своих заблуждениях и не осознает, что души людские рождаются в мире Высших, а приходят на Землю в тела людей только временно, для воспитания. Люди не понимают, что ситуация, когда люди будут стрелять в Высших и по их кораблям, чудовищна в своей бессмысленности: это все равно, что дети из пионерского лагеря стреляют в своих родителей, приехавших их навестить в «родительский день».

«Война» с Высшими, как вы ее понимаете, майор, абсолютно бессмысленна по своей сути. Это только от людской слепоты и глупости. Более того, Высшие прекрасно понимают, что земные «детишечки» намастрячили горы опасных «игрушек» – оружия. Вместе с тем это оружие абсолютно недееспособно против Высших, – они созданы из материи другого пространства. Земное оружие создавалось для уничтожения людей, почему и опасно прежде всего для людей.

Высшие - хозяева на Земле – они создавали и биосферу нашей планеты, и человека на ней. Они пришли для того, чтобы предъявить свои права и навести порядок в собственном владении, навсегда удалив зло с планеты. Они понимают, что люди невежественны и не знают этого, поэтому Высшие с людьми не воевать будут, а защищать людей от самих людей - от их же собственного оружия и от их собственной глупости, чтобы сами себя не перебили.

Вот так! А это сложнее… защищать дураков от самих себя!

Все мероприятия Высших по подготовке и проведению Суда проводятся исходя из их миллиардолетнего опыта работы во Вселенной. Суд на Земле далеко не первый для них – много планет Вселенной уже прошли через него, и опыта здесь более чем достаточно. А из опыта исходят разработанные стратегия и тактика проведения подобных мероприятий. Это не война, это смена власти на Земле и Суд всего ее населения, после которого уличенные во Зле будут осуждены и вынуждены будут покинуть Землю, переместившись для дальнейшей жизни на специальную планету-изолятор в нашей Солнечной системе с аналогичной биосферой.

Я уже достаточно говорил и писал о системе мероприятий Высших по строительству реклостера и о системе проводимых и планируемых мероприятий на Земле. А вот систему мероприятий по нейтрализации вооруженных сил планеты еще не раскрывал.

Вот и поговорим об этом.

«Сушки» и «Миражи» факелами падать не будут – они просто не взлетят, да и пилоты вряд ли захотят взлетать и атаковать летательные аппараты Высших. Да и с земли по ним стрелять или не смогут, или вовсе не захотят. Почему?

Все дело в реализованной системе мероприятий Высших.

По вооруженным силам Высшими прежде всего будут проведены мероприятия по волновой накачке и торсионному воздействию на материал вооружений – будет меняться кристаллическая структура металлов в сторону резкого увеличения размера зерна кристаллической структуры металла, что приведет к резкому снижению прочности, появлению хрупкости и полной потере конструктивных свойств деталей. Особенно это будет заметно в ствольной артиллерии – любая попытка выстрела будет приводить к разрушению ствола и разрыва боевой части снаряда в непосредственной близости от орудия. Будут разрушаться силовые агрегаты танков и иных боевых бронированных транспортных средств, сначала их ходовая часть, поворотные механизмы, а потом и сами корпуса.

Будут разрушаться прочные корпуса подводных лодок и корпуса надводных кораблей, подшипники, валы, лопатки и турбины авиационных двигателей, элементы гидравлических бустеров и стоек шасси, прямо на стоянках ломаться крылья самолетов. У жидкостных ракет будут разрушаться турбонасосные агрегаты и механика газоструйных рулей и рулевых сопел, двигателей, взрываться камеры сгорания маршевых двигателей, возможно разрушение баков компонентов топлива при наддуве и заправке. Будут разрушаться ресиверы систем высокого давления (более устойчивыми окажутся ресиверы из композиционных материалов), трубки и элементы клапанов. У твердотопливных управляемых ракет будут выходить из строя системы наведения и управления, разрушаться механизмы поворота сопловых устройств системы управления. Более устойчивыми окажутся реактивные системы залпового огня, но у них будут ломаться ходовая часть и двигатели транспортных средств, на которых они установлены, поворотные механизмы пусковых установок. Окажется, что выстрелить можно только с примитивных станков, однако неуправляемые ракеты будут разрушаться после набора высоты при выгорании топливной шашки. Даже обычное стрелковое оружие окажется неспособным стрелять из-за разрушения деталей, в первую очередь затворов, стволов и пружин.

Фактически будет проводиться принудительное разоружение всех армий планеты.

Это не сказка – теоретически такое воздействие реально и технически вполне осуществимо. После осмысления этого становятся понятными высказывания Еноха в LII главе его книги о днях Суда:

«… И случится в те дни, что нельзя будет спасти себя ни золотом, ни серебром: нельзя будет тогда ни спастись, ни убежать. И не будет дано тогда для битвы ни железа, ни панцирной одежды; руда не будет пригодна ни на что, и олово не будет годным ни на что и не пойдет впрок, и свинец не будет добываться. Все эти вещи исчезнут и уничтожатся с поверхности земли,…»

Достаточно? Если разрушится железо, превратится в порошок свинец и олово, не останется ни оружия, ни электроники, ни связи – все пайки отвалятся даже на сверхнадежном полевом монтаже, который так любят военные. Может, только полевой телефон и будет работать…

А толку то от него? Системы энергоснабжения, связи и управления государственными структурами и вооруженными силами тоже будут парализованными. Последние события 24-25 мая 2005 года с энергокризисом в Москве, многих городах России, Лондоне, а ранее в Соединенных Штатах показали уязвимость систем. Особенно характерным это было для Москвы и России с их сверх защищенными энергосистемами, создававшимися на случай функционирования в условиях ядерной войны – энергосистемы массово выходили из строя «по непонятной причине». Люди никогда не сталкивались с низкочастотными ЭМИ малой мощности и длительного воздействия – от пульсирующих перегрузок элементов коммутации энергосистемы выжигали сами себя. А ведь такие отказы в принципе невозможны по заложенной логике надежности кольцевых многоуровневых систем – например, диверсия на линии электропередач в Татарстане 1 июня 2005 года, когда была подорвана опора линии электропередач, не вызвала никаких перебоев в энергоснабжении – автоматически включились резервные линии. А в Москве опоры не подрывали, а все энергоснабжение рухнуло.

В ходе последней «проверки готовности» в Москве Высшими выявлены резервные, «спящие» системы энергоснабжения и связи государственных и военных структур – во время кризиса они были задействованы. Думаете, когда придет время Суда, их оставят в исправности?

Таким образом, все системы энергоснабжения, связи и управления государством и армией будут выведены из строя.

Трудно будет генералам командовать… Но кем, даже если доберутся до войск?

Здесь я вынужден раскрыть еще одну особенность программы «индиго-дети», которая реализуется на Земле с 1977 года, и задачи которой в общих чертах я уже описывал. Как вы уже знаете, «индиго» - это ангелы в телах людей, и таких людей на Земле уже большинство в возрасте до 28 лет. У этой программы есть еще одно прикладное значение, ценность которого невозможно недооценивать. Речь пойдет об армии.

Призывной возраст в армию 18 лет, а до 28 лет это основной массив офицерского корпуса армии – младшие офицеры, непосредственно командующие солдатами. Старшие офицеры прямые начальники, которые отдают приказы младшим офицерам, а вот перед солдатами непосредственные начальники – младшие офицеры. Солдату приказ отдает лейтенант, а не майор или полковник… И как быть, если большинство младших офицеров – «индиго», а солдаты почти все тоже «индиго»? Ведь у них память и знания ангелов, и стоит только дать команду эту память открыть (а они только и ждут приказа Создателя), как армии у вас не будет…

И когда же у них откроют память? Да этот процесс уже начался – в конце мая в Англии появилась пиктограмма с изображением спинки кресла Высшего судьи (предупреждение о Суде), а вчера, 1 июня 2005, началась волновая генерация высокочастотного излучения, открывающего скрытую память «индиго». Еще несколько «сеансов-ступенек», и…

Как будете воевать, майор, коль у вас армии нет?

И оружие в руках солдат, и техника… вас даже к ним не подпустят, а по своим «индиго» никогда стрелять не станут и другим не дадут. И летчики молодые не полетят, да и не на чем… Лихо?

Вот почему Высшие не ставили препятствий набору в вооруженные силы, хотя эти организации глубоко преступны. Сейчас поняли всю прелесть программы «индиго»?

Так что Сатана (Иегова) со своей «пятой колонной» был далеко не оригинален: он просто применил с порожденными им евреями знания и тактику Высших (а он тоже был ангелом) в своих низменных целях на Земле.

У вас еще осталась надежда на ядерное оружие и ракетные полки категории «ТОС», где одни офицеры, преимущественно старшие?

А вы уверены, что у вас есть ядерное оружие?

Лучше вспомните недавнюю историю в NATO , а если не слышали, то напомню: при проверке состояния ядерных бомб на складах блока в Европе, предназначавшихся ранее для нанесения ядерного удара по СССР силами стратегической авиации, выяснилось, что эти бомбы бесполезный хлам. Непонятным для военных специалистов образом в боеприпасах оружейные уран-235 и плутоний оказались заменены на безобидный уран-238. Эти бомбы можно применять вместо болванок для сноса ветхих строений – ни на что другое они уже не годны. Руководству NATO еле удалось замять скандал просто сохраняя «честь мундира», но они до сих пор ничего понять не могут.

Так вы уверены в сохранности начинки ваших ядерных боеголовок? Испытания ядерного оружия вот уже 15 лет как не проводятся, и оно больше не производится. Так вы уверены в этом оружии, что оно еще способно что-то «испарять»?

Вот так, майор, то-то и оно!

Ну и что у вас осталось? Дубинка? Перочинный ножик?

Не пытайтесь и это применять: ваш собственный сын-«индиго» вам этого не позволит. Лучше задумайтесь снова над словами мудрого Еноха о грядущих днях перед Судом, гл. LVI :

«… и они начнут борьбу друг с другом, и их правая рука будет сильна против них самих, и никто не будет знать своего ближнего и брата, ни сын своего отца и своей матери, пока не будет достаточно трупов вследствие их смерти, и осуждение над ними не будет тщетным…»

Вы этого хотите? Врагу бы не посоветовал…

И учтите еще одно: в своем «патриотизме против захватчиков», точнее в своей глупости, даже в самом трагичном и нежелательном случае, отцы будут погибать, обреченные на погибель души, а их сыны-«индиго» только потеряют тела, а их души и они – вечны! Им ничто не страшно!

И последнее: даже если где-то и как-то сохранится опасное оружие, и оно будет применено против Высших, то это им совершенно не страшно, даже меньше вреда, чем слону от дробинки. У них есть абсолютное оружие – «система зеркальной атаки». Не слышали о таком? Я немного рассказывал о принципе его действия в статье о гибели НЛО над Израилем. Не дай бог вам применить оружие против этой системы…

Всем этим тактическим и стратегическим премудростям, особенностям их комплексного применения Высших учат в ААА-академии, которая находится в Альфа-сети, сектор А звездного неба (Созвездие Рака), планета А (планета Создателя).

И почему я все это вам рассказываю? Ведь совсем недавно за этот рассказ мне бы не поздоровилось… Но в канонах этой Академии есть и понятие «точки невозврата». Что это такое? Это момент подготовки мероприятия, когда количественные и качественные показатели работы достигли такого уровня, при котором реакция и действия противоположной стороны уже несущественны и не могут оказать никакого влияния на ситуацию как по времени, так и качеству.

Вспомните начало стремительного похода Олега – вот это и есть «точка невозврата».

Сегодня она уже пройдена: реклостер построен, он уже близко. Мероприятия подготовки к Суду на Земле практически завершены.

Что будете делать с армией? Проверять у всех синюю ауру? Успеете?? А где новых наберете? Вся молодежь «синяя». Стариков-пенсионеров мобилизуете? А эти пойдут??

Ядерное оружие проверять начнете? Ой-ли…

Ребята, а времени-то у вас нету…

Помимо «точки невозврата» в канонах есть еще и понятие упреждающей и полной информации о намерениях Победителя, которая заранее доводится до побежденного. Чтобы осмыслил и понял бесполезность сопротивления. Проверено многократно: срабатывает! Сразу капитуляция, полная и безоговорочная!

Властям предъявляется подробное описание сил и средств Победителя в виде ультиматума, а я просто описываю положение дел для людей по своим каналам. Чтобы знали.

Что я и сделал.

Майор, охота воевать у вас сохранилась, или как? Вспомните печальную судьбу Князя Игоря из «Слова о полку Игореве»…

С уважением,
Ю. Бабиков

02 июня 2005 года.

версия для печати


"Накануне": Базовая концепция образования государства Ноосферной цивилизации - Глебов Геннадий Михайлович

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Базовая концепция образования
государства Ноосферной цивилизации

Предисловие Ю.А.Бабикова

Предлагаю вниманию посетителей сайта и участников форума мнение специалиста старшего поколения по проблемам Земли и России.

Позвольте представить Вам Глебова Геннадия Михайловича, 1926 года рождения, бывшего фронтовика, кавалера ордена Отечественной войны 2 ст. и 13 военных медалей, награжденного орденом «Знак почета», Знаком президента - «Фронтовик», Бронзовой медалью ВДНХ и Знаком «Почетный изобретатель СССР», автором 38 научных трудов и 29 изобретений.

Геннадий Михайлович известен как Конструктор и технолог микроэлектронного производства, проектировщик и организатор реализации больших систем на базе нетрадиционных технологий и системных решений, со специализацией в областях разработок:

  • бортовых радиоэлектронных комплексов и точной механики в телеметрии;
  • долговременного точного прогнозирования метеорологических параметров на больших территориях;
  • в создании распределенных сельскохозяйственных комплексов с автоматизированной системой управления и картографированного отображения данных;
  • разработок региональных антикризисных программ энергетического и продовольственного самообеспечения;
  • долгосрочного метеорологического прогнозирования на год и более лет на основе нетрадиционной научной парадигмы.

Начальник отдела НИИ точного машиностроения и Главный конструктор Отрасли по бытовой радиоэлектронной аппаратуре 1979-1986 г. г., а с 1990 г. и по настоящее время - Генеральный директор Малого государственного предприятия «Дружина», учрежденного ГКНТ и ВАСХНИЛ (позднее ЗАО «МНПП Дружина»).

    В его активе собственных разработок

  • серия микро магнитофонов (от «портсигара до «портфеля») первые в России репортажный магнитофон и студийный видеомагнитофон, специальные военная регистрационная аппаратура и долговременной памяти полевого и морского базирования, аппарат магнитной записи речи Юрия Гагарина на активном участке полета;
  • идеология и разработка удароустойчивой аппаратуры регистрации высокочастотных моноимпульсных процессов (Атомный взрыв);
  • идеология и разработка бортовой космической системы регистрации и долговременной памяти супер большой емкости;
  • микро миниатюризированная бытовая аппаратура звукозаписи, проект роботизированного цеха-автомата сборки механических узлов точной механики;
  • участие в разработке, организация производства и натурных государственных испытаний стационарных и бортовых, комплексов обнаружения, особо малошумных подводных лодок на больших расстояниях;
  • разработка «Антикризисных программ регионального продовольственного и энергетического самообеспечения на основе нетрадиционных технологий и системного решения»;
  • разработка и освоение в хозяйствах нетрадиционных технологий растениеводства;
  • разработка проектов федеральных программ развития сельскохозяйственного производства регионов;
  • разработчик Антикризисной программы АПК Тверской области.
  • методология (с нетрадиционной научной парадигмой) создания долгосрочныхметеопрогнозов в регионах России с суточной датировкой параметров на год и более лет (реализовывалась в 32-х областях активного земледелия России в 1995-96 г.г.) с опытным искусственным выпадением осадков (октябрь 1996 г.) на территории нескольких районов.
  • « КОНЦЕПТУАЛЬНЫЙ ПЛАН ОБЕСПЕЧЕНИЯ ПРОДОВОЛЬСТВЕННОЙ И ЭНЕРГЕТИЧЕСКОЙ БЕЗОПАСНОСТИ СЕВЕРНОГО РЕГИОНА РОССИИ»;
  • Интегральной системы программного контроля и управления процессами сельскохозяйственного производства России, отображаемыми на многослойной картографированной цифровой панораме.

Как видите, Геннадий Михайлович знает проблему не понаслышке, обладает серьезной информацией, почему его мнение заслуживает пристального и серьезного внимания. С его разрешения я и представляю вам его работу.

С уважением,
Ю. Бабиков

Базовая концепция образования
государства Ноосферной цивилизации

МАНИФЕСТ
Сохранения Российской государственности
на дальнюю перспективу
с ответом на вопрос
ЧТО ДЕЛАТЬ СЕЙЧАС
для достижения Генеральной Цели -
эволюционного превращения России
в государство Ноосферной цивилизации БУДУЩЕГО

В В Е Д Е Н И Е

Для ответственно мыслящих людей, агрессивная рукотворность нынешнего кризиса Российской государственности, при её, не раз подтверждавшейся, ментальной духовной предназначенности исполнить судьбоносную роль в существовании всего Человечества, благотворно влияя в глобальном масштабе на конечные результаты мировых событий, становится все более очевидной. При титанических усилиях империй алчущего эгоизма эта мизерная часть человечества пытается робко ставить перед властями всех стран вопросы о объективных пределах возможностей роста потребления ресурсов планеты. Возникли трусоватые институты охраны природы, демонстрирующие, в основном, свое бессилие в схватке с инерцией прагматических ориентаций господствующих элит всех государств Техносферы, в их безответственном стремлении к безмятежному комфорту и живущих по принципу «после нас хоть потоп». При этом игнорируется известный опыт неотвратимости в периодики развития катастроф планетыЗемля, последняя уже не за горами. Все это происходит на глазах бедствующей большей части населения планеты, сознательно превращаемой, якобы, в непроизводительный «балласт» (и особенно в России) и ставшей для ресурсов планеты избыточной.

Вероятность проявления такого катастрофического подобия известных событий из истории человечества (каждые 13,0 тыс. лет), в ближайшие три десятилетия достаточно высока и беспечность власти предержащей в России, блокирующей осознание, населением высокой вероятности приближающихся бедствий, не ударяя при этом «палец о палец», малопонятна. В этой ситуации необходима готовность к решениям, как - то, смягчитьудары катастрофы, не надеясь оправдаться своим детско-подобным неведением, проверенным на практике в детстве – «…это мы не проходили, это нам не задавали…», не обременяя свою совесть очевидной преступностью такой позиции. Тревожных сигналов уже достаточно. Известно всем, что Безопасность понятие многоотраслевое. Например: доступных запасов нефти у России к концу 2005 г. оставалось только на 10 лет! Хотя «доступность» это тоже проблема. Власть обязана оповестить население, о том, что собирается делать. (Если, конечно, знает?).

Очевидно, что в этой связи уже во весь рост, встает вопрос о необходимости ускорения конструктивного перехода, и особенно в России, к новому типу энергетических связей Общества с Природой, хотя бы для начала в форме гласного концептуального плана обеспечения эколого-экономической и энергетической безопасности (КПЭЭЭБ), который получил бы название программы перехода от Техносферы в Ноосферу - в эпоху разума.

КПЭЭЭБ должен предусмотреть жесточайший инструментальный контроль всех происходящих процессов во взаимодействиях общества с природой, знать и понимать которые должны все люди, способные еще быть ответственными за судьбу своих детей и внуков, подтверждая это своей мобилизационной готовностью, без всяческих политических компромиссов, к непосредственному участию в преодолении этой угрозы и сокращению возможных потерь,

Но, при этом, нельзя подпускать к решению этой проблемы морально-уродливые коалиции, подобные «непотопляемым» - Грефо-Чубайсовским, сознательно организовающих сегодняшний кризис социально-экономической структуры Российского государства и продолжая его усугублять.

Решение этой проблемы должно носить характер неразрывной самодовлеющей постепенности, начиная с наиболее удаленных территорий от центров интенсификации «заразы алчущей цивилизации», поскольку на территориях этих регионов еще генетически сохранились понятия, на уровне исторически укоренившегося подсознания, о неразрывной связи и взаимозависимости Человека и Природы. Это, как раз та понятийная основа, на которой может формироваться самосознание, соответствующие Ноосферным закономерностям, необходимым для создания правовой базы Ноосферной цивилизации. Вероятно, что для России будет правомерным началом для этого пути, принять за основу модель закона движения максимума излучаемой радиации Солнца по Земле, с рассвета активности Жизни до её заката, т.е. от крайних восточных регионов России до крайних западных. Тем более, что Восток и Севера - Восток России в наименьшей мере подвергнется бедствиям геологической катастрофы.

Для реализации этого принципа нами созданы, в качестве «пионерских» образцов, методологически-конструктивные проекты «АНТИКРИЗИСНОЙ ПРОГРАММЫ ДЛЯ ЭКОНОМИКИ КАМЧАТСКО-КОРЯКСКОГО РЕГИОНА» и «АНТИКРИЗИСНОЙ ПРОГРАММЫ ДЛЯ ЭКОНОМИКИ ЯКУТО-ЧУКОТСКОГО РЕГИОНА», с полным составом готовых к инвестированию и освоению целевых проектов, по всем основным отраслевым комплексам жизнедеятельности регионов. В такой конструктивной основе, эта форма концептуальных программ регионального социально-экономического возрождения универсальна, практически для всех территорий Субъектов федерации России и других административных территорий постсоветского пространства, предполагая удобство для формирования межтерриториальных хозяйственных связей в новых геолого-климатических условиях и их наглядной координации по унифицированному алгоритму ( в т.ч. и для ситуации Форс- Мажор) на базе цифровых картографированных многоотраслевых панорам.

Проекты призваны решить задачу достижения Генеральной Цели территории, на базе собственных природных ресурсов и коренного демографического потенциала, с учетом условий самообеспечения экологической и продовольственной безопасности регионов, их ресурсной защиты от внешней потребительской экспансии и негативного влияния экстерриториального окружения на духовные и моральные традиции общности местного населения.

В настоящую эпоху, у большинства населения, так называемых, «цивилизованных стран» в мировоззрении воцарились убеждения, провоцируемые алчностью временщиков у Власти, путем уравнивающего сдерживания в массах «классовых нормативов» для видов звериного инстинкта потребления и не оскудевающей жажды борьбы за возможность накопления в универсальной форме соответствующих ресурсов, из якобы безмерных запасов природы, для своего личного обеспечения и укрепления власти Избранных. Эти беспринципно не сдерживаемые страсти, уничтожают последние ресурсы жизни для потомков населения своей страны, не давая времени для закрепления в мозгу нравственных установок: задумываться и заботится о сохранения условий жизни своих потомков, не говоря уже о судьбе коренного населения, обеспеченного выживанием своей генетической связью с землей его породившего и защите от идей «золотого миллиарда» на основе существования в перспективе самих национальных генетически устойчивых Государств.

У Российскогообщества нет злее врагов кроме него самого. Все его беды происходят от его же собственного неразумия и беспечности, при традиционном отсутствии усилий невежественных руководителей общества всех идеологий заниматься массовым воспитанием высокой нравственности у подвластной паствы.

Наиболее активная часть население России, чья воля постоянно психотропно подавляется электронными средствами СМИ, затихла в бездумном ожидании Благовеста от «вождей», увлеченных проблемами своей власти, не слыша от них для себя задач и призыва к сотрудничеству. Отчаявшиеся тупо молят всех Богов, не собирающихся отпускать грехи пороков своей безнравственности пастве, выдать им грошовое «подаяние» за всетерпимость несправедливости, отказ от собственной борьбы за лучшую жизнь и чтоб позволили бесплатно заползти, в обещанныйсвященнослужителями, вожделенный Рай на Земле.

Поэтому, пока еще нельзя, называть "Ноосферой" - то есть миром, где правятвысокая нравственность и разум, тоненький слой пространства на сегодняшней поверхности Земного шара, в котором предполагается господство человека. Отсутствие у человека стремления создать такой Мир для самого себя и своих потомков равносильно самообречению на пролонгированное самоубийство.

Чтобы люди поняли возможность альтернативы такому будущему, хотя бы сначала для России, проповедникам Ноосферы необходимо мужественно доводить до сознания людей возможные негативные виды реальной панорамы будущего на территории России, порождаемые как наказание за их бездействие (благо сейчас это технически возможно). Из такой наглядной картины и будут вытекать концепция их собственных действий на сегодняшний день и требования к деятельности Правительства и Президента или их отставки при несоответствии осознанным требованиям общества.

Сейчас этот, пока все еще богатый и прекрасный мир продолжает разрушается из-за чрезмерной эксплуатации его хозяйственной деятельностью, под знаменем пресловутого технического прогресса (а по существу регресса) с ведущей целью: превращения богатств этого прекрасного мира в законсервированный мертвый капитал в руках Избранных («Успешных»), а так же, в связи с произошедшим демографическим взрывом последнего столетия, вызвавшего ускорение нравственной деградации общества и колоссальный рост массы невостребованных обществом людей, требующих обеспечения.

Человечеству необходимо помочь, наконец, понять первопричину этой пагубной для него тенденции. Зарождение её произошло не естественным путем, как пытаются убедить доверчивых людей, «узаконенные» и материально обеспечиваемые философские авторитеты всех времен и народов, стоявшие на этой аморальной платформе (включая известные, дляныне живущих, тандемы: «К.Маркс–Ф.Энгельс» и «Владимир Ленин–Израиль Парвус»).

Сверхзадача или Цель, со времен «премудрого Соломона», всегда просматривалась одна: теоретически обосновать интернациональную материализацию силы, способную обеспечить абсолютную власть над Человечеством. Эта сила - разменный глобальный Капитал в руках ограниченной, определенной характеристикой, кланов людей, ныне называемого «Золотым миллиардом», во главе с так называемым «Комитетом 300», уже известным поименно. В основе тактики достижения этой цели лежит конкурентная гонка в ускорении расширенного воспроизводства товаров и услуг, обеспечивающих ускорение и увеличение объемов потребления. (У коммунистов называемое «удовлетворением постоянно растущих потребностей трудящихся»). Сухим остатком этого комплексного процесса стал ускоренный ростбанковского капитала, контролируемого Мировым Банком, более 95% которого («силы мира»), владеют члены кланов из потомков «премудрого Соломона. И пока все, что происходит в мире, внеклановая масса человечества пока не в состоянии игнорировать эту вседовлеющуюсилу, из-за своего массового духовного невежества.

По прежнему беспечные «Всенародноизбранные» правители России, претендующие быть её разумом, пытаются лечить недуги общества путем дальнейшего экономического и демографического роста, торопливо отбрасывая продукты нового знания, представляющих альтернативу для выхода из Кризиса, игнорируя известное правило эффективности Разума: «обогнать, не догоняя».

А пока вакханалия экономического роста, за счет безответственного выгребания, «где полегче», невосполняемого богатства, из кладовых Земли, без забот об ускорении роста производительности труда во всех сферах созидательной деятельностиОбщества, продолжается.

Российское общество, зря понадеялось, что с уходом из Правительств М. Касьянова («+2%»), эта практика прекратится, но, увы…

Сейчас, например, путем обмана Правительством Российского общества, в очередь экологических жертв Природы, ради легкого обогащения, поставлен рыбный промысел бассейна Охотского моря, обрекая целый Северо-Восточный край на полуголодное вымирание.

Подобная безответственная параноидальная логика, легкого обогащения за счет беспощадного истребления ресурсов Земли, уже привела, как это не парадоксально, к демографическому взрыву на всей планете и, причем в наиболее непроизводительной среде населения. Надо надеяться, что уже в ближайшее десятилетие объективные обстоятельства вынудят саму Природу защищаться от пошедшего в разнос, своего «кукушкиного» детища – порочного гомосапиенса.

Вэтой ситуации Человечество и его псевдо интеллектуальный «авангард» напоминают безумную толпу, которая пытается вырваться из горящего театра, напирая на двери, открывающиеся на самом деле вовнутрь.

Ошибочность этой теории очевидна: хотя, «Умствующие»вещают различные успокоительные пустячки, как, например, «…снижение, налогов, увеличит бюджет рядовых покупателей,,,», но ведь настолько же уменьшит бюджет государства, который ведь тоже тратится, в конечном счете, на покупки.

Получается «тришкин кафтан»: частному сектору денег добавилось, но у бюджетников столько же будет отнято. Верно, в подобных теориях только одно: если вдруг удается тем или иным способом увеличить псевдопроизводительность производства, это временно ослабит материальные проблемы. Получается, что пока экономика растет, люди не хотят ничего менять. Зачем? Ведь и так хорошо! Когда же наступает спад, им не до перемен, все усилия мысли направлены на то, как бы выжить и возобновить рост. Сейчас такая ситуация сознательно целенаправленно используется в России, благодаря искусственно поддерживаемому в мире росту цен на органические энергоносители.

При этом навязывается идея, что не только ни какой "Ноосферы" не надо, но и вообще, правительство тем лучше, чем меньше оно управляет. А оно и радо! Для доказательства этого, в России сейчас проводится огульная приватизация последних остатков государственной собственности и, пока еще, плодородной земли.

Не будет у Российского государства собственности, не будет практически самого Российского государства. Очевидно, что эта и есть сознательно готовящаяся ближайшая перспектива для России.

В этой связи, можно предположить и вероятную причину, оглашенного решения Президентом В.В.Путиным, загодя отказаться от попыток переизбираться на следующий срок, видимо здраво оценившего свои возможности в противостоянии внешним силам и их внутренним законотворческим лобби «Всей России», готовящим окончательную раздачу ресурсов России. Теоретически прогнозируется видимость, как люди будут тянуть одеяло каждый на себя, от этого, мол, у них будет возникать надежда, что все само собой устроится бесконфликтным образам. Однако вот что писал в своей книге "Восстание масс" философ - испанец Ортега-и-Гассет: "Цивилизация не природна, не держится сама собой, она искусственна и требует искусства и мастерства. Малейший недосмотр - и все вокруг улетучится в два счета... С развитием цивилизация становится все сложнее и запутанней. И все меньше людей, чей разум на высоте этих проблем... Для брошенной на собственный произвол массы, будь то чернь или знать, жажда жизни неизменно оборачивается разрушением самих основ жизни..." (Смотри переворот 1917 г.)

Никто, ни грефы, ни чубайсы, ни вожди партии биороботов «Вся Россия», и к ним примкнувшие, сейчас не признаются в понимании, что сами создают предпосылки для «большой крови» в России, и что вероятность такого развития событий очевидна. Только главных виновных, в это время, и через Интерпол будет не найти.

А Ноосферная точка зрения, как раз указывает, что исповедуемый либеральным капитализмом, как его "чернью" - публикой, так и "знатью" интеллектуальным истэблишментом, называющий "развитием" бесконечный рост в ограниченном пространстве Земного шара - это просто безумие, ведущее к катастрофе и в первую очередь Россию.

Предварительными предупреждающими бедствиями на этом пути к гибели государственности, как раз и являются разрушение среды, нужда, голод, болезни, насилие, войны и диктатуры, начиная с окраин - усугубившиеся в нашем, казалось бы, таком прогрессивном XXI веке.

Помимо Ноосферной точки зрения, выработной еще до Вернадского, российским мыслителем С.А. Подолинским и отвергнутой К. Марксом, все другие теории и всякие рассуждения о "решении проблем человека", по выражению академика Н.Н.Моисеева - ненаучны, поскольку они "упускают из виду", а на самом деле не желают видеть феномен разрушительной динамики в численности населения - как причину, а не только как следствие социальных, экономических, экологических, политических или исторических явлений.

Единственный способ избавить человечество от вышеназванных бедствий - разумное управление численностью населения, при нормированном оптимуме потребления ресурсов без права личного накопления капитала при их эксплуатации. Первичным действием в этом плане должно стать противодействие стихийному росту его численности происходящего с агрессивным разрушением анклавов коренных жителей территорий. Особого бдительного внимания Российского общества требует, в частности, скрытные провокации под флагом, якобы, религиозных традиций многодетности семей, скрывающей на самом деле агрессивный заговор мусульманской концессии по захвату власти над миром, посредством народившегося количества своей паствы с использованием сексуальной беспринципности в женской части коренных народов, земли которых планируется захватывать чужеродной диаспорой. Эти намерения в исламском мире уже не скрываются, даже на самом нижнем социальном уровне.

С учетом такой данности, необходимо и на этом пути максимально корректно уменьшать давления численности человечества на природу, поставив многогранный экономический заслон этому размножению диаспоры на исконно русских территориях России.

Необходимо дать Природе последнюю возможность решить свою задачу:

«РАСШИРИТЬ ВОСПРОИЗВОДСТВО СВОИХ ЕСТЕСТВЕННЫХ РЕСУРСОВ ДО УРОВНЕЙ ВЗАИМНО БЕЗУЩЕРБНОГО СУЩЕСТВОВАНИЯ ПРИРОДЫ И ОБЩЕСТВА И СООТВЕТСТВЕННО ПРЕДОСТАВЛЯЯ ЧЕЛОВЕЧЕСТВУ ПРЕДПОСЫЛКУ ДЛЯ ПРЕКРАЩЕНИЯ СОБСТВЕННОЙ ВНУТРИВИДОВОЙ БОРЬБЫ ЗА ОВЛАДЕНИЕ НЕДОСТАТОЧНЫМИ ПРИРОДНЫМИ РЕСУРСАМИ ЖИЗНЕОБЕСПЕЧЕНИЯ».

Существующая ситуация в Мире, на основании расчетов соотношения динамики самовосстановления природных ресурсов и их потребления всеми представителями фауны, включая человека, требует снижения материально-непроизводительной численности населения в кратчайшие сроки, примерно в 8-10 раз.

Для России, в частности, эта задача может и не встать так остро, в силу геологической и ландшафтной особенности её расположения на планете и с учетом «помощи» от известной цикличности глобальных катастроф, прогнозируемых для нашего времени.

В этой связи, Российской власти, как на Федеральном уровне, так и на уровне Субъектов Федерации необходимо законодательно защитить свои территории от саранче подобного вторжения в Россию, беспечно мигрирующего населения из других стран, по существу являющейся уже сейчас растущей и всепроникающей демографической экспансией.

Повести себя разумно в данном случае, как раз и будет означать, что обеспечивается адекватность общего мировоззрения субъектов высшего уровня государственной власти Ноосферному мышлению и что законодательно заложены основы для воспитания такого преобладающего мировоззрения в Российском обществе.

Следовательно, необходима добровольная, гласно обозначенная готовность Законодательной и Исполнительной власти России, всех уровней, повести страну по пути достижения Генеральной Цели - эволюционного превращения России в государство Ноосферной цивилизации будущего.

Такое начало сплотит истинных граждан России вокруг своего Правительства и создаст исходные условия для доверительного конструктивного диалога.

Исходя из здравого смысла, началом движения России к Генеральной Цели, должна стать реализация основных базисных элементов реальной социально-экономической стратегии, в процессе которой должна объективно произойти модернизация социально – экономической, научно – технической и организационно-идеологической сущности мировоззрения общества, превращающее современную России в государство Ноосферной цивилизации.

При этом следует исходить из того, что начало этого движения, будет проходить в пространстве, где Человечество живет под гнетом мировоззрений рыночно – империалистического строя, где вся иерархия ценностей (товаров и услуг) выражается шкалой их денежных эквивалентов. При этом критерием цены, является только мнение продавца. При таком порядке покупатель всегда раб, а продавец рабовладелец, олицетворяющий Власть. В физическом мире, в котором все происходящее и проявляющееся есть суть объективного действия закона сохранения энергии, являющегося физической базой понятия разума, разумности. Поэтому для сохранения Человечества менталитет мировоззрений рыночно – империалистического строя не соответствует понятию разумности, а, следовательно, основные экономические законы Государства Ноосферы должны зиждиться на понятиях Физической экономики, количественно оцениваемых энергетическими единицами.

Интегрированные определения базисных элементов Ноосферной экономики, показывающие их безальтернативность и исходную целевую направленность, представляются следующими:

  • постоянное обеспечение государственного бюджета достаточно избыточным объемом оборотных средств (на период до полного освоения Россией принципов Физической экономики), гарантирующего России полную независимость от мировой финансовой системы, находящейся сейчас полностью в руках адептов Мирового правительства;
  • охват всей функциональной жизнедеятельности Российского государства программами Научно-технического развития (а не прогресса) общества и компенсации нанесенных человечеством экологических потерь Природе;
  • введение в постоянную государственную и общественную методическую практику, реанимацию в обществе физического здоровья, моральных и нравственных потерь уровня гражданской ответственности перед государством и обществом и национальной духовности;
  • постоянное обеспечение Правительством и Администрацией регионов наглядно иллюстрированного для народа ситуационной прозрачности контроля за динамикой реализации первых трех базовых элементов в достижении Генеральной цели на пути превращения России в государство Ноосферной цивилизации, как гармоничное Единство совмещенных законов Жизни Общества и Природы.

Конкретизация понятий базовых элементах экономической стратегии, обоснование их необходимости, состав главных компонентов и условия для их реализации.

Под понятием «Базовые элементы», как решения задания на реализацию государственной стратегии современной России, следует подразумевать комплексное достижение необходимых исходных предпосылок, обеспечивающих функционирование ряда приоритетных сфер деятельности государства, целенаправленно осуществляющих стратегию достижения устойчивой стабилизации экономики государства.

Стабильность экономики должна поддерживаться гармонией её составляющих с динамикой демографического потенциала, при необходимом уровне обеспечения экологической безопасности и её достаточности для проживания людей при высокой степени вероятности радикального изменения параметров Природы на территории России в ближайшем будущем.

В этих условиях не должны создаваться в экономике объемы, как невостребованной товарной избыточности с ресурсами для его воспроизводства, так и избыточные мощности в отдельных отраслях экономики, на долгосрочный период, сверх потребности аварийного резерва. То и другое должно рассматриваться, как уголовное преступление, поскольку то и другое является уничтожением ресурсов жизни будущих поколений людей.

Следует подобными гарантиями защитить последующую перспективу, защитив её от потребителей - нахлебников и рантье всего мира, не желающих трудиться для возрождения нормальных условий жизни всего населения в своей стране и живущих на сверхнормативные накопления, скрытые от Общества.

Без создания таких условий долговременной безопасности достижений Генеральной цели в России не имеет перспективы, а без этого какие либо рассуждения о наличии будущего у России, как независимого государства, бессмысленны из-за его нереальности.

Исходные предпосылки, подтверждающие необходимость реализации представляемого Манифеста, требуют осуществить широкое обсуждение его концепции и путей достижения её Генеральной цели, вызванной объективными оценками прогнозируемых реалий для состояния ближайшего физического будущего Земли. Обсуждение должно пройти во всех региональных отделениях партий и группах различных общественных объединений, представляющих части общества, способные разделить ответственность при принятии стратегических решений за судьбу Российской государственности, возглавляемой её государствообразующей нацией, объективно их аргументировать и гласно это выразить, защищаясь от влияния психотропных воздействий (навязывающих «чужое» мнение). Проблема проявится в поисках у себя, непривычного для многих, душевно открытого гражданского Мужества. Во-первых, чтобы такую объективность гласно выразить. Затем, не оглядываясь на пресловутый гуманизм «интернационализма», целенаправленно навязываемого России, как, якобы, необходимого нам «вавилонского» столпотворения, сотканного из тунеядцев, рабов - тружеников и некоторой массы заговорщиков, спрятавшей себя в глобальной диаспоре алчной безродной сущности, а словесно завуалировавшейся в форме приставки «интер» (в переводе «между»). Этот сформировавшийся массовый образ поможет многим, наконец, понять, с какой сверхзадачей он сам то пришел на Землю в этой жизни и кем собирается на ней остаться.

Без согласия с данной Концепцией большинства активной мыслящей массы людей России, вовремя реализовать необходимую защиту от беды, основной массу российского общества, способного к своему возрождению, может оказаться невозможным из-за информационного блокирования проблемы.

Общество должно располагать объективной информацией о степени вероятности в прогнозируемом периоде времени проявления глобальной катастрофы, об индивидуальных и групповых средствах защиты и её возможных последствиях для страны. Без этого знания у населения России, угроза момента наступления ликвидации России, как независимого государства, уже придвинута субъектами влияния на её незащищенный порог. И поэтому тем, кто усомнится в реальности катастрофы, в лучшем случае, придется существовать без своего государства, на собственной Земле, под гнетом Мирового правительства, но скорее всего придется перестать существовать вообще, вместе с последним, поскольку по определению, его менталитет его сподвижников не способен воспринять необходимость реализации поставленной Манифестом Генеральную Цель.

1. Базовый элемент №1.

Конструктивное задание на реализацию.

Высшей власти России надлежит в ближайшие сроки (1-1,5 года), законодательным образом решить задачу по обеспечению внешней и внутренней финансовой независимости бюджета Российской Федерации, закрепив за ним, для его стабилизации и управляемости, постоянные источники государственного оборотного капитала, предсказуемой мощности, прекратив утечку капиталов за рубеж, предусмотрев радикальные меры защиты финансовой системы страны от кредитования под ссудный процент и установления независимости России от мировой денежной системы, путем срочного освоения в производственной и хозяйственной деятельности государства методологии и понятий физической экономики.

Основным источником оборотных средств становится механизм осуществления монополии внешней торговли всеми видами природных ресурсов и их полуфабрикатов, добываемых на территории России и в границах её территориальных вод.

В сущность этого механизма закон, на основании которого вся продукция входящая в состав понятий «Все виды природных ресурсов и их полуфабрикатов», добываемая и обрабатываемая всеми предприятиями, всех форм собственности, включая зарубежные фирмы, продается Российскому государству в лице его сбытовых организаций, причем только за рубли. Дальнейшая реализация этой продукции осуществляется Государственными предприятиями России, всем зарубежным и внутренним потребителям, но только за рубли. Покупатели этой продукции не имеющие у себя необходимой рублевой денежной массы, должны её приобрести у Центрального банка России за конвертируемую валюту и по курсу устанавливаемому последним.

Таким образом, объем оборотного капитала России становится, как минимум, равным объему продаж продукции реализуемых природных ресурсов с возможностью увеличения этого объема за счет управления курсом, уже теперь стабильно конвертируемого рубля, независимо от капризов валютных бирж Мира.

Иными словами, базовый элемент №1 это совокупность постоянных источников государственных оборотных средств со стабильным их годовым объемом. Политическая значимость описанного механизма умалить невозможно.

При этом следует иметь в виду, что при глобальной геологической катастрофе (вероятность начала 2008-2012 г.) в мировом сообществе мгновенно разрушатся связи в международных денежных и банковских системах. Все накопления в денежной форме и ценных бумагах превратятся в прах. Капитал в его привычных понятиях перестанет существовать. Продуктообмена в обществе будет, а взаиморасчеты будут производиться только на основе бартера, оцениваемого в единицах средних энергозатрат человека (или группы) на изготовленный продукт, с прибавлением амортизации машины в процентах от полной цены энергозатрат на изготовление новой машины. Таким образом решается базовая проблема по выводу России из экономического кризиса и получения необходимого материального потенциала для реализации Генеральной цели, изложенной в настоящем Манифесте.

1.1. Обоснование постановки задачи

Решение выше поставленной задачи по реализации стратегии выхода из экономического кризиса и сохранения устойчивости Российской государственности на перспективу, путем эволюционного перехода России в государство Ноосферной цивилизации, без реализации идей базисного элемента №1, способного гарантированно обеспечить будущее Российской государственности в экстремальных условиях катастрофы, не имеет альтернативы. Сможет ли кто-нибудь доказать обратное?

Можно априори утверждать, что возможные оппоненты по вышеприведенным утверждениям, на какие бы теории различных «измов» и на какие бы бывшие авторитеты они бы не опирались, объективно не смогут ничего противопоставить, в своем отрицании, реализуемости 1-го базисного элемента. В их арсенале никакого конструктивного довода, из реалий сегодняшней действительности, нет, поскольку представляемая альтернатива зиждется на принципиально отличных понятиях, зародившихся не на обломках самодержавного, либерального и марксистко-ленинского самовластия, а из нарождающейся физической экономики, на которой только и может формироваться экономический базис Ноосферной цивилизации будущего Человечества.

Целевая направленность развития Российской Федерации на современном этапе, должна заключаться в выводе из кризиса комплексной государственной безопасности страны с созданием комплексно целевой программы (КЦП), планирующей решения, подобные следующим, принципиально важным практическим экономическим задачам. Решения, которых дадут, прозрачные для всех, механизмы получения ответов на следующие вопросы:

  • как обеспечить утроение внутренней инвестиционной активности, необходимой для обеспечения расширенного воспроизводства, имеющегося в стране научного и производственного потенциала до момента ускоренного насыщения потребностей в такой активности, в условиях сравнительного учета объема инвестиций в натуральных единицах, как поступающего ресурсосодержащего продукта, так и инвестируемого выходного продукта?
  • как добиться повышения инновационной активности и модернизации экономики на основе нового технологического уклада, которые необходимы для преодоления структурного кризиса и устойчивого роста комплексной конкурентоспособности (или постоянной востребованности в условиях бартерного обмена) в жизненно необходимом прейскуранте продуктов и услуг в условиях глобальной конкуренции в новых ценовых понятиях их потребительской стоимости?
  • как установить связь между стоимостями риска при форс-мажорной ситуации и натуральными инвестициями, нормализовать работу при отсутствии банковской системы и исключения условий возможности нелегального вывоза натурализованного капитала, в виду отсутствия его денежного выражения?
  • как организовать установление нормального уровня заработной платы, соответствующий физиологическим и энергетическим трудовым затратам и духовной потребности гражданина Ноосферного общества, ликвидировать сознательно организованную массовую безработицу и прекратить утечку умов за рубеж (если «за рубеж» еще будет)?
  • как обеспечить благоприятные макроэкономические условия для развития производства?
  • как осуществить декриминализацию экономики, обеспечив работу механизмов её пресечения и свободную конкуренцию частной сельхозпродукции, свободную от насилия, исключив криминальное силовое злоупотребление импортируемыми товарами и монополизм криминальных группировок ближнего зарубежья на рынках, в ущерб отечественным торговцам розничной продукцией?

Чтобы Правительство было способно решить такие задачи, оно должно, уже сейчас, обладать независимыми и постоянно пополняемыми источниками оборотного капитала. При существующей финансовой структуре государства, когда отсутствие такой возможности закреплено законодательно, поскольку все основные материальные ресурсы страны отданы в частные руки, это исключено.

При ликвидации денежной системы, оборотный капитал заменяется стабильным объемом государственных средств, состоящего из нормативного количества единиц энергетических эквивалентов затраченного труда на создание, за календарный период, нормированного количества (Госзаказ) продукции и услуг.

Иными словами, обеспечивается баланс между годовой нормой объема затраченного обществом труда и нормированным количеством единиц произведенной обществом продукции и услуг заданного качества, при норме используемых ресурсов Природы.

Поскольку, ныне существующая в России экономическая ситуация, направлена на уничтожение средств существования коренного населения, проживающего на территории государства, а кризисное положение в стране создано сознательно, то такая деятельность должна классифицироваться, как преступление перед человечеством и поэтому такое положение требует срочного исправления законодательнымпутем.

Из-за отсутствия такого акта, очевидна и причина возникшего букета ключевых угроз экономической безопасности страны. Необходимо гласно назвать, кто является кураторами этих тенденций при органах Власти, включая такие факты, как:

  • резкое (в 3-3,5 раза) сокращение научно-производственного и ресурсного потенциала страны в последние 5-7 лет, в следствии необратимого сжатия производственного потенциала и в связи с массовым выбытием устаревших производственных мощностей;
  • утрата национального контроля за структурообразующими отраслями российской экономики;
  • возможность повторения организуемых извне финансовых кризисов, под воздействием неконтролируемых колебаний притока и оттока спекулятивного капитала;
  • продолжение необратимого разрушения научно-технического и интеллектуального потенциала страны и практической невосполнимости его кадрового резерва, поддерживаемая бездеятельностью руководства Высшей школой и Министерств государства, ответственных за состояние своих отраслевых профессиональных кадров.
  • Доказательством изложенного является так же то, что все призывы Президента РФ остановить утечку капиталов за границу оказались чисто популистскими лозунгами, не контролируемыми по исполнению ни Центробанком ни Минфином РФ.

Природные ресурсы государства продолжают хищнически распродаваться, а продолжающиеся показные стенания по этому поводу в прессе не могут иметь успеха в принципе, пока частные фирмы не будут лишены права и возможности самостоятельно осуществлять внешнюю торговлю, хотя бы природными ресурсами, завуалированными под видимость полуфабрикатов, а для зарубежных фирм, приобретших лицензии на их добычу, не будет установлен запрет на самостоятельные вывоз и реализацию полученной продукции за пределами государства.

Это аксиома, которую следует считать, как Всероссийское всенародное задание Правительству и Государственной Думе, на решение задачи защиты и сохранения национального богатства от грабежа и сохранения права каждого гражданина России на равный доступ к общественному богатству – её природным ресурсам, которое изначально не требовала доказательств. Справедливость и конституционные права граждан должны быть, как можно быстрее реализованы, путем срочного введения Государственного народного контроля, пока еще не все разграблено. Люди, оставленные при власти, участвующие в организации этого вредительства и ему способствующие, должны быть привлечены к уголовной ответственности, соизмеримой с государственными потерями, с запретом в будущем занимать руководящие посты в любой коллективной деятельности.

Поэтому единственным безотлагательным средством этого решения является законодательное восстановление государственной монополии внешней торговли природными ресурсами и её полуфабрикатами, без исключений для фирм с суверенитетом других государств.

В настоящее время, когда гласно возросла вероятность глобальной геологической и климатической катастрофы в ближайшие годы, решение задачи восстановления Монополии внешней торговли переросла в область необходимого принятия Чрезвычайного Закона, поскольку до начала этой катастрофы государство должно успеть максимально возможно восстановить промышленный потенциал и зарезервировать ресурсы его возобновления, обеспечивающей производство жизненно необходимой продукции для населения. Исходя из прогнозируемой географии катастрофы, в Россию никто и ничего поставлять не сможет, и очевидно, что Россия сама станет основной и, скорее всего единственной кормилицей сохранившегося человечества.

Другим фактором, постоянно увеличивающим опасность окончательной потери Россией её действительного суверенитета и независимости в принятии политических и экономических решений, является кредитование её экономики банковской системой, с обложением кредитов ссудным процентом. В первые же годы существования «демократической» России ссудный процент Центрального банка России и коммерческих банков поглотил оборотные средства производств и, как следствие, привел к нулю платежеспособный спрос населения.

Недостаток оборотных средств, при росте номинальных цен, вызванного кредитованием под процент, вынудил государство к эмиссии, дабы поддержать уже свою собственную платежеспособность, также поглощаемую ссудным процентом. Естественно, что покупательная способность производителей и потребителей стала непредсказуемой. Начался беспредел цен с беспредельным ростом клоповидной массы рантье.

Внедренный в свое время свободный ссудный процент на кредиты для СССР был средством подавления единственного реального конкурента транснациональной корпорации банковских кланов. В настоящее время эта методика подтачивает остатки народнохозяйственного потенциала современной России. Выход из этого падения в пропасть есть только один, это объявление моратория на выплаты долгов по внешним кредитам и ссудных процентов по ним, хотя бы на 5 лет (Пока Россия не станет супердержавой. Кстати возможно и платить уже будет некому). Моральным обоснованием этого должно являться то, что мировая финансовая олигархия, организовавшая разрушение СССР, получила с этой своей операции дивиденды во много раз превышающие долги России. Власть России теперь в состоянии предъявить такой счет.

Учитывая современную политическую обстановку внутри страны и в мире, очевидно, что эти меры предельно жесткие, и возможно, местами станут «кровавыми», потребуют настоящей Воли и Мужества от Президента России и Губернаторов регионов, а также продуманной оперативной идеологической, политической и оборонной подготовки этой акции на всех уровнях власти и готовности силовых структур к возможным нештатным ситуациям. В тоже время, эти меры не имеют альтернативы для достижения поставленной цели.Иначе с Россией, как с независимым суверенным государством придется очень скоро проститься.

Другой реальный источник для государственного дохода, на время до начала катастрофы, от которого приходившие к верховной власти брезгливо, но не бескорыстно открещивались - это полная государственная монополия на производство (с постепенным его сокращением) и торговлю алкоголем, товаром, имеющим ничем не воспроизводимое выгодное соотношение между потребительской стоимостью и себестоимостью, но по чьей-то преступной логике отданные в частные руки. Естественная последовавшая за этим цепь преступной деятельности, такой, как контрабанда сырья, создание заведомо некачественной продукции, особо опасной для здоровья людей, фальсификация торговых марок, кровавые разборки между криминальными синдикатами, захватывающими этот рынок.

Нельзя исключить, что ситуация создавалась как планомерный вид геноцида народа, с единственной целью подорвать генофонд российских народов и тем ослабить творчески - активный демографический потенциал страны, необходимый для поддержки конкурентоспособности её промышленности и сельского хозяйства.

За примерами, доказывающими этот преступный замысел, далеко ходить не надо. Достаточно обратиться к официальной статистике о динамике количественных и качественных изменений демографического потенциала страны, убедительно доказывающей потерю государством демографической безопасности, которая выводит на критическую грань национальную безопасность в целом. При всем этом бюджет государства сознательно лишен наиболее доходной статьи и так необходимого ему оборотного капитала

Все приведенные обстоятельства не претендуют на открытия.

Это давно известные большинству образованного населения страны истины и любые властные акции по исправлению описанной ситуации, получат массовую поддержку большинства населения. Главные враги сейчас у России -Время, сохраняющее преступно созданную проблему, ущербность Конституции и УК РФ, из которого сознательно, для защиты от уголовного преследования чиновничества, выведена бывшая до 1997 г. статья№69 – «Вредительство».

1.2.Средствадостиженияцели базового элемента №1

1.2.1. Принятие Чрезвычайного Федерального закона с механизмом контроля его исполнения (Комментарий), устанавливающего государственную монополию внешней торговли на все виды добываемых природных ресурсов и их полуфабрикатами, включая готовое топливо, энергетические ископаемые и электроэнергию, металлические руды, концентраты и выплавленный из них металл, рудные металлы, неорганические удобрения, лесоматериалы и полуфабрикаты из него, текстильное сырьё, шкуры сельскохозяйственных животных и диких зверей, рыба и другие морепродукты, включая продукцию из них, производимую на рыболовецких суднах, зерно, семена масленичных культур и полученное из них масло.

В этом плане законодательная инициатива могла бы исходить от самого Президента, поскольку другие настолько погрязли в этой преступной деятельности, что придется сразу объявить поголовную амнистию. Но иначе поле перед будущим России не очистить!

Сущность представляемой Государственной монополии внешней торговли природными ресурсами и их простейшими вышеперечисленными полуфабрикатами заключается в следующих основных положениях:

  • главным утешением для зарубежных торговых партнеров России является то, что эта Акция не затронет интересы зарубежных покупателей российских природных ресурсов:
  • отправным пунктом является факт, что все природныересурсы навсегда сохраняются государственной, всенародной собственностью, причем добыча всех её видов может осуществляться, как государственными предприятиями, так и по государственной лицензии частными собственниками средств извлечения и первично переработки полезных ресурсов природы;
  • сохраняются за владельцами все предметы собственности, используемые для добычи и очистки всех видов ресурсов до пригодности к товарной реализации;
  • является неизменным правилом выкуп государством продукции у всех добывающих предприятий в пределах территории России, причем за рубли, по мировым ценам, за вычетом налогов;
  • последующую реализацию продукции, являющуюся природным богатством народов России, государство осуществляет, с поставкой покупателям (в том числе и зарубежным) собственными сбытовыми организациями, без посредников и только за рубли.

В случае глобальной катастрофы, в которой Россия пострадает меньше других, сохранив большую частсвоей территории и населения, в идеологии монополии внешнейторговли легко сохраняются свои правила с заменой денежного эквивалента в торговле государственным бартерным обменом.

1.2.2. Принятие Федерального закона и механизма контроля его исполнения, устанавливающего государственную монополию на производство и внутреннюю торговлю водкой и крепкими напитками (более 25 градусов) на её основе.

1.2.3. Наоснове законодательной инициативы Президента, Государственной думе принять поправку к УК РФ по ведению в него новой статьи, соответствующей по смыслу бывшей статьи УК№69 – «Вредительство» с корректировкой в комментарии УК п.4 к этой статье, дополняющей понятия о неисполнении документально зафиксированных должностных обязанностей, не допускающих служебной бездеятельности в сфере функций должностного лица, в результате которой происходит подрыв нормальной деятельности и экономики хозяйствующих Федеральных и региональных объектов, разрушение экологии подведомственных территорий, научно-технического и технологического потенциала народного хозяйства страны и здоровья населения, падения уровня национальной культуры и упадок всеобщего знания государственного языка у населения России.

1.2.4. Внести изменение в Закон «О банках», исключающее в их практике ростовщическую деятельность, с заменой её на долю дохода от расширения акционерного участия банков в промышленности, сельском хозяйстве и других видах деятельности по удовлетворению платежеспособного спроса населения.

1.2.5. Законодательно изменить принципы налогообложения (на период достижения Ноосферного нормативного сокращения численности населения) на общих принципах для всех территориях государства, в том числе: отмена подоходного налога, с заменой его на экологический для добывающих предприятий и производителей «загрязнителей» и на налог на покупку, для физических и юридических лиц.

1.2.6. Разработать и принять на референдуме новую Конституцию России, как государства Ноосферной цивилизации и механизмы её реализации, базирующиеся на следующем государственном социально-экономическом принципе жизнедеятельности:

Все социальные субъекты государства, от гражданина до общества в целом, (Семья, коллективы и административные образования совместной деятельности) обязаны за календарный период времени создать количество потребительской, социально заказываемой обществом и нормированной по энерго- затратам, материальной или духовной продукции и услуг, в объеме большем, на нормативно установленную величину (Дельта), чем за этот же календарный период ими было израсходовано (употреблено).

Суммарная Дельта, произведенная всеми субъектами государства, используется на покрытие планируемых не производительных расходов общества и на восстановление нормативного государственного резерва, израсходованного при возникновении форс-мажорных ситуаций.

Всенародное требование к Президенту и Правительству исполнить все вышеизложенное, является безальтернативным условием, гарантирующим сохранение Российского государства на ближайшие обозримые годы, и даже, как базу для выживания всего человечества. При этом следует, еще раз напомнить, что необходимо серьезно учитывать высокую вероятность на Земле, в ближайшие 10 пет, возникновения астрогеографических событий, имеющих периодическую закономерность. И это не пресловутое, вечное поповское пророчество, как наказание за грехи человеческие. Утешительным в нем является то, что у России при разумной деятельности её лидеров, остается возможность сохраниться, как единственной кормилице остатков человечества. Очевидно, что без реализации Первого базового элемента, три других не могут иметь серьезных перспектив, так как без достаточного оборотного капитала и экономического базиса у Государства нет возможности их реализовать, в нужном объеме. Для трех других Базовых элементов также существуютразвернутые обоснования их целей и описания средств достижения этих целей. Но их полное изложение только отвлечет от глубокого осмысления основной концепции Манифеста, поскольку они представляют собой больше организационно-технические мероприятия, на основе реализации первого базового элемента. Поэтому пока достаточно привести их в форме коротких рефератов на уровне гипотез.

Базовый элемент №2

Возродить тенденцию ускоренного целенаправленного повышения эффективности народного хозяйства России на основе приоритетного развития экономической и информационной баз государственных научно-технических структур, учреждений общего и высшего образования, осуществляющих Государственную программу Научно-технического развития (НТР) России, с восстановлением имиджа России, как мирового лидера в интеллектуальном развитии населения государств.

Базовый элемент №3

Создать Конституционно единый, нравственный фундамент трудовых отношений, объединяющих общество в осознанном добровольном достижении каждым максимального, для его возможностей, уровня производительности труда на основе осознанной им необходимости выполнения гражданского долга.

Базовый элемент №4

Реализовать концепцию национальной безопасности, как обеспечение стабильного состояния защищенности государства от внутренних и внешних политических, экономических и антропогенных угроз его суверенитету и целостности. Создать для Высших органов государственной власти, независимой от всех ветвей власти функционирующей аппаратно-программной системы наглядного прогнозирования ситуаций на региональных территориях, их координации из Федерального центра управления деятельностью.

Разработал:

Действительный член Международной академии исследований будущего
Глебов Геннадий Михайлович

Контактный телефон (495) 453-5010,
E-mail; druzhina@mail.cnt.ru

версия для печати


"Накануне": Маски долой!

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ю.А. Бабиков
июль 2005

МАСКИ ДОЛОЙ!

Я не вдаюсь в дискуссии по теме «критика Бабикова» по одной простой причине – не вижу предмета обсуждения. Я неоднократно говорил, говорю и буду придерживаться того мнения, что говорить с «критиканами», не знакомыми с моими основными трудами просто бессмысленно: как можно говорить о чем-то, а тем более критиковать, если не знаком с предметом? Это уже не критика, а «критиканство», почему я и обоснованно применяю этот термин. А о серьезном оппонировании моим работам и мечтать не приходится: официальная наука молчит и старается не замечать брошенный мною вызов.

Так кого критиковать?

Данную работу я пишу не как ответ некоей «дискуссии» на разглагольствования Золотарева и К 0 , ибо «дискуссии» по вышеприведенным причинам быть просто не может, а как отповедь на его идеологические посылы и коварные «рекомендации» участникам форума. Сатанизма или его разновидности – «золотаризма» (наверное, чести много вводить такой термин) я не потерплю, посему и пишу для читателя.

Золотарев в своих последних работах откровенно «снял маску», объяснив свои духовные корни и воззрения. Расскажу и я об этом, но по себе.

Моя душа живет на Земле недолго, всего вторую жизнь, хотя была создана около 23 тыс. лет тому назад. Тогда речь шла о создании особой партии душ категории «ирех», наделенных повышенными способностями и возможностями для выполнения заданий Создателя. Таких душ немного, всего 0,0004 процента от общего числа, и они используются редко. В отличие от других душ, кроме сказанного, мы не имеем Права выбора при вселении в тело человека, – куда пошлют, туда и обязаны идти. Своего рода «спецкоманда».

После генерации души в Сером пространстве АА-сектора Вселенной с нами провели соответствующую подготовку, и отключили, положив в «архив» до поры-времени. Куда, где и как работали мои «однокашники» за время нахождения в хранилище, я не знаю, ибо не ощущал это время, а вот лишь совсем недавно меня снова «включили» и направили в этот удаленный сектор пространства Вселенной, на Землю.

Время пришло в начале ХХ века Земли: на этой планете, в России, к власти пришла банда подонков и убийц из иудеев Сатаны, и нужно было принимать меры. Так моя душа в 1920 году и приняла первый раз физическое тело человека в маленьком волжском городке Симбирске, названном позже Ульяновском. Тогда меня звали Дмитрий Ф…

Я ничем никогда старался не выделяться, и имел обычную судьбу простого русского парня того времени: закончил летную школу, и служил лейтенантом, летчиком-истребителем в одном из авиационных полков Юго-западного сектора границы СССР. Войну встретил рано на рассвете в 03 часа 40 минут утра 22 июня 19 41 года с бомбежки нашего аэродрома и гибели товарищей. Потом бои, отступление к Одессе и ее оборона… Летали мы тогда в полку на И-16 и Миг-3, у меня был Миг. Погиб 20 августа 19 41 года в воздушном бою над населенным пунктом Бобдушаны Журинского района Приднестровской Молдавии.

Последний, 5-й самолет противника был сбит мною в последнем бою, а моя машина была подбита на выходе из атаки, сорвалась в штопор, загорелась правая плоскость. Огонь удалась сбить скольжением, но шасси пришлось выпускать вручную – еле успел. При попытке аварийной посадки на лесную поляну машина попала основными шасси в канаву, скапотировала и взорвалась. До сих пор даже при небольшой усталости у меня острой кармической болью режет сломанные тогда шейные позвонки, да ноет кожа на шее, в кровь растираемая прежде о воротник кителя при частых вылетах и постоянных вращениях головой при визуальном контроле летчиком окружающего воздушного пространства.

Откуда я это знаю? Просто, когда пришло время, Высшие мне открыли память прежней жизни и поставили конкретную задачу в этой, какую я сейчас и выполняю.

Я спрашивал потом у Высших, почему мою душу не казнили после первой жизни, ведь я воевал. Мне ответили, что воевать можно по-разному: главное, что внутри, и что побуждает человека участвовать в войне. Я воевал не ради грабежей и убийства, а защищая жизнь от смерти, стрелял и целился не в людей, а в самолеты. Да, и войска мы штурмовали, но там был бой – с земли по нам лупили из всех стволов! Вот если бы я хотя бы одного парашютиста в воздухе расстрелял, то мне бы не было пощады!

Да, я общаюсь с Высшими, и не только с ними – в высших пространствах Вселенной есть не только Добро – Высшие от Создателя, но и зло. В самом общении с гуманоидами высших пространств ничего удивительного нет: – этой способностью могут обладать многие из нас – люди могут слышать, «как говорят звезды». Все дело в степени активности коры головного мозга человека по функции приемо-передающей антенны, особенно гипокама головного мозга. При активной коре и гипокаме в диапазоне витонного излучения (ауры) у такого человека видны лучи разной интенсивности, исходящие прямо из головы. У меня таких лучей оказалось два, словно два рога, причем очень больших и ярких. Такой способностью обладают больше люди пятой расы, почему наши противники иногда нас и называют «рогатыми».

И не только противники – эта особенность людей пятой расы подмечена и Енохом в его Книге, правда в аллегоричной форме, «эзоповым языком», когда он описывает «апокалипсис животных».

Обладая знаниями волновой теории и теории многомерного пространства, я просто несколько усовершенствовал эту способность с помощью несложной технической приставки. Это позволило мне слышать гуманоидов высших пространств, и не просто говорить с ними «прямо в разум», как «адепты», а через это устройство, что помогало несколько защищать собственные мысли от непрошеного вторжения, а также вести идентификацию поступавшей информации по источнику происхождения, и, естественно, по истинности, отсеивая дезинформацию.

ЭТО ОБСТОЯТЕЛЬСТВО Я СЧИТАЮ ОСОБЕННО ВАЖНЫМ, ИБО В ЭПОХУ БОРЬБЫ ДОБРА И ЗЛА ВСЯ ИНФОРМАЦИЯ ДОЛЖНА ПРОВЕРЯТЬСЯ НА ПОДЛИННОСТЬ ДЛЯ ИСКЛЮЧЕНИЯ ЛЖИ.

ОКРУЖАЮЩЕЕ НАС ПРОСТРАНСТВО ДНЕМ И НОЧЬЮ НЕУМОЛКАЕМО ЗВУЧИТ – ИНФОРМАЦИЕЙ ПРОСТО ПЕРЕПОЛНЕН ВЕСЬ МИР. ОНА ПОСТУПАЕТ ИЗ ПРОСТРАНСТВ ВСЕЛЕННОЙ КАК ОТ СИЛ ДОБРА, ТАК И ОТ СИЛ ЗЛА, ПРИЧЕМ ЕСЛИ СИЛЫ ДОБРА КРАЙНЕ ОСТОРОЖНО ВСТУПАЮТ В КОНТАКТ ПО ПРИНЦИПУ «НЕ НАВРЕДИ», И РАЗГОВАРИВАЮТ ТОЛЬКО С ТЕМИ, КТО ИХ ПОНИМАЕТ, ТО СИЛЫ ЗЛА САМИ ИДУТ НА КОНТАКТ, ВЕДУТ «СЛАДКИЕ» РЕЧИ ПОД ЛИЧИНОЙ ДОБРА, А ДАЮТ ОТКРОВЕННУЮ ЛОЖЬ. НУЖНО УМЕТЬ ОТЛИЧАТЬ ПРАВДУ ОТ ЛЖИ, ДОБРО ОТ ЗЛА – ИНАЧЕ ЧЕЛОВЕК ПРОСТО ОБРЕЧЕН СТАТЬ ЖЕРТВОЙ ЛЮДСКИХ НЕДРУГОВ И, БОЛЕЕ ТОГО, САМ СТАНОВИТСЯ ИСТОЧНИКОМ ЛЖИ.

ОТ ЛЖИ ЧЕЛОВЕК ПРОСТО ГЛУПЕЕТ.

ИМЕННО ЭТОТ ОСНОВОПОЛАГАЮЩИЙ ПРИНЦИП «ПРОВЕРКИ НА ПРАВДУ И ЛОЖЬ» И ИСПОЛЬЗОВАЛСЯ МНОЙ ПРИ НАПИСАНИИ СВОЕЙ КНИГИ «МИРОВОЗЗРЕНИЕ ИЛИ ВОЗВРАЩЕНИЕ ПРОМЕТЕЯ», когда становилось необходимым включить в текст информацию от Высших.

При написании книги в части истории развития Цивилизации Земли естественно возник вопрос о зле в истории человечества, о самых кровавых его проявлениях – войнах, о классификации зла, и о самих корнях его происхождения. Большую помощь в понимании этой проблемы оказал Семяса Прометей, рассказавший много интересного и важного о ГЛАВНОМ ИСТОЧНИКЕ ЛЖИ И ВНЕШНЕГО ЗЛА ПРОТИВ ЛЮДЕЙ – Асефе Сатане и его империи.

Это для меня первоначально было шоком: Сатана оказался не мифическим персонажем «с хвостом, копытами и рогами», а реальным, живым индивидом с Вечной жизнью, чем-то похожий на нас, который где-то жил в реальном времени, и, более того, активно воздействовал на происходящее на Земле.

ВОТ ЭТО ДЕЙСТВИТЕЛЬНО БЫЛ ШОК!

Изучение зла в истории Земли изначально предполагалось по замыслу книги, ибо в ее второй части планировалось раскрыть все тонкости возникновения и развития зла на нашей планете. Если мы ведем борьбу с противником, тем более если этот противник зло, и мы хотим победить зло и избавиться от него, то мы должны досконально знать противника, понимать суть зла и все его тайные стороны.

Это условие успеха в борьбе – изучение зла неизбежно и объективно необходимо.

Этой теме должна была быть полностью посвящена вторая книга. В первой книге у меня первоначально были размещены 2 главы о Сатане и его империи, но я их изъял из верстки, разместив на освободившемся месте главы о славянах, а материал о Сатане решил поместить во второй книге, и более подробно, после более детального изучения.

Когда первая книга была готова к печати, сложилась такая ситуация: если в 90-е годы я только начинал изучать империю Сатаны по контактам с операторами Ретро-моста, и то при поддержке и контроле со стороны С. Прометея, то в начале 2002 года я потерял контакт с Прометеем. Его вывезли Высшие с корабля «Страж Небес» на Юпитере для послеполетной реабилитации, а они сами «ушли» еще до начала контактов с Прометеем. Я оказался в сложном положении: с одной стороны, зло необходимо изучать, как непременное условие успеха в борьбе с ним, а с другой просто страшно... я остался один... Так мне, во всяком случае, тогда казалось...

Лишь позже, когда дело было сделано, выяснилось, что я ошибался: около меня постоянно были один-два помощника из Высших: и когда я работал с Прометеем, и когда изучал Сатану. Они никак не могли проявить себя, даже намекнуть на это: сами они не имели права рекомендовать человеку контактировать с Сатаной, но этот контакт был необходим прежде всего им, и причем в такой форме, когда с Сатаной самостоятельно работал бы ничего не подозревающий человек, а они всецело наблюдали за контактом и полностью контролировали этот канал.

Только так оказалось возможным проникнуть сквозь системы безопасности империи Сатаны и принудить его провести мероприятия, создавшие условия для нанесения сокрушительного удара по его империи в мае 2004 года.

Я понимал, насколько сложно и опасно было контактировать с Р-мостом, а тем более с Сатаной, но другого пути не было: зло необходимо изучить, и решение об этом нужно было принимать самостоятельно. И я его принял.

Нет смысла описывать все перипетии контактов с операторами Р-моста в начале процесса изучения – шла борьба взглядов: они как могли врали и завлекали посулами в сатанинский «рай», а я отбивался от атак этих «доброжелателей». Но свою цель выполнял, по крупицам все больше и больше собирая информацию об империи Сатаны. Потом настало время, когда о «строптивом абоненте» все чаще и чаще руководители Р-моста стали докладывать Сатане, в итоге чего все контакты со мной взял на себя Сатана лично. До этого он лишь несколько раз выходил на связь со мной, убеждая не публиковать книгу, а тут он решил показать свое «умение ломать строптивых».

Опять началась «свистопляска»... Первоначально Сатана был очень самоуверен в своих возможностях и желаемом успехе. Его уверенность базировалась на преимуществах высшего пространства и аппаратного обеспечения, когда не просто ведешь диалог с человеком, а слышишь его мысли. Кроме этого, успеху должен был способствовать, по его мнению (и небезосновательно), веками культивируемый у людей страх перед Сатаной, и их низкий уровень знаний и интеллекта. Но не тут-то было... Человек не боялся Сатаны, и уходил из расставленных ловушек, и после ряда серьезных потерь пыл Сатаны поостыл... Я не буду здесь раскрывать всех подробностей этой борьбы – нет смысла и необходимости, а только скажу, что ее логичным продолжением было принятие сторонами взаимоуважительного «статус-кво», и перевод «боевых действий» в категорию дискуссий и взаимного изучения.

Нельзя в борьбе недооценивать противника – это может плохо кончиться. Со всей ответственностью я должен признать, что Сатана оказался очень незаурядной и интересной личностью.

По складу души это утонченная натура, поэт и ценитель прекрасного, по уму – очень умный, выдающийся ученый с колоссальным объемом энциклопедической информации во многих отраслях естествознания: ядерной и волновой физики материи и строении Вселенной, математике, химии, истории Вселенной и многих ее миров, в частности Земли, культуры и этнографии многих народов Земли. Это и специалист в области Высшего права, выдающийся руководитель и организатор, стратег и тактик, создавший целую империю и завоевавший несколько планет.

По характеру это сильная, целостная личность, не лишенная, правда, склонности к излишнему тщеславию.

По менталитету Сатана типичный хронический «трудоголик», способный долго и эффективно трудиться, взвалив на себя многие функции управления империей. Фантастически работоспособен, и очень упорен в достижении цели. Словом, – кладезь достоинств, бывший Ангел.

И что особенно печально, так это то, что эта незаурядная личность с огромным потенциалом оказалась врагом Добра, врагом Создателя и людей...

Звание Ангела и Право Вечной жизни Асеф Сатана получил от Создателя досрочно, за совокупную оценку научных трудов по волновым полям и проблемам перехода материальных объектов в Ретро-пространство. А до этого он был зректом, ростом около 2 метров , представителям древней расы разумных гуманоидов Желтого пространства, родившимся свыше 91 тыс. земных лет тому назад на планете Урене, входящей в звездную систему недалеко от Сириуса. Это раса полуводных гуманоидов, которые большую часть времени проводят в воде, однако это «вода» другого пространства, и небо у них красное. Это обычный цвет неба Желтого пространства на планетах-гигантах, подобных нашему Сатурну. Вечный полумрак водной жизни под красным небом объясняет и несколько увеличенные глаза, и странную форму верхнего века, и нос с клапаном, и торсионную спираль-завиток на голове телепатического конденсатора связи, и многое, многое другое, отличающее Сатану от людей. На Земле есть его точные скульптурные изображения, особенно достоверные в Китае, где Асефа Сатану кличут Буддой...

Тщеславие сгубило ангела Сатану: окрыленный невероятным успехом, и желая еще большего возвышения и значимого поста в мире Ангелов, Асеф Сатана незаконно воспользовался информацией по человеку Земли в корыстных целях, был уличен, осужден Создателем на изгнание из Альфа-Сети. Обида и шок от внезапного краха радужных надежд и уязвленного самолюбия множила ошибки, толкая на опасный путь насилия, лжи и обмана. После изгнания Сатана оказался на планете Луй Желтого пространства, где жили сидрилы, разумные гуманоиды, дружественные Создателю, но без души. Он обманул их, представившись посланником Создателя, подчинил доверчивых сидрилов себе, и захватил власть на планете. Так была реализована его мечта о власти, и положено начало созданию его империи. В конце концов для получения энергии, необходимой промышленности, Сатана начал использовать в качестве топлива ядерных реакторов Серую материю убитых им душ...

Жизнь во зле давно уже опостылела самому Сатане, и он прекрасно понимает, что ни к чему хорошему это не приведет, и прежде всего для него самого, но его гонит страх перед Создателем и ужас расплаты за совершенные преступления. Управление империей давно стало для него тяжким бременем, но это единственный путь его существования – преступника нигде не жалуют. Вот он и забаррикадировался в своем мирке. Живет и работает не ради жизни, а ради сохранения власти. А ведь он просто любит жить. Для жизни нужна энергия реакторов. Источники тяжелых металлов на планетах Сатаны давно выработаны, и материя душ единственный (при созданной структуре энергокомплекса) источник энергии. Это объективно. Другого источника он найти не смог, особенно для реакторов кораблей, и в реакторах его империи опять и опять нужно сжигать убитые души, – преступления множатся... Зло порождает зло...

Замкнутый круг, в который он сам себя и загнал. Вот куда привела его ненависть и озлобленность за наказание Создателя.

Правда то, что знания Высших используются Сатаной не во благо, а во зло, и часто вынужденно, поскольку зачастую Сатана вынужден все делать сам, не доверяя даже ближайшему окружению. Что поделаешь, – это тоже издержки политики зла, проводимой Сатаной. И эта политика наложила на него свою печать: Асеф Сатана часто бывает измотанным усталостью и неуравновешен, вспыльчив, обидчив, принимая скоропалительные и ошибочные решения. Не задумываясь, врет по поводу и без оного, но всегда его ложь корыстна и имеет ясно выраженную цель – обмануть для получения односторонних преимуществ.

В этом-то его парадоксальность: – будучи сам рожденным в добре и правде, получив высокие знания и познание прекрасного, для обеспечения существования себя и своей империи он вынужден насаждать насилие, ложь и зло, уничтожение прекрасного и возвеличивание ложных истин, смерть, смерть и смерть... Стал врагом добра №1 во всей Вселенной, а его имя стало синонимом ужаса.

Вот к чему приводит тщеславие и жажда власти любой ценой.

Меня безмерно удивляло то, что Сатана, например, был способен часами ждать восхода звезды и подолгу любоваться красками зари. И это длительное зрелище, хотя гораздо более скромное, чем на Земле и своеобразное: солнце Луя, где сейчас живет Сатана, из Желтого пространства видно значительно меньше нашего, а скорость вращения планеты в 383 раза медленнее. Но и это зрелище желанно и волнующе для Сатаны, помогая забывать проблемы и отдаваясь поэзии и новым стихам. А стихи Сатана любит и сам с удовольствием пишет своими излюбленными четверостишьями – сутрами. Даже людям они известны – он в свое время так Мухаммеду «Коран» написал...

Любит хорошую поэзию, например, стихи Пушкина – когда я отдыха ради брал в руки томик стихов Александра Сергеевича и читал их, то ВЧ-сенсор переходил на свист и захлебывался бульканьем: Сатана слушал поэзию прекрасного...

Примечание:

Стоило только одному моему товарищу прочесть эти строки, как он заметил: - «Могу дополнить про Сатану. Я лично участвовал в поисках для него компакт диска с исполнителем: Ольга Воронец. Белые мне сказали что, "папенька" (так они его называли), просто без ума от её голоса.

Из рассказов Сатаны - "белым", я понял что на Марсе была цивилизация, которая плохо кончила.

На поверхности Марса есть изображение человеческого лица со слезинкой. Его якобы выстроили, что бы умилостивить Бога».

Вот так! Как только люди получают истинное описание «клиента», сразу начинают понимать, откуда «ноги растут»! Белые Асефа "папинькой" кличут? Очень "мило"! Вполне в его духе.

Ну как можно не заниматься идентификацией источника и доверять первому встречному "голосу", принимая его за "божественное откровение". Многократно убеждался раньше, и убеждаюсь сейчас, насколько разнообразной может быть глупость человеческая...

У Сатаны отличная память. Я проверял.

Как-то раз он заметил, что любит и знает китайскую культуру и обычаи. У меня как раз под руками оказался небольшой томик сборника китайских пословиц и поговорок издания 1959 года, и я тут же стал читать их, предвкушая его поражение. Как бы не так! Сатана их знал практически все! В редких случаях, когда оказывалось, что он не слышал такой пословицы, выяснялось, что эта пословица тибетская.

Оказалось, что 8,5 тыс. лет тому назад он долгое время жил в Северо-восточном Китае в облике простого китайца. Особенно ему полюбилась и запомнилась от того времени псовая охота с луками и стрелами на перепелов. Он описывал подробности такой охоты и ностальгически вспоминал красоты природы, прохладную свежесть звездных ночей под небом Китая, запахи и вкус жареного на костре мяса этих птиц.

И Россию, к сожалению, он знает не понаслышке, – в декабре 1825 года был на Сенатской площади в Санкт-Петербурге, простым крестьянином в толпе народа, жаловался, что в России очень холодно: в памяти остались сильные морозы и худая одежонка. И это не вымысел: откуда он мог знать, что у русских крестьян того времени бытовала поговорка, что на морозе нужно «греться топором»? А Сатана знает! Я почти забыл эту поговорку, а он помнит! Мороз нужно самому прочувствовать...

Именно при обсуждении «китайского вопроса» Сатана нашел ответ на постоянно мучивший его вопрос – почему человек Земли его постоянно опережает, и мысли этого человека очень трудно контролировать.

Фактор ускоренной дискретной функции людей Земли (в 5 раз большая скорость мышления, чем общепринято во Вселенной) Сатане был давно известен, но это совсем не объясняло высокого уровня общения, которое начисто убирало все превосходства Сатаны по фактору более энергоемкого пространства. Да и мне это не совсем было понятно, даже при наличии «скрытого мышления», которое я вынужден был использовать для сокрытия от собеседника своих мыслей.

Ответ стал понятен при сопоставлении иероглифических символов сатанинской «системы Рейки» и китайской иероглифической письменности. Их сходство было слишком очевидным, чтобы быть случайностью. Не даром Сатана так хорошо знает этот народ! Еще более убеждало наличие у китайцев «арабской» нумерологии, причем «вмонтированной» в их язык и общение. Если у нас цифра просто цифра, и несет в себе только числовую информацию, то у китайцев каждая цифра означает конкретное понятие. Например, цифра «4» у них называется «смерть» и звучит так же. Представьте, что вы заходите в магазин за 4 бутылками пива и говорите: «Дайте мне смерть пива!» Смешно? А у китайцев это именно так… Изначально в логику цифровой системы заложены философские основы мироздания и человека, но у китайцев смысл цифр искажен, и в итоге получается белиберда. Вот вам и «тайны» китайской нумерологии!

«Мастера Рейки» откровенно гордятся этими цифрами, приписывая их авторство своему «богу». А их «бог» - Сатана… и, зная об его способностях в математике и образовании виднейшего ученого, нет ничего удивительного в таком авторстве. И сама «арабская» цифровая система просто гениальна – иначе не скажешь. Связь Рейки и Сатаны слишком очевидна, хотя и сокрыта от наблюдения - система Рейки была одним из стратегических элементов системы обеспечения империи Сатаны ядерным топливом – человеческими душами.

Учреждения «нетрадиционной медицины» Рейки разными посулами излечения завлекали к себе клиентов, проводили «инициацию», при которой сканировался «ротор» человека, - параметры его индивидуального частотного поля. После этого обязательным было изучение «науки» Рейки, при котором человека заставляли учить и мысленно представлять иероглифы Рейки. Очевидным было и то, что иероглифы символов Рейки представляли из себя вирус-программу, которая вводилась в разум человека по наиболее емкому зрительному каналу и мешала работе процессора души – мышление шло «по кольцу». Именно так и работают многие компьютерные вирусы.

Человек оказывался во власти сатанистов. Именно так и происходит, например, еще в одной сатанинской религии, у буддистов, – глядя на иероглифы, они бездумно и многократно повторяют одни и те же слова, впадая в транс. И даже молиться и думать не надо – достаточно лишь покрутить молитвенный барабан. И «инициация» у буддистов активно практикуется. Вот обильный «урожай» душ для Сатаны, когда буддисты обещают душу Будде!

Дальнейшее «излечение» проходило в Рейки по накатанному пути – сначала у человека выманивали деньги, давая немного облегчения при болях, но все глубже и глубже завлекая его в болезнь, потом вымогали обещание завещать душу своему «богу», и душу просто убивали – без нее тело умирало само. Убитые души грузили на корабли Сатаны и доставляли в пределы империи в качестве ядерного топлива. Это был основной ресурс, основной источник энергетики империи Сатаны. И так было длительное время. У Земли постоянно находились 10 кораблей-сфер дежурной смены земной эскадры флота Сатаны.

Это военно-транспортные корабли Желтого пространства представляли из себя корабль-сферу диаметром 49 метров . Расстояние от основных планет империи Сатаны, находящихся в Желтом пространстве сектора звездного неба Созвездия Овна (Тмузон – 84 св. года от Земли; Исо – 84 св.г.; Сируй – 61 св.г.; Луй – 91 св.г) они преодолевали за 16 месяцев Земли. Поэтому в земной эскадре было 42 корабля по расчету – одна смена на пути к Земле, вторая – у Земли, третья – на пути от Земли, четвертая – на техническом обслуживании и послеполетном отдыхе. Плюс к этому количеству к эскадре были приписаны 2 сверхскоростных корабля ретро-класса, которые летели через Ретро-пространство и могли достигать Земли за 3 (трое) суток! Такой корабль при 5-6 членах экипажа мог нести до 100 десантников сатанинского «спецназа». Ограничение только по запасу дыхательной смеси – при таком количестве ее хватало всего на несколько суток полета. Это были корабли для срочной связи и особых заданий. У Земли они бывали нередко…

Систему Рейки удалось уничтожить: в июне 2003 года 8 кораблей-сфер были перехвачены Высшими и принуждены к сдаче. Вместе с экипажами и специалистами Рейки, находившимися на борту, там было около 5000. Проводилась плановая эвакуация персонала Рейки из-за возросшей угрозы от Высших, начавших прибывать на Землю для проведения предсудебных мероприятий. На Земле осталось всего около 90 «мастеров» некогда могущественной и богатой организации. А сам флот Сатаны сначала был основательно «потрепан» около Земли (только с сентября 2003 по февраль 2004 было сбито 4 корабля-сферы), потом был вытеснен из околоземного пространства в начале 2004 года, и с конца февраля 2004 началось его планомерное уничтожение. Уничтожались как целые смены кораблей на пути от Земли, так и в пределах пространства империи. К маю 2004 года весь флот Сатаны был уничтожен, подверглись атаке все его основные планеты – Тмузон, Исо, Сируй и Луй, на которых была полностью уничтожена военно-промышленная инфраструктура и 64% населения. Сам Сатана арестован, находится под домашним арестом в своей резиденции на Луе без права выезда, ожидая суда над собой по прибытии Создателя по завершении Суда Земли. Да и на чем выезжать? Последние 2 Р-корабля стратегического резерва были обнаружены на Луе в секретном хранилище и конфискованы в июле 2004 года. Да и купить новые корабли у друзей Сатане просто не на что: в сентябре 2004 Высшие предусмотрительно конфисковали «золотой запас» империи. Сатана был в шоке…

Все это было потом… А тогда я стал анализировать влияние иероглифической письменности на мышление человека и обнаружил, что в китайском языке существует около 52.000 иероглифов. Но это доступно только специалистам. Для жизни в Китае и чтения газет достаточно знания всего 4-7 тысяч иероглифов, а для повседневного обихода 3-4 тысячи!

Меня это открытие откровенно шокировало. Дело в том, что в русском языке слов несравненно больше. Например, в «Толковом словаре русского языка» С.И. Ожегова и Н.Ю. Шведовой приведено 72.500 слов и фразеол, а в «Современном словаре иностранных слов» (изд. «Русский язык») – около 20.000 слов. Этими словарями я постоянно пользуюсь, и очень часто не нахожу в них многих слов – они далеко не полные! В «Толковом словаре живого великорусского языка» В.И. Даля (изд. 1861- 68 г .г.) свыше 215.000 слов! И это когда еще было! Русский язык развивается, пополняется новыми словами. Появляются и совсем неожиданные исследования, как, например, английского лингвиста А. Флегона, составившего словарь русских «непечатных» слов, т.е. словарь русского мата – там более 40.000 слов… Даже мата в русском языке многократно больше, чем слов в китайском! А что говорить о многочисленных словарях технических и профессиональных терминов? Здесь вообще «дремучий лес»…

Сколько же всего слов в русском языке? Кому по силам ответить на этот вопрос? Русский язык слишком богат, чтобы так сразу оценить это величайшее творение русской духовности. Специалисты осторожно называют цифру около 400.000 слов, причем их оценки разнятся на десятки тысяч! Нет такого ни в одном языке мира! Ни в одном!

Так как же сравнивать русский и китайский языки, если русский во сто крат богаче?

Язык не только средство общения, но и средство мышления. Причем скорость мышления и его качество прямо пропорциональны дифференцировке и богатству языка. Язык это не просто количество слов – его применение в мышлении дает возможность богатейшего по вариантности анализа любой проблемы. Повышает качество мышления. Это нечто подобное тому, когда у вас экран монитора компьютера настроен на 4.000 цветов и на 400.000 ! Разницу улавливаете?

Что может придумать китаец, если у него слов и мыслей в 100 раз меньше?

Вот вам и ответ на избитую легенду о «восточной мудрости», якобы недоступную пониманию европейца! Нет там никакой мудрости! Есть отсутствие элементарных понятий, мыслей и философских категорий – у восточных народов просто нет словарного и понятийного аппарата, адекватного требованиям мирового уровня. Китайцу, буддисту просто сказать нечего и он ничего понять не может – вот и молчит, придавая себе загадочный вид… Ничего себе, «мудрость»! Если обезьяну учить, то она слов больше усвоит…

И это далеко не новость – скудость и низкая дифференциация восточных языков были причиной закономерных поражений в военном противостоянии и технической отсталости. Во времена Второй Мировой войны отсутствие дифференцировки в японском языке не давало возможности японцам достойно, "на равных", вести воздушные бои с американцами, хотя у японцев был конкурентоспособный истребитель "Зеро". Пока японец длинными высказываниями и поклонами выражает свою мысль - его уже сбили. В скоротечном воздушном бою все решают секунды и доли секунды… Американцу достаточно: "Боб, макаки справа, три, азимут сорок, тысяча футов, прикрой, атакую!", а для русских и того проще: "Вася, сзади! Уходи влево, прикрою!"

Нынешнее «экономические чудо» восточных «тигров» Японии, Кореи, Малайзии, Сингапура и Китая базируется не на их научных разработках, а на концентрации мирового капитала и достижений мировой научной мысли в привлекательном для инвестиций районе. Здесь огромное количество дешевой рабочей силы и мягкий климат. За дорогое топливо для отопления платить не нужно, и промышленные здания без теплоизоляции дешевле.

А у нас отопительный сезон – 9 месяцев!

Работать восточные народы умеют как роботы: мыслей в голове нет, - остается работать! А если китаец, например, приезжает на жительство в Соединенные Штаты или Канаду, то он обречен на низкооплачиваемую работу – воспитанный на бедном родном языке он просто не способен конкурировать с англоязычными. Успеха добиваются только их дети, родившиеся в Америке, и с самого рождения научившиеся говорить и думать на более богатом языке.

При детальном рассмотрении, например, экономической модели японского промышленного бума, становится понятным, что здесь реализованы не японские экономические теории, а экономические модели известного американского экономиста русского происхождения Леонтьева Василия Васильевича (1906-99), члена РАН (1988), лауреата Нобелевской премии. В.В. Васильев еще раньше был консультантом правительства Франклина Рузвельта во время проведения «Нового курса», а также в период Второй Мировой войны.

Теперь ясно, почему японцы скупают изобретения по всему миру – они сами ничего придумать не могут! Да что изобретения: - у них существуют фирмы, специализирующиеся на переводах общедоступных и популярных русских научно-технических изданий типа журналов «Юный техник», «Техника молодежи» или «Наука и жизнь». Они просто переводят научные статьи, находят новинки, патентуют и продают их! И процветают! В последние годы у них появились собственные разработки, и только тогда, когда выросло и окрепло англоязычное поколение японцев.

Воистину – «Своего ума нет, так займи у соседа!»

В русском языке есть иногда десятки слов, обозначенных в английском одним-единственным словом. В русском это слова-синонимы, тождественные или близкие по значению, выражающие одно и то же понятие, но различающиеся или оттенками значения, или стилистической окраской. Получается, что с любого другого языка перевести на русский не проблема, а вот с русского… теряется смысловой оттенок речи. По этой причине бедности словарного запаса английского языка по сравнению с русским, очень проблематично перевести мою книгу «Мировоззрение или возвращение Прометея» на английский язык. Было несколько попыток, и всегда у переводчиков опускались руки: очень трудно, практически невозможно на английском передать смысл сказанного по-русски. Например, в английском абсолютно отсутствует понятие «Высшие», они переводят это слово как «Бог», но ведь я не о боге говорил в данном случае… А о технических терминах и говорить не приходится. Что уж тут разглагольствовать о переводе сложного научно-технического текста, если у англичан даже проблемы с переводом простых художественных произведений. Тот же А. Флегон, например, в предисловии к своей книге «За пределами русских словарей» пишет, что никто из профессорских кадров-«русистов» Лондонского университета не смог объяснить значение простого русского выражения «собачья свадьба», встретившееся переводчику в знаменитой трилогии А.М. Горького.

Что уж говорить о китайском? Подавляющее превосходство, богатство и сложность русского языка оказались настолько превосходящими английский, что у англоязычных по происхождению переводчиков эти трудности давно, оказывается, привели к узкой специализации переводчиков, как и свидетельствует А. Флегон. Один из переводчиков, например, понимает живую речь и работает с делегациями, но не может читать русских газет, что очень сильно раздражает его, второй читает наши газеты, но не понимает разговорной речи, третий переводит только технические тексты по авиации, четвертый – по автомобилям… И так далее!

Вот вам и объяснение высокомерия англичан и американцев по отношению к русским – англоязычные своим языком и, следовательно, умом куда скуднее русских! Они многого у нас просто понять не могут, почему и задирают нос от собственного «величия» - вполне объяснимая психологическая реакция в данной ситуации. Совсем как у буддистов!!!

По преданиям, 72 языка были даны людям Создателем около 5000 лет тому назад по разрушению Вавилонской башни. И среди этих языков было 14 славянских, в том числе и русский. Об этом же говорил и известный российский востоковед и лингвист, академик АН СССР (член Петербургской академии с 1912), Николай Яковлевич Марр (1864/65-1934). В своей работе «Новое учение о языке» он выдвинул «иафетическую теорию» происхождения русского языка. Его выводы в свое время настолько ошеломили сатанистов, что началась невероятная травля Н.Я. Марра, возглавляемая лично иудеем Иосифом Сталиным.

Примечание: Что уж говорить об Иосифе Джугашвили (Сталин), если сама фамилия его говорит о происхождении этого горского еврея: «джу» - означает «жид», а «швили» по грузински – «сын». Все вместе – «сын жида».

Просто Марр вышел на сам источник возникновения русского языка, что и вызвало такую ярость кремлевских русофобов. Это же надо! «Вождь всех времен и народов», колченогий и сухорукий жиденок-маломерок Ося Джугашвили, убийца, уголовник и грабитель банков по призванию, попик по образованию, закончивший только духовное училище, но отягощенный манией величия и вялотекущей паранойей, оказывается, был еще и выдающимся лингвистом, коль решился написать отдельную работу (!!!) с критикой Марра!

При таком богатстве русского языка Сатана просто не мог понимать большую часть моих мыслей, особенно когда думаешь быстро. Он бессилен и безоружен!!! Следовательно, я могу сражаться с Сатаной на равных, и мое оружие – русский язык!

Создатель дал нам не просто язык общения, но и мощный инструмент мышления, интеллектуальное оружие, перед которым оказался бессилен сам Сатана! Мы сами используем свой язык, не понимая его истинного значения, силы и величия! И детей своих заставляем учить скудный, но ныне модный английский, не осознавая того величайшего богатства, которым владеем от природы!

Вот уж действительно: ходить по золоту с голой задницей…

Пораженный этими выводами и возникшей догадкой, я спросил у Сатаны, сколько же слов в его автоматическом переводчике?

Дело в том, что еще раньше я обратил внимание на особенности речи Будды, согласно древним описаниям, приведенным Э. Мулдашевым в книге «От кого мы произошли»:

«Речь Будды имела 5 достоинств: все могли понимать ее; все его слова имели одну интонацию; речь была глубока и полезна для всех; речь была приятна и глубоко притягательна; слова произносились в правильном порядке, чисто и без ошибок».

Да, все это хорошо, но говорят, не понимая интонации, только те, кто говорит на чужом языке, и, поскольку не было ошибок, говорит с применением автоматического переводчика. Мой абонент на другом конце «провода» тоже имел эти же особенности речи. О том, что Сатана и Будда - это одно и то же лицо, я уже знал из раннего анализа и изучения его самого и империи. Но теперь я еще обратил внимание на скудость его словарного запаса, и только тогда сделал выводы о возможной применяемости такого устройства.

Сатана ответил… в его переводчике всего 8.000 слов!!!

Да… для китайского – более чем достаточно, а для русского… Вот тебе раз!!!

Я ПОНЯЛ – САТАНА УЯЗВИМ!

Это до такой степени обрадовало и окрылило меня, что и Сатана заметил мое возбуждение по всплеску активности «ротора», и его это крайне заинтересовало. Он буквально «прилип» с расспросами. Меня же распирало от гордости за свое нечаянное открытие и появившееся чувство превосходства над противником.

Начал объяснять ему, подбирая слова попроще и медленнее продумывая фразы – так, чтобы он понял все и наверняка.

Сатана просто не поверил гигантскому количеству слов в русском языке, - до сих пор он считал непонимание им моих мыслей ошибками переводчика и настройки своей аппаратуры на резонансные частоты «ротора». Пришлось показать ему свои толстенные словари и электронные словари. А после этого я еще подробно объяснил преимущества буквенного письма над иероглифическим – нам не нужно заучивать тысячи иероглифов, достаточно всего знать лишь 33 простые буквы и 10 цифр, чтобы суметь прочесть и понять сотни тысяч слов и дебри математики! Более того, нам не нужно было объяснять фонетику иероглифа – читая буквы, мы уже знаем, как произносится новое слово. Все вместе это давно ту необычную пластичность русского языка, при которой в нем ежедневно появляются и приживаются десятки новых слов, и дает возможность самообразования.

Я еще добавил от себя Сатане, что его «подарок» китайцам в виде иероглифического письма зректов дорого обошелся людям: интеллектуальное развитие китайской нации затормозилось на тысячи лет, что при нашей ускоренной дискретной функции совершенно неприемлемо.

Сказать, что Сатана был потрясен услышанным и понятым, значит, ничего не сказать: Сатана был шокирован до такой степени, что 3 суток не выходил на связь! Через трое суток он сам попросил связи:

«Я никогда не придавал значения и не подумал бы, какой дорогой подарок вам дал Создатель! Русский язык, как и кириллица, - это один из самых древних языков и письменности Вселенной, творение древней цивилизации из Созвездия Рака. Я даже не мог предположить, что русские так сильно разовьют и усовершенствуют этот язык при своем ускоренном развитии. ЭТО ЦЕННЕЙШИЙ ДАР СОЗДАТЕЛЯ!

Я принял решение в своей империи перейти на буквенное письмо, на кириллицу».

Тут уже пришла очередь изумляться мне: я и думать не мог, что Сатана так быстро и так глубоко изучит ситуацию, чтобы принять решение, меняющее жизнь почти 300 миллиардов его подданных! Он способен на решительные действия, когда видит собственные упущения! Это новая черта в его характере, до сих пор мне неизвестная… вот так!

Так или иначе, но я теперь не впотьмах, на эмоциях, а на расчете и разуме мог осмысленно планировать свои действия по изучению Сатаны и тактике общения с ним. Я стал управлять процессом общения, давая Сатане только то, что хотел: я начал медленно и демонстративно продумывать «фразы-подставы», применяя простые слова и понятия, бывшие в переводчике Сатаны. Здесь следует отметить, что у него словарный состав русского языка был несовершенен, встречались даже древние выражения, ныне практически не применяемые.

Например, у него было слово «зреть» или «зри», а современных синонимов – глядеть, видеть, смотреть, подсматривать, жаргонное «зырить» и прочее, там не было. Иногда даже встречались татарские слова, которые включили в русский словарь. Например, отсутствовало слово «большое» и его синонимы, а вместо него было татарское «зур». Кстати, когда я понял это слово и назвал его татарским, Сатана как-то раз проговорился, что это слово не татарское, а его родное, зректов. И, как я понял, Сатана тоже стал меня «ловить», иногда применяя слова зректов – он почему-то был убежден, что я бывал в их мире, и знаком с их языком. Но об этом позже.

«Про себя» я быстро продумывал ситуацию, вовсю применяя слова-синонимы и технические термины. Сатана эту быструю «тарабарщину» понять не мог!

Так я нашел способ безопасного общения.

И проверка упростилась – я стал составлять перекрестные вопросы-ловушки, которые по теме задавал внезапно, даже спустя много дней после постановки вопроса. Этот способ помогал более качественно вести анализ поступающей информации и отсеивать ложь. Если Сатана отвечал правильно, и не задумываясь, - информацию можно считать истинной. Так со временем я научился не только мгновенно отличать ложь, но и узнавать Сатану, если он назывался чужими именами. Вот это его удивляло больше всего. Он до сих пор не смог понять системы проверок и идентификации, но я об этом рассказывать больше не буду. Хватит и того, что уже рассказал.

Само получение информации методом «мозаики» иногда начиналось с неожиданной стороны, и давало нежданные результаты, на которые и не надеялся.

Например, однажды я получил сообщение о том, что в городе Н. долго болела и умирала одна женщина, татарка. У нее не было проблемы с деньгами, и, соответственно, с лекарствами и качеством медицинского обслуживания – к ней даже врачей вертолетами возили. Ничего не помогло – умерла. Незадолго до кончины она была в состоянии клинической смерти и рассказала, что она там видела. Вот ко мне и обратились с вопросами по этому поводу.

Она рассказала, что очень удручена видом того «рая», в котором побывала. Там она видела сумеречное небо, легкий полумрак, и какие-то большие люди без лица в темных одеждах таскали тяжелые камни. Как только она оказалась там, ее попросили посидеть на лавочке и подождать, пока выяснят по ней. Вскоре к ней подошли и сказали, что ей еще к ним рано, и она вновь очнулась на больничной койке.

По описанию мира я понял, что речь идет о Желтом пространстве больших планет, и конкретно о планете Луй Сатаны. Я знал, что как раз в то время недалеко от его дворца строили бассейн и парк (об этом позже) – только у него могла быть такая стройка. Я и спросил Сатану об этой посетительнице, назвав имя, и место, откуда прибыла. Он попросил время на получение справки, а на другой день рассказал:

«Да, была у нас такая, мусульманка, душу Аллаху обещала, т.е. мне, вот у меня и оказалась. Уже сожгли. Но о ней не стоит переживать: по вашим земным меркам она занималась плохими делами – вербовала людей и торговала ими. Она организовала организацию по вербовке мусульман в Чечню и к афганским террористам, и за каждую голову получала деньги из Саудовской Аравии. Мы таких сразу сжигаем, без сожаления. Дураки люди, - все им рай подавай».

Вот это да! Оказывается, Сатана имеет технологии съема информации с душ, активно применяет ее и анализирует собранную информацию. Это очень важно!

Далее:

- А почему ты своих сидрилов на стройке в непроницаемые одежды одел?

- Это защита от их шерсти. Она с них постоянно сыпется, а я не хочу купаться в грязном бассейне с их шерстью.

- А разве у вас нет насекомых, подобных нашей моли, которая шерсть поедает?

- Нет. Это планета с неполной биосферой. Шерсть не гниет, и накапливается. Зур проблема. Мы даже вынуждены собирать и сжигать ее. У меня во дворце тоже было не продохнуть от нее, пока не догадался все сделать герметично, с фильтрами, а весь персонал одеть в комбинезоны, с маской-сеткой на лице. Так шерсть внутри остается, и в покоях чисто.

Планеты с неполной биосферой… кошмар! Вот почему Сатана их так легко захватывал: они были резервными биоресурсными системами в Желтом пространстве, и не охранялись. До этого разговора, за несколько месяцев, у меня случился еще один интересный разговор с Сатаной. Как раз шел чемпионат мира по плаванию, и я обратил внимание, что когда смотрю телепередачи с чемпионата, сенсор контроля переходит на свист, и буквально начинает булькать. Сатану интересовал чемпионат? Я спросил его об этом, а он попросил подольше и подробнее смотреть на плавание, долго смотрел он и на виндсерфинг. Потом он сказал:

- Красиво плавают, но Сатана гораздо быстрее может, и на глубине могу долго находиться. Сатана очень хорошо плавает.

- А в нашей воде можешь?

- Нет. Вода плохая – Сатана в ней тонет.

- А у себя ты плаваешь?

- Нет. Опасно. Море у нас грязное, и соленость совсем не та, как на родине. И волнение очень сильное. На такой доске с парусом у нас опасно кататься.

- Да, ты же в море вырос… а у вас были такие доски с парусами?

- Нет. Это люди придумали. У нас были защитные сооружения от волн. На Урене воды много, и сильные ветра. Суши мало было, и она все островами, похожими на вашу Шри Ланку. Мы жили в море, много купались, ели водоросли и рыбу, прямо в море. Вкусная! До сих пор вкус рыбы помню. Сатана очень рыбу любит.

- А сейчас ты рыбу ешь?

- Нет, на Луе ее нет. И развести нельзя – нет пищи для рыбы.

- А что сейчас кушаете?

- Орехи и зелень. Сидрилы в лесу собирают. Дожди у нас редки, рек и озер практически нет, поэтому пищи мало. Воду пьем из бутылок, опресненную.

Я вспомнил, что у Сатаны (Будды) были явно выраженные признаки водных гуманоидов: широкая, мощная грудь, сильные руки и ноги, как ласты, до середины пальцев на руках перепонки, маленькие уши и нос с клапанами, виток торсионного конденсатора телепатической связи на голове, и, главное, 40 острых и одинаковых по всему рту зубов. Такие только у водных млекопитающих. Чтобы рыбу удобно было есть, прямо живую, и прямо в воде.

- Как же вы там живете, коль даже в море купаться нельзя? Все отравлено промышленностью… И, видимо, на суше не легче. У нас тоже есть такие проблемы, но не до такой же степени. Видимо, по нагрузке на биосферу планет можно судить о степени риска для населения. Ты можешь дать исходные данные по планетам для расчета нагрузок на биосферу? Получишь количественную оценку биосферной ситуации, выводы сделаешь. У тебя должны быть проблемы с заболеваниями населения, убытки от этого…

- Да… есть проблемы… я подумаю.

Спустя несколько дней Р-мост по указанию Сатаны мне передал исходные данные для расчетов, которые я и выполнил. Вот они:

РАСЧЕТ экологической напряженности по планетам империи Сатаны

Необходимость расчета необходима для определения средних показателей экологической нагрузки на биосферу планет и оценки перспектив их дальнейшего развития, возможности существования населения. Берется во внимание, что производство продуктов питания в виде какой-либо формы земледелия или сельского хозяйства на планетах отсутствует, а население питается тем, что удается собрать в лесах от дикорастущей флоры.

Следовательно, нам нужно определить, сколько территории лесов, в км 2 приходится для сбора пищи на одного «условного едока», т.е. фактическую нагрузку на биосферу планет.

Из-за отсутствия более полных данных, расчет ведется по усредненным параметрам, воздействие вредных выбросов промышленности и техногенной нагрузки на конкретных планетах не учитывается, а лишь принимается во внимание, что на них есть развитая промышленность. Указанные расчетные данные необходимы для оценки ситуации и выработке предложений по устранению напряженных тенденций и мер по развитию экосферы и экономики с целью улучшения жизни населения.

Расчет проводится в инициативном порядке, как анализ состояния ресурсных возможностей планет для выживания населения и выработке мер по улучшению жизни сидрилов, что позволит, по мнению автора, снизить социальную напряженность в обществе и не допустить вымирания населения, снизить возможность конфликтных ситуаций, войны планет империи Сатаны с цивилизациями Создателя. Цель - сделать жизнь сидрилов лучше, сытнее, более доброй и «человечной», чтобы сидрилы были счастливым и мирным народом и не вынуждены были искать решение своих проблем военными средствами.

При расчете приняты:

  • исходные данные по диаметру планет в км,
  • исходные данные по относительной площади суши в %,
  • исходные данные, что площадь лесов занимает в среднем 50% суши,
  • исходные данные по численности населения Е, в млрд. сидрилов

Расчетные данные:

  • площадь планет определялась по формуле S общ. = p D 2, в км 2;
  • площадь суши определялась по формуле S с. = S общ. х % суши, в км 2 ;
  • площадь лесов определялась по формуле S л. = S с / 2, в км 2 ;
  • при расчете введено понятие «условного едока», т.е. в понятии, приближенном к человеку. Это необходимо потому, что население планет неоднородно по потребностям в пище. Около 10% населения имеют ускоренную в 10 раз дискретную функцию при ресурсе жизни в 90 лет, следовательно, их потребность в пище сопоставима с потребностями человека. А остальные 90% населения имеют медленную дискретную функцию при жизненном ресурсе в 900 лет, следовательно, имеют в 10 раз меньшие потребности в пище. Расчет численности «условных едоков» проводится по формуле: Е у = 0,1Е + 0,1(Е - 0,1Е), млрд. усл.ед.

Исходные данные и результаты расчетов сведены в таблицу:

№ п/п | Название планеты | Диаметр, в км. | Суша, в % | Население, млрд. сидрилов | Населен., млрд. усл. Едоков. (у.е.) | Площадь общ. Площадь суши Площадь лесов, в км2 | Площадь леса на 1 у.е. в км2
1 | Тмузон* | 61.853 | 73 | 80,0 | 15,2 | 12019085096 - общ. 8773932120 - суша 4386966060 - леса | 0,2886
2 | Исо * | 61.368 | 59 | 50,0 | 9,5 | 11831336654 - общ. 6980488626 - суша 3490244313 - леса | 0,3674
3 | Сируй * | 58.779 | 71 | 50,0 | 9,5 | 10854111012- общ. 7706418818 - суша 3853209409 - леса | 0,4056
4 | Уресирисе | 43.272 | 63 | 3,0 | 0,57 | 5882525379 - общ. 3705990989 - суша 1852995494 - леса | 3,2508
5 | Иуси | 53.671 | 53 | 2,0 | 0,38 | 9049597156 - общ. 4796286493 - суша 2398143246 - леса | 6,3109
6 | Ятруре | 60.674 | 57 | 2,0 | 0,38 | 1156522716 - общ. 6592194048 - суша 3296097024 - леса | 8,6739
7 | Луй* | 52.871 | 62 | 64,0 | 12,16 | 8781827905 - общ. 5444733301 - суша 2722366650 - леса | 0,2238
S | - |  |  | 251,0 | 47,69 |  |

Примечание - * - на планете развитая промышленность

Выводы:

  • Наиболее высокая нагрузка на экосистемы наиболее населенных и промышленно развитых планет по ее величине соответственно - Луя, Тмузона, Исо и Сируя - здесь наиболее велики угроза голода и риск роста социальной напряженности, особенно на Луе;
  • Ресурсы планет Уресирисе, Ятруре, Иуси используются недостаточно вследствие недонаселенности.
  • Необходимо развивать земледелие как форму производства продуктов питания в первую очередь на наиболее заселенных планетах, поскольку космические перевозки продуктов питания из других источников будут нерентабельными вследствие дороговизны самих перевозок.
  • Разумно провести мероприятия по демократизации общества, ограничению рождаемости и, возможно, переброске части населения с перенаселенных планет на малоосвоенные.
  • Ключом к решению всех указанных задач должно быть соглашение с Создателем, поскольку биосфера указанных планет создавалась им, а впоследствии они были захвачены империей Сатаны. Данное соглашение должно исходить из сложившегося статус-кво и принципов мирного разрешения конфликтных ситуаций. Возможно, что при решении данного вопроса Сатане нужно будет пойти на вынужденный компромисс: в обмен на предоставление технологий земледелия и семян - отозвать обратно сидрилов и вернуть Создателю малоосвоенные планеты - Уресирисе, Ятруре и Иуси, отказавшись от их дальнейшего развития и переброски на них части населения в качестве гарантии дальнейшего нераспространения империи и добрых намерений, осознания сделанных ошибок и опрометчивых решений как формы деятельного раскаяния.

Ю.А. Бабиков (24.06.2003 года)

Расчет элементарный, и его давно могли бы сделать и сами заинтересованные лица в империи, но просто не ставилась такая задача, и не разрабатывались методики ее решения.

Действительность оказалась еще мрачнее, чем даже можно было предполагать по отрывочным высказываниям Сатаны. Картина была просто удручающей по всем промышленно развитым и густонаселенным планетам империи, особенно по самой первой из планет империи, по Лую. Там, похоже, и голод был не редкостью. Получали подтверждение доклады моих добровольных помощников в Желтом пространстве Земли, которые рассказывали, что самое первое, что делают экипажи кораблей Сатаны, так это бросаются в синий лес, и жрут все подряд. Отнимают еду у домовых, и могут даже за еду просто убить – от них все прячутся. Особенно жестоки десантники спецназа – они убивают направо-налево, но даже эти десантники перед выполнением задачи стараются нажраться. Если учесть, что они с Луя летят на «Ретро» всего трое суток, то они еще на Луе голодными были! И это элитный «спецназ» Зера, знаменитый во Вселенной! Даже на них еды не хватает, так что же говорить о населении? Получили логичные пояснения и слова моей дочери, видевшей у нашей квартиры молодого сидрила, высокого, но очень худого. Откуда ему упитанным быть при такой голодухе? Становился понятным смысл прежних запомнившихся высказываний некоторых операторов Р-моста, сетовавших на то, что «…дети и сироты плачут…» Бедные сидрилы…

С такой империей можно даже и не воевать – нужно только подождать, пока сами с голоду перемрут… Нечто похожее и у нас в СССР было, когда все ресурсы государства тратились впустую на военные нужды, а народ был полуголодным. Потому и СССР рухнул – никто его защищать не хотел.

Обо все этом, и о своих выводах я и рассказал Сатане. Он подтвердил мои выводы. А потом предложил ему и обосновал необходимость развития товарного производства продуктов питания через систему земледелия, особенно через овощеводство.

Сатана угрюмо отверг эти предложения, мотивируя отказ отсутствием влаги для орошения полей. Тогда я рассказал ему об испанском опыте развития земледелия на засушливых землях с использованием технологии капельного орошения. Это очень интересовало Сатану, особенно показатели невероятного роста объемов производства сельхозпродукции в Испании при неизменном количестве влаги в природных источниках.

Спустя несколько дней Сатана, как бы между прочим, заметил, что они раздобыли в Испании все основные детали и элементы систем капельного орошения, и даже достали инструкцию по этой технологии! Вся техническая информация была передана с его кораблей, и теперь на предприятиях его империи начинается освоение производства систем капельного орошения. Спустя еще какое-то время, он похвастался, что они и семена овощей «достали», и теперь ведут разбивку опытных полей под семеноводство.

Это можно было бы воспринять за блеф, бахвальство, но с чего Сатане бахвалиться в таком серьезнейшем вопросе, где от успеха зависела судьба его империи? Более того, несколько месяцев спустя я получил подтверждения правоты его слов.

«Испанский след» информации Сатаны проявил себя в начале января 2004 г ., кажется, 4 числа, когда поздней ночью смотрел сводку новостей “ EURONEWS ”. Там показали сюжет, снятый на заправочной станции случайным свидетелем. Высоко в голубом небе быстро и бесшумно падал к земле горящий болид. В комментариях говорилось, что сначала их было два, потом они столкнулись, и один стал падать, оставляя за собой длинную дымную полосу. Метеорит икали, но так и не нашли.

Но мне с первого мгновения было ясно, что над Испанией был сбит еще один корабль Сатаны из его земной эскадры. Значит, верно говорил Сатана, когда рассказывал об успешном изучении его агентами испанского опыта капельного орошения: в 2003 году корабли Сатаны над Испанией были!

Идентификация объекта в небе над Испанией труда не составила, ибо я недавно изучал это вопрос, тем более что Сатана сам был изумлен увиденным, и немедленно принял решение дать приказ своим кораблям уйти к Юпитеру, подальше от Земли – здесь для них стало слишком опасно.

24 сентября 2003 года , в 18 часов 34 минуты по Гринвичу точно такую же картину можно было наблюдать в небе Англии, над Южным Уэльсом. Тогда английский школьник случайно сделал 2 снимка этого явления, и снимки стали сенсацией на астрономических сайтах NASA . Падение огромного факела к земле тоже было абсолютно бесшумным, и на земле никаких следов так и не нашли.

Когда я изучал эти снимки, пошел интенсивный вызов от Сатаны – он просил уточнить место и время фотографирования. Уточнили, связавшись по «Интернет» с этим школьником. Оказалось, что именно в это время у Сатаны пропала связь с одним из его кораблей, который находился в этом районе в «режиме ожидания», выжидая наиболее удобное астрономическое время для нанесения пиктограмм на полях. Вот чем они в 2003 году в Англии занимались – наносили ложные, дезинформирующие пиктограммы от Сатаны! (У меня, кстати, таких целый «архивчик» подобрался.) Дозор Высших, который прибыл в этот район с целью нанесения пиктограмм от Создателя, обнаружил противника и уничтожил корабль Сатаны методом «зеркальной атаки». Такой прием уже применялся несколько ранее в небе над Израилем – там даже все перипетии боя и уничтожения корабля-шара на видеоленту засняли!

Вот тогда Сатана и объяснил, что означает для него эта случайная фотография английского школьника: него появилась ясность по судьбе конкретного корабля его флотилии, считавшегося без вести пропавшим около Земли.

Много чего интересного творится в небе над нашими головами, а мы даже не замечаем этого, или стараемся не замечать, а когда видим, не можем объяснить, списывая все на «непонятные природные феномены». Ежегодно регистрируются и подробно документируются десятки тысяч наблюдений НЛО. Я сам неоднократно наблюдал эволюции НЛО на большой высоте над городом Набережные Челны как ночью, так и днем. Если при наблюдениях ночью как инженер-ракетчик я мог уверенно утверждать, что при маневрах НЛО применяют плазменные двигатели и излучатели (при маневре появлялось облачко плазмы зеленого цвета), а также мощные источники квантового излучения, то днем свечение плазмы не было видно, но квантовое излучение прекрасно регистрировалось как «небесный прожектор». Между НЛО на наших глазах происходят бои, как, например, бой «летающих тарелок» над Пермью. Даже видели, в какое болото упала сбитая «тарелка». А когда зимой болото замерзло и стало доступным, военные искали ее там, но ничего не нашли. Зато в сильнейший мороз на месте гибели тарелки получили странные ожоги кожных покровов и приличную дозу облучения. Ничего не поняли, но «на всякий случай» объявили район запретной зоной.

Что же говорить о Перми, если над Южной Америкой к боевым действиям против «летающих тарелок» привлекается даже военная авиация, но все безуспешно. Там их много летает с посадочных площадок и баз Андийского подземного мегаполиса ВЦ. Видимо поэтому, учитывая бесславный опыт южноамериканских военных и свой собственный, многолетний, по защите от НЛО баз и пусковых площадок Ракетных войск Стратегического назначения, армейской авиации в Чечне отдан и ныне действующий приказ ни в коем случае не атаковать и вступать в бой с НЛО, а наоборот, показывать знаки дружелюбия!

Это приказ в Чечне сегодня действует, сейчас, поскольку контроль со стороны НЛО за районами боевых действий в Чечне давно уже стал привычным. И в Нагорном Карабахе так было, и в Никарагуа… Везде, где идут войны и льется человеческая кровь, Высшие педантично ведут счет преступлениям людей, но в драку пока не вмешиваются. Они иногда «разбираются» с нежеланными «гостями» Земли, но инопланетного происхождения. Земля находится под надежной охраной от враждебных сил космоса.

Но Высшие не только контролируют уже совершаемые военные преступления, - они ведут контроль уже на стадии подготовки военных преступлений против человечества. Например, в этом году они строили высотную платформу для контроля за ядерными приготовлениями Северной Кореи. Платформа строилась в небе над г. Дальнегорском Приморского края: там «летающие тарелки» часто появляются в одиночку и группами даже днем, а с неба на головы людей сыпались куски неизвестного легкого металла черного цвета.

Для меня это не новинка: видел я эти платформы еще в детстве, а таким металлом мы играли вместо игрушек: он хорошо искрит, если по нему посильнее ударить железкой. Его мы находили, как и сейчас в Дальнегорске, прямо на улицах нашего поселка. И эту платформу, с которой он сыпался, сам видел неоднократно: она треугольной формы, и часто висела высоко в небе. Это наблюдения 1966-68 годов!

Зачем же там было необходимо их присутствие? Да дело в том, что я жил на Волге, в Горьковской области, до предела набитой военными заводами, секретными объектами, полигонами и т.п. Всего в сотне километров от нас находился Ядерный центр г. Сарова (тогда – «Арзамас-16») с его подземными объектами.

Вот за этими военными приготовлениями и наблюдали Высшие, и сейчас тоже… Именно усиленное присутствие НЛО недавно помогло выявить неизвестный ранее ядерный центр в Иране: НЛО настолько «достали» правительство Ирана, что они обратились к России за помощью, и Путин обещал ее…

Смех, да и только! Ха-ха-ха!

Что он сможет сделать, если военные СССР еще в 50-е годы в сибирской тайге обнаружили странные металлические объекты наземных сооружений гигантского Якуто-Эвенкийского подземного комплекса ВЦ, и ничего не смогли с ними сделать, как и не поняли назначение этого комплекса? Его подземные сооружения уходят на глубину до 4 километров ! Там находятся гигантские торсионные конденсаторы энергии поля системы стабилизации коры планеты. Ведь оснований для серьезного изучения находки тогда было более чем достаточно: мощность испытательного ядерного взрыва 1954 года, проведенного в тех местах, в 2-3 тысячи раз (!!!!) превысила фактическую, конструктивную мощность заряда. Объявили район закрытой зоной. Может, теперь весь Иран таковым объявить? Вот тебе и «помощь»…

Что наши ученые и военные смогут сделать, если они небо над собственной страной контролировать не способны, а НЛО у нас частые гости? Эти гигантские треугольные НЛО даже в народе приметой стали – как только появляется такой НЛО на низкой высоте, значит, что-то серьезное происходит. Как было, например, в ночном небе Москвы в дни августовского путча 1991 года, и в дни штурма российского «Белого дома».

Еще не поняли, почему я именно СЕГОДНЯ рассказываю такие «невероятные» вещи, и не боюсь говорить об этих секретах? Слушайте дальше…

Само по себе вызывает изумление, когда над нашими головами творится такое, а люди ничего понять не могут, да и информацию об НЛО и наземных объектах ВЦ, ее системный анализ от людей скрывают. Здесь любой человек вправе спросить как и со своих правителей, так и с ученых: - «В чем дело?»

Правители облечены властью, собирают налоги и живут за счет труда населения, которым по своим функциям они не только должны управлять, но и защищать: на то им и власть дана. Так что же это за власть, если она бессильна что-либо сделать, бессильна понять происходящее и это бессилие от народа скрывает? Зачем таковая при ее бессилии?

И эта власть является властью, пока народ подчиняется ей. Если же народ спросит, то она будет обязана или найти разумный ответ, либо уйти…

ПРОИСХОДЯЩЕЕ СЕЙЧАС В НЕБЕ НАД НАШИМИ ГОЛОВАМИ КАСАЕТСЯ ВСЕХ НАС, ЖИВУЩИХ НА ЭТОЙ ПЛАНЕТЕ. ЭТО НУЖНО ЗНАТЬ КАЖДОМУ.

Любая власть, когда поднимается весь народ, против народа бессильна!

ЗЕМНАЯ СТРУКТУРА ГОСУДАРСТВЕННОЙ ВЛАСТИ ЦИВИЛИЗАЦИИ НАСИЛИЯ ОБРЕЧЕНА. ОНА НЕИЗБЕЖНО РУХНЕТ - НА НИХ ВОССТАНЕТ НЕБО И НАРОД.

Не в этом ли «секрет» ее молчания и панической боязни правителей вопросов по НЛО?

У каждого есть своя забота по добыванию хлеба насущного, и не каждый имеет возможность глубокого проникновения в тайны мироздания. На это есть наука, которую народ содержит свои трудом, чтобы иметь знания, улучшающие и делающие безопасной нашу жизнь. Ради этого ученых и кормят. Их сеять/пахать не заставляют – изучайте окружающий мир. Это ваша общественная функция, для исполнения которой вас и содержат. И очень недурно, между прочим.

Народ вправе спросить с вас по любому непонятному вопросу, ибо в данном случае это право закреплено вещными обязательствами: вас же кормили… Так отвечайте же!!!

А вместо этого увешанные чинами и наградами маститые ученые встают в «позу пингвина» и разводят ручонками: - «Науке сие неизвестно!»

Науке-то известно, и эти знания давно уже достояние ноосферы Вселенной, а вот вам… Не надо отождествлять ваше скудное мышление с наукой! Не надо!!!

Действительно, а что они могут понять в многомерной и асимметричной Вселенной со своими взглядами на Вселенную как однопространственную структуру и адекватным этим убогим взглядам мышлением?

Можете представить, как развлекается Сатана, глядя на этих «корифеев» земной науки… И что греха таить, - в этом вопросе я разделяю его взгляды. Я называю наших ученых «Птолемеевыми детьми», или «сынами плоской Земли». Эти «ученые» в большинстве своем никчемнее дворника, - тот хоть метлой пользоваться умеет, и от его работы есть конкретная польза обществу. А от них какая? Вы, «ученые», оцените работу своей жизни и спросите себя: - «А что я полезного сделал для людей?» Да, да, оцените объективно каждый день вашей жизни и деятельности. Что? Одни «мыльные пузыри»? Жизнь пустого нахлебника в лучах незаслуженной славы?

Вам даже метлу доверить сомнительно – вы ей работать не умеете… Так какая же от вас польза обществу?

Какой же прок от земной науки, если логичные объяснения по «непонятным явлениям» получаешь из анализа и общения с таким необычным источником, да еще с другого конца Вселенной?

Я не буду больше говорить о нашей науке, а обращаю внимание на параметр, касающийся всех нас. Я говорю об уровне интеллекта.

Сатана применяет 20-балльную шкалу оценки данного показателя, так же, как и Ангелы – он сам изгнанный ангел. По этой шкале средний показатель интеллекта жителей Земли 2-4. Иногда встречаются индивиды с уровнем 7-9, и совсем не обязательно, чтобы это были ученые. Совсем нет.

Можете себе представить, как Сатана презрительно отзывается о людях! И совершенно обоснованно: преступно так относиться к своей душе, к совершеннейшему творению и бесценному дару Создателя людям. Безмерно преступно тратить возможности души на низменные страсти и желания, преступно транжирить данное людям время жизни, не обращая внимания на духовное развитие и постижение знания. Люди сами обрекают свои души на уничтожение и гибель, не давая им шанса развиться до уровня Ангела Вселенной.

Это страшное преступление перед Создателем.

Думаете, Сатана этого не понимает? Да у него самым первым аргументом на Суде перед Создателем будет именно это: он сжигал только обреченные души, которые люди сами низвергли до такого скотского уровня. Его деяния – следствие преступлений людей перед Создателем, перед собственными душами.

И что сможет ответить Создатель на подобный аргумент?

Люди, вы сами защищаете Сатану своими преступлениями.

Ну, как теперь? «Не кисло»?

Вернемся к моему рассказу, а то и так отвлеклись…

Да… дела… Как можно водному гуманоиду жить без воды? Купание и у нас, сухопутных, приносит радость, снимает стресс, усталость. Не потому ли, что Сатана оказался в несвойственных условиях, он часто бывает такой нервный, вспыльчивый? Если ему купаться ради отдыха в чистой воде и безопасном месте, может, добрее будет? Спокойнее, что ли, уравновешеннее… тогда и неверных решений меньше будет, и его подданным спокойнее… Зла меньше будет! И в его империи, и во Вселенной! Пусть добрым делом занимается!

- А почему бы тебе не построить бассейн?

- Бассейн?

- Да, бассейн с чистой, безопасной водой, и соленость воды можно сделать как на твоей родине, и пляж для отдыха, рядом разбить прекрасный парк со статуями, дорожками и фонтанами…

- Сатана об этом не думал… Расскажи, как бассейн строить! Покажи фотографии бассейнов парков, все покажи!!!

Пришлось объяснять конструкцию бассейнов, систему подачи, обмена и очистки воды, конструкции фильтров, освещение бассейнов, устройство обогреваемых пляжей (солнце Луя не греет), показывать виды парков, фонтанов, водных горок, аттракционов. Сатана все тщательно фотографировал, просил рисовать схемы. Я уже знал, что Сатана быстро принимает решения, и ничему не удивлялся

- Это мне для технического задания нужно. Чтобы спроектировали.

Потом несколько дней он меня донимал уточнениями, просьбой разъяснений и проч. Спустя пару недель он заявил:

- Спроектировали! У меня будет такой бассейн, какого у вас на Земле нет – 400х200 метров, и глубиной 40 метров . Сатана любит на такую глубину нырять. Пляж с пологим входом в воду, глубина постепенно увеличивается, чтобы можно было в воде по грудь постоять. Половину пляжа сделаем обогреваемым снизу. И парк кругом красивый будет – парк я сам рисовал!

- Ничего себе! Бассейник с пляжиком! Ну у тебя и возможности…

Потом Сатана время от времени рассказывал об этапах стройки. Оказалось, что они строят бассейн в скальном основании, а массив горной породы просто вынули методом пространственного переноса. Стенки получились сразу чистыми, и достаточно просто их облицевать плитами белого камня. Потом, ближе к завершению строительства, удивил меня тем, что они не стали очищать морскую воду, и доводить ее кондиции по солености, а просто залили в бассейн дистиллированную воду и посолили ее в нужной пропорции. При этом Сатана посетовал, что на строительство пришлось отвлекать все доступные энергетические мощности. Можно себе представить!

При этом разговор как-то перешел на энергетику, и я опять напомнил, что для его энергетики требуется сжигать человеческие души, и даже для исполнения доброго по сути дела, пришлось опять убивать и сжигать души, умножая преступления. Неужели у вас нет иного источника энергии?

Оказалось, что нет. Источники тяжелых металлов на планетах давным-давно выработаны, промышленность требует энергии, вот и пришлось переходить на Серую материю более высшего пространства. А источник этой материи один – человеческие души, ибо просто материю для нужд империи Высшие никогда не дадут. Вот и приходится воровать души, используя все возможности – от юридических лазеек Высшего права по самостоятельному выбору, до откровенно криминальных способов ловли и убийства душ. А с душами работать просто – они видны в Желтом пространстве…

Вот тебе раз! Получается, что материи высших пространств близки, коль в Желтом пространстве видна Серая материя. А ведь пространства разделяет еще и пространство Мрака, подобное «энергетической яме», в которой волновая функция занижена по знаку векторной направленности. И это при более плотной материи и высшем коэффициенте сжатия пространства.

Очень интересные подробности физических свойств пространств и их материи…

И на Земле их удобно брать: в Желтом пространстве в существовании души никого убеждать не нужно – ее и так хорошо видно. И там ее очень ценят – никто не отдаст. А на Земле люди не верят в собственную душу, не ценят и не берегут ее: - находятся даже такие дураки, которые «хохмы ради» выставляют на аукционе собственные души, получая за них всего один доллар! Что еще сказать о глупости человеческой?

Потому Земля и была всегда для Сатаны желанным «заповедником дураков и их непуганых душ». Сами виноваты!!!

Но на планетах Желтого пространства должны быть сильные и стабильные ветра, и Сатана раньше упоминал это обстоятельство, когда рассказывал о своей родине.

Сравним: наш Юпитер при диаметре 142.800 км . совершает оборот вокруг своей оси всего за 9ч 55мин. Окружная скорость оболочки его коры в районе экватора около 44.840 км/час, или 12,45 км/сек! Зазор между оболочкой его коры и ядром составляет около 57.120 км . При линейной зависимости скорость газовых потоков на поверхности его ядра составила бы 2,49 км/сек, но в действительности на 2 порядка меньше, учитывая фактор ядра и его приграничного слоя, т.е. около 25 м/сек. Но это постоянный ураганный ветер!

Учтите, что Юпитер в своем классе просто «малыш» - в Желтом пространстве его диаметр всего 28.560 км ., а планеты империи Сатаны значительно крупнее – от 43тыс. км. до 62 тыс. км. в диаметре! Там и ветра сильнее.

Что движет атмосферу планет в Желтом пространстве? Оболочку коры этих планет в нашем пространстве движет вращающееся электромагнитное поле планеты. Но электромагнитная сила для материи Желтого пространства является гравитационной.

Вот вам и ответ.

Коль общей особенностью планет Желтого пространства являются сильные ветры, вызываемые гравитационным фактором, то почему бы не использовать энергетику этого движения для получения энергии ветровыми генераторами? Вывод слишком очевиден и опыт есть.

Альтернативная ветроэнергетика довольно бурно развивается на Земле: в Германии, например, она обеспечивает до 15% потребностей в электроэнергии, и этот показатель постоянно растет. Ветровую энергетику планируется активно развивать и в других странах Европы.

Если такую энергетику развивать на планетах империи Сатаны, то снизится или вообще отпадет потребность в сжигании душ. Зла и преступлений ради их добычи меньше будет. От этого не только Земле, но и всей Вселенной легче станет.

Я начал расспрашивать Сатану об ветрогенераторах, но он даже представления не имел об их существовании и возможности получения энергии таким способом. Пришлось показывать фотографии, чертить эскизы, схемы… Заинтересовался.

Спустя некоторое время в разговоре как-то снова всплыла тема ветроэнергетики, и, на мое удивление, Сатана уже прекрасно знал конструктивные особенности немецких ветрогенераторов и их технические тонкости. Видимо, опять сработала его техническая разведка у Земли. При этом он сказал, что они уже изготовили опытные образцы, правда, ротор у них всего 116 метров (у немецких ветровиков более 140 метров ), но и этого достаточно в сильных ветрах его планет.

Не успел я опомниться от такой быстроты исполнения решений, а Сатана продолжал рассказывать, изумляя меня все больше. Оказалось, что они установили в генераторном отсеке торсионный преобразователь поля, черпая энергию соседнего пространства, и подняв тем самым К.П.Д. установки более чем на 100%. Но и это не все: они отказались от разного рода коммутаторов и накопителей энергии, а всю ее сразу направляли на торсионный опреснитель. Вот это новая технология, еще не применяемая на Земле.

Если у нас опреснение производится путем испарения соленой воды и последующей конденсации пресной, что требует колоссальных энергозатрат, то они свою воду не нагревают, а холодной пропускают через устройство, по форме напоминающее наш циклон. В него соленая вода подается в пристеночный слой, а пресная вода откачивается из центральной зоны устройства. Вращающееся торсионное поле имеет частотный спектр атомов-примесей воды, и оттесняет их к периферии, оставляя в центре пресную воду. Производительность одной такой ветровой установки-опреснителя составила 94 куб. м . пресной воды в час!!!

Было чему изумляться, и по достоинству оценить красоту инженерного решения!

Сатана, мотивируя такое решение, сказал, что они на опреснение использовали до 50% энергетических мощностей империи. Вот тебе на!!! Половина сожженных душ только ради того, чтобы испить стакан воды! Понятно, почему все ветрогенераторы сразу сделали как опреснители.

Немедленно началось их массовое производство и монтаж – через полгода на основных промышленных планетах таких ветрогенераторов уже были тысячи, и проблема чистой воды была снята – теперь ее давали вволю всем желающим!

Но по мере ввода новых опреснителей возникла другая проблема: куда девать появившиеся излишки воды? Пришлось срочно строить у каждого ветрогенератора водоемы-накопители и создавать сеть трубопроводов для подачи воды на поля. Появилась возможность быстрого наращивания посевных площадей и увеличения производства еды.

И все это без убийства душ!

Между тем подходил к концу 2003 год, и завершалось строительство бассейна Сатаны. Он все чаще поднимал эту тему, рассказывая о строительстве. Я посоветовал для отдыха изготовить водный велосипед, нарисовал принципиальную схему, нашел фотографии. Сатана сказал, что закажет десяток. И зачем ему столько?

Ответ на этот вопрос, и на многие другие пришел сам собой, когда Сатана в очередной раз говорил о прекрасном наслаждении, которое он испытывает ежедневно, купаясь в бассейне. Особенно хорошо и безопасно, что снизу в воде устроили освещение – в море такого не было. И как-то раз он посетовал, что нужно заказать еще десяток водных велосипедов, чтобы у него был свой, и не приходилось бы подолгу ждать очереди, как сегодня, пока дети накатаются. Детям очень понравилось кататься на велосипедах, да и скатываться с водных горок. Целый день веселый гам, шум, крики. Какие дети? Откуда?

Выяснилось, что в бассейне Сатана купается не один, а им пользуется целая колония зректов – около 800 душ! И детей среди них три десятка. Они с матерями целые дни проводят на пляже. Причем Сатана особо отметил, что детям очень нравится теплый, обогреваемый пляж, и взрослым тоже. Ну и дела… Объективности ради хочу отметить, что Сатане очень нравилось потакать детям зректов, доставляя им радость. Например, изначально пляж был покрыт мелкой щебенкой, колючей на ощупь, и обогревалась только половина пляжа. Он установил галтовочные барабаны, постепенно заменил все покрытие пляжа на окатанную гальку, а подогрев устроил под всем пляжем. Так всем больше нравилось.

Вот почему Сатана заложил такой огромный бассейн! На 800 душ 200 метров пляжа даже маловато будет… Из дальнейших расспросов выяснилось, что у него постепенно сформировалась такая колония. Зректы-женщины рожали детей, к телам которых подключали души престарелых помощников Сатаны, а старые тела выбрасывали. Так обеспечивался естественный оборот и обеспечение жизненного цикла душ тех, кто по каким-то причинам избегал встреч с Создателем и искал убежища у Сатаны.

Нужно отметить, что в телах зректов жили не только души зректов, но и души людей Земли, тех, кто оказал «особые услуги» Сатане. Например, там до недавнего времени жил Позрет Ресит, бывший наместником Селевков в Иерусалиме во время восстания Маккавеев в 164г. до н.э. Впрочем, он и сейчас бы жил, если бы 5 лет назад на себя руки не наложил. Почему он жил так долго? Очень просто: настройка дискретной функции тел зректов в 5 раз медленнее тел людей, т.е. настройка на жизнь в 600 лет. Это 5-кратно увеличивает ресурс души в относительном времени. У него и сейчас живут 4 бывших жителя Земли, но их имена Сатана назвать отказывается.

Факт выявления колонии зректов давал ответ на многие возникшие к тому времени вопросы.

В течение 2002-03 годов на сайтах исследователей аномальных явлений и кругов на полях стала появляться информация, не находившая разумного объяснения. Некоему полуграмотному деревенскому телемеханику-самоучке при контакте с представителями ВЦ были продемонстрированы элементы силовой установки «летающей тарелки». Он увидел полиполярный высокочастотный торсионный генератор, и сразу решил, что это и есть гравитационный двигатель. Нашел достаточного размера ферритовое кольцо, собрал на нем макет установки, и, ничего не придумав поумнее, отправился с ним в Москву, в Министерство обороны, искать помощи в получении высокочастотного генератора. Именно туда, куда, между прочим, и рекомендовали обратиться эти инопланетные «доброжелатели». Там его выслушали, забрали модель, и, попросту говоря, «кинули», присвоив модель и не дав никакого генератора.

Еще ранее было известно, что именно Министерство обороны РФ проводит интенсивные работы с торсионными полями с задачей разработки гравитационного двигателя.

Практически одновременно с этим в 2002-03 годах на полях Англии появились пиктограммы с условным обозначением биполярного торсионного генератора, что и выходило за рамки логического объяснения.

Судя по описанию, на контакт выходили зректы. Они даже показали «горе-кулибину» видеофильм с картинками их мира: голубое небо с маленьким солнцем и длинными лучами, бескрайнее бурное море и острова с мощными защитными стенами, сложенными из каменных блоков. В бухту одного из островов заходило судно странных обтекаемых форм.

Из сюжета было ясно: это мир зректов, тем более что маленькое и лучистое солнце видно именно из Желтого пространства. Но у них небо красное, а здесь голубое. Фильм явно редактировался. С какой целью? Скрыть источник информации? Зачем? Высшие так никогда не делают.

Из рассказа этого телемеханика было ясно, что ему показали подлинную «тарелку», однако сам показ был провокационным: ему дали увидеть только часть силовой установки, выдав ее за весь гравитационный двигатель.

Должен заметить, что этот тип «летающих тарелок» мне достаточно хорошо знаком: в силовом отсеке на верхней панели силовой установки конструктивно скомпонован полиполярный торсионный генератор пространственного перехода, в середине находится собственно сам полихромный ядерный реактор в виде компактной «таблетки», а еще ниже моноблок гравитационного излучателя с фазовращателем. Это очень компактная силовая установка, надежная, мощная и безопасная. Никаких вращающихся деталей в ней нет.

Показ не всей установки, а только ее части, и конкретно только генератора перехода, был откровенной провокацией, у которой могли быть очень печальные последствия для людей. Человечество еще не располагает достаточным уровнем знаний, и эксперименты с торсионными полями «вслепую», без должного теоретического обоснования и понимания сути, просто методом «научного тыка», могли натворить немало бед.

В этом-то и начинались противоречия. Удивляло то, что эту провокацию совершили зректы, представители высокоразвитой цивилизации Желтого пространства, входящей в Содружество Создателя. На Земле не закончился Период самостоятельного развития, и любые контакты с нами запрещены. Зректы от Создателя не могли нарушить закон. Но это были именно зректы. Откуда они? Появилась еще одна недружественная Создателю общность Желтого пространства?

Кроме того, настораживал и сам факт выбора времени такой провокации: на Земле накоплен достаточный научный и техногенный потенциал для понимания сути такой установки, и, как следствие, для быстрого прорыва в области знаний, чего не хотят допустить сейчас Высшие цивилизации, пока на Земле царит зло и насилие.

Вместе с тем синхронное появление пиктограмм с торсионными генераторами говорило об управляемом характере и масштабности акции по передаче знаний Земле. Помогать работам Министерства обороны? Высшие на такое никогда не пойдут. Но факт имел место!

Вот это и настораживало: неужели Высшие пошли на такое? С какой целью?

Выявление у Сатаны целой колонии зректов, системы их жизнеобеспечения, а также системы жизнедеятельности даже для «ценных» душ Земли решало эту загадку: Сатана использовал против нас и Создателя высокоинтеллектуальный потенциал душ своих помощников-зректов. Стал ясен еще один канал утечки высокотехнологичных знаний Высших, некоторые методы его использования, - видимо, современные корабли Р-класса Сатаны имели в своих ангарах и полипространственные тарелки. Вот какую сбили над Пермью! Кроме этого, стало ясно, что на Земле часть ложных пиктограмм, кроме тех, которые наносили люди, «шутники с досками», имела все признаки подлинности, за исключением смысла. Это усложняло дело. Пиктограммы стало труднее отличать от дезинформации, и нужно было провести дополнительную проверку всего массива по смыслу, дабы отделить сомнительные. Дезинформация Сатаны не должна проникать к людям.

Я высказал Сатане свое возмущение по поводу этой провокации, но тот упорно отнекивался. Когда же я логически стал доказывать «авторство» его зректов, он вынужден был признаться и в провокации своих зректов, и в программе нанесения ложных пиктограмм, которые стали наносить на полях корабли Сатаны в пику кораблям Создателя. Удалось даже выяснить ориентировочно период начала нанесения ложных пиктограмм Сатаны – весна 2002 года, ибо ранее они не появлялись.

Одним из аргументов, сломивших сопротивление Сатаны, стал анализ видеофильма, показанного земному «кулибину». Мои выводы особо заинтересовали Сатану, ибо он сам зрект, и знает свой мир не понаслышке. Он попросил нарисовать морской корабль их мира. Я это сделал: обладая знаниями аэро- и гидродинамики, создать оптимальную форму морского судна для постоянно штормящего моря и высокой ветровой нагрузки было несложно. Тогда он предложил нарисовать движители этого судна – в фильме их не видно, и знать их форму могли только зректы, видевшие подводную часть корпуса судна. Я и это сделал: нарисовал оптимальные для этих условий эксплуатации обводы корпуса и оптимальные винты с поворотными кольцевыми насадками. Такого «добра» я насмотрелся еще в детстве, на Волге, в заводском доке.

Вот тут Сатана и сдался, объявив, что я – бывший зрект! Никто этого знать не может, только зректы, утверждал он. Я ответил, что это неверно, но Сатана с тех пор мне в разговоре стал чаще подбрасывать словечки из словаря зректов. Многих я не знал.

Осенью 2003 года пришлось долго сидеть над архивом английских пиктограмм, заново анализируя массив 2002-03 годов. В итоге появилась целая папка пиктограмм «от Сатаны», а сам я крайне осторожно стал относиться к трактовке пиктограмм этого периода.

ЗЛО МНОГОЛИКО В СВОИХ ПРОЯВЛЕНИЯХ И ВСЕГДА МАСКИРУЕТСЯ ПОД ДОБРО. Поэтому вот в таких условиях, такими методами и способами многочисленных проверок, «подставок», анализом, обобщениями и выводами терпеливо и кропотливо продолжалась многолетняя работа-поединок по изучению зла и путей его проникновения на Землю. Сатана, естественно, предпочитал отмалчиваться по этому вопросу, - он понимал опасность откровений на эту тему как раз в период подготовки Суда Земли. Я даже собирал и систематизировал материалы к Обвинительному заключению, справедливо полагая, что они будут полезны при подготовке Суда.

Сатану это крайне нервировало, как мог, он старался мешать, и внимательно следил за моими изысканиями. Поэтому чаще получалась «психологическая дуэль», где, применяя различные способы анализа, удавалось проверить те или иные выводы. Истину было видно по эмоциональной и психологической реакции противника. До всего приходилось доходить самому, используя многочисленные исторические и научные материалы, и Библию. И с какой бы стороны я не подходил к изучению проблемы зла, я всегда упирался в евреев. Всегда!

До этого я прожил почти 50 лет, и никогда не обращал внимания на этот народец – живут и живут… бес с ними! Разве мало народов на планете? Всем нужно место под Солнцем. Но сама постановка вопроса о ЗЛЕ НА ЗЕМЛЕ неизбежно выводила на евреев. Это истина! Поэтому мои исследования никогда не были и не являются проявлением антисемитизма, а лишь только объективным отражением существующего положения по источникам зла.

Получается, что если я пишу о зле, приходится писать об его изначальном источнике – Сатане (Иегове) и его евреях.

ПОНЯТИЯ «ЗЛО», «САТАНА» И «ЕВРЕИ» - СИНОНИМЫ!

«Последней каплей» в изучении и понимании Библии в части создания еврейства явились современнейшие научные работы Петра Гаряева по волновой генетике. Стал ясен замысел «синайского эксперимента», подробная механика его проведения в части генетического программирования зла, скрытый смысл провокации Аарона с золотым тельцом и золотым питьем, так и отдаленные последствия этой генетической диверсии Сатаны против человечества. Творение Сатаны – генетические мутанты рода людского – евреи, оказались как под микроскопом. Стали понятны все малейшие особенности этого народца, и стала ясной его судьба.

Евреи обречены как в плане негативного генетического груза популяции полулюдей-полускотов с кровью животных, так и в плане юридическом. Да, тысячелетия скрытой войны евреев против человечества не прошли даром: заговорами, подкупом, жестокими убийствами, террором, предательствами, финансовой политикой, организацией и провоцированием войн, внедрением религиозных и революционных учений разрушения общества и духовной культуры они сегодня сумели захватить власть на планете. Но они никогда не победят. Они обречены на поражение, и свою войну против человечества они проиграли не сейчас, а тысячи лет назад, когда ее еще только начинали. Они проиграли ее в тот момент, когда их убогий и вороватый прародитель Авраам Еврей признал в Харране Сатану своим «богом» и позже распространил «завет» на все последующие поколения.

СЕГОДНЯ К ЗЕМЛЕ ПРИБЫЛ ТОТ, КОГО ЕВРЕИ ПРЕДАЛИ, ПРИЗНАВ СВОИМ БОГОМ САТАНУ. ЕВРЕИ ОБРЕЧЕНЫ – СОЗДАТЕЛЬ НЕ ПРОЩАЕТ ПРЕДАТЕЛЕЙ.

Эти выводы нисколько не смутили Сатану – он прекрасно знал своих подопечных и уготованную им судьбу, посмеиваясь над их надежами на прибытие Иеговы (Сатаны). Сейчас! Ждите!!! Так он и засобирался к Земле евреев спасать… Своя жизнь дороже!

Его поразили другие мои выводы о том, что евреи будут первыми, кто его предаст, и ради спасения своих шкур выложат Создателю о делах Иеговы все. Его словно взорвало: он понимал, что я прав, а возразить было нечем. Сатана сам учил евреев предательству. И он начал рассказывать…

Он много и подробно рассказал подробностей о контактах с Авраамом Евреем, о его жалкой судьбе и сожжении души. Рассказал о молодом фараоне Ритоне, который правил в Египте и был противником Сатаны. О переговорах с фараоном, целью которых было не разрешение на уход евреев, а запугивание и шантаж самих евреев на примере египтян, о деталях исхода и перехода через залив Акаба, о том, как ныл и канючил Моисей, упрашивая Сатану разрешить ему вернуться в Египет. Со смехом рассказывал о кутузке, в которую он посадил Моисея, чтобы тот стал покладистей, и о том, как потом сжег его, а евреев водил сам. О том, как подводили пространственный канал к скале, устраивая для евреев водопой озерной водой, о воровстве евреев, приносивших ему свинец в обмен на золото, и о массовых казнях «для острастки», когда реакторам его корабля требовалось топливо, о войнах, в которых евреи проводили этнические чистки, уничтожая население Палестины. О том, как раздавал им не принадлежащие ему земли.

Много и подробно. Ему и самому хотелось этого: впервые за 5000 лет он рассказывал о своем эксперименте с евреями человеку Земли, который и так сам все понял, а подлинные подробности только раскрывали недостающие детали и показывали масштаб проделанной работы. Никто из людей не смог понять и оценить этого, так хоть напоследок перед Судом самому рассказать тому, кто понимает, – Высшие все равно потом все людям расскажут. Так тут из первых уст…

Сатана много рассказывал о последующих делах еврейства, и об их деяниях по организации войн, в том числе последних, о том, как по указке еврейских банкиров Адольф Гитлер лично организовывал транзит евреев в Палестину и получал за это деньги. Рассказал и некоторые подробности о современной структуре тайных еврейских организаций. Кстати, я все проверял: наиболее полно эта тема раскрыта в книге Дж. Колемана «Комитет 300». Рассказывал и о современных делах, о переговорах в Шарм эш-Шейхе и его участниках, о роли Ясира Арафата в развале палестинского движения и многое, многое другое.

Вся эта информация давно у Высших!

Евреи! Иегова «сдавал» вас оптом и в розницу! И поделом!! Ваши современные руководители мечтали взять на себя функции и «славу» Иеговы? Берите!! Берите!!! Сатана уступает вам эту «честь»… Отвечайте перед Создателем сами…

Следов Сатаны на Земле много, он часто бывал здесь, и оставил глубокий след в ее истории, прежде всего в истории зла, наплодив здесь целую кучу последышей. Я уже настолько глубоко, детально и профессионально изучил это явление, что любые формы сатанизма определяю мгновенно, по первому «чиху». Стоит только мне очередному «прорицателю», «исцелителю», «махатме» или «аватаре» «хвост» прижать, как поднимаются истошные вопли о «сатанисте» Бабикове. Ну-ну… пищите! Неужели ничего умнее не придумали? Вор первый кричит «Держите вора!»

Никто из людей Земли не знает Сатану и сатанизм лучше меня, и я это зло вижу насквозь!

Я – ПРИНЦИПИАЛЬНЫЙ ПРОТИВНИК САТАНЫ И ЭКСПЕРТ ПО САТАНИЗМУ.

При атаке на империю Сатаны в апреле-мае 2004 года ни один из объектов мирного назначения Высшие не тронули: и овощи на полях растут, и ВСЕ ветрогенераторы целы, и даже бассейн не тронули. Высшие просто стояли и смотрели, как купаются дети. Сатана потом об этом рассказал.

А ведь при атаке была уничтожена ВСЯ оборонно-промышленная структура четырех основных планет империи, и ВЕСЬ флот Сатаны – небо над нашей планетой НАВСЕГДА очищено от зла. Теперь осталось планету почистить…

Оценивая ситуацию, и вспоминая, что давно еще, до выхода книги, Сатана однажды посетовал, что «Серые кругом стеной стоят, но пока не нападают». И вряд ли бы напали, если бы не было шансов начать мирное строительство после разгрома, а населению выжить. При отсутствии задела мирной экономики население было бы просто обречено.

Высшие не напали бы.

А с развитием мирной отрасли появилась возможность уничтожить военную, что Высшие и сделали.

Так что зло наказано, и путь к миру открыт. Уже после этого поражения построили второй бассейн, поменьше – зректы просили, а потом и третий, для сидрилов, они тоже просить начали. И хранилища воды строили для орошения полей, и новые поля сеяли. Высшие не мешали! Недавно Сатана сообщил, что овощи уже производятся в достаточном количестве, и сидрилам очень нравятся.

А он сам ожидает Суда Создателя. По Закону. Убивать нельзя. Вопрос жизни и смерти решает только Суд Создателя. И более – никто!

Вот так нужно бить зло, оставляя дорогу добра.

И бить только зло – пословица «Лес рубят – щепки летят» здесь неуместна.

А вот теперь поговорим о «золотаризме» как разновидности сатанизма.

С появлением «Интернет» изменилась система общения между людьми – мир стал ближе и информация доступнее. Исчезли расстояния и сжалось время общения. Не секрет, что многие бесплатные хостинги, почтовые ящики, форумы открываются по инициативе и содержатся на деньги спецслужб. Они выполняют свою функцию на поле государственности насилия: сбор информации о настроениях населения. Все изучается, анализируется, классифицируется и подшивается в соответствующую папку.

Элементарная работа аналитических отделов.

Это только начало, преамбула к сокровенной мечте власть предержащих: поставить под контроль все перемещения, имущественное состояние, взаиморасчеты, информацию и мысли каждого человека – незримо внедриться в каждого человека и контролировать нашу жизнь. И поэтапно эта «хрустальная мечта» реализуется – это и пластиковые деньги, и электронная почта, и системы видеонаблюдения с автоматической идентификацией личности на улицах и транспортных узлах, и биометрические паспорта, и индивидуальные номера налогоплательщика (ИНН – как номер в концлагере), и готовящееся микрочипирование людей, когда каждому под кожу будет вшиваться электронный микрочип. Эту технологию сейчас на собаках проверяют.

Спецслужбы не «ушли», а усилились, и только изменили методы слежки и влияния. Это реалии нашей действительности. Это глобальное наступление зла: - никакой «демократией» здесь и не пахнет! «Демократии» - только ширма аппарата насилия, как и пресловутая «свобода слова».

Вот такая «свобода слова» и реализуется на форумах. Боже, кого тут только нет! Резвятся разного рода «кабанчики» от спецслужб, посетители с «отформатированными» мозгами, разного рода «прорицатели» и эзотерические «сущности» типа Золотарева… И все одним фронтом! Редко умное слово услышишь…

У этого «фронта» целевая задача: любыми путями затоптать ростки истины, авторов – дискредитировать, а людей направить в ложное русло. Сатанизм. Обыкновенный.

И какие же «рецепты» предлагают «Золотарев и К 0 », не утруждая себя ни логикой, ни принципиальной позицией какого-либо учения, ни знаниями естественных наук?

- сначала эзотерика, «сущности», циферки… ха! Все в одной куче – и шаманские завывания, и пустая нумерология для детишек младших классов… не прошло!;

- потом «расшифровки» пиктограмм без какого-либо ясного логичного объяснения. Так, Золотарев в носу пальцем поковырял… опять не прошло!;

- из эзотерики в другую крайность, - в христианство! Оказывается, и духовный наставник есть, и карма священнослужителя многовековой давности… Что касается «кармы священника» - чушь! Не получают эти сатанинские мракобесы права следующей жизни, - их души либо уничтожаются, либо, если сан был невысок, и преступлений немного, или возникли реабилитирующие обстоятельства, отпускаются на все четыре стороны. Так и попадают в категорию «церковных мытарей», - их около каждой старой церкви – пруд пруди! Как же Золотарев с такой «славой» снова среди людей оказался? С душой, получившей церковный сан в самую эпоху христианского мракобесия – в 14 и 18 веках, когда и костры инквизиции полыхали, а за слово истины обвиняли в ереси?

Ну, ладно, это на его совести, хотя и без увеличительного стекла очевидно, что это самая обычная ложь.

И что же этот «радетель» религии предлагает? Священные писания? Сатанинскую Библию? Молитвы и христианское смирение?

Позвольте: но христианство по сути есть разновидность человеконенавистнического иудаизма, в котором евреи – «избранный» народ, а все остальные – гои. И этих гоев евреи обязаны уничтожать любыми средствами. ЛЮБЫМИ! На это их учитель Иегова (Асеф Сатана) постоянно наставлял, натравливал на людей, и евреям заранее простил все грехи и преступления против человечества, вменив их в «праведность».

Вам мало почти 2 тысяч лет разгула христианского мракобесия в Европе, десятков тысяч сожженных на кострах в Европе, и миллионов – на островах Карибского моря и странах Латинской Америки? Вам этого мало? Опять в христианство?

Вам мало кровавого тысячелетия горя и страданий христианства на Руси, когда только при насильственном крещении была уничтожена треть населения страны? Этого мало? Вы и нашим внукам/правнукам и их потомкам хотите навязать ужас христианства?

За тысячи лет религий проблемы не только не решены, но и усугубились, а мы снова в поисках рецептов открываем Библию?

Ничего себе, «золотой ключик» решения проблем!

Ведь сами прекрасно понимаете, что и христианство, и коммунизм есть порождения того же иудаизма. Или вам не знакомо подлинное имя «отца» коммунизма Карл Маркса? Пожалуйста – Мордехай Леви, из рода еврейских раввинов. Да, да, именно из тех самых «левитов», из этих «внутренних войск» Сатаны, которые использовались не для военных действий против вооруженного противника, а для убийства и террора мирного, безоружного населения - для охраны скинии, чиновничества, карательных акций против еврейского населения, и массовых экзекуций евреев. Только за одну ночь, когда Моисей принес с горы Синай «священные» скрижали от Сатаны, левиты вырезали около 3.000 человек. А потом, по указке Сатаны по «расовой чистоте» левиты убивали мужчин и женщин прямо в постели: - 24.000 зарезали! Все в Библии написано…

Опять будете метаться между христианством и коммунизмом, как бараны в загоне?

Но и этого Золотареву мало: он учит людей… умирать! Мечта иудея: - пусть гои сами и передохнут! И «рецепты» Золотарева не «шуточки»!

Дело в том, что Золотареву просто обязан знать, коль он занимается оккультными науками, о силе человеческого самовнушения. Вся сатанинская «Каббала» на этом построена, как учение по управлению людьми. Самовнушение – очень мощная сила. Если человек будет себе упорно внушать, что он умирает, что получится?

В средние века в Англии провели такой опыт: приговоренным к смерти сказали, что их казнят через кровопускание. Всем завязали глаза, на головы надели мешки, и подвесили под мышками на веревках. Потом оцарапали ножами кожу на ногах, но вены не вскрывали, а просто поливали на ноги тонкими струйками теплой воды, капавшей в подставленные тазики. Крови не было ни капли!

Но ВСЕ заключенные умерли от кровопотери.

Вот что такое внушение.

Нет такой статьи в Уголовном кодексе стран Земли, но я обвиняю Золотарева в умышленном покушении на убийство людей через самовнушение. Но пусть он не радуется: такая статья есть в Высшем праве Суда Создателя. Есть!!

Как есть и самые серьезные статьи по смертным грехам для души – это убийство. И здесь мне даже ничего доказывать не надо: Золотарев сам в этом признается, описывая «прелести» глаз афганского мальчишки, которому резал горло. И здесь Золотарев прекрасно понимает, ЧТО говорит, и знает тайны души, коль мечтает о ПРОЩЕНИИ.

ПРОЩЕНИЯ НЕ БУДЕТ!!!

Такие подонки, как Золотарев – прерогатива Суда Создателя. Там разговор короткий!

Золотарев полностью раскрылся – вот вам и его «рецепты» духовного «очищения»!

ЛЮДИ, ДУМАЙТЕ, КОГО СЛУШАЕТЕ, И ЧТО ВАМ ГОВОРЯТ, - НА ТО ВАМ И РАЗУМ ДАН, ЧТОБЫ ПОНИМАТЬ, КТО СКРЫВАЕТСЯ ПОД МАСКОЙ БЛАГИХ СОВЕТОВ.

И еще об одном, что имеет отношение к душе. Мне уже скоро 52, но сердце никуда не годится, и долго оно не протянет. Но я не «тренируюсь в умирании» - если «пора», значит – пора! Я знаю одно: никакие «тренировки» не нужны – после смерти душе нужно знать всего один-единственный адрес: «К СОЗДАТЕЛЮ!». И все. Проблем не будет.

А выполнение разных религиозных рекомендаций, заклинаний и проч., проч., проч. ведет прямо в топку Сатаны! Не забивайте головы чепухой – это может плохо кончиться.

У ЧЕЛОВЕКА ЕСТЬ ОДИН-ЕДИНСТВЕННЫЙ БОГ-ОТЕЦ. СОЗДАТЕЛЬ.

ДРУГИХ НЕТ И БЫТЬ НЕ МОЖЕТ.

С уважением,
Ю. Бабиков

Приложение: Золоторев на форуме пробуждения!

zolotorjov
Группа: B
Сообщений: 670
Добавлено: 14-07-2005 23:50

Кабанчик!Я тебя все больше и больше Л-Ю-Б-Л-Ю!Впрочем как и всех остальных тоже.
Что ты, что Князь - вы идете со мной паралельными путями внутреннего очищения.Только я может быть имел такую наглость ( как бывший радист разведгруппы)вырваться в эфир по-раньше вас.Но вы следующие.
Я вам с полной ответственностью говорю, что только тот, кто хоть раз в жизни зарезал ножом свинью( из семейства парнокопытных) или Свинью( из семейства пяткокопытных), только тот может полноценно осознать грань Жизнь-Смерть.
Физическое тело - ничто.Это суповой набор, который все-таки нужно ценить.
Но вот Душа, которая живет в Глазах-это ВСЕ.
Душа хоть и уходит из Тела через темечко, но прощается ОНА с физическим миром через ГЛАЗА.
Я лично видел только глаза афганских пацанов.Это были самые прекрасные глаза , которые я когда-либо видел - дымчатые с поволокой.А в них ПРОЩЕНИЕ.Прощение именно мне, тому, кто провел ножом по горлу этого пацана.А у меня в глазах, хрен знает что( я же не видел), а в Душе ни злобы, ни ненависти, а только мольба о ПРОЩЕНИИ.Типа того, что я выполнил свой мифический ДОЛГ неизвестно перед кем.
И это все не чушь собачья.
Я наконец-то получил информацию о необходимости войн и других видов физического истребления себе подобных.
Если вкратце, то войны - это разрядка психоэмоционального поля всего человечества при его перекосах.
Существуют и другие виды разрядок типа агрессивных видов спорта и сексуальной групповухи с насилием.
Но войны - это шедевр совместного творчества Сатаны и Человечества.Каждый их них решает в этот момент массу своих заскорузлых проблем.
А все потому, что в потокообмене энергоинформацией Земли и Человечества есть лишний посредник в лице Сатаны.
Это своеобразный перекупщик - спекулянт, который забирает для своих внутренних нужд как часть жизненной энергии Человечества . так и Земли.А Земля более не намерена этого терпеть как СуперСущность большего масштаба чем Сатана.
А у Земли есть еще и братья и сестры и Отец(правда не родной) - Солнце.Все они ополчились на Сатану основательно.
Но так, как они не могут нейтрализовать Сатану по прямым каналам(ведь Сатана порождение и продолжение Человечество, которое просто необходимо для Земли), то они предприняли шаги по пути внутреннего разрушения СуперТвари изнутри с помощью Компьюторных технологий.
Сатана нам не дала бы никогда такой мощной возможности взаимообщения в виртуале с накоплением ЗНАНИЙ в арифметической и геометрической прогрессии.
Транзистор нам подбросили именно эмиссары Солнечной системы и именно в 1947 году, т.к. сумма чисел дает 3.А 3 - это не просто символ Божией Троицы, но и сама программа развития Человечества в Трехмерном мире.
Только с помощью Интернета мы еще в состоянии хоть как-то одолеть Сатану.Хотя и тут, как и в Ортодоксальной Церкви эта СуперТварь уже наследила и насадила свои правила игры.
А вот Телевидение и Кино - это полностью детище Сатаны.Особенно 25 кадр.
Вообще - все графическое и числовое - это от Сатаны и Люцифера, а Слово во всех его проявлениях - это от Бога.
Хотя не нужно брежговать ни графикой , ни тем более чифрой.Нужно только воспринимать их адекватно момента текущей действительности с расшифровкой.А для этого нужно знать законы и графики и нумерологии.
Пока завяжу.Я могу писать без перерыва, но ресурсов у форума не хватит.

Ответы на вопросы по статье:

Еще в памяти всплыла интересная информация по переписке с контактерами Белыми:

"Воплощение в России нужно заслужить! Тут воплощаются самые достойные."

"Домовой - служебная сущность. Срок службы на посту 70 лет.

Человека в домового переделывают только в мире бога. Цель домового охрана жилища, и набор опыта в приглядку."

Единственное что немогу понять, как на планете с постоянными ветрами не додумались до ветрянной мельницы! Причем до такой штуки не смог додуматься ангел которому около 100 000 лет и который, посложнее мехагнизмы видел и проектировал! Да к тому же имел опыт жизни на подобных планетах.

Здесь дело не в опыте, а психологии: если с рождения воспитывался среди ядерных реакторов и современнейших технологий, то зачем внимание обращать на примитивные технологии папуасов, наподобие добывания огня трением? Вот и не обращают, а когда даешь статистику, удивляются: как такое может быть?

Да и к месту они там пришлись: ветряки/опреснители можно ставить где угодно по береговой линии, даже у небольших поселков. Вот тебе и вода для жизни и производства пищи. А чего больше надо?

Меня удивил сам подход у них к этой проблеме: совсем как у японцев – оценили, и немедленно внедрили, причем со своими усовершенствованиями. А потом спрашивают – а что еще новенького?

Кстати, и люди вернулись к ветрогенераторам не от хорошей жизни – нефть все дорожает, и загрязнение природы. А тут – энергия дармовая. И у нас: если появятся мощные и экологичные источники энергии, то в первую очередь будут их развивать, а не ветряки. А в Германии? Там никогда нефти не было, даже бензин у них синтетический, из каменного угля. Вот они и развили эту идею. Представь: если бы сегодня не было немецкого опыта, кто бы вспомнил о дедовских ветряных мельницах? Опять психология…

И о капельном орошении ничего не слышали. Да и зачем? Кораблям другая задача ставилась. А тут все соединилось в единый узел.

Инерция мышления: они поначалу и не думали около ветряков пруды копать, а когда увидели, что излишки воды девать некуда, и она пропадает, сливаясь обратно в море, вот тогда и спохватились. Или у нас подобных примеров нет? Теперь сразу строят пруд-накопитель, вместе с генератором. Излишки воды у них в новинку: при дефиците пресной воды у них никогда водопровода не было! Пили из бутылок.

Сидрилы никогда не думали о купании, а насмотрелись на забавы зректов в бассейне, так и сами просить начали разрешить им построить бассейн для себя – там же шерсть будет. Они в прудах купаться даже не помышляют – вода для питья это свято! А вот о специальном бассейне с фильтрами мечтают.

Я еще не писал о футбольном буме: когда я посоветовал ему занять сидрилов футболом, то он недоверчиво отнесся к этой идее. А теперь очень доволен: гоняют мячик с азартом, и очень довольны – у него забот меньше. Жаловался раньше, кстати, что сидрилы все воруют – ну совсем как у нас. Дал развлечение – и воровать меньше стали. Некогда.

Так что добро всегда побеждает зло, как бы зло не старалось. И иначе быть не может – за добром Жизнь!

С домовыми общался с нашими, деревенскими. Один даже по мне прыгал, чтобы разбудить, когда пришло срочное сообщение. Довольно увесистый, и пушистый. Дочка их боковым зрением видит, а одного с собой в корзинке привезла: он за ней увязался и сам просился взять его на новую квартиру. Насчет 70 лет – чепуха. Там такие древние есть, что времена Петра помнят. И про договор с Сатаной насчет тела они рассказывали. Так что у Создателя домовыми не балуются. Белые сказали в мире бога? А кто у них бог? Вот потому сейчас многих из них и увозят на реклостер (правда, говорят, не всех), потому и паника у них.

Сатана просто так, тело домового давать не будет. Он обязательно из этого пользу извлечет. Корысть на Земле у него одна - следовательно домовой должен быть пособником в деле совращения душ. Я правильно понимаю суть вопроса?

Нет, не совсем.

Домовые подписывают контракт с Сатаной и получают от него хиленькое 35-сантиметровое тельце Желтого пространства ради того, чтобы дожить на Земле остаток ресурса души с телом, а после естественной смерти душа окажется у Сатаны. Тому какая разница, сжигать живую душу, убитую или умершую? Да и время у него не лимитировано – подождать может несколько сот лет, все равно душа у него окажется. Как кредит в магазине.

Потому домовые и ненавидят Сатану, ибо знают свою судьбу. А к тому иногда обращаются вынужденно те, кто по реабилитирующим обстоятельствам избежал смерти души, но не получил права вселения и был отпущен на все 4 стороны. Таким мытарям «услугу» предлагают сатанинские посредники в ЖП. Живут домовые на Земле, где много станций Р-моста – они их слышат, как радио. А после их смерти те же станции Р-моста передавали сигнал корблям, и тело забирали.

При визитах кораблей Сатаны домовые прятались, ибо сидрилы всегда грабили еду и за еду могли даже и убить. Отсюда и ненависть к ним.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": О масонах

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ответ форуму о масонах

У всей этой эзотерической свистопляски есть характерные и обобщающие особенности.

Первое

*** вся эта сатанинская нечисть типа того же Друнвалы Мельдисхека и его покровителей имеют реальные контакты во Вселенной. Это слишком очевидно. Очевидно и то, что значение этим контактам как властями, так и скрытой властью иудомасонов придается огромное - из всей истории видно, что все правители прошлого и настоящего при выработке решений особое значение неизменно придавали оккультной оценке и предсказаниям.

ВСЕ их решения и политика управляемы из космоса, а именно от вселенского Зла - иначе и не могло быть в эпоху Мрака, в Эпоху агрессии внешнего Зла, как она была юридически квалифицирована Высшими. Это отчетливо видно и потому, что сама эшелонированная структура их власти построена именно с учетом активного управляющего влияния внешнего Зла на земные события - здесь и орден иллюминатов, и тайные оккультные обряды масонов, и их маниакальная страсть к древним знаниям.

Еще при Гитлере три его экспедиции на Гималаи все тайные схроны древних манускриптов у буддистов были основательно выпотрошены. Искавшие прекрасно понимали, ЧТО они ищут. Тайные ордены "Туле" и "Аненэрбе", бывшие основами гитлеровского режима, прежде всего были масонскими и иудейскими. Поймите, что ВЛАСТЬ ГИТЛЕРА - это прежде всего ОТКРЫТАЯ ВЛАСТЬ ИУДЕЙСКИХ МАСОНОВ.

Я не раз говорил, что сам Гитлер, и все его окружение - Гиммлер, Геббельс, Гесс, Риббентроп, Гейдрих и проч., проч., прежде всего были евреями и масонами. И были прочно связаны со своими хозяевами - иудомасонами, которые им диктовали и политику, и деньги давали на ее финансирование.

Что это за "хозяева"?

Общее название власти вселенского Зла на Земле - МАСОНСКАЯ ЗОЛОТАЯ ИУДЕЙСКАЯ ПИРАМИДА.

Общая структура масонской пирамиды сегодня существует в конкретных лицах и формах.

Оккультное мировое правительство.

Высшие степени золотой иудейской пирамиды – это следующие наследственные кланы:
Ротшильд | Варбург | Оппенгейм | Штери | Коэн | Гольшмидт
 | Монтефьоре | Бляйхроде | Валленберг | Сассун | Гейне
 | Мендель | Морган | Крупп | Форд | Рокфеллер
 | Дюпон | Меллон | Флип |  |

имеется 4 штаб-квартиры:
Основной командный пункт – Швейцария;
Запасные командные пункты – США (Солт-Лейк-Сити);
Испания;
Швеция.

Следующий уровень управления:
Заксы | Тейнеры | Барухи | Фишеры | Абрахамы | Балуштейны | Дрейфусы | Гейдельбахи
Дойчи | Вейнеры | Лимены | Уорберги | Кальманы | Гугенхаймы | Моргентоу | Гиттенвизоры
Лебы | Мейеры | Лазары | Мордохи | Гольдманы | Зелигманы | Вайнберги | Розенвальды
Куны | Страусы | Пейнелы | Бойеры | Броазеры | Кауфманы | Блюментали | Сульцбергеры
Каны | Сумги | Скиффы | Шиффсы | Лазарусы | Гарриманы | Мортимеры |

Далее масонские организации управляют массой других открытых организаций. Основные из них:

Конференции миллионеров (исполком в Нью-Йорке и Вашингтоне США).

ВСО – Всемирная сионистская организация (осн. 1897 г.);

ЕАДИ – Еврейское агентство для Израиля (осн. 1929 г.);

ВЕК – Всемирный еврейский конгресс (осн. в 1936 г., работает в 67 странах).

Крупнейшие интернациональные (под еврейским контролем) банки:
Кредит Лионе (Франц.); | Дойче Банк (Германия); | Нейшнл Уэстминстер (Англия);
HCPC Холдингс (Великобр.); | Фест Бостон Банк (США); | Кредит Агриколь (Франция);
Сити Корпорейшн (США); | Сьюиз Кредит (Швейцария); | HVN Банк (Нидерланды).
Чэйз Манхэтэн (США); | Дж. П. Морган (США); |

Крупнейшие интернациональные корпорации.

Международные еврейские организации.

Фонды: Рокфеллера, Сороса, Тэтчер, Джойджа, «Всемирная лаборатория», «Центр прикладных исследований» и другие.

Международные организации и союзы:
ООН | МВФ | СБСЕ | НАТО
ЮНЕСКО | ЕБРР | ГАТТ |

(источник - В. Истархов "Удар русских богов", стр. 151-152. Есть в интернет)

Обратите внимание, что в воспоминаниях наших фронтовиков, бравших Берлин, четко указывается на то, что в самой рейхканцелярии и вокруг нее было огромное количество трупов буддистов – в самом сердце фашизма, в самом его осином гнезде, когда его наши отцы «ножичком ковырнули» - весь «гной» наружу и попер! И личная охрана Гитлера состояла ТОЛЬКО ИЗ БУДДИСТОВ! И все они стояли до последнего…

Обратите внимание, что преступная нацистская организация "СС" прежде всего была МАСОНСКИМ ОРДЕНОМ. И этим орденом заправлял еврей Гиммлер, как и делами так называемого "холокоста" - его подчиненный еврей К. Эйхман.

Все они - евреи!!! А иллюминаты - высшая часть золотой пирамиды.

Такая же ситуация была и по другую сторону, в СССР. Непосредственный «творец» русского революционного беспредела «…Лев Троцкий в США вступил в чисто еврейскую масонскую ложу золотой пирамиды, называемую Мицраим (в переводе с иврита означает Египет) и был масоном очень высокой степени посвящения (15, 61, с. 52). Троцкий был основателем «Красной армии». Название не случайно. Красная армия – это армия Ротшильда (красная вывеска). Троцкий ввел символ для этой армии в виде пятиугольной масонской звезды. Красная армия под предводительством Троцкого была смертельным оружием международной жидократии.

Карл Маркс и Фридрих Энгельс были масонами 31-ой степени (51) и сатанистами...

(источник – там же, стр. 147. Есть в интернет)

И точно такая же картина пристального внимание к оккультным наукам и древним знаниям у большевиков. Еще в военном 1922 году, когда евреи только-только осилили власть над Россией, самое первое, что они сделали, так это отправили секретную экспедицию ВЧК на Кольский полуостров в поисках входов в сокровенные хранилища Древней Гипербореи. Не было у иудо-большевиков вопроса важнее, чем этот. И не было важнее тайны, которую надо скрывать – всех участников тайной экспедиции по возвращении в Москву немедленно арестовали, «выпотрошили» все, что могли, а потом – расстреляли.

До сих пор покрыты мраком многочисленные экспедиции большевиков в Тибет, на поиски Шамбалы. Точь-в-точь, как это делал Гитлер. И всю жизнь на Тибете Рерих болтался, как ищейка, посланный еще сталинским ВЧК-НКВД.

Точно так же было у большевиков с принятием решений с большой оглядкой на оккультные предсказания и «советы». КГБ всегда занимался пристальным изучением оккультных технологий и практикой их применения.

И всегда, и везде в жидовском Кремле, насквозь пропахшим характерной «кошерной» вонью феромонов свиной крови, оккультные знания и тайные масонские обряды были в особом почете – аж в Мавзолее масонские символы! И людей заставляли им поклоняться!

И символ армии США – звезда! Ни о чем не говорит??? И масонские пирамиды, сатанинские символы на их поганых зеленых банкнотах тоже ни о чем не говорят???

Второе

*** вся эта мировая сатанинская нечисть прекрасно знает и понимает, что:

- Эпоха Мрака, или, как ее еще называют, ЭПОХА РЫБ (обратите внимание – РЫБЫ – оккультный символ раннего христианства) БЕЗВОЗВРАТНО ЗАКОНЧИЛАСЬ.

Наша Галактика Млечный Путь в своем беспрестанном ВРАЩЕНИИ ЖИЗНИ совершила поворот и наш рукав вошел в пределы Света. Энергетическая составляющая волновой среды окружающего пространства стремительно повышается по частоте – наступает неизбежный рассвет, освещая своим светом все потаенные уголки Земли, где во Мраке угнездилось Зло. Этот свет неизбежно выжжет всю нечисть, и они прекрасно понимают это.

НЕОТВРАТИМО НАСТУПАЕТ ЭПОХА ВОДОЛЕЯ.

- Частотный сдвиг волновой среды стремительно лишает все земное Зло волновой подпитки. Они обессиливают и задыхаются. Им не хватает энергии. Они понимают, что обречены, ибо с наступлением Света они просто сгорят физически и душой, и весь вопрос только во времени – успеют спрятаться до прихода Света, или нет. А выходы с Земли уже перекрыты. НА ЗЕМЛЕ ИМ СПРЯТАТЬСЯ НЕГДЕ. Потому они и торопятся в лихорадочных попытках отыскать хоть какую-либо щель, хоть какой-либо шанс сбежать с Земли. Потому масонская верхушка США и Англии дружно устремились на Южный полюс в попытках срочно соорудить «звездные врата» по упрощенной схеме, а иже с ними и российские масоны от ФСБ с Патрушевым. Никаких денег не жалеют! Шойгу лихорадочно ищет в Пор-Бажыне на острове посреди озера Тере-Холь в Туве, откуда берет исток Енисей, не что-нибудь, а СЕВЕРНЫЕ ВОРОТА В ШАМБАЛУ!!! Лишь бы успеть спастись! Лишь бы успеть спрятаться! Тараканы в панике!!! Крысы бегут с корабля!!!

Им просто не до нас.

- Частотный сдвиг волновой среды стремительно повышает энергетику Добра: массово просыпается сознание людей. Люди начинают видеть и понимать Зло. А это – смерть Злу.

Третье *** в этих условиях сатанинские «проповедники» Зла, дабы еще больше погубить людей и их души, применяют свой излюбленный и многократно проверенный прием – подать яд в правдивой «обертке».

Вот и начинаются интервью разных там «друнвал»… и нет в них ничего, что «совпадает с тем, что говорит нам Ю.А.» Ничего!!!

Почему?

Сатанисты ВЫНУЖДЕНЫ давать «кусочки Правды», чтобы люди «глотали» ядовитую наживку, а она ВНУТРИ! Вот сначала они описывают неизбежно, и «три волны», что ОБЯЗАТЕЛЬНО БУДЕТ, а потом… вот тут то и начинаются «мелочи»!!!

А это не «мелочи»!!!

Помните, как в фильме «17 мгновений весны» разъяренный «папаша» Мюллер устами актера Броневого распекал своих нерадивых подчиненных: - «Нет, это не «мелочи»! Это далеко не «мелочи»!!!

Вот и я сейчас испытываю приблизительно такое же состояние, и даже ОРУ – ЭТО ДАЛЕКО НЕ «МЕЛОЧИ», И НЕ «ЛИПА», УВАЖАЕМЫЕ ФОРУМЧАНЕ!!! ЭТО СМЕРТЕЛЬНЫЙ ЯД!!! ЭТО ГИБЕЛЬ!!! ЭТО СМЕРТЬ!!!

У этого «друнвалы» тут же есть рецепты:

«…Вот один из способов, как исцелить себя от прошлых эмоциональных травм этой и предыдущих жизней. Поместите себя мысленно в треугольник внутри круга и попросите своих Водителей и Высшее Я отпустить все негативные образы из вашего пространства. После этого представьте вокруг себя сплошной шар плотного Белого Света Христа. Призовите в этот шар ваше Высшее Я, вашу интуицию и подсознание, представив их в виде треугольника. Затем с помощью ума создайте ту реальность, в которой вы хотели бы жить. Теперь попросите своё Высшее Я, интуицию и подсознание перевести ваше сознание в эту новую реальность. Поблагодарите их за помощь».

ВОТ ЭТОТ ЯД!

При наступлении неизбежных событий они рекомендуют обратиться к ХРИСТУ.

Заведомо негативные мантры ХРИСТА, уже погубившие бессчетное количество душ, они предлагают ныне в качестве «спасения», дабы заставить людей погубить самих себя.

Вот в чем их «мелочи» под оберткой Правды.

ЛЮДИ, БУДЬТЕ БДИТЕЛЬНЫ РАЗУМОМ!!!

НЕ ПОДДАВАЙТЕСЬ НА ПРОВОКАЦИИ ЗЛА – ОНИ ПОГУБЯТ ВАС!!!

ДУМАЙТЕ НАД КАЖДЫМ СЛОВОМ И ДЕЛОМ!

БУДЬТЕ БДИТЕЛЬНЫ!!!

С уважением,
Ю. Бабиков

09.03.2007

версия для печати


"Накануне": Распределение материи пространств

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Распределение материи пространств

(Продолжение статьи «Дни и ночи Сварога»)

Ю.А. Бабиков
12-14.03.2007

Добрый день Юрий Анатольевич!

Лишний раз не хочется Вас беспокоить. Всё ( почти что ), что пишется на форуме, стараюсь прочесть. Правда бывает и пустое, выяснение межличностных отношений, или пережевывание давно проехавшего. Но ничего. много и интересного.

У меня есть несколько вопросов, на которые я пока не могу сам найти ответа и разобраться самостоятельно.Если выберете время и сможете мне помочь с этим разобраться, то буду очень рад.

В действительности все немного сложнее, и труднее так наглядно представить - Пространства находятся одно в одном по соответственной точке звездных координат, а "перекрытие" проявляется в изменении волновых параметров среды Пространства находятся одно в одном...я так и стараюсь это себе представить. Они разные по степени сжатия и каждые андроны и лептоны более высшего пространства на много порядков меньше размером и энергоёмче .И видно по этой причине могут находиться друг в друге, вернее просачиваться, как песок к примеру может находиться среди булыжников. Тем более если эти булыжники рассредоточены.

Но вы говорили, что , например , в ретро пространстве не может находиться материя других пространств, только в пространственной линзе, иначе аннигиляция .Вот тут то и первое , что мне не понятно.., если пространства взаимно проникают друг друга, значит они находятся в каком то контакте. Мне понятно, что плотность пространств по разному распределена у разных пространств.Желтое пространство нашей планеты меньше по размерам , как мы видим нашу планету, а пространство мертвой материи больше по размерам и уходит в зону верхней атмосферы.возможно и дальше.

Так как же правильно (видно мне не позволяет понять косность моего мышления) ... Любое пространство находиться везде, но плотность только различна, или есть зоны, где одно пространство может присутствовать, а другое нет? В последнем случае это бы объясняло, почему не происходит аннигиляция одного в другом.

И немножко о спинах. Сначала на примере нашей матушки Земли. У нашей планеты ядро крутится в одну сторону, а кора в другую. Если не брать другие вращения .. вокруг солнца, в нашей галактике, а рассмотреть вращение коры и ядра, то какой будет спин? Что брать за основу? Или это как раз и получается, что в данном случае ,ядро выражает спин желтого пространства , а кора .. спин нашего пространства? Получается, что на одной оси вектора имеют разное направление?

И вот ещё одно. Хорошо видно, что закон аналогий работает прекрасно, как в макрокосмосе, так и в микрокосмосе. Чем нейтрон отличается от протона, массы приблизительно подходят, в одном порядке.. ЗАРЯДОМ. Возможно у Земли есть заряд, А У Венеры нет, ..у Земли есть электромагнитное поле, а у Венеры нет. А разница в том, что у нашей планеты отделившаяся кора, которая крутится в обратную сторону вращению ядра. Так вот..в микрокосмосе тоже такое возможно? Возможно ли, что микрочастица имеет своё ядро.кору.отделившуюся кору , которая вращается в противоположную сторону , ну и далее по аналогии?

Сколько над этим не думал, .больно уж невероятно, но правильного ответа пока не вижу.

Заранее извиняюсь за столь длинное письмо. В другой раз постараюсь писать сжато.

С уважением.Игорь.

Что ж, давайте попытаемся разобраться вместе - одна голова хорошо, а две лучше.

Итак:

"Песок с булыжниками" не совсем удачное сравнение - оно не предполагает ОДНОВРЕМЕННОГО нахождения "песка в булыжнике", а только ОБОСОБЛЕННОЕ. Вот это и неправильно.

Тут тоньше. В любой ТОЧКЕ ПРОСТРАНСТВА есть ВСЕ ПРОСТРАНСТВА ОДНОВРЕМЕННО.

Если это звезда, или планета, например, то и там это строго соблюдается, только концентрации масс материи пространств РАЗНЕСЕНЫ ПО МАСШТАБНОМУ (ЛИНЕЙНОМУ) ФАКТОРУ, - ядро и кора планеты, например, - есть зазор. Или поверхность планеты - ионосфера (радиационные пояса) - есть зазор. Возникает эффект "ОБОЛОЧЕК".

Здесь необходимо четко осознавать принцип ОТНОСИТЕЛЬНОСТИ - что относительно чего рассматривать.

Например, Вы сидите дома - практически точка на поверхности планеты в нашем пространстве. Как она будет соотноситься с Желтым пространством? Диаметр Земли 12756 км. Линейный фактор ЖС-перехода 5. Что получится? 12756/5 = 2551,2 км. Что это такое? Точка на поверхности сферы диаметром 2551,2 км., если за центр сферы принять центр Земли. Чему соответствует? Ординате точки в жидкометаллической оболочке ядра, совсем недалеко (2551,2-2163=388,2/2=194,1 км) от твердого ядра.

Что это означает? ОДНОВРЕМЕННО в точке нашего пространства присутствует соответствующая точка Желтого, и для НАШЕГО пространства она комфортна для нас по своим условиям. Ядро рядом - создай условия торсионного перехода и можно его рукой потрогать, не выходя из комнаты. И никуда ехать не надо.

Только вот условия ЖС для нас неприемлемы - сгорим сразу, как спички. Ведь если посмотреть на параметры температуры и давлений точки сферы 2551,2 НАШЕГО пространства, то температура там 14.428С, а давление вообще запредельное, трудно даже просчитать.

Но что это означает? Высокая разница параметров среды позволяет СНИМАТЬ ЭНЕРГИЮ ЯДРА – и опять не выходя из комнаты, а энергию снимать оборудованием, основанным на торсионных технологиях.

Вот Вам источник энергетики Будущего – в любой точке поверхности Земли море энергии. И гипотетический «эфир» здесь совершенно не причем – это ЭНЕРГИЯ ЯДЕРНОГО РАСПАДА МЕТАЛЛОВ ЯДРА!

А можно ли получать такую энергию, находясь, например, в 500.000 км. от Земли? Посмотрим: 500.000/5=100.000 км. Это далеко в космосе. Там холодно… Будет работать Ваш торсионный генератор «халявной» энергии? Нет, разумеется – там концентрации Желтой материи нет: само Желтое пространство есть, а материи его нет. Так с чего энергию снимать? С какого такого «эфира»?

Хорошо. Теперь посмотрим, а чему соответствует точка поверхности твердого ядра в нашем пространстве. Почему я взял точку на твердом ядре? Да оно состоит из тероидов – материи ЖС, переходной в наше пространство, потому и сравнивать можно. Эта точка соответствует 2163х5=10815 км. Или 12756-10815=1941/2=970,5 км, т.е на 970,5 км вглубь Земли. Посмотрите на схему строения Земли в моей книге, на стр. 81 – она приблизительно соответствует точке на границе нижней газовой мантии.

Все соответствует, в нашем мире, и в Желтом мы находимся относительно поверхности планеты в ЖС как бы в ее атмосфере. Взаимное перемещение материй при вращении коры и оболочки в разные стороны ну уж никак не помещает – из-за угла на Вас не выедет утес или скала Желтого пространства. Ну, просто никак не получится.

Теперь посмотрим на Солнце.

Его внешний диаметр 1.391.980 км., диаметр твердого металлического ядра, по моим данным – 1.076.552 км.

Где должна находиться точка его поверхности в ЖС? Если по теории, то получается 1.391.980/5=278.396 км. Нонсенс. Это внутри твердого металлического ядра, а оно и так «несжимаемо» по линейному фактору пространства, ибо уже состоит из ЖС-материи.

Как здесь быть?

А сделайте обратный расчет, – какой точке НАШЕГО пространства соответствует точка на поверхности его твердого ядра? Получится: 1.076.552х5=5.382.760 км. – сфера, многократно большая видимого диаметра Солнца, и перекрывающая пространство вокруг него. Тут уж как не крути, а ясно, что НА НАШЕ ПРОСТРАНСТВО НАКЛАДЫВАЕТСЯ И ПРОЕЦИРУЕТСЯ ЖЕЛТОЕ – поэтому Солнце всегда в нашем пространстве будет ИЗЛУЧАЮЩИМ. Это звезда.

Непосредственно ЖС-материя закрыта от нас кипящей материей нашего пространства, но ее параметры по энергетике соответствуют Желтому. Вот почему она звезда, и откуда энергия – от ядерного распада Желтой материи, а не от гипотетической протон-протонной реакции синтеза водорода наших ослоухих академиков, и не от «эфира» разных там «вакуумщиков» и «торсионщиков».

Все опять четко укладывается в теорию многомерности пространств (асимметрии Вселенной), которую Высшие разрешили мне дать людям. И все данные по Земле, Солнцу и тероидам предоставили.

Вот теперь возьмите карты звездного неба, выделите на них известные белые и голубые звезды, указав расстояние до них, и посмотрите, где и как будет распределяться концентрация материи Высших пространств, и их энергия, если к Высшим пространствам относятся крупные звезды белого и голубого спектров, а также белые и голубые «карлики».

Если же у кого терпения и информации больше, то сложите карты звездного неба так, чтобы из Млечного пути кольцо получилось. Рядом положите лист ватмана, на котором циркулем нанесите кольцо, максимально по размерам листа, - это будет масштаб максимального размера Галактики. Нанесите теперь от того же центра концентрические окружности с равным шагом, - это будет «мерная сетка», или «линейка» расстояний до звезд в Галактике.

Нанесите на листе через общий центр этих окружностей радиальные линии с шагом 30 градусов, чтобы у вас получилось ровно 12 секторов. Это будут сектора зодиакальных созвездий. Для удобства в точности работы каждый 30-градусный сектор можно разделить дополнительно на кратное число градусов – сектора будут уже, и построение точнее получится.

Теперь внимательно изучите Таблицы расстояний до ВСЕХ известных звезд в зодиакальных секторах Млечного Пути. Только Млечного Пути – звезды, «выпадающие» из него, дадут лишь небольшой объем, и это вам будет мешать – отмечайте ТОЛЬКО ЗВЕЗДЫ МЛЕЧНОГО ПУТИ. Нашли максимально известное? Вот это будет максимальное значение вашей «линейки». Выберите близкое к нему целое число и нанесите на чертеж около самой большой окружности – это максимальное численное значение масштаба ваше мерной «сетки».

А теперь так же пронумеруйте остальные кольца на вашем чертеже, нанося значения, дробные максимальному – у вас получилась «линейка».

Вот теперь и наносите точки звезд в каждом секторе, расставляя их соответственно расстоянию и угловому расположению в секторе.

Когда все закончите, то увидите сами – у вас из точек сложилась ПРАВОСТОРОННЯЯ СВАСТИКА – упрощенно плоский масштабный чертеж нашей Галактики. Его полнота и качество будут зависеть от полноты и качества исходной информации – как много и как правильно земные астрономы определили расстояния до этих звезд.

ПРАВОСТОРОННЯЯ СВАСТИКА – СИМВОЛ НАШЕЙ ВСЕЛЕННОЙ, СВЯЩЕННЫЙ СИМВОЛ АРИЕВ, ОЗНАЧАЮЩИЙ ДЛЯ НАШЕГО ПРОСТРАНСТВА ЕДИНЕНИЕ НАШЕГО МИРА И МИРА ВЫСШИХ (МИР ПРАВИ), МИРА ПРАВДЫ – ИСТОЧНИКА НАШИХ ДУШ.

Использование свастики в качестве символа фашизма, сделанное иудо-масонами, имело задачу злоумышленной дискредитации древнего символа, дабы люди отвернулись от Правды, от своих корней, особенно Арии.

ЛЕВОСТОРОННЯЯ СВАСТИКА – СИМВОЛ ЖЕЛТОГО ПРОСТРАНСТВА НАШЕЙ ГАЛАКТИКИ, В КОТОРОМ ЗЛО ЗАНИМАЕТ ТРИ СЕКТОРА ИЗ ЧЕТЫРЕХ.

ТРЕХЛУЧЕВАЯ ОБРАТНАЯ СВАСТИКА – СИМВОЛ ЗЛА.

Что же тут еще непонятного, в свастиках? Носите правосторонние свастики на здоровье, - вы не фашисты,

ВЫ - АРИИ.

ИМЕЕТЕ ПРАВО НОШЕНИЯ СВАСТИКИ, ИЗДРЕВЛЕ ДАННОЕ АРИЯМ НЕБЕСАМИ.

СВАСТИКА АРИЕВ – СИНЯЯ ПРАВОСТОРОННЯЯ!!! ЭТО ЗНАК ВАШИХ ПРАЩУРОВ.

Если же Вы оглянетесь в другую сторону, в Мертвое пространство, то и там все четко стоит на своих местах. Например, чему соответствует точка земной поверхности соответствующей точке Мертвого пространства?

12756 / ≈ 0,3 ≈ 41920 км.

Это приблизительно верхняя граница радиационных поясов. Почему приблизительно? Во-первых, я применяю приближенный коэффициент, а во-вторых, в Мертвом пространстве нет гравитации, и Мертвая материя рыхлая, поэтому ее оболочка вокруг Земли не сферическая, а более похожа на сферический тор – над полюсами Мертвой материи нет. Это хорошо заметно любому человеку даже без приборов и каких-либо замеров – севернее 73 градуса широты у людей внезапно открывается и активируется мысленная связь с Небесами, телепатия и даже временное предвидение. Просто они оказываются в зоне поверхности Земли, не экранированной плотным слоем Мертвой материи (радиационными поясами Земли).

Нижняя граница находится на высоте порядка 100 км. от поверхности Земли, точно так же, как плотная кора Земли имеет свою нижнюю границу с газовым слоем.

Например, радиоволны отражаются не от какого-то «нечто» в ионосфере, а от Мертвой материи радиационных поясов, от ее нижней границы, причем высота отражения зависит от длины волны – чем короче волна, тем граница выше. С уменьшением длины волны сигнал глубже проникает в Мертвую материю. В диапазоне «водородной» частоты, например, Мертвая материя вообще прозрачна для радиоволн, почему именно эти частоты и применяют для космической связи – нет затухания сигнала и поглощения межпланетной средой.

Поскольку гравитация на Мертвую материю не действует, она заполняет практически всю Вселенную, и неравномерно, туда, куда ее «сдувает» волновое и корпускулярное излучение, подобное солнечному «ветру». А источниками Мертвой материи являются скопления масс материи нашего пространства, т.е. звезды и планеты. Они постоянно пополняют Мертвую материю по функции собственного ядерного распада.

Но именно Мертвая материя и является тем «цементом», который скрепляет звездные системы и галактики от их «разбегания». Практически, Мертвую материю можно было бы назвать «конечным продуктом» энтропии материи всех пространств.

Теперь снова обратимся к планетам и их оболочкам – коре планет.

Относительное взаимодействие ядра планеты, как источника ядерной энергии, и оболочки ее коры друг с другом происходит как раз по ТОРСИОННОМУ фактору, и НАПРАВЛЕНИЕ вращения строго по межпространственному вектору. От этого никуда не уйти – и в большом, и в малом, и у звезд, и у планет. Как у такой общей системы, как галактика, так и у звездных систем внутри галактики, ее образующих.

Да, естественно, что при непосредственном физическом контакте материи одного пространства с другим неизбежно происходит неуправляемый переход энергии (ядерный распад материи) из одного пространства в другое. Однако этого не происходит даже в планетах и звездах, состоящих из материи двух пространств, поскольку, если материи разных пространств находятся в одном материальном космическом объекте (звезда, планета), то одновременно действует два фактора:

- разделение масс материи по пространственной принадлежности – прямого контакта нет, а есть контакт через лептонно-волновую прослойку. Пример: «пустой» зазор между твердым ядром и жидкометаллической зоной ядра у звезд и планет по единой «схеме». «Схема» четко видна из анализа стабильности трансурановых элементов Периодической системы – наличие в ней «зоны» нестабильности прямо свидетельствует о наличии такого «пустого» зазора, заполненного лептонами и адронами.

Взаимодействие масс оболочек в данном случае осуществляется передачей энергии в одну сторону – от высшего к низшему уровню энергетики, т.е. по функции энтропии. Удельная передача энергии всегда в жесткой взаимосвязи с функцией времени, ибо его скорость во всех пространствах одинакова. Время – функция векторная торсионная, поэтому именно по ней и задается как НАПРАВЛЕНИЕ относительного вращения оболочек материи разных пространств, так и точка отсчета направления вектора (полярность).

Таким образом, что бы вы не рассматривали – вращение оболочки коры планеты относительно ее ядра, обращение спутников вокруг планеты, обращение самой планеты вокруг звезды и самой планетной системы вокруг центра галактики, вращение самой галактики идут по единым законам, и главное в них – ВРЕМЯ, точнее - его скорость.

Еще раз обращаю внимание – источником энергии всего этого вращения является ядерный распад материи всех пространств по единому закону энтропии, и единой шкале времени.

- пространственный сдвиг на уровне лептонов и адронов материи пространств, обеспечивающий взаимопроникновение материи и волновую передачу энергии между пространствами и объектами масс материи этих пространств.

Рассмотрим на примере нейтрона.

Это лептонная частица материи Мертвого пространства. В своем пространстве собственно вращения вокруг собственной оси (спина) у нее нет – есть только обращение вокруг массивного ядра малой плотности.

Однако если этой частице придать обращение вокруг оси, проходящей вне собственной оси нейтрона, его собственное обращение превращается во вращение вокруг собственной оси, а вторая составляющая движения – обращение – дает в итоге двухосевой «псевдоспин», что придает ему свойства частицы материи нашего пространства. И частицы не лептонной, как в своем Мертвом пространстве, а адрона, т.е. ядерной частицы. Его устойчивое обращение (нейтрона) возможно лишь вокруг сопоставимой по массе частице нашего пространства – протона.

Почему?

Кинематика движения подобных по массе тел вам понятна, и примеры есть в космосе – это и «двойные» звезды, и «двойные» планеты типа «сладкой парочки» Плутон-Харон. А почему такая частица Мертвого пространства, как нейтрон, должна обращаться именно вокруг сопоставимой по массе частицы нашего пространства, коим в данном случае является протон, имеющий и заряд, и двойной спин? Все дело в волновом энергообмене по той самой функции энтропии – нейтрон постоянно получает энергию движения от протона, и, будучи оторванным от своего энергетического «донора», вскоре погибает – жизнь свободного нейтрона всего около 15,3 мин. Что же происходит? При отсутствии энергоподпитки от протона его обращение (второй спин) начинает затухать, и, в конце концов, иссякает полностью – нейтрон превращается опять в односпиновую частицу и «проваливается» в свое пространство. Только и всего.

По тем же принципам, что и нейтрон находится в нашем пространстве, можно и с помощью электрона создавать псевдовитонные и даже псевдосапионные поля пространственных защитных линз, в которых наша материя может без малейшего для нее вреда находиться в соответствующем пространстве. Только знай, как, куда, и с какой частотой вращать поле, создавая такую линзу, и поддерживай ее энергетику. Принцип един.

Таким образом, в любой точке пространства находятся одновременно все материальные пространства, а их объекты масс их материи как разделены в пространстве, так и взаимосвязаны на макро- и микроуровнях лептонно-волновым взаимодействием. И это взаимодействие происходит по единым законам и в едином времени.

Но что же происходит при вращении нашей Галактики-свастики, если в разных пространствах вращение противоположное, а Галактика одна – все пространства одновременно в каждой ее точке. Нет, массы материи и сама Галактика всегда вращаются в одну сторону – меняется лишь точка отсчета (полярность вектора) – с какой стороны смотреть. А это имеет значение для волновой функции передачи энергии, т.е. активация материи Желтого пространства или иного. Возрастает (снижается) лишь значение степени волновой активации материи, а сама она продолжает оставаться на своем месте.

С чем это нагляднее сравнить, для лучшего понимания? Представьте себе реку, в которой вода, естественно, течет в одну сторону. Потому она рекой и называется. Однако волны на поверхности воды могут двигаться в любую сторону, в том числе и против течения.

Так и в нашей Галактике – все ее массы вращаются в одну сторону, а волна активации Желтой материи в противоположную. И это движение имеет строго циклический характер, четко определенный по времени для каждого объекта Галактики.

А что происходит с нами, когда приближается к концу эта «желтая волна»?

Сдвиг волнового поля среды в сторону снижения активности Желтой материи и повышения уровня Серого излучения прямо сказывается на наших душах, ибо основной способ поддержания их энергетики – волновой обмен с внешней средой. Изменение этой среды и вызывает изменение энергобаланса наших душ. А от этого энергобаланса зависит многое, и, прежде всего, мораль…

Что, неожиданно? При чем здесь мораль?

Ведь не зря говорят, например, «высокие идеи», «высокие порывы», «высокая цель» имея в виду прежде всего высокую духовную ценность и высокую моральную оценку действий. И так же говорят «низменные страсти», «низменные цели», когда говорят о плохом. А ведь такие образные определения как нельзя лучше подходят к оценке состояния души и ее способности творить Добро – это прямо связано с ее способностью получать из пространства УСВЧ-Серую энергию. Низменная душа, ориентированная на Зло, комфортно себя ощущает именно в СВЧ-излучении Желтого пространства, а души, ориентированные на Добро, в более высоком поле УСВЧ-Серой энергии.

Когда сейчас, по мере рассвета Сварога и снижения интенсивности СВЧ-излучения Желтого пространства, низкочастотные души все более испытывают энергетический дискомфорт, - это все равно, что задыхаться без воздуха. Начинаются болезни тела и просыпаются старые «болячки». Поэтому, не осознавая сути происходящего, интуитивно ищут источники такого излучения – Зло. Сами провоцируют его, дабы получить ответную порцию сравнительно низкочастотной энергетики, а получив ее, счастливы. В этом их «спасение», как считают они.

И напротив, души, ориентированные на Добро, и способные получать УСВЧ-Серую энергию, острее видят вокруг себя всю низменную грязь общества, понимают его обреченность, и их угнетает осознание оголтелой распространенности Зла, однако день ото дня они чувствуют себя все лучше и лучше. У них открывается духовное зрение, и они отходят от Зла.

ПРОИСХОДИТ УСКОРЕННОЕ ЕСТЕСТВЕННОЕ РАЗДЕЛЕНИЕ ОБЩЕСТВА ЛЮДЕЙ НА ДОБРО И ЗЛО – ТРЕТЬЕГО НЕ ДАНО.

Такой процесс является объективной Судебной процедурой, когда сама жизнь заставляет людей определиться в своем выборе. Именно поэтому, на момент рассвета Сварога и назначается СУД. Повторяю – это ОБЪЕКТИВНЫЙ показатель, а не чье-то субъективное желание. Именно сейчас легче и проще всего провести разделение по принципу Добра и Зла, пока не произошла адаптация душ к новому волновому полю.

Потому и Виракоча 12 августа 3114 года до нашей эры четко сказал ацтекам, что НОВАЯ ЭРА ЗЕМЛИ НАСТУПИТ С 23 ДЕКАБРЯ 2012 ГОДА – произвести расчет совсем несложно, зная закономерности и длительность ночи Сварога.

Каково положение сегодня?

Сейчас идет РАССВЕТ ночи Сварога – снижается уровень излучений ЖС-поля, и повышается уровень Серого излучения. Рассветает… Идет процесс разделения людей на Добро и Зло. Я с болью наблюдаю сегодня в людях этот процесс разделения. Вчерашние друзья проваливаются в тенета Зла и лжи, а новые люди, скромные, неизвестные ранее, открываются с прекрасной стороны чистой души. Это разделение заметно и на форуме. Я максимально сделал, чтобы удалить с форума весь негатив, дабы не давать некоторым возможности провоцировать людей на Зло, в надежде получить «глоток воздуха» ответной ярости.

И еще говорю: - НЕ ПОДДАВАЙТЕСЬ НА ПРОВОКАЦИИ ЗЛА – ИМ ЭТОГО ТОЛЬКО И НУЖНО.

Рассвет Сварога будет длиться еще около двух лет. Потом наступит День Сварога. День наступает, когда первый краешек Солнца появляется над горизонтом и его прямые лучи падают на землю. Но это только начало Дня – полностью день начинается, когда Солнце полностью выйдет из-за горизонта – это как раз и будет 23 декабря 2012 года.

Как-то раз, в беседе с одним из Членов Совета, Тот с горечью обронил, сетуя на печальные результаты мониторинга общества Земли и генетического анализа: «Надо было бы нам проводить Суд 1,5 тысячи лет тому назад, когда эллины погибали…», но не закончил фразы, прекрасно осознавая, что тогда провести Суд было бы просто НЕВОЗМОЖНО – нельзя было провести разделение…

Но и сегодня Суд Земли и подготовка к его явной фазе проходят в крайне сложной обстановке, поскольку есть объективные трудности с разделением.

Во-первых, сама Солнечная система испытывает энергетическую перегрузку по причине динамического нагрева от прохождения сквозь водородные струи Созвездия Геркулеса. Это вызывает автоматическое повышение на порядок частот ядер планет, что искажает волновую обстановку.

Во-вторых, крайне неудовлетворительное и неустойчивое состояние коры Земли в районе Калифорнийского разлома Сан-Андреа вынуждает Высших самим частично переводить Землю в ЖС-пространство, чтобы снизить влияние гравитационного импульса при перекомпенсации Солнечной системы от вывода в наше пространство реклостера.

Все это затрудняет процесс разделения и заставляет более тщательно все готовить, на что время требуется. Но теперь, кажется, все готово, и события себя долго ждать не заставят.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": О цифрах арабских и цифрах Майя - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

О цифрах арабских и цифрах Майя

Одной из самых удивительных загадок являются цифры и заложенный в цифровые системы философский смысл. Привычные цифры, которыми мы пользуемся ежедневно, часто называют «арабскими». Однако мой читатель из Канады Влад Сокол как-то заметил, что об «арабских» цифрах обязательно рассказывают в сатанинской организации «нетрадиционной медицины Рейки»:

«Здравствуйте, Юрий Анатольевич!

В Вашей книге есть место, где Вы говорите с Семясой Прометеем о возникновении латинского языка, а именно латинского шрифта и римских цифр, которые передали землянам на пиренейском полуострове участники его экспедиции. Там же Вы задали Семясе вопрос об арабских цифрах, и он сказал, что эти цифры передал людям не он. С тех пор меня мучает вопрос о том, кто же передал людям эти цифры? Ведь придумать их сам человек не мог - как и в случае с латиницей, слишком уж совершенными они были.

>Недавно я перелистовал тетрадку, в которую я записывал мысли, высказанные Мастером Рейки во время наших групповых встреч, и натолкнулся на любопытные, на мой взгляд, записи. Я вспомнил ту лекцию, на которой Мастер почему-то избрал арабские цифры как тему для разговора. Как сейчас помню, что он весь как-то преобразился, глаза его горели, и было видно, что эта тема его особенно волнует, так бывает, когда человек рассказывает о чём-то родном и близком, и чем можно гордиться. Многих деталей я сейчас уже не помню, но записал расшифровку так называемых "арабских" цифр:

  1. Сознание
  2. Создание.
  3. Борьба противоположностей (Янь и Инь).
  4. Гармония.
  5. Четыре стихии.
  6. Пятый элемент (Возвышенное).
  7. Сатана.
  8. Бог.
  9. Одухотворённость.
  10. Абсолютное зло, может трансформироваться в 6.

Тогда мне показалось странным, что такое внимание было оказано Сатане, целых два знака. Мастер также показал, как эти цифры выглядели в оригинале. Теперь я почти уверен, что "арабские" цифры наряду с «Кораном» передали людям помощники Сатаны, и они являются и поныне "родными" для всех жителей его империи».

Загадка появления "арабских" цифр для меня тоже стояла. Создать такую совершенную систему на голом месте невозможно, тем более, если даже просвещенный Рим не смог этого сделать. А здесь, как следует из трактовок нашей истории, это сумели сделать какие-то безвестные бедуины, сидя верхом на верблюдах? Нет, что-то здесь не складывалось. К примеру, изобрести седло для верблюда, которое дало явные преимущества для "пустынных" армий, бедуины явно могли; но создать совершенную систему цифр - нет. Случайностей здесь не бывает: - сладкий плод может вырасти только на хорошо удобренной почве, а не в солончаках, где растут одни верблюжьи колючки. «Арабская» цифровая система по пояснениям Рейки очень стройная и логичная: подумать только - в ее основы заложены философские представления о мире, о том, что первичным является "Сознание", а любое дело уже вторично. Потрясающе!

Рейки считают эти цифры своими, но Рейки от Сатаны. Потому и предположение о том, что здесь усматривается авторство А. Сатаны, бывшего ранее выдающимся ученым из «зректов» системы Сириуса - одной из высокоразвитых и древнейших рас гуманоидов Вселенной, весомо и не лишено оснований. «Арабские» цифры – творение Асефа Сатаны? Но тогда Сатана при создании этой цифровой системы должен был пользоваться философскими взглядами Высших цивилизаций – на пустом месте ничего не создать. А логика философии Высших цивилизаций здесь есть, так что предположение об авторстве Сатаны очень похоже на правду…

Однако в неосатанинской религии – бахаизме, цифре 9 отводится особое место, как символе связи с «богом». Вопрос – с каким? Сатана всегда маскировался под личность Бога-Создателя, никогда не называя себя Создателем, а другими именами – Господом Аврама (Моисея, Израиля), Буддой, Иеговой, Яхве, Аллахом и проч. Так же и с символикой сатанизма: желтую «звезду Давида» (официальный геральдический символ империи Сатаны) в Израиле сейчас предпочитают красить в синие цвета – цвета Бога-Создателя.

Поневоле возникает загадка смыслового значения цифры «девять». Я заново аналитически проанализировал цифру "девять", коль ей уделяется столь большое внимание, особенно в данном случае, когда Сатана, как обычно, прикрывается личностью Бога-Создателя. Нет ли тут подвоха? А тем более, с какой целью передавал Сатана людям это свое изобретение? Полагаю, явно не с благими целями, а опять, по своему стереотипу, заложить в продукт ядовитое семя лжи.

Так оно и оказалось. Подумайте сами: Сатана расположил сам себя ("шесть") - ниже "семи" (Бога), что вполне логично. Логично и то, что далее следует "восемь" - одухотворенность, тем более, что положенный «на бок» этот символ обозначает еще и "бесконечность", символизируя многие превращения души при жизни в физических телах и ее потенциал стать вечной, т.е. иметь бесконечную жизнь.

А вот здесь начинается самое интересное: цифра "девять" выпадает из логики построения цифровой системы. При чем здесь "абсолютное зло"? Или это мечта Сатаны стать выше всего? Тем более, что он для себя избрал подобие "девятки", но только перевернув ее, т.е. изображение "шесть" противоположно как по положению, так и по смыслу. Но если это так, то там должно быть не "абсолютное зло", а "абсолютное добро", ибо во зле Сатаны мы никак не сомневаемся, он действительно зло, а противоположностью злу может быть только добро. Более того, Серый совет у Создателя состоит из 8 членов, в котором председательствует девятый - сам Создатель. Да, Создатель обозначен "семеркой", но в его демократической системе Высший орган - Серый совет, полный состав которого - девять! "Девять" является квадратом "тройки" (гармонии) или иными словами, "девять" - это высшая гармония. Сама цифра "девять" по изображению очень напоминает зерно с ростком-хвостиком корня, уходящего вниз, т.е. "укоренение", созидание жизни. А этим и занимается Создатель. Так при чем здесь "абсолютное зло"? Явно нелогично для системы. Я понимаю, что с точки зрения Сатаны - Серый совет для него "абсолютное зло". Повторяю - с точки зрения самого зла, самого Сатаны. А с нашей точки зрения? Это может быть только "добро"! Вот тогда система приобретает логичную завершенность. Следовательно, Сатана сам создал логичную систему, а когда ее предложил людям, намеренно ввел их в заблуждение, назвав "добро" "злом", дабы мы даже в этом смотрели на мир с его точки зрения... Ну уж нет!

А если заново проанализировать смысл цифровой системы «арабских цифр», принимая логику последовательности их значения и рассматривая суть их формы написания - что может за этим скрываться? Идеограммы в письменности были распространены в то время на Востоке, как в Египте, так и в прилегающих районах. Я пользовался вариантом написания «арабских» цифр в оригинале. Посмотрите, что у меня получилось:

0 - "Сознание".

Здесь форма написания - эллипс или круг. Верно, ведь не зря зачастую мы в это понятие вкладываем уточняющий смысл: "сфера сознания или знаний" или "область сознания (познания, знаний и т.д.) Так что в этом случае условное отображение смысла понятия "сознание" как области, как плоской проекции сферы на листе бумаги в виде эллипса или круга вполне оправдано и логично.

1 - "Создание" ("Созидание")

Здесь форма написания в виде стрелочки (вектора), указывающей вверх. Просто и логично, лаконичней не придумаешь.

2 - "Борьба противоположностей"

Форма написания в оригинале напоминает латинское Z, что очень похоже на две противоположно направленные стрелочки (векторы), острия которых соединены. Такое обозначение "борьбы противоположностей" вполне логично. Логично и то, что эта цифра стоит сразу за "Созданием", поскольку при создании возможны различные варианты решений, в том числе и противоположные: например, взрывом чаще всего можно разрушать, но и взрывом можно строить плотины, каналы, подземные резервуары для хранения газов и жидкостей, сваривать металлы и не свариваемые между собой материалы. Более того, в философском плане здесь заложено понятие "борьбы противоположностей", т.е. по сути "борьбы добра и зла" - той оси, вокруг которой и вращается развитие Вселенной и нашей цивилизации.

3 - "Гармония"

Написание в оригинале подобно двум зубцам волны, т.е. символа гармоничных колебаний. А это намек на волновую теорию, единую для всех пространств Вселенной и очень важную для понимания сути взаимодействия пространств, переноса энергии и материи. Показать эту "гармонику" в таком виде проще не придумаешь.

4 - "Четыре стихии".

Как я понимаю, речь идет об основах материального мира - земле, воздухе, воде и огне. Показать это в виде квадрата, у которого отсутствует верхняя палочка (небо), а есть палочканожка (огонь земли), указывающая вниз, вполне логично. Отсутствие верхней палочки обосновано, так как речь идет не о "небе" (символ "верхняя горизонтальная палочка"), а о лежащем под ним. Это «земля» (нижняя горизонтальная палочка), вода и воздух (две вертикальные палочки) над землей. У нижней вертикальной палочки цифры «4» есть загнутый «хвостик» - «жизнь внизу» - указание того, что эти четыре элемента предназначены и составляют основу для жизни внизу, на Земле. Так что форма цифры «4» сформирована очень логично.

5 - "Пятый элемент" (Возвышенное).

Это, как я понимаю, человек. Именно человек является завершающим звеном в создании биосферы из "четырех стихий", и именно он возвышается над ними силой своей одухотворенности. Но сама форма цифры "5" очень интересна еще и тем, что присутствует верхняя горизонтальная палочка - "небо", к которой примыкает вертикальная палочка (стрелка, вектор) - это должно обозначать стремление вверх, к возвышенному. Более того, нижняя часть цифры подобна элементу спирали или пружины, которая и толкает все это вверх. Видимо, этим обозначается заложенное в человеческой натуре постоянное стремление к самосовершенствованию, самообучению. У нижней горизонтальной палочки цифры есть загнутый «хвостик» - «жизнь внизу» - указание того, что человек предназначен для жизни на Земле. Как еще логичней и проще лаконично выразить человеческую суть?

6 - "Сатана"

Пока объяснение этой цифры я отложу и дам его позже.

7 - "Бог".

Здесь тоже все понятно: - "Атланты небо держат на каменных плечах". Верхняя горизонтальная палочка - "небо", а нижняя, большая, которая ее подпирает, видимо и означает, прежде всего по своей величине, свою значимость (Бог, все-таки!) и Его положение: на Нем все "небо" держится. У горизонтальной палочки цифры есть загнутый «хвостик» - «жизнь наверху» - указание того, что Бог предназначен для жизни на небе.

8 - "Одухотворенность".

Эта цифра интересна тем, что подобным символом, но положенным набок, мы привыкли обозначать "бесконечность". Несомненно, что в этом существует связь, тем более, что душа имеет потенциал бесконечной жизни. Но здесь символ стоит вертикально, что, по моему мнению, отражает именно суть души и ее способности. Посмотрите на нижний элемент цифры: это подобно тому, что душа спускается с небес, делает полный оборот жизни и заканчивает ее внизу, на Земле, уходя снова на небеса. А на небесах она делает полный оборот и снова уходит вниз - так действительно можно условно обозначить ее способность к новой жизни на Земле (реинкарнации) - новому вселению в тело после смерти старого тела в прежней жизни, которая есть только у души, и больше нет ни у чего.

9 - "Абсолютное добро, жизнь, душа" (по Сатане - "Абсолютное зло")

Сама форма написания подобна укореняющемуся семени с ростком корня - хвостиком, уходящим вниз. Это может быть только символ Жизни и Добра, а ничего другого, как ничто другое не ценится и не стоит больше. Добро - это наивысший Абсолют, дающий жизнь Вселенной.

Еще цифру «9» можно понять как элемент, созданный из материи Высших пространств (верхний квадрат из 4-х элементов) и посланный для жизни внизу (палочка уходит от него вниз) к палочке горизонтальной, от которой небольшой «хвостик» снова вверх. Это похоже на душу человека, рожденную вверху и посланную для жизни на Землю. И коль ее изображение подобно изображений Добра, то душа послана для жизни в Добре.

А вот теперь и вернемся к цифре 6, попытаемся понять, почему Сатана так себя обозначил в системе. То, что он находится ниже Бога, безусловно и неоспоримо, как неоспоримо и то, что Сатана - противоположность Добру, т.е. Зло. А сама цифра напоминает отброшенное, отвергнутое семя, у которого хвостик корня идет вверх. Символ обреченности - если корни обнажены, семя (дерево) засохнет. Но символ еще и подобен отброшенной, отвергнутой душе - отвергнутого Ангела, предназначенного для жизни на небе («хвостик» вверху), что соответствует истории жизни и падения самого Асефа Сатаны.

Подобный обобщающий элемент – загнутый «хвостик» вверху или внизу, имеют цифры «4», «5», «6», «7» и «9», что, видимо, в самом обобщенном смысле означает материальность этих философских категорий.

Вот теперь философский смысл «арабских» цифр раскрыт полностью. Оказалось, что в нем заложены не только указания о месте для отдельных ее элементов, но даже отображена история жизни конкретного индивида – Асефа Сатаны, что еще более убеждает в его авторстве данной цифровой системы.

Рейки, прикрывая свою суть и стремясь придать себе значимость «тайными знаниями», сокрытыми от людей, рассказали о первоначальном смысле цифр и их написании в оригинале, скрывая авторство Сатаны, но утверждая, что цифры родные для них. Знание сатанинских корней Рейки позволило понять авторство системы «арабских» цифр и сам философский смысл системы. Убеждает в авторстве Сатаны и то, как он сам трактовал смысл своей цифровой системы при передаче ее людям. Сатана этот смысл от людей утаил, давая вместо истинного смысла цифр, откровенную нелепицу, например, тем же китайцам, которым вместе с иероглифами своей империи он передал и «арабские» цифры.

Вот некоторые примеры, из которых можно понять о трудностях для китайца при использовании «пояснений» Сатаны, или что за чепуху можно получить, "додумывая" смысл иероглифов или цифр, в условиях, когда изначальный смысл цифровой системы для людей был Сатаной намеренно извращен.

Наталья Берегиня, статья "Тайны китайской нумерологии", опубликованная московской газетой "Мир зазеркалья", стр.9, номер 23 (96), 2001 г.:

"...Каждая цифра у китайцев, кроме "0", который в расчет не берется, имеет свое смысловое значение. Считается, что нечетные цифры несут энергию "ян" (мужскую преобразующую силу), то есть говорят о необходимом действии, а четные - энергию "инь" (женскую притягивающую силу) и обещают определенные события. Так, у них означает:

  1. "доблесть", "победу";
  2. "легко";
  3. "рост";
  4. "смерть";
  5. "ничто";
  6. "богатство";
  7. "наверняка";
  8. "благополучие, процветание";
  9. "долгую жизнь"…

Комментарии Ю. Бабикова:

Судя по похожести китайских иероглифов и символов Рейки, понятий "энергий ян и инь", сомнений в том, что это проделки Сатаны, нет. Тем более, что изначальный смысл арабских цифр, заложенный в созданную им же самим, Сатаной, цифровую систему, был передан китайцам извращенно, явно умышленно и с издевкой, отражая его отношение к ним, как к безмозглым баранам:

  1. - "сознание" - вообще не учитывается, словно сразу заложено: у китайцев сознания нет;
  2. - "созидание" - вместо этого получите порочные понятия "доблести" и "победы";
  5. - "человек" - вместо этого "ничто" - в глазах Сатаны китаец - ничто;
  6. - "Сатана" - ассоциируется у китайцев с богатством: - хотите богатства - обращайтесь к Сатане!;
  7. - "Бог" - это понятие вообще отсутствует и завуалировано под "наверняка"; и т.д. и т.п.

Продолжает Н. Берегиня:

«То есть если человек родился, например. 2 ноября 1963 г., то, преобразовав дату рождения в цифровой код, получим 2111963 - "этого человека ожидает легкая, победная, долгая жизнь богатство его будет расти, но при доблестном и благородном поведении". Три "1", стоящие друг за другом, предполагают особую доблесть и благородство в жизни. Но, как это ни странно для нас, на дату рождения китайцы обратят внимание в последний момент. В первую очередь при анализе судьбы человека они поинтересуются номером его квартиры и машины, так как, по их мнению, дом дает человеку все: силы для жизни, счастье и удачу. Мы только начинаем подходить к пониманию того факта, что человек, как и дерево, питается энергетически от того места, где живет. Посади сильный росток в плохую почву - он захиреет, а при хорошей земле и слабая поросль порадует взор».

(Ну чем не сатанинско-большевистский принцип философии - "Бытие определяет сознание"? - Ю.А.)

«Поэтому квартир с четверкой, особенно в начале или конце числа, китайцы стараются избегать точно так же, как англичане числа 13 (хотя, если мы воспользуемся традициями восточной нумерологии и сложим цифры этого числа, получим все ту же четверку). При этом считается, что четверка действует самым неблагоприятным образом, разрушая все, что старается создать человек. Четверка в конце номера квартиры затягивает человека в длинную череду неблагоприятных событий, которые отвлекают от выполнения его миссии и не дают ему достичь своей цели. Так, число "47" переводится как "верная смерть" (это не означает гибели всех жильцов квартиры, но предвещает, согласно китайской нумерологии, разрушение всех далеко идущих планов).

Число же "74" будет означать "смерть всем", то есть указывает, что череда неблагоприятных событий будет затягивать семью все больше и больше, пока не истощатся жизненные силы живущих.

"0", как уже говорилось, в китайской нумерологии не переводится, но учитывается как фактор, выводящий в бесконечность, поэтому в начале он просто пропускается. Это всего лишь старт. А вот в конце числа считается не очень благоприятным, так как получается, что заданное другими цифрами перечеркивается действием "0", заставляющего начинать все заново. "08" - благополучное число, означающее удачу в будущем, а "80" – сложная цифра, похожая на тот коммунизм из анекдота, который все время за горизонтом.

Автомобиль как средство передвижения тоже считается очень важным предметом в жизни человека, определяющим скорость его движения, поэтому рекомендуется брать машины только со счастливыми номерами.

Самыми благими цифрами у китайцев считаются "2" и "8", поскольку первая облегчает достижение всего, чего ни пожелаешь, а также обладает способностью увеличить достаток в доме, вторая обещает благополучие и процветание в будущем, поэтому число "888" - это пожелание счастья, успеха, своеобразный талисман на удачу".

Думаю, дальнейшие комментарии излишни…

Чуть позже Влад разыскал еще одну интереснейшую информацию:

«…я заметил другие странные, на мой взгляд, вещи. Например, календарь Майя. Там начало его или точка отсчёта нынешняя эпоха у майя отмечена с 12 АВГУСТА 3114 г. до нашей эры по 23 ДЕКАБРЯ 2012 г. нашей эры. Что такого произошло в этот день Начала, я не знаю, но, соотнося с событиями на Ближнем Востоке, это было 14 лет после начала похода потомков Израиля в Египет. Точность календаря Майя уже никого не удивляет (с момента начала отсчёта он не потерял ни дня). Полный цикл согласно этому летоисчислению составляет 52 года. Причем даты вычислялись в абсолютном или так называемом Длинном исчислении…

…В математике они применяли двадцатиричную позиционную систему с нулем. Я прилагаю картинку с числами от нуля до девятнадцати. "Любимыми" номерами были 13, 9 и 7. Сдаётся мне, что все эти "перлы" не могли оставить индейцам участники экспедиции Прометея, тогда напрашивается вопрос, а кто же тогда?»

Ранее меня сильно интриговали вопросы календаря Майя, но по вопросу информации мало, а тем более, системной. Как-то раз я встретил упоминание о том, что испанцы, обнаружив архив майя, сожгли его, поскольку католические священники объявили непонятные свитки "дьявольскими письменами". Причем свитков было столько много, что два солдата сутки или двое непрерывно таскали в костер свитки охапками. Помню, что эта информация меня настолько поразила, что я сильно расстроился, заболел, как после известия о гибели Александрийской библиотеки.

Во многом связь информации древних шумеров и майя была просто поразительной, включая астрономические и математические знания. Особенно интересной были знания о появлении в будущем (около нашего времени) 10-й планеты Солнечной системы – Нибиру. А у майя о ней ничего не было, поэтому нехватка информации, связанная с гибелью архива майя, не позволяла сделать конкретные выводы.

Но вот, оно, недостающее звено!

Предполагаю, что дата 12 АВГУСТА 3114 г. до н.э. - ДАТА НАЧАЛА ЭПОХИ САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ (в моей книге она определена приблизительно - 3400-3300 г.г. до н.э.), а 23 ДЕКАБРЯ 2012 г. – ОКОНЧАНИЕ ЭПОХИ САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ – ДАТА ПРВАВЕДНОГО СУДА.

Видимо, Серые продолжали работу над родом Иафета именно до этой даты, а потом улетели. Как раз в это время полностью родилось 14-е поколение после Иафета и начинало рождаться 15-е. Это видно по аналогии с "Родословием". Все верно: Серые сопровождали генетику родов Иафета на 2 срока закрепления генетических изменений (7х2=14), а потом должны были улететь. Вероятно, местом дислокации их экспедиции (чтобы не создавать прецедента тяжких последствий, как у Прометея), была латиноамериканская база экспедиции Прометея. А в подземных галереях Куско было удобно скрытно разместить оборудование для работ в нашем пространстве, а также тела материи нашего пространства, которые использовали Серые при контактах с людьми.

Аргументом того, что с майя работали именно Серые является то, что помимо точнейших астрономических знаний и великолепного календаря (что туземцы просто не могли сделать сами), майя знали будущее - у них были точные даты событий будущей истории. Они, например, еще в древности УЗНАЛИ ТОЧНУЮ ДАТУ ОКОНЧАНИЯ ЭПОХИ САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ, которую мы не знали до сих пор. Без участия Серых этого знать просто невозможно, а майя знали! Их календарь заканчивается 23 декабря 2012 года. Видимо, это действительно дата Суда, ибо потом у майя начинается другая эпоха. И это очень похоже на истину: плановая дата окончания работ по планете Судного Дня - 2014 год, но Создатель торопит, и уже сегодня работы идут с опережением графика.

Видимо, Серые учли печальный опыт Прометея и знания передавали очень осторожно. Даже придумали для майя примитивную письменность и цифровую систему, внешне похожую на двоичный код. Только эта цифровая система скорее не 20-ричная, а 5-ричная, имеющая не только подобный смысл, но и смысловую 4-х кратность по "более высоким уровням знания".

Здесь очень жесткая логика - посмотрите, и сами убедитесь в этом. Причем нужно учитывать, что по смыслу эта цифровая система предназначалась для людей и должна была отражать философские представления людей о мире.

Первый уровень из пяти знаков начинается подобно нашей системе.

  1. - (ноль) - у нас "сознание". У нас эллипс, а здесь двойной эллипс: один в другом - "Высшее сознание".
  2. - (один) - у нас "созидание", а у них "первый элемент" - "огонь" (одна точка).
  3. - (два) - у нас "борьба противоположностей", а у них "второй элемент" - "земля" (две точки).
  4. - (три) - у нас "гармония", у них "третий элемент" - "вода" (три точки).
  5. - (четыре) - у нас "четыре стихии", а у них "четвертый элемент" - "воздух" (четыре точки).

На этом первый уровень из пяти знаков заканчивается, что означает, что Высшее сознание и все стихии материального мира возникли до человека, что принципиально важно. Более того, обратите внимание, что в пиктограммах на полях использован тот же принцип логики Серых, которые их наносят. К примеру - "земля" - две точки; "вода" - три точки и т.д.

Теперь второй уровень из пяти знаков. Начинается так же, как и у нас

  5. - (пять) - у нас "пятый элемент" (человек), у них тоже "человек", но изображение в виде лежащей черты. По аналогии со смыслом символов первого уровня "черта" (человек) как раз находится на месте "сознание", что означает, что человек наделен сознанием. Черта лежит - видимо, это означает, что человек нашего пространства по отношению к Высшим имеет подчиненный статус, почему черта и лежит.
  6. - (шесть) - у нас "зло", у них тоже "зло", но выраженное в виде точки над чертой: зло из высшего (Желтого) пространства сильнее человека. По аналогии с группой знаков первого уровня там стоит одна точка - "огонь", что в применении ко второй группе означает, что по отношению к человеку зло подобно огню (опасность) и может сжечь его (душу).
  7. - (семь) - у нас "Бог", у них тоже "Бог", ибо его влияние сильнее на человека (две точки). И человек (черта) подчинен (лежит) под Богом. По аналогии с группой знаков первого уровня там стоит "земля" (дающая пищу и место для жизни), что в применении ко второй группе означает, что по отношению к человеку Бог подобен доброй основе, опоре, земле, на которую можно опереться - Он дает жизнь, как и земля.
    МАЙЯ ЭТУ ЦИФРУ ВЫДЕЛЯЛИ ОСОБО. Из объяснения видно, что это совсем не случайно.
  8. - (восемь) - у нас "бесконечность", у них тоже "бесконечность", ибо над линией (человек) стоят три точки. По аналогии с группой знаков первого уровня там стоит "вода", что в применении ко второй группе означает, что по отношению к человеку вода подобна символу бесконечности, ибо бесконечно много претерпевает изменений в своем природном кругообороте (лед - вода - пар), не изменяя своей сути и оставаясь во всех своих ипостасях водой. Соединенные вместе (черта и три точки) и означают бесконечность в превращениях человека и его души.
  9. - (девять) - "добро", у них тоже "добро". По аналогии с группой знаков первого уровня там стоят четыре точки - "воздух", что в применении ко второй группе означает, что по отношению к человеку воздух является самым необходимым для жизни - если нет воздуха - немедленная смерть. Так же и для души – самое главное - добро, а если нет добра - душе смерть. "Девятка" имеет и второй смысл: для человека Земли, т.е. разумного биологиче-ского вида нашего пространства это последняя, девятая жизнь в нашем пространстве - далее одна лежащая черта в системе не встречается.
    МАЙЯ ЭТУ ЦИФРУ ВЫДЕЛЯЛИ ОСОБО. Из объяснения видно, что это совсем не слу-чайно.

На этом второй уровень из пяти знаков заканчивается, что означает, что человек живет в материальном мире нашего пространства подчиненно Высшему сознанию, но над всеми стихиями материального мира, что принципиально важно.

Теперь третий уровень из пяти знаков.

  10. - у них начало нового уровня. Обозначено двумя горизонтальными линиями, что означает разумного гуманиода, но более высшего порядка, чем человек, т.е. гуманоида Желтого пространства. 10-я жизнь не на Земле, а в Желтом пространстве.
  11. - по аналогии со вторым уровнем - и в Желтом пространстве на гуманоидов может действовать зло (опасность, огонь).
  12. - по аналогии со вторым уровнем - "жизнь под Богом" в образе Серых. Сама цифра 12, видимо, означает для человека и 12-ю, последнюю жизнь перед Вечностью.
  13. - по аналогии со вторым уровнем - "Вечная жизнь". Гуманоид высшего порядка - Ангел (две черты) и символ бесконечности (три точки - вода).
    МАЙЯ И ЭТУ ЦИФРУ ВЫДЕЛЯЛИ ОСОБО. Из объяснения видно, что это совсем не случайно.

Думаю, далее комментировать уже нет смысла. Видно, что система состоит из 5 символов, которые сгруппированы подобно, но по разным уровням. А их смысл логически подтверждает философские воззрения Высших цивилизаций на Вселенную, мир и человека в нем. Несомненно, что при такой развитой уровневой системе и подобии заполнения уровней, в высших уровнях должны еще присутствовать и символы, дающие философское описание Высших миров и гуманоидов в них. Однако не будем покушаться на неведомое нам, а ограничимся тем, что имеет отношение к человеку.

А из того, что имеет отношение к человеку, можно сделать вывод: смысловое значение цифровых систем Ближнего Востока («арабские цифры») и цифровой системы майя совпадают по смыслу заложенной в них философской трактовки окружающего мира, человека, Добра и Зла в нем.

Следовательно, при создании «арабских» цифр (независимо от их авторства) и цифр майя на них влияли одинаковые философские воззрения Высших цивилизаций на окружающий мир и человека в нем.

Рязань, 30 ноября 2003 г.

версия для печати


"Накануне": Часть 2. ПУТЬ СПАСЕНИЯ - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАКАНУНЕ

Часть 2. ПУТЬ СПАСЕНИЯ.

Прежде всего, уясним себе важнейшую и пронзительную в своей простоте Истину -

МЫ ВО ВСЕЛЕННОЙ НЕ ОДИНОКИ!!!

ЛЮДЯМ ЗЕМЛИ В СВОЕЙ БЕДЕ ЕСТЬ ОТКУДА И ОТ КОГО ПОЛУЧИТЬ ПОМОЩЬ!

И В ЭТОМ ЗАЛОГ НАШЕГО СПАСЕНИЯ!

Это не эзотерика, не догматические религиозные бредни, а непреложный научный факт - объективная Истина, которую скрывают от людей "власть предержащие". Скрывают с корыстной целью, ибо видят в этом угрозу своей власти - самовольно присвоенного ими права убивать и грабить людей, как они эту власть понимают, и что они постоянно с нами делают.

Самым простым доказательством этого является то, что ведущие государства планеты уже потратили на сокрытие Правды о жизни во Вселенной многие сотни миллионов долларов. А богатые никогда денег на ветер не бросают! Если бы не было реальной угрозы их власти от этой Правды, они никогда бы на это и цента не истратили!

Но они тратят и продолжают тратить! Жизнь во Вселенной есть, и это для них - угроза!

Тысячи лет людей загоняли в омут религиозного мракобесия, убивали ученых, сжигали их на кострах, а когда это стало невозможно, изменили тактику, продолжая все так же врать людям. В ход пущены все средства массовой информации (СМИ), точнее, - средства массовой дезинформации, замалчивание, шантаж, шельмование, запугивания, вся мощь государственных структур и их спецслужб, а когда и это не помогает, применяют испытанный способ - убийство… Сколько ими денег истрачено на потоки лжи об НЛО и внеземных братьях по разуму, сколько ими поломано людских судеб и жизней, а признать перед людьми реальность существования НЛО и разумной Внеземной жизни они так и не собираются!

По-прежнему власти или врут, или, в лучшем случае, когда уже никакая ложь не поможет, а факты стали достоянием людей, - замалчивают! Упорно замалчивают!!!

Вот один из "свежих" примеров:

16 ноября 1974 года SETI - одна из финансируемых государственными структурами организаций по "поискам" Внеземной жизни отправила в космос закодированное сообщение. Сообщение было передано с радиотелескопа Аресибо в Пуэрто-Рико. Мощность сообщения была 20 триллионов ватт и оно могло быть принято почти в любой точке нашей Галактики, но оно было направлено в звездное скопление М13, находящееся в 20 тыс. световых лет от нас, почти на краю Млечного пути. Даже если бы кто-то послание там и услышал, то из-за ограниченной скорости радиоволн мы не получили бы ответ в течении 40 тысяч лет.

Иначе и просто быть не могло - эти организации занимаются не поиском Внеземного разума, а как раз сокрытием факта его существования. Действительно, если бы искали разум во Вселенной, то почему бы не послать сигнал в 1974 году не "к черту на кулички", а к ближайшему звездному скоплению? А то как хорошо получалось у SETI - "Вы ищете Внеземной разум? Мы этим заняты серьезно и денег не жалеем: послали сигнал огромной мощности. Ответ ждите через 40.000 лет…" Красиво!

14 августа 2001 года возле другого радиотелескопа, находящегося в Чилболтоне, неподалеку от Вервела в Гемпшире (Великобритания) произошло потрясающее событие в Новейшей истории Человечества: пришел ответ Внеземной цивилизации на это послание Земли.

На хлебном поле появились два больших и потрясающих изображения. В стиле уже известных "кругов из злаков" они нарисованы при помощи "загадочно" примятых колосьев. Одно из них похоже на сообщение, отосланное землянами в 1974 году, а другое представляет собой лицо гуманоида.

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия)

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия). (По материалам сайта www.psyopnews.com)

Какое-нибудь российское или другое мировое информационное агентство сообщило об этом?

Было какое-нибудь официальное заявление правительства Англии, или хотя бы намек на такое заявление?

Был хотя бы какой-нибудь "писк" по этому поводу от ведущих космических держав - России и США?

Было какое-либо заявление международной организации SETI по этому поводу?

А ведь именно эта организация в 1974 году послала сообщение в космос!

Ничего! Ничего не было!!! И иначе быть не могло -

Правду о жизни во Вселенной скрывают от людей Земли их правительства.

Правительства людям врут!!!

И это тоже непреложный Факт! Железный!!! Его не опровергнешь!!! Ничем!!!

Это горькая Истина нашей действительности!

Однако во Вселенной все не так просто - большую ее часть мы не можем видеть, поскольку она многомерна, и существует в 6 материальных пространствах, из которых 3 - обитаемые. Это не "астралы", не некие "астральные" или эфемерные "тонкие" миры - ничего "тонкого" там нет, а есть такие же материальные пространства, подобно нашему, где свое звездное небо, Вселенная, населенные разумными субъектами планеты - с землей, водой и деревьями, травой и птицами. Эти пространства связаны с нашим, образуя единую многомерную Вселенную, но их материя и сами пространства отличаются от нашего по спиновому фактору, энергетическому и линейным коэффициентам. Это тоже непреложный научный факт.

В моей монографии "Мировоззрение или возвращение Прометея" даются основные положения теории многомерного пространства, рассказывается о Земле и Вселенной, о создании биосферы Земли и человека на ней. Эти Знания стали доступны людям еще в мае 2002 года, когда книга вышла из печати, и давались людям в опережающем порядке в плане подготовки к обновлению планеты Земля и Суду Человечества.

И хотя прямо из типографии в соответствии с действующими стандартами около 2-х десятков экземпляров книги мною были бесплатно переданы и разосланы в официальные государственные структуры России по рассылке, оговоренной стандартом, до сих пор они хранят молчание. А книга ушла и подразделения Академии наук РФ, и в контролирующие государственные организации.

Но до сих пор никто, повторяю, никто из официальных научных кругов не решился принять вызов, брошенный книгой! Никто! Даже одиозный Комитет по "лженауке" Академии РФ молчит!

И никто из этих официальных государственных и так называемых "научных" государственных организаций никогда не сможет опровергнуть факты, изложенные в этой книге. Никогда!

Ибо Истину не опровергнешь, - ее можно только замолчать. Они и молчат…

И не только поэтому - Знания, изложенные в книге, предназначены не для мира Лжи и Насилия, который сейчас царит на Земле, а для Нового мира Земли, идущий на смену гибнущей цивилизации Зла. "Ученые-содержанки" государственных структур, их просто понять не могут.

Не дано им понять Истину, коль Злу служат!

А кто из них поймет, и это открыто скажет, тому придется уходить с работы - Ложь и Зло не терпят Правды… Вот и молчат, дрожа за свою зарплату - "сребреники"…

Но дни Зла на Земле сочтены… Правда возвращается!!!

И это тоже объективная закономерность - в этом вы сами убедитесь в самое ближайшее время.

Еще есть одна Истина. О Боге и Человеке.

Ее затерли, запоганили разные религиозные мракобесы-священники в своей чудовищной человеконенавистнической и корыстной деятельности. Да, они прикидываются добренькими, и рядятся в одежды добра, вещая сладкими голосами ядовитые семена лжи, прославляя порок и проклиная Правду. Это так.

Это их суть. "Спасители" душ… Убийцы душ!

Это с их помощью около 2000 лет назад были убиты инженеры, ученые, уничтожена промышленность, культура, библиотеки, бесценные творения человеческого гения, уничтожена Наука, оставленная детям Земли Посланниками Небес, а Человечество погрузилось в пучину невежества, бесконечных войн и времен жуткого Средневековья с крестовыми походами, конкистой, чумными эпидемиями и кострами инквизиции.

Это их рук дело - "добреньких" служителей культа!

Это они говорят о том, что человека создал Бог, и тут же придумали целый сонм ложных "богов" - от грязного иудея-педофила Христа, сатанинского Аллаха и мутного Будды, который для людей сам себя как "бога" выставил! И еще целый паноптикум мелких "божков"!

Вместе со знанием к людям приходило и понимание лжи этих "богов", а вместе с тем и отрицание всего, что говорят священники, включая происхождение человека и существование Бога.

Так Ложь мажет грязью Правду, коль не может ей противостоять!

"Власть предержащие" всячески поддерживают церковь вот уже тысячи лет - она им помогает народ дурить и в узде держать. Пусть ложным "богам" молятся - до Настоящего Бога им так никогда не докричаться! И мордуют людей, как хотят, безнаказанно, под сенью "святой" церкви!

Без Бога и Знания человек оказался безоружным и беззащитным перед произволом власти насилия. Заступиться - некому!

ЧЕЛОВЕКА ЗЕМЛИ И БИОСФЕРУ НАШЕЙ ПЛАНЕТЫ СОЗДАЛ БОГ.

ЕДИНСТВЕННЫЙ БОГ - БОГ ПРАВДЫ, БОГ-СОЗДАТЕЛЬ, БОГ-ТВОРЕЦ!!!

ЕДИНСТВЕННЫЙ ДЛЯ ЧЕЛОВЕКА!!! ЕДИНСТВЕННЫЙ! ДРУГИХ - НЕТ!!!

Тот факт, что биосфера Земли создавалась по единому плану, и что человек не мог произойти от обезьяны, наука начинает понимать. Она до сих пор не смогла найти неопровержимых доказательств гипотезы Дарвина, и все более склоняется к тому, что человек не является следствием произвольной эволюции, а появился сразу, такой, какой он есть сейчас. Этому накоплено огромное количество подтверждений. Это научный факт. И только неприятие официальной наукой Бога препятствует научному прорыву в понимании Человека Земли. В своей книге "Мировоззрение…" я подробно рассказываю о том, Кто, когда, как и где создавал первого Человека Земли, устройство и принципы работы его основных систем, и, главное - основное назначение Человека как носителя Души.

Рассказываю о Душе, как и когда происходит ее подключение к телу человека, а также уход Души при смерти тела, законах ее развития и воспитания в телах людей.

Это достоверная научная информация. Попытайтесь опровергнуть.

В этой же книге я рассказываю и о Боге-Создателе.

Бог-Создатель не некий непонятный "дух", как врет церковь и ее проповедники, и в силу этой лжи и непонимания даже объявляют себя "представителями Бога" на Земле, взимая за свои "божественные" проповеди мзду, не некая "астральная Сущность", как трактует эзотерика, а БОГ-СОЗДАТЕЛЬ прежде всего РЕАЛЬНО СУЩЕСТВУЮЩИЯ ЛИЧНОСТЬ, СУБЪЕКТ, РАЗУМНЫЙ, ВЫСОКОИНТЕЛЛЕКТУАЛЬНЫЙ И ВЫСОКОМОРАЛЬНЫЙ ИНДИВИД, ЖИВУЩИЙ ВЕЧНО, ИЗБИРАЕМЫЙ на свою должность РУКОВОДИТЕЛЬ ВЫСШЕЙ ЦИВИЛИЗАЦИИ ВСЕЛЕННОЙ, которую еще именуют "АЛЬФА-СЕТЬ".

Это Галактическая структура планет обитания Высшей Цивилизации насчитывает около 600 небесных обитаемых объектов, на которых проживают более 700 миллиардов Высших гуманоидов Вселенной. Люди их издревле называют АНГЕЛАМИ, а сами планеты их мест проживания люди классифицируют как высокоплотные звезды класса Голубой и Белый карлик.

Ангелы живут в Высшем обитаемом пространстве Вселенной, материя которого существенно плотнее материи нашего пространства и по отношению к ней является излучающей, почему мы и видим их планеты в виде звезд. Мы их видеть не можем, но они могут все. В том числе и появляться на Земле в подобном нам облике - тогда мы их видим.

Ангелам подвластна вся Вселенная, вся ее мощь и могущество. Они могут создавать новые планеты, зажигать и гасить звезды, созидать жизнь и биосферы новых планет. Им подвластно все.

Даже время. И живут они - Вечно!!!

И все это Вселенское могущество сотен миллиардов Ангелов подчинено Высшей Морали Добра, Высшему Разуму Вселенной - Создателю. Вся мощь строго контролируема и подчинена Ему.

Эта Высшая цивилизация Ангелов по Решению Создателя 5,5 миллиардов лет кропотливо создавала биосферу Земли - все - от простейшей клетки, мушки и травиночки до Человека!

Абсолютно ВСЕ! Это Их титаническими трудами стала возможной жизнь на Земле, которую возомнивший себя "царем природы" в своем неразумном невежестве Человек во множестве загубил, а остатки находятся на грани гибели.

А сейчас Они, не взирая ни на что, вот уже десятки лет готовят СПАСЕНИЕ ЗЕМЛИ.

Почему?

Да потому, что Человек и Ангелы родственны!!!

Наше тело создано по образу и подобию тел Ангелов, а Души наши рождаются в Высшей цивилизации. И на воспитание жизнью направляются в низшие пространства, на планеты, подобные Земле, где и живут в телах людей или нам подобных.

Это Закон Вселенной.

Только после прохождения трудного жизненного пути и многократного возвращения в земные тела, достойные Души обретают Право Вечной Жизни и становятся Ангелами.

Это способ воспроизводства Высшей цивилизации.

А наши планеты - лишь "детские сады" для воспитания будущих Ангелов. Ради этого и создаются Высшей цивилизацией биосферы планет низших пространств и разумная жизнь на них.

Только ради этого!

А какой родитель свой "детский сад" бросит? Никогда!!! Заботиться будет и беречь…

Потому мы еще и живы, при нашей неразумности, несмотря на все наши гнусные "подвиги"…

Оберегают нас, помогают! Но до поры-времени не вмешиваются... - живите самостоятельно, для того вас сюда и направили. Это способ воспитания.

Но любое терпение имеет свой предел… Мы подошли к порогу гибели.

И наступило Время Высших Сил. Счет идет на дни…

ОН ПРИДЕТ. СКАЖЕТ САМ. ИСТИНУ ГНЕВНОГО ОСУЖДЕНИЯ.

Каково будет людям, вы уже понимать начинаете…

Земля людей не погибнет, - погибнет Цивилизация Насилия и Лжи.

Земля будет обновлена и наступит расцвет НОВОЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ - МИР ПРАВДЫ.

Мир без лжи, войн и насилия. Мир в Содружестве Цивилизаций Вселенной.

А как быть с ответственностью за все, что люди напакостили на своей планете?

ВОТ ДЛЯ ЭТОГО И НУЖЕН СУД.

Виновные в преступлениях против Человека, против морали Правды, в распространении и тирании Лжи, Зла и Насилия, в уничтожении биосферы Земли ради погони за прибылями, и их многочисленные лакеи и помощники будут наказаны.

Наказаны вечным изгнанием с Земли - наказаны сами и их потомки на все рода после них.

Навечно. Без права возврата на родную планету.

Для того и построен реклостер.

Это не прихоть Высших - это Закон Вселенной.

Реклостеры строятся в каждой обитаемой звездной системе, когда приходит Время Суда.

На реклостере Солнечной системы уже семена лесов и трав сажают…

Оставшиеся на Земле будут растить детей, очищать и облагораживать планету, будут строить Новый мир.

М-да… похоже, времени у нас нет… А что же может сделать человек за эти оставшиеся мгновения хотя бы для частичного исправления того, что натворил по своей глупой неразумности? И что он может сделать для спасения Земли при своих хилых возможностях по сравнению с Вселенским могуществом Создателя, по Приказу Которого новые планеты строятся? Что???

От людей многого не требуется, только то, что свойственно Человеку по определению -

СТАНЬТЕ РАЗУМНЫМИ!!!

Поймите себя, свое МЕСТО и НАЗНАЧЕНИЕ во Вселенной.

УВАЖАЙТЕ СВОЕГО СОЗДАТЕЛЯ.

А о работах Высших (Ангелов) по спасению Земли я расскажу ниже.

версия для печати


"Накануне": Часть 3. СПАСЕНИЕ ЗЕМЛИ. ОБНОВЛЕНИЕ - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАКАНУНЕ

Часть 3. СПАСЕНИЕ ЗЕМЛИ. ОБНОВЛЕНИЕ.

А что с Землей можно сделать, если вся Солнечная система оказалась в повышенном энергетическом поле. Жить, как на заряженной бомбе? Вот еще одна комета, наподобие той, "Хейла-Боппа", которая 5-6 января 1998 года вызвала вспышку на Солнце, новая вспышка - и конец? Сгорим за 10 секунд? Что же тут сделаешь? Можно ли вообще что-то сделать?

Можно.

И Земля это уже сама делает, как и остальные планеты Солнечной системы. Например, Юпитер - вдвое увеличил напряженность магнитного поля, усилив тем самым свою защиту. И Земля то же самое делает. Приборы не врут - на самой Земле и вокруг нее отмечается рост параметров магнитного поля планеты - повышается защищенность ее радиационных поясов.

Как это проще объяснить, чтобы без справочников и формул понятно стало?

Спросите, например, у знакомого летчика, или у тех, кто знаком с авиационной техникой, - какова частота токов бортовой сети самолета?

Они сразу ответят - 400-600 Гц, а сейчас уже и 800 Гц осваивают…

- А зачем нужна такая большая частота, если для промышленности и дома нам вполне хватает переменного тока с частотой 50-60 Гц?

- То дома… а у самолета каждый грамм веса на счету, там нужно что полегче и помощней. Вот за счет частоты и получаются авиационные электродвигатели маленькие, легкие и очень мощные!

А теперь посмотрите на Солнечную систему и ее планеты.

Солнце - гигантский ядерный реактор, который работал в установившемся режиме. Рабочее тело - твердое металлическое ядро Солнца, мощность прямо пропорциональна поверхности контакта твердой и жидкой металлических зон звезды, объему жидкой зоны металла. Выделяемая энергия рассеивается в окружающем пространстве.

При повышении параметров плотности среды и волнового поля происходит перевозбуждение Солнца, ускорение процессов ядерного распада и накопление его продуктов (водорода и гелия) под корой, особенно под застывшими участками (солнечные "пятна"). Затем прорыв коры и выброс гигантских протуберанцев. Равновесие нарушается по малейшей причине - например, при нарушении равновесия системы при гравитационном импульсе от несвойственного равновесному состоянию небесного объекта. Как это имело место с кометой "Хейла-Боппа", причем влияние кометы усилилось повышением плотности среды от ее газового хвоста. Вот и появился гигантский плазменный выброс, чуть не погубивший Землю.

А планеты?

Каждая из них подобна асинхронному электромотору с ядерным приводом - на ядре планеты протекают такие же реакции ядерного распада, как и на Солнце, а твердая оболочка вращается в направлении, противоположном вращению ядра. Скорость вращения оболочки зависит от частоты токов ядра и нагрузки, т.е. точно такая же зависимость, как и в асинхронном двигателе.

И планета более чувствительна к перегрузкам (повышению энергонасыщенности пространства) - она же излучает собственную энергию, да еще от Солнца получает.

Вот и перегрузка.

Что произойдет, если электромотор перегрузить? Сначала изменит скорость вращения, потом перегреется и перегорят обмотки.

И если Солнце при перегрузке начинает "буянить" протуберанцами, то для планеты перегрузка чревата катастрофическими катаклизмами оболочки - землетрясениями, и климатическими катастрофами, как на Земле. Ведь океан и атмосфера это та же оболочка планеты, только жидкая и газовая. Больше мощность - больше электродвигатель. Больше энергии - больше сечение проводника. Но для достижения прежнего равновесия этот путь не годится - размеры Солнца и планет прежние. Что же делать?

Нужно изменить волновые параметры электромагнитного поля системы - повысить частоту токов ядер звезды и планет. Тогда при всех прежних габаритных параметрах они будут более энергоемкими и стабильными. Восстановится равновесие. И обмотки перегреваться не будут. Солнечная система автоматически переходит в новое равновесное состояние при большей энергоемкости окружающей среды - повышение частотных полей Солнца, Юпитера и Земли - непреложный факт.

Или кто спорить будет и не поверит показаниям многих сотен спутников?

И вот здесь для неверующих в существование Внеземного разума сюрприз: Высшие цивилизации ровно за полгода (!) до появления кометы "Хейла-Боппа" предупредили землян, чтобы они обратили внимание на частотные параметры ядра собственной планеты.

На этой пиктограмме показано влияние меняющегося частотного параметра ядра на изменение магнитного поля Земли, состояние оболочки а ее коры и биосферу планеты

На этой пиктограмме показано влияние меняющегося частотного параметра ядра на изменение магнитного поля Земли, состояние оболочки а ее коры и биосферу планеты. Все эти составляющие взаимосвязаны (соединяющий их треугольник) и все напрямую зависят от параметров работы ядра планеты (линии к ядру).

Человек - часть биосферы. Или на нас ничего уже не влияет? Разумом умерли?? Или пиктограммы на полях от Высших - "чепуха"??? Вам еще на лбу написать?

Эта пиктограмма и ее подробное описание приведены в моей книге еще в 2002 г., стр. 454-455.

Трудно открыть? Откройте…

Там описано влияние частоты ядра на оболочку коры планеты. Но об этом - позже.

И чего здесь сложного? Земля сама реагирует на изменения условий Солнечной системы.

Солнечная система и Земля спасают сами себя.

Элементарные законы физики. Истинные знания, анализ и мышление по Аристотелю.

И после этого вы еще будете слушать разглагольствования разных полуграмотных "тетушек" и замшелых эзотериков о неких "вибрациях", "переходе Земли в тонкий план" и т.д., и т.п. Слышали где-то звон, не понимают ни крохи, руками загадочные пассы разводят, бормочут и вас дурят.

Не надоело эзотерику слушать? Не тошнит еще от этих безголовых "сущностей"? Пусть они вибрацию в секс-шопе изучают… вреда меньше будет! И дураков - тоже!

Да… кажется, немного разобрались с частотами планеты и системы… И невольно возникает другой вопрос: - Солнечная система вошла в эти галактические струи еще в 50-е годы ХХ века, еще В.А. Амбарцумян говорил. И тогда еще мы не замечали этих изменений. Они нарастали довольно постепенно, накапливая в природе избыток энергии, чтобы сейчас вылиться в климатические катастрофы - система обладает инерционностью.

Если только сейчас, при такой инерции системы, Земля перешла на высокую частоту токов ядра, то сколько же она будет приходить в климатическое равновесие? Еще 50-60 лет людям жить в условиях риска? Неужели нет иных деятельных факторов для снижения уровня риска климатосферы?

Почему же? Есть, и не один…

Я рассказал о токах ядра планеты - низкочастотной составляющей волнового поля. Там всего 100 килогерц (сверхнизкие СНЧ-волны, мегаметровые). Но волновое поле Солнечной системы и планеты модулированное - кроме низкой, есть еще и высокочастотная составляющая в гигагерцевом диапазоне. Как раз ее изменение и фиксировали космические аппараты около Солнца и Юпитера, когда речь шла о "гигагерцевом обмене".

Что это такое?

Опять вернемся к проблеме Солнечной системы и галактических газовых струй.

Резкое увеличение размеров фоновой волны с 3-4 а.е. до 43 а.е. говорит об увеличении плотности среды этих газовых струй. Солнце движется к Геркулесу со скоростью 20 км/сек.. При такой скорости и повышении плотности среды возникает ее газодинамический нагрев, подобно тому, как раскаляется обшивка космических аппаратов при спуске в атмосфере. А они входят в атмосферу на скорости всего 7 км/сек., или менее. И гореть обшивка начинает с высоты более 80 км, где всего 5-6% нормального атмосферного давления!

При большой скорости движения Солнца и Земли, когда на пути встала более плотная космическая среда, появился эффект газодинамического нагрева этой среды - межпланетная плазма стала горячее.

От этого нагрева защищаться надо. Но как?

От воздействия фоновой волны защитит усиление магнитного поля и размеров магнитосферы.

А от плазмы?

Тут надо разобраться, а что такое вообще - повышение температуры межпланетной плазмы?

Какова физика процесса?

Повышение температуры среды - лишь внешнее проявление увеличения частоты собственных колебаний атомов элементов, эту среду составляющих. Преимущественно водород. Собственные колебания атомов водорода 100,00 МГц (0,1 ГГц, метровый диапазон), дейтерия - 15,351 МГц. Нагревается водород - повышаются излучения его волнового поля. А это ОВЧ (VHF) - очень высокие частоты радиодиапазона, как раз в мега-гигагерцевом диапазоне частот.

В бытовой практике применяют в СВЧ (SHF)-печки, что стоят на кухнях, или "микроволновки". В них используется диапазон излучений около 2500 МГц (2,5 ГГц, сантиметровый диапазон). В СВЧ-печке курицы жарятся, а действие ОВЧ-излучения подобное, но несколько менее эффективное по переносу энергии. Но ОВЧ-фон включен постоянно… понемногу, но греет! Что произойдет с планетой и нами при таком постоянном нагреве? И уже происходит - неужели не замечаете?

От ОВЧ-излучения околоземного пространства стала нагреваться вода океанов, и пока постепенно нагревалась, аккумулируя избыточную энергию, как-то сохранялось природное климатическое равновесие. Но по мере нагрева, лет через 35-40, за счет волновой ОВЧ-подпитки в ее толще возникали "тепловые клинья", от которых сошли с ума "Эль-Ниньо". А как только они "сбесились", рухнуло климатическое равновесие - началась смена океанских течений, разбушевались "торнадо" и иные климатические бедствия. Приехали…

И что делать здесь?

То же самое - поднимать частоты, но уже их высокую составляющую, и в область Гигагерц…

Юпитер уже поднял, что и понятно: у него чисто водородный океан, и на "родную" частоту водород реагирует бурно… Но Юпитер несравненно большая планета, и инерция среды у него выше. Но здесь Юпитеру "помогла образумиться" комета Шумейкера-Леви, которая "поездом" более чем из 20 крупных фрагментов обрушилась на Красного гиганта в период 16-22 июля 1994 года. Известный физик-теоретик, "отец" водородной бомбы Эдвард Теллер рассчитал, что при столкновении наибольшего из вторичных ядер кометы (около 3 км) "кометного поезда" с планетой-великаном выделится колоссальная энергия, которая будет эквивалентна энергии взрыва 10 млрд. мегатонн тринитротолуола, или энергии сотен миллионов Тунгусских метеоритов. (Энергия, которая выделилась при взрыве Тунгусского тела в 1908 г. в районе речки Подкаменной Тунгуски, равнялась 2060 мегатонн тринитротолуола, а самый крупный ядерный взрыв, проведенный человеком - на полигоне "Новая Земля" - всего 50!).

Эта энергия и ускорила перевод равновесного состояния Юпитер-Солнце в область ГГц частот.

Юпитеру "помогла образумиться" комета Шумейкера-Леви, которая "поездом" более чем из 20 крупных фрагментов обрушилась на Красного гиганта в период 16-22 июля 1994 года

А с Землей как быть? Кометы ждать? Она все живое погубит… Ждать, пока безобразия "Эль-Ниньо" и "торнадо" достигнут такого предела, что Земля в своих высоких частотах сама перейдет в ГГц-область? Пока ждем, от них и подохнем…

Не торопитесь… Волновые поля Солнечной системы, Солнца и планет тесно взаимосвязаны, и при изменении хотя бы одной составляющей этих полей реагируют другие. Так и здесь.

Обратимся к более короткой области спектра - к инфракрасному излучению и видимому свету.

Эти области очень важны для нас и всего живого на планете - это Волны Жизни. Здесь волновое излучение значительно короче и измеряется в нанометрах - в миллиард раз меньше метра. В этом очень узком диапазоне спектра солнечная энергия преобразуется хлорофиллом в энергию фотохимического синтеза, дающего пищу всему живому.

Измени Солнечный спектр - вся флора, а за ней и фауна Земли, Человек просто погибнут.

От голода.

Пигмент |  | Основной максимум поглощения в клетке, нм
Хлорофилл | a | 680-685
 | b | 650-660
Бактерио-хлорофилл | a | 830-890
 | b | 1020-1030
 | c | 750-760
 | d | 720-740
 | e | 710-720
 | g | 770-790

Известно больше десяти видов хлорофиллов, но все они поглощают свет видимой и инфракрасной частей спектра.

Это что получается? Наподобие "русской рулетки"? Земля перейдет в ГГц-диапазон для стабилизации климата, а неизвестно, куда это повернется по частотам хлорофилла… Опять подохнем?

От голода??

В "русской рулетке" шансов больше… И у нас бы их не было, более того, давно бы и климат, и флора на планете, и мы вместе с ней погибли бы, даже родиться бы не смогли, не будь волнового управления параметрами жизнеобеспечения нашей планеты Земля!

ЖИЗНЬ НА ЗЕМЛЕ БЕРЕГУТ АНГЕЛЫ ВЫСШЕЙ ЦИВИЛИЗАЦИИ СОЗДАТЕЛЯ.

Как…?????

С помощью систем Андийского подземного мегаполиса Внеземных цивилизаций в Южной Америке, с излучателей Сантьяго-де-Чили…

Перед вами - космический снимок СМГИФМ Андийского подземного мегаполиса ВЦ в Сантьяго-де-Чили. (СМГИФМ - супер-мега-гигачастотный излучающий фазомодулятор; ВЦ - Внеземные цивилизации)

Об этом я не писал, и молчал до поры-времени, и этот снимок публикуется впервые.

Время пришло. Перед вами - космический снимок СМГИФМ Андийского подземного мегаполиса ВЦ в Сантьяго-де-Чили. (СМГИФМ - супер-мега-гигачастотный излучающий фазомодулятор; ВЦ - Внеземные цивилизации) [полномасштабная картинка находится здесь - 96,2 КБайт].

Этот космический снимок получен в конце 2004 года с аппаратов околоземной спутниковой группировки Швейцарским Институтом геоинформационного анализа (Женева).

Снимок публикуется с разрешения И. Райляна - Главы Российского представительства Института геоинформационного анализа (Institute of Geoinformational Analysis of the Earth Representative office in Moscow), Центр геоинформационных исследований (Geoinformational Research Centre S.A.)

Это тот самый Институт, в котором еще с лета 2002 года была "принята на вооружение" моя теория строения Земли, а книга "Мировоззрение или возвращение Прометея" была закуплена в необходимом количестве экземпляров Российским представительством Института геоинформационного анализа (Москва) и направлена в отделения Института по всему миру.

Это тот самый Институт, который после обнаружения подземных ступенчатых пирамид в Крыму подал руку В. Гоху, организовал их сохранность и изучение всей системы комплекса подземных пирамид по всему миру.

Это тот самый Институт, который в области геофизики Земли и ее исследований в высокочастотном спектре ныне "впереди планеты всей!"

Ребята! Прошу снять шляпы!!!

По информации И. Райляна летом и осенью 2004 года Латиноамериканские структуры Института проводили наземными экспедициями комплексные исследования озера Титикака и наземных структур Андийского мегаполиса ВЦ. Тщательно проверялись выводы из работы от 01.12.2003 - 18.04.2004. Бабиков Ю.А. О НЕКОТОРЫХ ЗАГАДКАХ МАЙЯ И ИНКОВ - ГОРОДА ВНЕЗЕМНЫХ ЦИВИЛИЗАЦИЙ В ЮЖНОЙ АМЕРИКЕ.

Проводилась космическая съемка местности в различных диапазонах спектра и наземные исследования выявленных объектов:

- подтверждены выводы об искусственном происхождении озера Титикака как энерговыделяющего теплообменника мощных энергетических структур (комплексов) искусственного происхождения;

- выявлены большинство вертикальных вихревых структур в толще вод Титикака, характерных для работы вихревых донных теплообменных устройств;

- два наиболее мощных донных завихрителя на глубинах около 300 м. расположены на искусственно спланированной ровной площадке дна, протянувшейся от берега да берега озера (около 100 км.);

- рядом с этими завихрителями на площадке выполнены из донного грунта гигантские рельефные изображения трех лиц - европейца, инка и… инопланетянина с большими глазами! Изображения настолько огромны, что уверенно просматриваются в радиолучах со спутника!

- ниже площадки (по направлению течения Десагуадеро) под слоем воды обнаружено гигантское искусственное сооружение - подводная плотина высотой около 200 метров, перегораживающая поперек все озеро Титикака! Это вторая, или аварийно-резервная плотина, предназначенная для поддержания уровня озера на минимальной отметке в 200 метров при прорыве основной 300-метровой плотины в русле реки Десагуадеро. Она нужна для бесперебойной работы систем охлаждения ядерных энергоцентров подземного Андийского мегаполиса ВЦ при любых катаклизмах или чудовищных землетрясениях.

Гигантских сооружений подобного масштаба - плотин высотой в 200 м. и длиной около 100 км. нигде больше на Земле просто не существует - такие сооружения не по силам человеку!

Как, впрочем, и само искусственное водохранилище-теплообменник - озеро Титикака. Это самое большое в мире высокогорное озеро расположено на высоте 3812 м. над уровнем океана - площадь 8300 км2; глубина - 304 м. Вода в нем соленая, подобная океанической. Образовано около 80.000 лет тому назад перемещением около 2000 км3 океанской воды в горную долину реки Десагуадеро, перекрытую гигантской (основной) искусственной плотиной. До океана по прямой - 240 км., а по дороге, да через горы раза в три дольше!

Никаким технологиям людей переброска такого количества воды на такие расстояния и высоту просто не под силу.

Но высокогорное Титикака с его океанской водой, плотинами и сенсациями существует! Факт!!!

И это результат применения на Земле технологий Внеземных цивилизаций!

Это объективный научный факт. Его опровергнуть невозможно!

Космические снимки площадки, лиц на дне Титикака и его второй подводной плотины еще находятся на обработке.

Главное, ради чего строилось Титикака - возможность работы охлаждающих контуров ядерных центров Подземного Андийского мегаполиса ВЦ для управления и энергоснабжения систем жизнеобеспечения планеты Земля.

Как проводится это энергоснабжение и управление?

Очень важное, что еще обнаружено в Латинской Америке Швейцарским Институтом геоинформационного анализа - мощнейший источник модулированных ВЧ-излучений в районе академии Сантьяго-де-Чили.

Первоначально со спутников был обнаружен только один источник, но наземные экспедиционные исследования выявили целую структуру из четырех мощных излучателей, работавших синхронно в режимах фазовращателя и модулятора. Мощность системы была настолько высокой, что для снижения фактора влияния работы соседних точек расстояние между отдельными излучающими элементами комплекса составляло от 4,2 до 13,3 км.! Сами излучающие элементы невидимы - они из материи иного пространства - обнаружение, точное позиционирование источников на местности, регистрация параметров работы каждого источника производились только приборами.

31 декабря 2004 года Андийский фазомодулятор внезапно изменил параметры своей работы по мощности и уровню модуляции. Это позволило выявить направленность излучений от каждого элемента и характер их модуляции.

Тракт "1-2-4": (X)

- от источника "1" сверхвысокочастотный луч передается на модулятор "2", где производится торсионная модуляция сигнала в одной плоскости, и далее монополярный торсионный ВЧ-сигнал передается на Главный излучающий модулятор "4". Там производится торсионная модуляция монополярного торсионного ВЧ-сигнала в перпендикулярной плоскости, в результате в космос с модулятора "4" излучается уже биполярный торсионный ВЧ-сигнал. Это базовый биполярный торсионный вектор материи нашего пространства.

Аналогично работает тракт "1-3-4", (Y) которое дает второй базовый биполярный торсионный вектор материи нашего пространства.

Тракт "1-2-3-4" (Z) работает аналогично на участках "1-2-3", но на участке "3-4" биполярный торсионный ВЧ-сигнал торсионно модулируется уже в третьей плоскости, взаимно перпендикулярной первым двум, а далее с модулятора "4" в космос излучается уже триполярный торсионный ВЧ-сигнал.

А это базовый триполярный торсионный вектор материи Желтого пространства.

Так производится перевод Земли в ГГц-диапазон и частичный перевод Земли в Желтое пространство, отчего сегодня мы и Солнце видим непривычно ярким, и меняются привычные частоты нашего мира. Причина здесь!/p>

Внимательно прочтите еще раз мою работу начала января 2005 года о том, что сейчас происходит с планетой Земля и приложение к ней от 22 января 2005 года - ПРИНЦИПИАЛЬНАЯ СХЕМА ИЗМЕНЕНИЯ ДИАГРАММЫ ВЕКТОРНОЙ НАПРАВЛЕННОСТИ ТОРСИОННОГО ПОЛЯ ЗЕМЛИ.

ПРИНЦИПИАЛЬНАЯ СХЕМА ИЗМЕНЕНИЯ ДИАГРАММЫ ВЕКТОРНОЙ НАПРАВЛЕННОСТИ ТОРСИОННОГО ПОЛЯ ЗЕМЛИ

Генерация Андийским излучателем торсионных ВЧ-излучений биполярного вектора материи нашего пространства, модулированных излучениями триполярного вектора материи Желтого пространства, позволяет создать вокруг Земли защитную пространственную линзу, снижающую риск для земной коры как по гравитационному фактору, так и по фактору энергетики нашего пространства - материя Желтого пространства в 6 раз более энергоемка, нежели наша.

Параметры, частоты, векторы направленности излучения строго тарированы, дабы поступающее на Землю солнечное излучение не выходило за рамки допустимых отклонений параметров частот реакции фотосинтеза хлорофилла.

Андийский фазомодулятор питается энергией ядерных центров Андийского Подземного мегаполиса ВЦ и выполняет главное свое предназначение: он является основой лучевой СВЧ-сети энергоснабжения систем жизнеобеспечения планеты Земля, управления ее климатом, стабилизации оболочки ее коры - эти задачи Андийский мегаполис исправно исполняет вот уже многие тысячи лет.

Недавно у этой системы появилось еще одно направление - обеспечение энергоснабжением и управлением работ по спасению Человечества и обновлению нашей планеты.

В космическом пространстве над Андийским излучателем обнаружена стационарная структура явно искусственного происхождения параболической формы

И. Райлян: В космическом пространстве над Андийским излучателем обнаружена стационарная структура явно искусственного происхождения параболической формы. Структура визуально не просматривается, определяется только приборно, высокочастотными сканерами. Аналогичные структуры обнаружены и в иных точках околоземного пространства, включая две наиболее активные над Москвой и Восточным Узбекистаном, ближе к предгорьям Памира. Высота и параметры позиционирования объектов уточняются. Структуры связаны с Андийским комплексом, обеспечивая энерголучевое обеспечение "точек силы" управляемого деформирования оболочки коры Земли. Одновременно над планетой Земля выявлена система пространственных волноводов линий СВЧ-энергопередач.

Центром геоинформационных исследований Института геоинформационного анализа выявлены объективные показатели и сформирована карта активного высокочастотного волнового воздействия на Землю. Источник энергии - излучатели Андийского мегаполиса ВЦ и его околоземная структура. Выявлена система силового воздействия на оболочку Земли - "точки силы". Их три: 1) зона Андийского излучателя Сантьяго-де-Чили; 2) зона Русской материковой платформы в районе г. Москва; 3) зона Евразийской материковой плиты (Восточный Узбекистан).

Карта активного ВЧ-волнового воздействия на Землю. (по данным Института геоинформационного анализа)

Карта активного ВЧ-волнового воздействия на Землю. (по данным Института геоинформационного анализа)

Описание и анализ карты позже. Когда вернусь из командировки.

ПРОДОЛЖЕНИЕ СЛЕДУЕТ…

Далее:

  • проблемы катастрофы разлома Сан-Андреа (Калифорния);
  • глобальная сеть подземных пирамид ВЦ для управляемого контроля состояния оболочки коры Земли (по данным В. Гоха)
  • расширение оболочки Земли в зоне Южного полушария;
  • Якуто-Эвенкийский подземный комплекс ВЦ;
  • зачем в океан сбрасывают лед с Антарктиды и Гренландии;
  • немного о реклостере;
  • начало обновления Земли - восстановление плодородия почв и дожди в Сахаре, климат планеты

Разбор "полетов" по эзотерике: - их "Сущностям", "цифиркам", "шпаргалочкам" и прочему "золоту".

Сейчас срочно убываю в командировку.

ВЕРНУСЬ - ДОБЬЮ!!!

А пока, чтобы не скучали, и "служба медом не казалась", внимательно прочтите прилагаемую информацию - наши пращуры сотни лет тому назад изучали и по крупицам собирали важнейшие данные по родной планете, которые стали нам понятны только сегодня:

Юрий Михайловский.
Александр Гутеев.

ТАЙНЫ "ЕЛЮЮ ЧЕРКЕЧЕХ" - ЯКУТСКОЙ ДОЛИНЫ СМЕРТИ.

Рассказы кочевников и очевидцев.

На северо-западе Якутии в районе верхнего Вилюя располагается труднопроходимая местность со следами каких-то грандиозных катаклизмов - сплошные вывалы старого леса, которым примерно 800 лет, а также разбросанные кругом каменные обломки, тянущиеся на сотни километров. На этой местности рассредоточены непонятные металлические объекты, находящиеся глубоко под землёй, в мерзлоте. Их присутствие проявляется на поверхности земли только пятнами причудливой растительности - но пятна эти представляют большую опасность для жизни. Кочевники предпочитают держаться от них подальше, охотясь и выпасывая оленей только на их окраинах. Древнее название местности - "Елюю-черкечех" ( "Долина смерти").

Некоторые таинственные объекты в этой местности встречаются и на поверхности. Один из них - небольшая, слегка приплюснутая металлическая арка, под которой находится множество металлических комнат, где даже в самые сильные морозы тепло, как летом. В давние времена некоторые охотники ночевали в комнатах, но потом начинали сильно болеть; если же проводили там несколько ночей подряд, то вскоре умирали. Место это "шибко худое, топкое и зверь туда не ходит!". А после трагических случаев "старики вообще запретили туда ходить", и место было предано забвению.

Другой объект - выступающая из земли гладкая металлическая полусфера красноватого цвета с очень ровным краем - режет ноготь. Толщина её стенки около двух сантиметров. Стоит она немного наклонно, и под неё можно въехать верхом на олене. Ориентируясь по рассказам старожилов, один геолог отыскал её в 1936 году, и отправил описание в Якутск. В 1979 году её пыталась отыскать небольшая археологическая экспедиция из Якутска, в составе которой был проводник, не один раз видевший в молодости это сооружение. Но местность так сильно изменилась, что он не смог ничего припомнить.

О подобном сооружении слышал и известный в прошлом веке исследователь Вилюя Р.К. Маак:

"В Сантуре мне рассказывали, что на вершине Вилюя есть речка, называемая Алгый тимирнить (большой котёл утонул), впадающая в Вилюй. Недалеко от её берега в лесу находится в земле огромный котёл, сделанный из меди, - из земли высовывается один только его край, так что собственно величина котла неизвестна, хотя рассказывают, что в нём находятся целые деревья" (1853 г.). Этот же факт отмечает исследователь древних культур Якутии Н.Д. Архипов: "Среди населения бассейна реки Вилюя издревле бытует предание о наличии в верховьях этой реки громадных размеров бронзовых котлов-олгуев. Предание это заслуживает внимания, так как к этим предполагаемым районам местонахождения мифических котлов приурочено несколько речек с якутским названием "Олгуйдах" - "Котельная".

Старый кочевник рассказывал и о какой-то металлической норе, в которой лежат "шибко худые, чёрные одноглазые люди в железных одеждах". Как-то на тушении таёжного пожара один местный проводник тоже вспомнил, что недалеко от места пожара находится "железная нора" с "железными людьми", но ему никто не поверил.

По мере освоения этих мест начали проявляться и другие сведения. Один охотник в засушливый период спускался по пересохшему ручью и чисто случайно, чтобы добыть лёд, копнул выступающий холмик, полагая, что это булгунях - ледяная линза, покрытая землёй. Но вместо льда под тонким слоем почвы оказалась красноватая металлическая поверхность уходящего глубоко в мерзлоту большого купола. Охотнику стало не по себе, и он ушёл. В другом случае обнаружили то ли край, то ли выступ сантиметров десять толщиной. Два человека, возвращаясь в базовый лагерь с тушения лесного пожара, наткнулись на сгоревшее зимовье, под обугленным полом которого оказался подобный купол пяти-шести метров в диаметре и высотой немногим более метра. Они решили, что это была пивоварня какого-то купца.

Охотники и пожарные указали примерные места своих находок, лежащие в труднодоступных, отдалённых районах, куда можно попасть только вертолётом. Поиском объектов никто не занимался, большого интереса они не вызывали - мало ли причуд в природе. Площадь этой территории равна примерно 100 тысячам кв. км, и какие либо поиски на такой площади без специальных самолётов невозможны.

В 50-х годах на эту таинственную местность обратили внимание военные: они провели на ней ядерные испытания, результаты которых озадачили зарубежных специалистов. В сентябре 1990 года радиостанция "Немецкая волна" сообщила, что в 1954 году при испытании устройства мощностью в 10 килотонн взрыв достиг мощности 20-30 мегатонн, то есть в 2-3 тысячи раз больше, что и было зарегистрировано всеми сейсмическими станциями мира. Причина столь значительного расхождения в мощности взрыва осталась неясной. ТАСС по этому поводу распространил заявление, что в лётном режиме была испытана компактная водородная бомба небывалой по тем временам мощности. Но, как выяснилось, это заявление не соответствовало действительности. Военные, обеспокоенные обстоятельствами этого взрыва, тщательно обследовали местность и, обнаружив выступающие на поверхность объекты, несколько лет исследовали их. Были установлены запретные зоны, в том числе и для авиации. По словам одного очевидца, в начале 60-х годов он видел в тайге полуобвалившуюся сопку, из склона которой выглядывал остроконечный трёхгранный объект около трёх метров в поперечнике. Там тоже была запретная зона. При всей секретности предприятия какие- сведения, видимо. Всё-таки просочились за рубеж. Так, по данным П. Стоунхилла, "в бывшем СССР давно велось строго засекреченное изучение НЛО. В конце 80-ых годов неподалёку от Омска гигантская "тарелка" врезалась в землю. Обломки объекта были якобы тщательно собраны военными в закрытые исследовательские центры под Москвой". Но возможно - это искажённая информация и речь идёт о демонтаже вышеупомянутых объектов с территории Якутии?

О чём говорят легенды.

Сведения о необычных объектах, а также периодических невероятно мощных взрывах, происходивших с незапамятных времён (род старого кочевника кочевал в этих местах не одну сотню лет, и последний взрыв остался в памяти его предков), подтверждают древние легенды народного эпоса Якутии. Изначально эвено-тунгусские географические названия этой местности полностью совпадают с содержанием легенд и даже указывают на примерное местонахождение погруженных в мерзлоту объектов.

Из легенд возникает следующая картина. Очень давно здесь появились непонятные сооружения, Одни из них - большие круглые "железные дома", покоящиеся на многочисленных боковых опорах. У них нет ни окон, ни дверей - лишь на вершине высокого купола есть "просторный лаз" с уходящим внутрь винтообразным проходом, напоминающим "глотку быка-исполина". Другие объекты - разбросанные по разным местам металлические крышки-полусферы и немного выглядывающая из земли "трёхгранная железная острога". Со временем вся эта аномалия частично или полностью погрузилась в мерзлоту. Взрывы, периодически происходящие на местности, тесно связаны со всеми этими таинственными объектами.

Легенды указывают и на конкретный источник всех бедствий - "изрыгающее дым и огонь таинственное жерло" с "хлопающей крышкой стальной", в недрах которого находится целая подземная страна. В ней обитает "сеющий заразу вокруг себя, мечущий огненный мяч" огненный злодей-исполин Уот Усуму Тонг Дуурай (Т) (в переводе - преступный пришелец, продырявивший землю и укрывшийся в глубине; огненным смерчем уничтожающий всё вокруг).

Примерно за столетие до каждого взрыва или серии взрывов из "жерла" вылетал "Нюргун Боотур" (Н) (быстро летящий огненный шар) и, не вызывая больших бедствий, взмывал вверх в виде тонкого огненного столба. На его вершине возникал очень большой "огненный шар". Сопровождаемый четырьмя громами подряд, этот шар устремлялся на ещё большую высоту и уходил за горизонт "западных, жёлтых небес", оставляя за собой длинный "огненно-дымный след". После этого издалека доносилась кононада его взрывов. При таком развороте событий герой-богатырь считался положительным персонажем: ведь он улетал громить чужие племена. Не правда ли, картина поразительно схожа с той, что наблюдалась при полёте и взрыве так называемого Тунгусского метеорита.

Накануне вылета из "жерла" отрицательного героя Т. в небе появлялся вестник небесного Д. - богатырь К., который "падучей звездой" "молнии быстрей" пересекал небосвод, чтобы предупредить Н. о предстоящей битве. Его описания в легендах схожи с картиной полёта и взрыва Чулымского болида, который на высоте 100 км пронзил атмосферу и, в точности повторив траекторию Тунгусского метеорита, снопом искр взорвался над рекой Чулым 26 февраля 1984 года. Посланная туда экспедиция никаких остатков метеоритного вещества не обнаружила. Сопоставим факты. Во время тунгусских событий 1908 года старожилы поселения Туйо-Хая были свидетелями землетрясения - рушились некоторые постройки, падали кони, но зарево стояло на севере.

Это поселение находилось примерно в 500 км восточнее места взрыва Тунгусского метеорита. Практически с того же места в феврале 1984 года рыбаки наблюдали, как из-за сопок с северной стороны в небо взмыли два больших светящихся шара и скрылись за облаками. Возможно, это и было началом пути Чулымского болида. В обоих случаях упоминается северная сторона, где и находится эпическая "Долина смерти".

Самым значительным событием в легендах был вылет из подземных глубин Т. и его битва с Н. Происходило это примерно так: сначала из "жерла" вырывался змееподобный ветвящийся огненный смерч, на вершине которого также возникал гигантских размеров "огненный шар", после нескольких ударов грома устремлявшийся высоко в небо. Вместе с ним вылетала его свита - "рой пагубно кровавых смерчей", которые творили разрушения на местности.

Но бывали случаи, когда Т. встречался с Н. над местом своего вылета, после чего местность надолго оставалась безжизненной. Вообще картина этих событий довольно разнообразна - из " жерла могли вылететь сразу несколько "огненных богатырей", пролететь какое-то расстояние и взорваться в одном месте. Такое же случалось и при вылете Т. Почвенные наслоения указывают, что время между взрывами не превышает 600-700 лет. Легенды ярко отображают эти события, но отсутствие письменности не позволило зарегистрировать их документально. Похоже, именно этот пробел восполнили исторические хроники других народов.

Журнал "Чудеса и приключения" № 5/ 1996 год, стр. 44-47.
Также материал напечатан в юбилейном сборнике
"Читая чудеса и приключения. Лучшие статьи десятилетия", М. Десница, 2002.
( Примечание: с этого года журнал называется "За семью печатями")

версия для печати


НАСЛЕДИЕ ПРЕДКОВ, Статья 2: РАЗВЕ НЕ ЗНАЕШЬ ТЫ, АСКЛЕПИЙ, ЧТО ЕГИПЕТ – ЭТО ОТОБРАЖЕНИЕ НЕБА?

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАСЛЕДИЕ ПРЕДКОВ

Полагаю, что после первой статьи этого цикла у некоторых возникло недоумение: с чего бы это вдруг Бабиков стал писать статьи о земных делах давно минувших дней, да еще используя работы других авторов?

Все объясняется просто: Вам дали новое Знание, на экспериментальную проверку которого потребуются еще многие годы. Но это Знание истинное, и этой Истине – многие миллиарды лет, как и Жизни Вселенной.

Истину Знания использовали наши Предки – Высшие и люди Земли задолго до нашего появления на свет. Свидетельств об этом много в работах разных авторов – так почему не использовать их труды в общее благо? Да и одному постичь сокровенное в истории многих народов всех уголков планеты просто невозможно - никакой жизни одного человека не хватит на изучение древних языков и расшифровку ветхих рукописей. Но все это есть в трудах сотен авторов разных времен и народов. Пренебрегать этим просто невежливо – это общечеловеческие ценности, наработанные трудами всей жизни многих поколений исследователей. И грош нам цена, если мы не оценим их труды, не сможем понять прошлое и Истину нового.

Новое (хорошо забытое истинное) Знание поможет понять прошлую историю, а возникшее понимание древней истории только убеждает в истинности Знания, поэтому и существует принципиальное отличие моих статей, где я цитирую соль трудов других авторов, от их работ: если они объясняют явление и ставят вопрос, то я на эти вопросы ОТВЕЧАЮ.

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 2.

«РАЗВЕ НЕ ЗНАЕШЬ ТЫ, АСКЛЕПИЙ, ЧТО ЕГИПЕТ – ЭТО ОТОБРАЖЕНИЕ НЕБА?»

Загадки древнейшей истории волновали многие поколения ученых и исследователей, и особенно – загадки Древней цивилизации Египта, в которой пирамидам отводилось особое место, едва ли не главное. На эту тему написано очень много, тема важнейшая, а рассмотреть все источники в рамках статьи просто невозможно, поэтому целесообразно сначала иметь общее представление. Позволю себе обратить Ваше внимание на работу С.В. Сипарова «Пирамиды Египта – краткое резюме» (http://lah.ru/text/siparov/pir.htm), которую привожу полностью:

«Как известно, в Египте на западном берегу Нила в его нижнем течении существует около сотни пирамид. Наибольшей известностью пользуются так называемые Большие или Великие пирамиды: Мейдумская пирамида, Красная и Ломаная (Ромбовидная) пирамиды в Дашуре, ступенчатая пирамида Джосера в Саккаре и пирамиды Микерина (Менкаура), Хефрена (Хафра) и Хеопса (Хуфу) в Гизе. Иногда "Великой" называют лишь пирамиду Хеопса - самую большую из всех. Размеры других, так называемых частных пирамид также могут быть весьма значительными.

Известны следующие - цивилизационные - особенности пирамид, построенных никак не позже 2300 года до нашей эры:

  • Математические - в соотношения их геометрических элементов заложены "золотое сечение" (соотношение между апофемой боковой грани и половиной длины основания пирамиды Хеопса), число "пи" (периметр основания равен длине окружности, радиус которой равен высоте пирамиды Хеопса) и тригонометрические особенности, возможно, следующие из использованных построений (тангенс угла наклона боковой грани пирамиды Хеопса равен обратному синусу этого угла (51 градус 30 минут)).
  • Астрономические - ориентация пирамид по линии север-юг выполнена с точностью до 3-х минут дуги; имеются ходы, ориентированные на некоторые звезды.
  • Геологические - кроме местного материала (известняк скал, расположенных в нескольких сотнях метров) использовались гранит (предположительно привезенный из Асуана, находящегося в 900 км выше по течению Нила) и базальт (происхождение неизвестно).
  • Технологические - при строительстве были использованы миллионы блоков известняка со средним весом 2,5 тонны, многократно использовались плиты весом более 200 тонн, тщательная отделка не только известняковых, но и гранитных и базальтовых плит; имеются просверленные в граните и базальте конические отверстия и соответствующие им керны (обнаружены в конце 19-го века) с бороздкой с шагом 2 мм; ходы, проложенные в толще пирамид, выполнены по линиям, отклоняющимся от прямой не более, чем на 5 мм. на расстоянии порядка 80 м, плоскости граней пирамид выполнены с большой точностью.

Тайна или загадка Египетских пирамид состоит в следующем. Будучи чрезвычайно впечатляющими сооружениями (до полутора сотен метров высотой), они обладают, во-первых, перечисленными особенностями, которые не соответствуют кажущимся естественными представлениям об уровне развития цивилизации древности, а во-вторых, также и функциональными и культурологическими особенностями:

  • ни назначение самих пирамид, ни назначение помещений и ходов (с учетом их расположения и размеров), имеющихся в толще пирамид, непонятно.
  • несмотря на большой объем культурного наследия древнего Египта, не обнаружено ни описаний, ни рисунков, связанных со строительством пирамид, а также и самих их изображений. Известен лишь иероглиф "мер", обозначающий пирамиду.

Последнее означает, что прямые указания на происхождение пирамид отсутствуют, и все соображения на этот счет могут быть только догадками, предполагающими ответ на вопрос о функциональных и цивилизационных особенностях пирамид. Дело усложняется тем, что на протяжении своей истории как внутренности пирамид, так и составляющие их стройматериалы были объектами разграбления. Кроме того, реставрационные работы могли вестись на основе ошибочных представлений о назначении пирамид и возможностях их строителей.

Имеется официальная версия происхождения и назначения пирамид, согласно которой

  1. Пирамиды являлись культово-культурными сооружениями, а цивилизация египтян того времени обладала знаниями и техническими возможностями, которые затем были утрачены.

Имеются и такие неофициальные версии происхождения пирамид, как

  1. Появление на территории древнего Египта представителей высокоразвитой цивилизации, пришедшей из другого района Земли, и их исчезновение впоследствии ("географическая" гипотеза).
  2. Строительство Великих пирамид развитой, а затем исчезнувшей цивилизацией за несколько тысячелетий до эпохи фараонов ("временная" гипотеза).
  3. Участие внеземных цивилизаций в строительстве пирамид ("внеземная" гипотеза).

Все четыре перечисленные возможности имеют основания, но и уязвимы для критики. Сведем в таблицу соображения о происхождении пирамид, представляющиеся достоверными:
Версия За Против
Офици-
альная

1. Известно большое количество мастаб - гробниц специального вида, могущих быть зачаточной формой пирамид. Культ загробной жизни был широко развит в древнем Египте, поэтому дополнительные сооружения как внутри мастабы (камера со скульптурами, вертикальная шахта с саркофагом в погребальной камере на дне), так и сама она ("скамья") могли дать толчок развитию пирамидостроения. Считается, что архитектор Имхотеп именно так соорудил самую первую - ступенчатую - пирамиду фараона Джосера в Саккаре.

2. В сооружениях около пирамид (храмах) и внутри некоторых пирамид (не в Великих) были обнаружены культовые иероглифические тексты, обращенные к божествам.

3. Предложены гипотетические способы транспортировки блоков, составляющих пирамиду, с помощью пандусов.

1. Ходы и помещения мастаб, хотя и выглядят странно с современной точки зрения, как правило, допускают транспортировку имеющихся или бывших в них предметов. Ходы (в том числе наклонные) в Великих пирамидах тщательно отделаны и имеют размеры 1,05х1,20 м.

2. При странности самой конструкции мастабы (например, вертикальная шахта) не содержат странных элементов конструкции, имеющихся в Великих пирамидах. Так в пирамиде Хеопса имеются: пробка, разнонаправленные ходы, ложные ходы, "вентиляционные" ориентированные туннели, разгрузочные камеры, Большая галерея, стены с пазами. Около пирамиды построен Коридор испытаний, в точности повторяющий один из узлов внутреннего устройства пирамиды. В других Великих пирамидах также имеются такие особенности, как разноуровневые разноориентированные камеры.

3. В Каирском музее имеется базальтовый саркофаг, отличающийся высоким качеством отделки, на боку которого имеется скол, площадью в ладонь. Вдоль всего саркофага имеется высококачественная иероглифическая надпись, проходящая поверх скола, что указывает на ее более позднее происхождение по сравнению с саркофагом.

4. Предложенные способы укладки блоков не были испытаны. Имеется свидетельство о неудачных попытках транспортировки соответствующего количества аналогичных блоков и укладки их в пирамиду с использованием современной техники.

5. Нет объяснения происхождению конических отверстий с коническими кернами в граните и базальте, обнаруженными во времена, когда техника еще не позволяла сверлить такие отверстия (уточнить дату).

6. Пирамиды в Завиете и Абусире, предположительно построенные до и после пирамид Гизы, имеют одинаковое (несколько градусов дуги) отклонение (по книге Фахри) от высокоточной (3 минуты дуги) ориентации север-юг, характерной для Великих пирамид Гизы.

7. Большая часть крышек саркофагов имеет по два (иногда по одному) выступа на торцевых частях. Их расположение, форма и отделка выполнены заметно менее тщательно, чем то же у самого саркофага. Предположительное их использование для транспортировки маловероятно в силу их округлой формы и отсутствия аналогичных деталей у нижних частей саркофагов.

Геогра-
фическая

1. Пирамиды в Завиете и Абусире, предположительно построенные до и после пирамид Гизы, имеют одинаковое (несколько градусов дуги) отклонение (по книге Фахри) от высокоточной (3 минуты дуги) ориентации север-юг, характерной для Великих пирамид Гизы. Это указывает на то, что египтяне до и после строительства Великих пирамид не обладали соответствующими астрономическими знаниями. Либо датировка пирамид выполнена неправильно.

2. Несоответствие внутреннего устройства Великих пирамид их использованию в обрядовых и культовых целях, характерных для известных представлений египтян.

3. Письменные источники упоминают существование на Земле места расположения высокоразвитой цивилизации, уничтоженного катастрофой.

1. Неизвестны прямые свидетельства существования высокоразвитой цивилизации, но лишь свидетельства ее современников.

2. Нет прямых указаний, что она проявляла себя именно на территории Египта. Можно рассматривать как косвенные указания только Египетские мифы о богах.

3. Неизвестно, откуда пришел и куда ушел этот народ.

Временная

1. Стены Великих пирамид носят следы древней (предположительно времен фараонов) реставрации: вертикальные подпорки участков непосредственно под облицовкой.

2. Следы потеков на стенках ходов в пирамидах объясняют в терминах климатических изменений, имевших место на протяжении 12-4-го тысячелетия до н.э..

3. Пирамиды в Завиете и Абусире, предположительно построенные до и после пирамид Гизы, имеют одинаковое (несколько градусов дуги) отклонение (по книге Фахри) от высокоточной (3 минуты дуги) ориентации север-юг, характерной для Великих пирамид Гизы. Это, возможно, указывает на то, что египтяне строили пирамиды в подражание существующим и не обладали соответствующими астрономическими знаниями.

4. Несоответствие внутреннего устройства Великих пирамид их использованию в обрядовых и культовых целях, характерных для представлений египтян во времена фараонов.

1. Неизвестны прямые свидетельства существования высокоразвитой цивилизации за несколько тысяч лет до эпохи древнего Египта.

Внеземная

1. Точность астрономической ориентации осей пирамид по линии север-юг и ориентации имеющихся в них отверстий на некоторые звезды (Сириус, звезда в поясе Ориона), не имеющая известного практического смысла ни тогда, ни сейчас.

1. Неизвестны прямые свидетельства существования внеземной цивилизации.

Предположение о культурном назначении пирамид как межцивилизационного переносчика знаний (в том числе и соответствующие нумерологические изыскания), способного существовать в течение длительного промежутка времени, не представляется убедительным в силу существования нескольких - больших пирамид, расположенных достаточно близко и различающихся во внешних и внутренних деталях.

Предположения о техногенном назначении пирамид, возникающие в рамках географической, временной и внеземной версий, позволяют сделать следующие утверждения:

Взятые порознь, Великие пирамиды не могут быть устройствами иными, чем генераторами энергии, поскольку многократное дублирование любого другого устройства на столь небольшом расстоянии друг от друга, требующее столь значительных усилий при монтаже, не представляется рациональным (на современном уровне знаний и технологии).

Размеры пирамид указывают на возможность использования геофизических источников энергии, возможно, приуроченных к разломам или иным особенностям земной коры, связанных с механическими перемещениями.

Если все или несколько пирамид являются такими генераторами, то естественно ожидать их одинакового внутреннего устройства, что не наблюдается.

Взятые в комплексе, Великие пирамиды могут быть и другим устройством (например, устройством связи), неизбежно нуждающимся в источнике энергии, каковым может являться одна из них. При этом между пирамидами должна иметься объединяющая их связь.

Предварительные результаты сейсмических измерений (вертикальные смещения), выполненных в октябре 2004 года, указывают на десятикратное усиление шумов на отдельных частотах, наблюдаемое на вершинах пирамид, по сравнению с аналогичными замерами у их подножья.

Выводы и предложения.

При всей слабости официальной версии, отказаться от нее в пользу любой из упомянутых версий не представляется возможным в силу:

  1. отсутствия статистически значимого набора подтверждающих фактов и
  2. наличия неустраненных опровергающих критических замечаний.

Поставив задачу утверждения любой из неофициальных версий, следует

  1. воспользоваться имеющимися разрозненными материалами и упорядочить их с учетом существующих формальных норм;
  2. выполнить точное измерение ориентации всех пирамид с учетом ее погрешности (возможно, выполнено и имеется в литературе) с целью выявления групп пирамид ориентированных с одинаковой точностью.

Исследуя возможность техногенного назначения пирамид, следует

  1. выполнить геофизическую (сейсмо-, грави-, магнито-, электро-) и геологическую съемку района пирамид или воспользоваться имеющимися данными;
  2. увязать особенности района с расположением пирамид;
  3. выполнить измерения геофизических полей внутри и на вершинах пирамид;
  4. поставить и решить задачу о колебаниях сосредоточенной нагрузки (системы нагрузок) на поверхности мембраны.

Многие исследователи склоняются к версии о техногенном назначении пирамид, что подтверждается древними источниками, упомянутыми А. Элфордом в работе «Боги нового тысячелетия».

«…Если мы вновь обратимся к древним текстам, то обнаружим там описания ряда функциональных предназначений Великой пирамиды/Экура. Одна из этих функций - функция направляющего маяка - возникает постоянно, и сопровождается обычно упоминанием о "наложении сетки" о "наблюдении за небом и Землей", о направлении "пульсирующего луча" в "поле слежения"…

Что же это за «сетка»?

Г. Хэнкок в работе «Следы Богов» говорит:

«Чем бы она ни была кроме этого, математики и географы давно уже поняли, что Великая пирамида выполняет функцию геодезического маяка...

...картографы с интересом обнаружили, что меридиан Великой пирамиды разрезает дельту Нила ровно пополам. Если же продлить диагонали пирамиды, направленные на северо-восток и северо-запад, до пересечения с берегом Средиземного моря, то в образовавшийся треугольник как раз вписывается дельта».

И далее Г. Хэнкок упоминает о картах Пири Рейса, и не только он. Вот, например, выдержки из статьи «Древние карты» сайта http://lah.ru/fotoarh/oskolki/kart.htm

«…В январе 1820 года лейтенант Российского Императорского флота Михаил Петрович Лазарев открыл новый материк на тогдашней карте нашей планеты. Спустя двадцать с небольшим лет директор Национального музея в Стамбуле Халил Эдхем разбирал библиотеку византийских императоров в старом дворце султанов. Здесь, на пыльной полке, он обнаружил карту, сделанную на коже газели и свернутую в трубку. Составитель изобразил на ней западный берег Африки, южное побережье Южной Америки и северный берег Антарктиды. Береговая кромка Земли Королевы Мод южнее 70-й параллели на карте была свободна ото льда. Составитель нанес в этом месте горную цепь. Имя составителя Эдхему было хорошо известно - адмирал военного флота Оттоманской империи и картограф Пири Рейс, живший в первой половине XVI столетия.

Подлинность карты не вызывала сомнений, - но она была составлена в Константинополе - в 1513 году. Графологическая экспертиза заметок на полях подтвердила, что они выполнены рукой Пири Рейса.

Вычерченная в 1513 году карта демонстрирует необъяснимое знание Южной Америки - и не только восточного побережья, но и Анд на западе континента, неизвестных в то время. На карте правильно изображена Амазонка. Не будучи известными до 1592 года, Фолклендские острова изображены на карте на своей широте.

В 1949 году объединенная британско-шведская исследовательская экспедиция произвела интенсивную сейсмическую разведку самого южного материка сквозь толщу ледяного покрова. По сообщениям командира 8-й эскадрильи технической разведки Стратегического командования ВВС США (от 06.07.1960) подполковника Гарольда З. Ольмейера "географические подробности, изображаемые в нижней части карты (берега Антарктиды), прекрасно согласуются с данными сейсморазведки... Мы не представляем, каким образом согласовать данные этой карты с предполагаемым уровнем географической науки в 1513 году".

Сам Пири Рейс в заметках на полях, составленных в начале XVI века, написал, что он сам ответственности за первичную съемку и картографию не несет, и его карта базируется на большом количестве более ранних источников. Некоторые из них начерчены его современниками (например, Христофором Колумбом), другие относятся к более давним временам и могут быть датированы IV веком дохристианской эры. Не позже, так как один из источников принадлежал Александру Македонскому, жившему именно в ту эпоху.

Еще в конце 1959 года в Библиотеке конгресса в Вашингтоне профессор Кинского колледжа (Нью-Хемпшир, США), Чарльз Х. Хэпгуд обнаружил карту, составленную Оронтеусом Финиусом. Датировка чертежа - год 1531-й от Рождества Христова. Оронтеус Финиус изобразил Антарктиду со свободными ото льда берегами, горами и реками. Рельеф центральной части континента не обозначен, что, по мнению Хэпгуда, позволяло предположить наличие в этой местности ледниковой шапки.

Более позднее исследование карты Финиуса доктором Массачусетского технологического института Ричардом Стрейчаном в первой половине 60-х годов совместно с Ч.Х. Хэпгудом позволило установить, что О. Финиусом действительно изображены свободные ото льда берега Антарктиды. Общие очертания и характерные особенности рельефа очень близки к тем сведениям о скрытой подо льдом поверхности материка, которые были картографированы в 1958 году специалистами из разных стран.

Доверительно относился к свидетельству Оронтеуса и Герард Кремер, известный всему миру под именем Меркатора. Он включил карту Финиуса в свой атлас, где есть несколько карт Антарктиды и самого Меркатора. К тому же здесь есть одна интересная особенность - на карте Меркатора, составленной в 1569 году, западное побережье Южной Америки изображено менее точно, чем на более ранней карте того же Меркатора в 1538 году. Причины этого противоречия в следующем: при работе над ранней картой картограф XVI века основывался на древних источниках, не дошедших до нас, а над более поздней картой - на наблюдениях и измерениях первых испанских исследователей запада Южной Америки. Ошибка Герарда Меркатора извинительна. В XVI веке еще не существовало точных методов измерения долготы и, как правило, погрешность составляла сотни километров, т.е. от 20 и больше. Данные методы стали доступны только после того, как в 70-е годы XVIII века стал общедоступным хронометр Гаррисона. И именно поэтому вызывают удивление и восхищение древние карты, на которых очертания материков указаны с современной точностью.

В 1737 году действительный член Французской академии наук Филипп Буаше опубликовал свою карту Антарктиды. Буаше дал точное изображение того времени, когда Антарктида была совершенно свободна ото льда. На его карте представлена подледная топография всего континента, о которой наше человечество, считающее зарождение своей цивилизации не ранее IV тысячелетия до Р.Х., не имело представления вплоть до 1958 года. Более того, основываясь на утраченных ныне источниках, французский академик изобразил в середине самого южного материка водное пространство, разделяющее его на два субматерика, лежащие к западу и востоку от линии, где теперь показаны Трансантарктические горы. Исследования по программе Международного геофизического года (1958) утверждают, что самый южный континент, который на современных картах изображается единым, на самом деле является архипелагом крупных островов, покрытых льдом толщиной не менее 1.5 км.

В 1949 году экспедиция адмирала Бэрда проводила бурение дна моря Росса примерно в тех местах, где Оронтеус Финиус указал русла рек. В разрезах кернов были обнаружены слои мелкозернистых пород, хорошо перемешанных отложений, принесенных в море реками, истоки которых расположены в умеренных широтах (т. е. свободных ото льда).

Используя радиоактивный метод датировки, разработанный доктором У.Д. Ури, ученые института Карнеги в Вашингтоне сумели установить с достаточной точностью, что антарктические реки, являвшиеся источниками этих мелкодисперсных отложений, текли, как показано на карте Финиуса, примерно 6000 лет назад. Только после этой даты, около 4000 г. до Р.Х., "на дне моря Росса стали накапливаться осадки ледникового типа... Керны указывают, что тому предшествовал длительный теплый период".

Таким образом, карты Рейса, Финиуса, Меркатора дают нам представление об Антарктиде примерно времен зарождения - по официальной версии истории - шумерской и египетской цивилизаций. (Кстати, сотрудники технической разведки ВВС США определили центр проекции карты Пири Рейса. Предположительно центр находился около сегодняшнего Каира). Подобная точка зрения практически всеми профессиональными историками планеты исключается.

Rem. Ю.А. Интересно, а что историки понимают в картографии? Здесь же очевидно: центр проекции карты Пири Рейса и упомянутых здесь других древний карт прямо связан с Великой пирамидой – это и есть ее «сетка»…

Результат исследования древних карт профессором Массачусетского технологического института Ричарда Стрейчана: для их составления необходимо знание методов геометрической триангуляции и понимания сферической тригонометрии. И судя по всему, подобные знания имелись у составителей "первоисточников", которыми пользовался Пири Рейс и другие составители древних карт. В частности, Хэпгуд обнаружил также китайскую карту, скопированную в 1137 году с более раннего оригинала на каменной колонне. Эта карта содержит столь же точные данные по долготам, что и остальные. На ней такая же сетка и так же используется сферическая тригонометрия. При ближайшем рассмотрении она имеет так много общего с европейскими и ближневосточными картами, что напрашивается вывод: у них общий источник».

Вновь обратимся к работе А. Элфорда «Боги нового тысячелетияя».

«…В древних хрониках рассказывается, что после Потопа Энки и его последователям были даны полномочия на управление Нижним миром в Африке. Энки было велено построить маяки, которые должны были направлять воздушные корабли (shems) в Баальбек. И, как я полагаю, именно здесь, в Африке, Энки принял решение воспользоваться этой возможностью, чтобы создать нечто более сложное, чем простой маяк, дабы таким образом укрепить свою власть и положение…»

Вот это «нечто более сложное, чем простой маяк…» описывает К. Закорецкий в своей статье «Египет от Каира до Асуана - "Зеркало небес"»
(http://lah.ru/text/zakorecky/egipet.htm)

«…В своих книгах "Следы богов", "Загадка Сфинкса", "Зеркало небес" Грэм Хэнкок обратил внимание на то, что три великие пирамиды Египта могут отображать на Земле расположение трех ярких звезд "пояса" созвездия "Орион". Но идею отражения расположения звезд пирамидами в Египте он почему-то дальше не развивает, хотя пирамиды Египта являются единственным в таком роде памятником древних цивилизаций. И почему-то обычно тремя великими пирамидами и ограничиваются обзоры этого дела в Египте, хотя общее их число там дошло до 110. И их находят на всем протяжении египетской территории с севера на юг до нынешнего Судана (прежней Нубии) (и даже там). И с ними связано много вопросов, которые до сих пор не решены современной историографией. А кроме пирамид, в Египте на этой же территории имеются и другие объекты прошлого - храмы, обелиски и т.д. Причем, Г.Хэнкок особо подчеркивает правило, которым руководствовались древние строители культовых сооружений - новые "полноценные" священные постройки должны были возводиться на месте еще более ранних объектов. В частности, в главе о храме в Эдфу он пишет ("Зеркало небес", "Вече", 2000, с. 78-80):

Эта традиция отразилась и в большом храме Гора - солнечного божества, чьими мифическими родителями были звездные боги Исида (Сириус) и Осирис (Орион); храм стоит на западном берегу Нила в Эдфу (Верхний Египет). Он хорошо сохранился и не так уж стар, по крайней мере, по древнеегипетским понятиям, поскольку постройка центральной его части началась не ранее 237 г. до н.э.... Однако археологи обратили внимание на следы более древних строительных работ в Эдфу [, согласно которым этот храм] оставался культовым сооружением в течение более чем 2000 лет - как минимум с III тысячелетия до н.э. до эпохи Христа. Это свидетельство подтверждает в основном справедливость огромной "библиотеки" письменной информации, дошедшей до нас в виде буквально гектаров иероглифических текстов, вырезанных на сложенных из известняка стенах храма. Эти "Тексты строителей Эдфу" неоднократно называют храм "копией" более раннего исходного варианта и рассказывают о многочисленных стадиях строительства и перестройки, в результате которых храм приобрел современный облик. Расхождение между текстами и данными археологии наблюдается лишь во временной шкале, которая выходит за пределы всей известной истории и возвращает нас к забытой эпохе за тысячи лет до того, как на египетском троне оказался первый фараон 1-ой династии...

Судя по текстам, святилище исторического храма Эдфу служило "истинным престолом бога в изначальное Время", причем часто встречаются ссылки на древние книги и писания, служившие руководством при возведении храма. Эти документы, как представляется, пришли из легендарной эпохи, которая была известна древним египтянам как "Изначальное Время" (а также как "Первое Время" - "Зэп Тэпи" - "ранняя первобытная эпоха", "время Осириса", "время Гора" и т.д.) В ту далекую эпоху группа божественных существ, именуемых иногда "семь мудрецов", а иногда "боги-строители", поселилась в Египте и воздвигла "священные курганы" в различных местах вдоль Нила. Эти курганы должны были послужить основанием и определить ориентацию храмов, которые предстояло построить в дальнейшем. Согласно текстам Эдфу, смысл возведения всех этих святилищ был в том (ни больше, ни меньше), чтобы "воскресить былой мир богов" - мир, который был полностью разорен. Нам сообщают, что этот затерянный мир, "родина первобытных", был "островом, который был частично покрыт тростником и стоял во тьме посреди первобытных вод..."

Нам также сообщают, что "сотворение мира началось на этом острове и что именно здесь были основаны первые дворцы богов". Однако в какой-то момент первобытной эпохи этот благословенный "прежний мир" был внезапно и полностью погублен великим наводнением, большинство его "божественных обитателей" утонуло, а "дворцы богов разрушились".

Севернее Эдфу, через храмы Луксора и Карнака, есть еще один древний храм Дендеры, построенный в 1-ом веке до н.э. Важной его особенностью можно считать то внимание, с каким его древние строители относились к звездному небу. Во главе цветных барельефов, которыми богато украшен храм, находятся двенадцать знакомых созвездий Зодиака и звездный бог Осирис, олицетворяющий созвездие Ориона. Вестибюль храма имеет 24 колонны, а на потолке размещен знаменитый квадратно-круглый "зодиак Дендеры" с созвездием Льва на западной стороне потолка и Хенкок отмечает, что располагал фигуры зодиака по кругу тот, кто хорошо знал о тысячелетней прецессии земной оси. Причем, расположение фигур соответствует картине неба в эпоху между примерно 4380 и 2200 гг. до н.э. И хотя она считается уже достаточно древней, известно, что египетские жрецы привычно связывали Дендеру с еще более далеким прошлым. Одна из надписей на храме даже гласит, что первоначальные планы строительства являются наследием "ранней первобытной эпохи" и были обнаружены в виде "старинных чертежей, выполненных на коже животных во времена Последователей Гора".

И это не единственные примеры того факта, что древние египетские жрецы много внимания уделяли звездному небу. В сочетании с другими и базируясь на идеях и разработках Грэма Хэнкока, можно сделать и более глубокий вывод: в основе расположения многочисленных пирамид и храмов в Древнем Египте лежит карта звездного неба от созвездия Орион - через созвездие Близнецов - звезды Арктур, Антарес - созвездия Центавра, Южного Креста - звезды Канопус, Сириус опять к Ориону:

Этот замкнутый путь по звездному небу не является чем-то вроде меридиана. Он не выглядит прямой дорогой, выполняя нечто типа крутой "петли" в районе Южного Креста и более пологой между Канопусом и Орионом через Сириус. Но в этом-то и заключается совпадение такой карты с маршрутом, которым течет река Нил по территории Египта, создавая петлю в районе Долины Царей и проходя по большой окружности между Дендерой и Каиром. Если совместить на этих картах край созвездия Центавра со звездами "Ригил", "Адар" и краем созвездия Южного Креста (звезды "Мимоза" и "Акрус"), то храм в Эдфу мог бы быть соотнесен с бело-голубой звездой бета-Киля (Миаплацид), имеющей звездную величину 1,7. А храм Дендеры можно было бы соотнести со звездой Адар созвездия Центавра.

Голубой гигант Адар относится к группе самых ярких звезд на небе, имея величину 0,6. А хотя Миаплацид в нее не попадает, но эта звезда имеет большой блеск, входя в группу достаточно ярких звезд на небе. Самые яркие имеют величину меньше нуля и до 1. Причем, классификацию звезд по их видимому блеску предложил греческий астроном Гиппарх еще во 2-ом веке до н.э. А если учесть, что многие научные знания греки заимствовали в Египте, то эта система может иметь и более древнюю историю. Гиппарх разделил блеск звезд на шесть категорий. В настоящее время наименее яркие объекты, наблюдаемы с Земли в телескоп, относят к величине 25. А вот самых ярких звезд насчитывают 15 (данные взяты из английского издания Иана Ридпата и Уилла Тириона "Stars", выпущенного в переводе в 2001 г. издательством "АСТ - Астрель"):
Название в созвездии | Название личное | Характеристика | Звездная величина по яркости | Рассто- яние в свет. годах | По ярко- сти на небе
Альфа Большого Пса | Сириус | двойная (или 3-йная) звезда (50 лет - период обращения) | -1,44 | 8,6 | 1
Альфа Киля | Канопус | белый сверхгигант | -0,6 | 300,0 | 2
Альфа Центавра | Ригил Кентавра | пара желтых звезд (80 лет)(2-ые по близости к Земле) | -0,3 (0,0 и 1,4) | 4,4 | 3
Альфа Лиры | Вега | яркая белая | 0 | 25,0 | 4
Альфа Волопаса | Арктур | оранжевый гигант | 0,1 | 37,0 | 5
Альфа Возничего | Капелла | пара желтых гигантов | 0,1 | 42,0 | 6
Альфа Ориона | Бетельгейзе | красный сверхгигант (300 -400 диаметров Солнца) | 0,0 - 1,3 (6 лет) | 430,0 | 7
Бета Ориона | Ригель | бело-голубой сверхгигант | 0,2 | 770,0 | 8
Альфа Малого Пса | Процион | желто-белая звезда | 0,4 | 11,4 | 9
Альфа Эридана | Ахернар | бело-голубая звезда | 0,5 |  | 10
Бета Центавра | Адар или Агена | голубой гигант | 0,6 |  | 11
Альфа Орла | Альтаир | белая звезда | 0,8 | 17,0 | 12
Альфа Южного Креста | Акрус | два бело-голубых гиганта | 0,8 (1,3 и 1,7) |  | 13
Альфа Тельца | Альдебаран | оранжевый гигант | 0,9 | 65,0 | 14
Альфа Скорпиона | Антарес | красный сверхгигант (500 диаметров Солнца) | 0,9 - 1,2 (5 лет) |  | 15

И если внимательно посмотреть на предлагаемый звездный маршрут, то на нем обнаружатся 9 самых ярких звезд из 15 перечисленных выше. Причем, три из не попавших в список (Капелла, Процион и Альдебаран) расположены недалеко от рассматриваемого пути. Итого - 12. Остается еще три (Вега, Ахернар и Альтаир) - все они находятся на пути, параллельному оговариваемому маршруту, но расположенному левее, если смотреть на карту зимнего неба южных широт. Их соответствием могли бы оказаться три западных египетских оазиса: Эль-Харра (Вега), Каср-Фарафра (Альтаир) и Балат (Ахернар.)

Что касается 9 самых ярких звезд, то здесь можно вспомнить о 9 самых главных египетских божествах (рисунок справа):

На рисунке слева-направо (сверху-вниз) изображены:

Амон, Птах, Хатор, Исида, Осирис, Ра, Анубис, Нут и Хнум.

(Источник здесь и далее: книга Войтеха Замаровского "Их величества пирамиды", изданная в переводе на украинский язык издательством "Вэсэлка" в 1988 г.)

Другим обстоятельством, которое наводит на смысл строительства пирамид в Египте служит то, что они возводились с очень древних времен, причем, качество строительно-монтажных работ с течением времени не улучшалось, а наоборот, ухудшалось. Уточняя эту мысль, пирамиды (или их остатки) можно поделить на два класса:

1) Класс объектов, привязка которых к местности (в том числе ориентация сторон по меридиану) выполнялась очень тщательно, а при их строительстве применялись строительные элементы большого объема и веса. И как правило, на таких объектах не найдены какие-либо надписи, по которым можно было бы определить "заказчиков" и этапы строительства.

2) Класс объектов, привязка которых к местности выполнялась уже менее тщательно, строительные элементы использовались меньшего объема и веса. И на таких объектах, как правило, находили различные надписи.

Rem. Ю.А.: Ухудшение качества строительства просто неизбежно - это следствие древней войны Египта, в которой были уничтожены люди-носители Знания и технологий – ученые, мастера, инженеры, промышленная база… Да и «Икаров день» помог…

В частности, до сих пор точно не известно, когда и кем были построены три самые большие "великие" пирамиды Микерина (Менкауэра) (слева на рисунке), Хефрена (Хафра) (в центре) и Хеопса (Хуфу) (справа) (первые имена греческие, вторые египетские).

…с большой точностью относительно направлений на стороны света заложены края великих пирамид: ошибка ориентации по линии север-юг составляет:

- для пирамиды Хуфу - не более 5 минут 30 секунд (угловых) (при длине 232,4 м);

- для пирамиды Хафра - не более 5 минут 26 секунд (при длине 215,3 м);

- для пирамиды Менкаура - не более 14 минут 3 секунд (при длине 108,4 м).

Таким образом, древние египтяне, не имевшие, как считается, лазерных и оптических теодолитов, нивелиров, не имея понятия про компас, про то, что Земля круглая и что северный магнитный полюс не совпадает с географическим, не учитывая поправок к ориентации прибо-ров, смогли прокладывать линии на мест-ности длиной в два футбольных стадиона с ошибкой в доли углового градуса!!!!

Но не только у Великих пирамид наблюдается точность закладки. Подобное обнаружено у пирамид южнее Гизы. Причем, пирамиды меньшего размера, чем Великие, обнаружены в нескольких районах к югу от Каира.

Схематично ближайшие из них (к Каиру) составляют следующие области:

- Завиет-эль-Ариам (две недостроенные);

- Абусир;

- Саккара-север;

- Саккара-юг;

- Дахшур;

- Медум.

Пирамиды поблизости Абусира состоят из следующих (сверху-вниз):

- Сахура;

- Ниусерра;

- Нефериркара;

- Неферефра

Их внешний вид (слева-направо):

- Сахура;

- Ниусерра;

- Нефериркара;

Так вот, у пирамиды Сахура (квадрат 78,1 м в основании, высота 49,6 м) ошибка ориен-тации север-юг – 1°45'. У пира-миды Ниусерра (78,8 х 78,8 м х 50,1 м высоты) - менее 1 гра-дуса. У пирамиды Неферирка-ра (квад-рат 104,4м х 73,5 м высоты) - 30 угловых секунд. Заметим, пирамида Нефериркара по размерам близка пирамиде Менкаура.

Еще большими размерами могут похвастаться пирамиды в районе Саккары (верхний рисунок - Саккара-север, нижний - Саккара-юг) (сверху-вниз):

Пирамида Джосера (125 м х 115 м, высота - 61 м);

- пирамида Сехемхета - квадрат 120 м на 70 м высоты.

Средние размеры пирамид Саккара-юг несколько меньше - порядка 70 - 80 метров в основании.

(В пирамиде Пиопи 1 найдены "Тексты пирамид")

У пирамиды в районе Медум размеры еще больше - в основании квадрат 146 м, высота - 118 м.

В Завиет-эль-Ариаме (между Абусиром и Гизой) обнаружены остатки двух недостроенных пирамид: подготовительные работы на одной квадратом в плане 120 м каждой стороны, и несколько уступов другой с основанием в виде квадрата стороной по 83 метра.

Сравнение расположения пирамид в разных районах наводит на мысль, что не все так просто с целью их строительства. Если бы их строили только как усыпальницы, то для чего требовалась выдерживать очень точную ориентацию сторон относительно меридиана? А что, если ориентация рассчитывалась не только относительно меридиана, но и относительно друг друга? А если не только расстояния и расположение, но и относительные размеры? Ведь взгляд сверху показывает, что поля пирамид как бы повторяют некие рисунки. Рисунки чего? А что, если небесных созвездий?

Вот, например, фра-гмент звездного не-ба в районе созве-здий Ориона, Тельца и Близнецов. Пред-лагаю сравнить схе-му расположения пирамид в Абусире с расположением звезд левого края созвездия Близнецов (звезды: Альхена - Пропус)

Но конечно, сравни-вать здесь сложно, так как схема звезд-ного неба составлена примерно, причем, звезды постоянно движутся и в прошлом их расположение было иным. Вот почему пригодилась бы компьютерная программа, позволяющая пересчитывать карты звездного неба на тысячи лет в прошлое (одна подобная у меня есть - Readshift-3, но она в этом деле слегка слабовата, может пересчитывать только до 5000 лет до н.э., а надо еще раньше тысяч на 5-6).

И если три пирамиды Гизы соотнести с тремя звездами пояса Ориона (Аль-Нитак, Аль-Нилам и Минтака), то для двух недостроенных "фундаментов" в Завиет-эль-Ариаме следует поискать соответствия в небе между Близнецами и поясом Ориона. В настоящее время здесь только одна яркая звезда - Бетельгейзе. Но до 1054 г. была еще одна, которая в том году взорвалась как сверхновая и превратилась в современную "Крабовидную туманность"...

Rem. Ю.А.: Это неестественный ход эволюции звезды, и очень печально, когда звезда погибает навсегда, оставляя после себя туманность. Ведь эта звезда своим репером ранее входила в комплекс Гизы, и ее представители были на Земле. Родина Осириса, Сета и Гора? Останки Осириса, по преданию, на Земле похоронены именно в Гизе, в Абидосе, что рядом с пирамидой погибшей звезды. Быть может, эта звезда не сама «взорвалась», а ее так наказали Высшие за войну на Земле... когда все средства утихомирить вражду между сторонниками Сета и Гора были исчерпаны, а конфликт стал опасным уже для Вселенной? Ведь на Земле они установили только перемирие, а потом убрались к себе. Или враждующие стороны так «завоевались», что угробили собственную звезду и планетную систему? Что расскажут об этом Высшие?.. Да, дела…

Пирамиды "Саккара-север" можно попытаться соотнести с правой строной Близнецов (Джосера и Сехемхета со звездами Поллукс и Кастор). Пиопи-1 с краем созвездия Рыси, остальные пирамиды Саккары-юг с частями Большой Медведицы. Пирамиду в Медум - с Арктуром, Ахетатон с Антаресом (кстати, "солнечный" город Ахетатон находится на месте прохождения эклиптики на рассматриваемом небесном пути). Для храма в Абидосе соответствием, видимо, могла бы быть звезда Ригил Кентавра. И т.д…»

Вопрос К. Закорецким поставлен, но на него уже дал ответ Грэм Хэнкок в своей работе «Загадка Сфинкса». http://lah.ru/konspekt/taina/sfinks.htm

«В египетском городе Александрия существует древнее собрание рукописей на греческом языке, относящееся к первым векам христианской эры. В этих текстах преобладающей темой является небесно-земной диализм, переплетающийся с проблемами воскресения и бессмертия души. Авторство этих рукописей, так называемых "Герметических текстов", как верили, принадлежат древнеегипетскому богу мудрости Тоту (известному грекам под именем Гермеса). В одном из примечательных отрывков он говорит своему ученику Асклепию следующее: "Разве не знаешь ты, Акслепий, что Египет - это отображение неба? Или, точнее говоря, в Египте все действия сил, что правят и действуют в небе, перенесены вниз, на Землю?"»

Но для чего древним потребовалась такая сложная система геодезических реперов, отображающих на Земле звездное небо?

Неожиданное решение этой древней загадки подсказал еще летом 2005 года участник нашего форума, выступающий под «ником» «Vlaniks», когда мы все обсуждали смысл появляющихся пиктограмм на полях. «Vlaniks» тогда обратил внимание участников нашего форума на то, что время и место пиктограмм точно соответствуют моменту прохождения соответствующей звезды через зенит для данной точки местности.

Я нашел этому приемлемое объяснение: поскольку для нанесения пиктограммы требовалась точная привязка инопланетного корабля к местности по высоте, то пиктограмму удобнее наносить в тот момент, когда вертикальное перемещение поверхности Земли относительно места приписки корабля (звезды) равно нулю. Нет необходимости долго объяснять, что в систему управления галактического корабля обязательно вводятся координаты своего «дома», и все время полета система автоматически отслеживает положение корабля относительно этих «родных» координат. И если ранее не была сделана «привязка» системы управления корабля к реперным точкам поверхности нашей планеты, система управления корабля покажет нулевую скорость неподвижного корабля относительно поверхности планеты только в момент нахождения «родной» звезды в зените. В любое другое время эта скорость будет отличной от нуля, вплоть до сверхзвуковой 463 м/сек., если эта точка, например, на экваторе, и под углом к зениту в 90 градусов. Естественно, управлять кораблем у поверхности планеты при такой «добавке» очень трудно – нужно переключение системы управления кораблем на временную систему координат относительно поверхности «планеты прибытия». Это можно сделать только тогда, когда точно известны время нахождения родной звезды в зените и координаты соответствующего геодезического репера на поверхности планеты.

Вот для чего была нужна геодезическая «сетка» Великой пирамиды, и целая система древних пирамид Египта вдоль Нила! Ведь если в условно принятое и объявленное кораблям «время прибытия» по астрономическому времени меридиана Великой пирамиды спроецировать на поверхность Земли «точки зенита» различных звезд нашей Галактики (Млечного пути), то они как раз и будут в разных районах, и отобразят на Земле звездное небо… Как это было в древности, вдоль Нила…

Вот как, и для чего определялись древними египтянами астрономические реперы – точки строительства пирамид.

А вместе с «сеткой» Великой пирамиды и картами поверхности планеты в сферической тригонометрии «гости с Небес» получали идеальную возможность согласования систем управления своих кораблей с координатами Земли и, следовательно, возможность безопасных полетов. Это как «въездная виза» для инопланетных кораблей древности.

Милости просим! Планета «ОЗ» (галактический сектор «О», планета «Земля») встречает Вас!!!

ПОХОЖЕ, НАМ СКОРО ПРЕДСТОИТ ВОССТАНАВЛИВАТЬ СТАРЫЕ ПИРАМИДЫ И СТРОИТЬ НОВЫЕ…

С уважением,
Ю. Бабиков

  • Читайте также дополнение Д.А.Кирсанова к данной статье:
    Экскурсия по невозможному с точки зрения современной мировой истории и науки

версия для печати


Экскурсия по невозможному с точки зрения современной мировой истории и науки

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Дополнение к статье 2 цикла "Наследие Предков"

«Разве не знаешь ты, Асклепий, что Египет – это отображение неба?»

Д.А.Кирсанов
25.01.2006

Экскурсия по невозможному
с точки зрения современной мировой истории и науки

В связи с тем, что Ю.А. Бабиков начал новый цикл статей « Наследие предков» хотелось бы провести своего рода экскурсию дабы читающий смог оценить мощь тех знаний которые позволяли нашим предкам сооружать то, что мы сегодня называем «чудесами» света! А так же сделать соответствующие выводы о том, что из себя представляют представители официальной науки не могущие объяснить реальное существование ни одного из приведённого в этом документе объекта, попросту замалчивая эти темы, когда как должно быть с точностью до наоборот.

Свидетельства нашего загадочного прошлого

Колоссы Немнона им 3,5 тысячи лет, высота 21 метр, каждый высечен из одной глыбы и весит 1000 тонн, привезён с гор Макадама, никто не знает как!

Обелиск Луксора, ему 3500 лет, его высота 26 метров, он высечен целиком из розового гранита, привезён из Асуана, который находится в 300 км. От места нынешней дислокации постамента.

На снимке справа: обелиск Корнак, высота 30 метров, вес 400 тонн

Обелиск находящийся в Асуане, он не завершён, это самый большой обелиск в мире, длина его около 42 метров, вес 1200 тонн, ни один кран в мире не мог бы поднять его или сдвинуть с места!

Известный камень Ливана, это самый большой камень из всех высеченных человеком. Его вес 2000 тонн! Он предназначался для Баальбека

Храмы строились греками и римлянами и относятся к историческим временам, но они стоят на искусственно созданной террасе составленной из огромнейших каменных блоков 20 м длины 4,5 метров высоты и 4 метров ширины и весят до 2000 тонн! Наука не может объяснить как перевозились и обрабатывались эти камни

Статуя Рамзеса II была высечена из одного камня весом 1200 тонн, как же перевезли такой камень их каменоломен в горах Макадама - 600 км. Пути.

Обсерватория в Чечен-ице

Современная обсерватория

Одна из величайших загадок Майя до сих пор волнует умы людей. В 6 веке нашей эры народ этот внезапно покинул города и отправился на дикие земли севера что бы начать там всё заново, и нет ни каких следов войн, эпидемий или внезапного изменения климата. Чей это был приказ?

«Стражи»

В Ля- венте лежат десятки каменных голов в шлемах среди болотистой местности, каждая из них весит более 30 тонн! В окружности 130 км нет ни одной каменоломни

Незаконченный монумент

«Глаза смотрящие в небо»

Остров Пасхи или по туземному «глаза смотрящие в небо». Легенда гласит, что здесь в клубах дыма и огня приземлялись летающие люди. Сегодня на острове живёт около 2000 человек, больше 4000 здесь никогда не было, это единодушное мнение учёных, но если это так то нельзя разгадать загадку острова пасхи. Если считать что 70 % населения острова составляют женщины, дети и старики, а большинство трудоспособных мужчин заняты добыванием пищи, то трудно себе представить кто же мог создать более 600 огромных каменных фигур разбросанных по всему острову. Порода здесь настолько тверда, что если часами бить по ней каменными мотыгами едва остаётся какой либо след. Большинство фигур достигают в высоту 20 метров. В фигурах воплощён неизвестный тип человека, все статуи как будто сошли с конвейера, за исключением одной, которую откопал Тур Хеердал:

У неё круглая голова и она стоит на коленях

Каменотёсная мастерская была у вулкана «рану-рараку» отсюда колоссы неведомо как совершали путь в 20 км. Легенды повествуют о том что каменные колоссы двигались сами при помощи «маны» таинственной силы которой обладали только 2 жреца, но однажды жрецы исчезли. Что такое «мана» и куда исчезли жрецы?

Стражи в Туле

В руках у «стражей» неизвестное грозное оружие

Легенды повествуют, что Тула в древности был связан с другими древними городами Мексики, такими как Чечен-ица, Техотихоакан, Ушмаль при помощи лестницы якобы повешенной в небе.

Техотихоакан это город богов. Предания повествуют о белом мужчине с бородой который пришёл с неба, он отменил жестокие обычаи, обучал людей праву и искусству , руководил ими в севе маиса и цветного хлопка. Аборигены называли его «пернатый змей», Кецалькоатль. Но потом Кецалькоатль вернулся обратно к утренней звезде, однако обещал вернутся вновь через 6000 лет.

Стражи Тиауанаку

Ворота Солнца

Ворота Солнца высечены из одной глыбы весом в 10 тонн. 48 квадратных фигур окружают в 3 ряда неясную фигуру, это странный календарь. В году 12 месяцев, но только 290 дней

Кладка камней, с умопомрачительной точностью подогнанных друг к другу.

Мексика

Остров Пасхи

Одни учителя? Или одни и те же строители? Для достижения такой точности сегодня понадобится самое совершенное оборудование, которого как утверждают учёные не было у наших предков.

С уважением,
Дмитрий Кирсанов

версия для печати


НАСЛЕДИЕ ПРЕДКОВ, Статья 3: ВЕЛИКАЯ ПИРАМИДА – ВСПОМОГАТЕЛЬНОЕ ТЕХНИЧЕСКОЕ СООРУЖЕНИЕ

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
28.01.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 3.

ВЕЛИКАЯ ПИРАМИДА – ВСПОМОГАТЕЛЬНОЕ
ТЕХНИЧЕСКОЕ СООРУЖЕНИЕ

Уж не переборщил ли я? Великую пирамиду Гизы издревле окружает ореол величия, таинственности и загадочности, а тут вдруг такое… «Юрий, а у вас с мозгами все в порядке»? У меня-то в порядке, потому так и говорю. И не я первый: вот, например, что пишет Г. Хэнкок, «Следы Богов»:

«…Стела с описью, как ее назвали, была найдена в Гизе в XIX веке французским археологом Огюстом Мариеттом. Ее появление вызвало эффект разорвавшейся бомбы, потому что из ее текста четко следовало, что и Великий Сфинкс, и Великая пирамида (и еще некоторые сооружения на плато) существовали задолго до того, как Хуфу сел на трон. В надписи также Исида именовалась "Хозяйкой пирамиды", а вовсе не Хуфу. И в заключение в тексте содержался достаточно настойчивый намек на то, что Великая пирамида была одним из трех вспомогательных сооружений, причем остальные примыкали к ней с востока…»

«Вот тебе, бабушка, и «Юрьев» день»! Давайте разбираться…

В Египте существует два типа пирамид по источнику их происхождения:

- древние пирамиды техногенно-функционального назначения, построенные подлинными авторами-строителями пирамид. Эти пирамиды - совершенные технические сооружения, и не имеют каких-либо надписей, поясняющих авторство их строителей и время постройки.

Это пирамиды Эпохи Высоких знаний Древнего Египта, когда людям Земли впервые были даны цивилизационные знания по астрономии, математике, географии, металлам, навыкам земледелия и проч. Это было время, когда люди узнали имена звезд.

- более поздние пирамиды как нефункциональные и неумелые копии древних пирамид, построенные на месте остатков древних космических реперов (пирамид). Эти пирамиды зачастую имеют культовое назначение и росписи фараонов, их строивших. Достаточно точно можно определить время их строительства.

Нужно понять, что подлинные древние пирамиды отделены от нас мишурой более поздних времен Египта с их религиозными верованиями, мумиями жрецов и фараонов, священных быков и кошек, - словом, всем тем, что сложилось у нас в менталитет представления об истории Египта. Добавьте к этому многочисленные войны и завоевания Египта всевозможными «покорителями мира» - от войск Александра Македонского, римлян, арабского владычества с древних пор и поныне, колониальных времен Наполеона и Британской империи, например. И каждый раз завоеватели убивали, разрушали, жгли, грабили… мало что осталось даже от более поздних времен фараонов: - одни обломки, да разграбленные ценности Египта по музеям всего мира, которые не стесняются выставлять награбленное на всеобщее обозрение. Даже гордятся этим.

И по этим обломкам некогда богатой истории Египта серьезные ученые пытаются восстановить хотя бы историю эпохи фараонов, не принимая во внимание явные факты и артефакты Древней техногенной цивилизации Египта. А на самих обломках ползают, как тараканы, и паразитируют различные бредовые «исследователи от эзотерики», устраивая на них истерические «пляски святого Витта», да назойливые арабы требуют «бакшиш» за осмотр.

Даже коптов - потомков людей Эпохи фараонов осталось всего 7 (семь!) процентов (данные 1993 года) в составе населения нынешнего Египта… чего уж тут говорить!

Но мы не будем заострять внимание на несовершенных и поздних пирамидах-подделках или мумиях – постараемся понять техническую суть подлинных, древних пирамид Египта. И самая главная, самая совершенная среди них, и заслуживающая достойного внимания – Великая пирамида Гизы.

О Великой пирамиде написано много, как серьезных исследователей-ученых, так и «исследователей от эзотерики» с их «цифирьками», сакральными числами и поисками «зашифрованных посланий в камне». Да уймитесь: нет тут никаких «посланий» и сакральных чисел – разве о них было думать строителям таких грандиозных сооружений? Делать им было нечего, что ли, только как голову ломать, как бы это похитрее измудриться, чтобы в многотонных мегалитах «зашифровать» послания неумным потомкам? У них своих проблем хватало, чтобы еще за нас думать, живущих тысячи лет спустя. Пора бы выбросить все эзотерические бредни из головы, и свой разум приложить к пониманию функционального назначения пирамиды – ведь именно ради своих функций она и строилась. И работала исправно тысячи лет – кто же будет заведомый брак строить, чтобы такое исполинское сооружение после стольких титанических усилий по постройке еще и оказалось неработоспособным?

В предыдущих статьях по Египту при сопоставлении древних рукописей и известных артефактов мы уяснили, что все пирамиды были расположены системно, и работали как маяки древней Глобальной Системы Космической навигации – в координатах Земли для согласования систем управления кораблей иных звездных миров в координатах планеты прибытия с целью обеспечения безопасной навигации и посадки кораблей в любых районах Земли. И каждая пирамида относительно Великой пирамиды Гизы своим расположением соответствовала точке зенита конкретной звезды обитаемых планетных систем нашей Галактики (Млечного пути).

Великая пирамида, в частности, имела более серьезное функциональное назначение, чем остальные, и работала как:

  • Главный опорный геодезический репер древней Глобальной Наземной Системы картографии и обсервации Земли;

  • активный маяк древней системы навигации воздушного сообщения в пределах Земли;

  • активный Главный узел древней системы наземной и космической связи Земли;

  • активная ударная и оборонительная волновая военно-техническая система применения торсионного оружия Древнего Египта.

Вот по логике хотя бы известного ее функционального назначения, устройства и следам работы пирамиды попытаемся понять принципы ее работы и состав оборудования. Разумеется, что через такую даль тысячелетий мы не все сумеем постичь, но можем найти ответы на некоторые загадки, что проявит картину и приблизит нас к пониманию Истины.

В разных источниках можно найти, что «…Первоначальная высота Великой пирамиды (Хеопса или Хуфу) составляла 146,5 метра (теперь она чуть больше 137 метров), а четыре стороны основания имеют протяженность около 230 метров. Вторая пирамида (Хафра) была первоначально чуть пониже - проектная высота 143,5 метра, а размер сторон чуть меньше 216 метров, но отметка ее вершины вровень с Великой пирамидой за счет разницы отметок оснований – вторая установлена на местности повыше. Высота третьей пирамиды (Менкаура) около 64,5 метра, а сторона основания равна 108 метрам.

Пирамида покоится на искусственно выровненной платформе менее чем в 22 дюйма (55,88 см) толщиной. Эта платформа и сейчас еще почти абсолютно ровная, с погрешностью по всей площади меньше 1 дюйма (2,54 см), несмотря на то, что она выдерживала такую колоссальную тяжесть в течение тысяч лет. Фундамент пирамиды выложен в виде абсолютно точного квадрата, что уже само по себе немалое достижение инженерного искусства.

Под слоем ныне отсутствующей облицовки кладка пирамиды состояла приблизительно из 2.500.000 обтесанных камней - преимущественно желтого известняка, но в некоторых внутренних деталях использовался более прочный гранит. Объем Великой пирамиды оценивается примерно в 90 миллионов кубических футов (приблизительно 2,5 миллиона куб. м), что составляет вес в 6-7 миллионов тонн.

Каменные блоки вытесаны очень точно и настолько плотно состыкованы друг с другом, что вся пирамида сложена без применения известкового раствора. Вес камней варьируется от глыб известняка по 2-2,5 тонны до огромных гранитных монолитов по 50-70 тонн. Эти грандиозные гранитные глыбы доставлялись сюда из каменоломен в Асуане, находящихся в шестистах милях (около 1000 км) к югу.

Занимая площадь 5,4 гектара, она весит свыше шести миллионов тонн... и состоит... из 2,3 миллиона блоков известняка и гранита. К этому некогда добавлялись 8,9 гектара зеркально гладкой облицовки из 115 тысяч отполированная плит, каждая весом 16 тонн, которые покрывали все четыре боковые грани.

Внешняя поверхность Великой пирамиды ныне выглядит очень побитой и разъеденной ветрами, поскольку почти полностью лишилась своей облицовки, но когда-то она была покрыта слоем красивых отделочных плит из белого известняка и боковые стороны ее были гладкими, как у настоящей пирамиды. Из исторических документов нам известно, что некогда она была сверху донизу одета в плиты из полированного известняка из Туры. К моменту завершения постройки вторая и Великая пирамиды были полностью покрыты облицовочными блоками, несколько рядов которых еще держатся в верхней части первой из них. Когда в V веке до РХ сюда приезжал Геродот, облицовка пирамиды была совершенно цела, но эту облицовку стряхнуло мощное землетрясение, которое опустошило окрестности Каира в 1301 году н.э. Обнажившаяся при этом основная кладка использовалась затем как источник строительного материала для восстановления пострадавших мечетей и дворцов Каира, как и большая часть облицовочных плит.

До XIV столетия во всех арабских комментариях говорилось о Великой пирамиде как об архитектурном чуде, облицовка которого сверкала под ярким солнцем Египта. Вся поверхность (8,9 гектара) была выложена блоками толщиной 2,4 метра весом около 16 тонн каждый, причем "они были так плотно пригнаны друг к другу, что могло показаться, будто сверху донизу все сделано из одного куска". В настоящее время лишь немногие плиты сохранились в музеях и на верхушке пирамиды Хафра, да несколько уцелевших блоков можно до сих пор видеть у основания монумента. Эти шестиугольные известняковые облицовочные плиты были отполированы и тщательно обтесаны с большой точностью, так, чтобы стыковались друг с другом и камнями кладки. Исследуя их в 1881 году, сэр У. М. Флиндерс-Петри с удивлением отметил, что "средняя ширина зазоров составляет 0,5 миллиметра; и, соответственно, кривизна поверхности камня и отклонение формы блока от квадрата не превышает 0,25 миллиметра на длине 1,9 метра - точность, сравнимая с точностью прямых кромок большинства современных оптических систем".

И словно этого было недостаточно, все эти камни, как выяснилось, были скреплены между собой тонким слоем очень крепкого цемента. Этот цемент был ровным слоем нанесен на поверхность камней на общей площади, которая в одной лишь Великой пирамиде составляет 21 акр (8,9 га)!

"Даже чтобы просто уложить эти плиты, точно состыковывая их друг с другом, требовалась огромная работа, но если к тому же нужно было промазать швы цементом - это кажется почти невозможным: это можно сравнить только с точной ювелирной работой" (У. Ф - Петри)

…особенностью пирамиды является отсутствие надписей и украшений в системе галерей, коридоров, проходов и камер, то же самое относится и к пирамидам Хафры и Менкаура. Ни в одном из этих монументов ни единого слова не было написано в честь фараонов, чьи тела здесь предположительно должны были здесь покоиться.

Пирамиды Гизы иногда именуют единственными "подлинными" пирамидами, потому что только у них в Египте стены поднимаются под углом в 52 градуса. Почему эти 52 градуса так важны? Этот угол воплощает в пирамиде математическое значение числа "пи", но что еще более важно, только при угле в 52 градуса отношение высоты пирамиды к периметру ее основания в точности равно отношению диаметра окружности к ее длине. Геометрические параметры пирамиды с углом в 52 градуса отвечают условиям золотого сечения.

Великая пирамида построена с такой математической точностью, что сумма углов наклона Восходящего и Нисходящего коридоров очень близка к 52 градусам – углу, под которым поднимаются ее стены.

Сэр Уильям Флайндерс Петри определил, что Великая пирамида ориентирована точно на север, с погрешностью всего около пяти минут, то есть одной двенадцатой градуса! В тех справочниках, которые вообще удостаивают упоминанием этот поразительный факт, авторы вынуждены признать, что такая точность слишком велика, чтобы быть простой случайностью.

Г. Хэнкок. «Загадка Сфинкса»: Еще одна особенность, которую Петри было весьма затруднительно объяснить, это то, что блоки были тщательно и точно склеены цементом. "Даже для того, чтобы просто поместить подобные блоки бок о бок с такой точностью, требуется высочайшая аккуратность; сделать же это при условии, что стыки заполнены цементным раствором, представляется почти невозможным".

Если вы возводите кирпичную стену, отклонения которой от прямолинейности не превышают плюс - минус одного градуса на 100 метров и которая должна быть направлена примерно на север, вашим требованиям сумеет удовлетворить любой приличный каменщик. Если же вы потребуете точности в одну угловую минуту на 100 метров и направления точно на север, то вам потребуется лазерный теодолит, специальная карта с точностью в 10 метров, бригада высококвалифицированных профессионалов в составе инженера-строителя, астронома, маркшейдера, несколько каменщиков экстра-класса, и с неделю на то, чтобы проверить, насколько вам удалось обеспечить заданную точность. Подобную прецизионность на уровне "атомных часов" удалось обеспечить строителям Великой пирамиды более 4500 лет назад. И это не историческая спекуляция или теоретические рассуждения. Перед нами ясные факты, данные измерений.

Маловероятно, чтобы этот выбор местоположения был сделан случайно. Более того, поскольку на расстоянии в милю к северу просто нет подходящей площадки для возведения столь массивной постройки, не стоит думать, что это отклонение от тридцатой параллели есть результат геодезической ошибки строителей пирамиды. Это отклонение составляет 1 дуговую минуту и 9 дуговых секунд, поскольку точная широта пирамиды равняется 29° 58' 51'' . При этом весьма интересно следующее наблюдение бывшего королевского астронома Шотландии: "Если бы проектировщик хотел, чтобы наблюдатель реально (и не мысленным взором) видел бы небесный полюс, стоя у подножия пирамиды, на высоте 30 градусов, ему пришлось бы учесть атмосферную рефракцию, а для этого пришлось бы возвести постройку не точно на тридцатой широте, а на широте 29° 58' 22".

Подобное же стремление к точности обнаруживается и в размерах основания пирамиды. При среднем размере сторон около 230 метров разница между самой большой и самой маленькой из них не превышает 20 сантиметров, то есть около 0,1 процента - совсем неплохо, если учесть, что речь идет о расстоянии в 23.000 сантиметров, причем на поверхности, сложенной из огромных известняковых блоков по нескольку тонн каждый. Нет никаких признаков того, что древних строителей пирамиды подобная точность и симметрия как-то особенно затрудняли. Напротив, они как будто специально стремились к рекордным показателям. Скажем, они ухитрились возвести этот монумент практически с идеальными прямыми углами. Отклонения от 90° составляют у северо-западного угла 0° 00' 02'', у северо-восточного – 0° 03' 02'', у юго-восточного – 0° 03' 33'' и у юго-западного - OW33 [?].

Более того, хорошо известно, что архитекторы сориентировали пирамиду по сторонам света (северная грань смотрит на север, восточная - на восток и т.д.). Менее известно, какова точность этой ориентации. А ведь среднее отклонение от точного направления лишь чуть-чуть больше 3 дуговых минут (то есть около 5 процентов от градуса).

К чему такие ухищрения, такая точность? С какой стати фараону (пусть самому что ни на есть мегаломану) заботиться о том, чтобы его массивная "гробница" была ориентирована на север с точностью 3 минуты? Или даже на целый градус? Ведь невооруженным глазом практически невозможно разглядеть такое отклонение. Большинство из нас не смогло бы уловить не то чтобы 3 минуты, но даже и 3 градуса (180 минут). Некоторым людям нелегко вообще показать, с какой стороны север... Поэтому встает вопрос: для чего потребовалась эта невероятная точность? С какой стати строители утруждали себя такой дополнительной работой, если результат подобных суперусилий абсолютно незаметен (для невооруженного глаза)? Для того, чтобы создать подобное чудо строительного искусства, нужен был мощный побудительный мотив.

Это чудо покажется еще более удивительным, если учесть, что его сооружали не на идеально ровной площадке (как можно было бы ожидать), а на довольно массивном природном холме, который оказался в самой середине основания пирамиды. Его высота около 9 метров (примерно как двухэтажный дом). Он занимает около 70 процентов основания пирамиды и весьма искусно сопряжен с нижними рядами ее кладки. По-видимому, его наличие способствовало вошедшей в поговорку надежности и устойчивости сооружения. Однако трудно представить себе, каким образом древним маркшейдерам удалось так точно задать квадратную форму основания на начальном и наиболее важном этапе строительства. Дело в том, что обычно эта работа требует неоднократных измерений в диагональных направлениях; здесь же на пути этих измерений оказывается холм. Нам только остается констатировать, что основание имеет форму квадрата и все сооружение точнейшим образом привязано к координатным осям нашей планеты.

Надеюсь, теперь любому понятно, что бытующая версия официальной истории ошибочна: - подлинные египетские пирамиды не имеют никакого отношения к погребальным ритуалам фараонов.

Это сложнейшие технические сооружения, которые строились для выполнения своих функциональных задач, выполнение которых напрямую зависело от точности их геометрических и геофизических параметров.

Г. Хэнкок отмечает эту же особенность: «…Пирамиды Гизы совершенно не похожи на все другие египетские пирамиды. Великая пирамида обладает такими уникальными особенностями, как верхние ходы, камеры, ниши, шахты и Большая галерея».

Что это за особенности? Посмотрим…

Проанализируем устройство пирамиды по имеющейся информации.

Восходящий (поднимающийся) коридор.

«…коридор образует продолжение Большой галереи, спускаясь под тем же углом 26°. С позиции входящих в пирамиду он получил название Восходящего коридора. Так же как и первый ведущий в пирамиду проход, этот коридор направлен строго с севера на юг. Его высота 1,15 метра, ширина 1,05 метра, а протяженность почти 40 метров. Чтобы покинуть пирамиду, посетителю приходится скрючившись спускаться по Восходящему коридору до того места, где он соединяется с "дырой Мамуна" - туннелем, прорубленным арабами в IX веке, - с западной стороны двух громадных "закупоривающих глыб" из красного гранита, которые маскируют соединение с Нисходящим коридором.

Нисходящий (спускающийся) коридор.

…В конце этого стометрового коридора, куда не может пробраться никто, кроме добропорядочных египтологов (а также тех, кто готов подкупить аморальных и плохо обеспеченных инспекторов и гафиров, обеспечивающих повседневное управление (Гизой), находится совершенно изумительное сооружение - подземная камера, которая покоится в скальном грунте на глубине около 30 метров под поверхностью плато (и почти 60 метров под площадкой, венчающей пирамиду).

Настоящий ...вход ...открывает доступ к нисходящему под углом 26 градусов 31-23-- коридору.

...угол наклона нисходящих коридоров выбран сознательно и имеет типовое значение 26 градусов.

Точность прокладки коридора потрясающа: на всем его протяжении, сверху донизу, среднее отклонение от прямой не превышает по стенам шести миллиметров, по потолку - восьми.

...гранитные пробки, перекрывавшие нижнюю часть восходящего туннеля [размером 1м х 1,2м – точь-в-точь как у нисходящего коридора, уходит вверх под углом 26 градусов 2-30"]... по мнению египтологов... затащили волоком сверху - по всей 40-метровой длине восходящего коридора от подножия Большой галереи. Однако строители и инженеры, привыкшие рассуждать более реалистически, указали, что такой способ монтажа был физически невозможен. Из-за малых зазоров, отделявших глыбы от стен, пола и потолка коридора, трение помешало бы протащить их даже несколько сантиметров, не говоря уже о десятках метров.

Отсюда следует вывод, способный озадачить: значит, восходящий коридор заткнули еще в процессе сооружения пирамиды. Но с какой стати могло понадобиться заблокировать главный вход на такой ранней стадии строительства, когда еще продолжалась доработка внутренних камер?

Да, они там были с самого начала, и функционально для этого предназначены – в этих коридорах никогда не должно было быть людей, потому их и поставили. И вообще, это не коридоры, а волноводы.

Что за скурпулезный интерес к углу в 26 градусов? И является ли совпадением, что он составляет половину угла наклона боковых граней пирамиды (52 градуса)? [Точное значение 51 градус 50-38"]

Угол в 26 градусов получился конструктивно еще при проектировании, ибо нужно было установить камеру царицы точно по оптической оси, и в оптическом фокусе пирамиды. Это терачастотный уровень излучений (см. ниже). А от нее провести волноводы к Большой галерее – оптическому модулятору, и в камеру царя – узел ВЧ-генератора. Площадь солевого модулятора Большой галереи должна быть больше площади камеры царицы, и соль чтобы не скользила по желобу. Вот и получился в жестких рамках Проекта этот угол. Его применили и к остальным тоннелям-волноводам. Так проще и технологичней – не нужно переналаживать оборудование для проходки наклонных штолен в скальных породах и для изготовления деталей-заготовок из известковых блоков.

...отчего такие изобретательные люди, которые проектировали сооружение и коридор в том числе, не сделали его на полметра - метр повыше, чтобы можно было стоять там во весь рост. Вряд ли это выходило за пределы их возможностей. Снова возникало искушение сделать вывод, что такое проектное решение они приняли сознательно, потому что так захотелось, а не под давлением каких-то внешних причин.

Ну уж, не совсем «люди» проектировали и строили… Высшие!

Ознакомившись с гранитными "затычками", посетитель оказывается лицом к лицу со стометровым Нисходящим коридором, который окружен сначала каменной кладкой, а затем скальным грунтом – Коридор, который, как подсказывает интуиция, создавался в доисторические времена, имеет высоту-1,19 метра, ширина -1,04 , угол наклона - 26 градусов 31 минута 23 секунды к горизонту. Возможно, что он был пробит в 10-метровом возвышении скального грунта, которое находилось здесь еще за тысячи лет до строительства пирамиды. И поэтому испытываешь довольно странное ощущение: он настолько прямой, что кажется, будто сооружен в индустриальную эпоху. Согласно Флиндерсу-Петри, отклонение коридора от прямой не превышает 6-7 миллиметров по бокам и 8 миллиметров по потолку. Кроме того, существует участок коридора длиной 45 метров, где "средняя погрешность прямолинейности составляет всего 0,5 миллиметра – что невероятно мало".

…Странно, что, имея сечение всего 1 м х 1,2 м, коридор зажат между блоками перекрытия толщиной 2,6 метра и шириной 3,6 метра и плитой пола толщиной 0,76 метра и шириной 10 метров.

...Коридор ведет к центру пирамиды, к скалистому основанию, на котором она покоится, и дальше вглубь на 105,15 метра. Затем он меняет направление на горизонтальное и идет так 8,83 метра перед тем, как окончиться погребальной камерой, грубо выбитой в скалистой породе. Назначение этой камеры неизвестно и до сих пор является предметом научных споров. Камера осталась незаконченной, и это послужило причиной появления теории, что первоначально она строилась как погребальная камера фараона, но по какой-то причине или в связи с изменением плана на ранней стадии строительства усыпальницу перенесли в саму пирамиду...

Р. Бьювэл, Э. Джилберт "Секреты пирамид" «…Пол [в пирамиде] очень скользкий; совершенно нет ступеней, если не считать тех горизонтальных ступенек вверху, которые врублены в полированный камень; на поверхности ноги разъезжаются на этой полировке». (Р, Успенский, 1914г.)

Зачем делать в пирамиде такие наклонные, низкие и узкие тоннели с полированным полом, да еще без ступенек? По ним же ходить вообще невозможно, только можно пробираться на четвереньках? А они и строились не как галереи для прогулок, а как технологические каналы сугубо функционального назначения – волноводы.

Карцер Мардука.

В западной стене коридора, недалеко от его конца, есть альков, также перекрытый железной решеткой, через который можно попасть в вертикальную шахту-колодец, а оттуда – в Большую галерею и верхние камеры. Затем наклонный коридор переходит в горизонтальный, где посетителю приходится ползти 8,7 метра с севера на юг на четвереньках. Ближе к концу этого прохода, причем тоже в западной стене, находится еще одна ниша – альков, длиной 1,8 метра и глубиной 0,9 метра, довольно грубо высеченная в скале и кончающаяся глухой стеной. Еще 1,2 метра ползком, и из горизонтального лаза вы попадаете в подземную камеру (через отверстие в 60 сантиметров от пола) – перед вами предстает весьма своеобразное помещение, которое намного больше камеры Царя. Его размеры 14 метров в направлении с востока на запад и 8,1 метра с юга на север; максимальная высота достигает 3,5 метра. Примерно посередине, ближе к восточной стене, в полу имеется огороженная квадратная шахта глубиной около 3 метров, от которой в южном направлении отходит еще один горизонтальный коридор сечением 0,7 х 0,7 метра, который врезается на 16 метров в скалу и кончается тупиком. Справа, на западной стороне камеры, можно увидеть, что пол поднимается, переходя в площадку на уровне груди, на которой через неравные расстояния с востока на запад идут параллельные "гребни" из известняка; в некоторых местах они почти достают до сравнительно плоского потолка, в других же остается просвет до 1,8 метра.

Мнение египтологов о подземной камере сводится к следующему; 1) это сооружение – не доисторическое, а относится к тому же времени, что и пирамида (то есть около 2500 года до н. э.); 2) его планировалось использовать как место погребения Хуфу; 3) фараон и его архитекторы передумали, прекратили работы в этом месте и переключились на основную часть пирамиды, где соорудили сначала камеру Царицы (тоже потом заброшенную, согласно их гипотезе), а затем и камеру Царя. Если египтологи правы, то, значит, выработка и удаление более 2000 тонн скальной породы для создания Нисходящего коридора были напрасны; а ведь всю эту породу нужно было сначала вырубить, а затем вытаскивать на поверхность с все большей глубины по этому узкому, наклоненному на 26° штреку без вентиляции! Напрасным оказалось и сооружение самой подземной камеры, и рядом расположенных стволов и проходов. При этом вообще все мероприятие оказывается бесцельным, если не считать целью сооружение на глубине более 30 метров над плато Гиза неоконченного низкого штрека с неотделанными стенами ("напоминающего каменоломню"), которым никто никогда не воспользовался. Это явно бросает вызов здравому смыслу. Существует, впрочем, некий альтернативный сценарий, которым вдохновлялся целый ряд исследователей в течение двух последних веков. Согласно этому сценарию, камера специально была оставлена недоделанной, чтобы заставить будущих охотников за сокровищами поверить в то, что она заброшена, и убедить в бессмысленности дальнейших поисков, тем самым скрыв от них другие тайные проходы и помещения, с ней соединенные.

При чём здесь «усыпальница», какие-то «обманки для грабителей»? Кто о них думал тысячи лет назад? Тут дело в другом… Совершенно очевидно, что Восходящий и Нисходящий коридоры строго функциональны, они выполнены с исключительной точностью и тщательностью, и необходимы как технологические и функциональные каналы к помещениям пирамиды. Они являются теми основными каналами, в которые выходят технологические шахты, колодцы. И вдруг посреди этого великолепия – камера, грубо вырубленная в камне, словно впопыхах. Ведь действительно – наличие этого помещения никак не укладывается в логику функционального назначения пирамиды. Тогда в чем назначение этого грубого каземата?

А не является ли это местом заточения плененного вавилонского бога Мардука? Судя по всему, пирамида не имела ни одного помещения для постоянного нахождения там людей. Так где его содержать в пирамиде? В камерах царя и царицы нельзя, и негде – там излучающая аппаратура, и находиться около нее смертельно опасно. Вот когда в этом возникла необходимость, оказалось, что подземное технологическое помещение мало для содержания человека, – его срочно расширили, удалив разрушенную породу из пирамиды по Нисходящему коридору. И это было единственно приемлемое место – вырубать подобное помещение в готовой пирамиде нельзя: она просто рухнет. Нечем держать кровлю из многотонных блоков. Ведь камеры царя и царицы строили сразу с пирамидой, и оборудовали помещения мощными перекрытиями. А где их взять, если попытаться расширить помещение в пирамиде? Нет, в пирамиде нельзя – можно подготовить помещение для пленника только в ее скальном основании. И сделали, и содержали Мардука в этом наскоро вырубленном карцере. И этот «новодел» не нарушил работу самой пирамиды.

Вот как это описано у А. Элфорда, «Боги нового тысячелетия»: «… Важные свидетельства о Великой пирамиде и ее функциях содержатся в древнем тексте, в котором описывается пленение вавилонского бога Мардука. Сказание о пленении, а затем о бегстве Мардука из какой-то горы-могилы ранее всегда рассматривалось только в мифологическом плане. Никто всерьез не полагал, что речь идет о реальном историческом событии – до тех пор, пока Закария Ситчин не сопоставил это сказание с другой шумерской эпической трагедией, и тогда стало ясно, что гора-гробница – это и есть Великая пирамида.

Эту шумерскую трагедию некоторые авторы сравнивают с "Ромео и Джульеттой": главные герои в ней – сторонница Энлиля богиня Инанна и бог – из партии Энки - Думузи. Эта любовная пара появляется во многих шумерских поэмах... Думузи преступил законы богов, овладев своей сводной сестрой ради того, чтобы заполучить сына-наследника. Его брат – бог Ра мог посчитать, что это угрожает будущей власти в Египте его собственного наследника, и принял чреватое последствиями решение арестовать Думузи. Как обстоятельно доказывает Ситчин, египетский бог Ра – это тот же персонаж, что и вавилонский бог Мардук. Ра-Мардук оказался повинен в случайной смерти Думузи, погибшего во время ареста. И тогда Инанна стала злейшим врагом Мардука, которого лично обвиняла в смерти своего супруга.

...Инанна обрушивает свою ярость на злого бога, прячущегося в какой-то странной горе, и мы узнаем, наконец, что эта гора и есть Экур, или Великая пирамида.

Горюющая Инанна восклицает: "Гора, ты так высока, ты вздымаешься над всеми остальными... Ты достигаешь неба своей вершиной... Но я разрушу тебя, я сровняю тебя с землей... Я заставлю разрываться от боли твое сердце. Мой дед Энлиль разрешил мне войти внутрь горы! Я проникну в самое сердце горы... Внутри горы одержу я свою победу".

"Она неустанно ударяла по стенам Э-Би и по всем ее углам, она разбивала даже множество ее камней. Но внутри... Великий Змей, который вошел в нее, не переставал источать свой яд".

Наконец Инанну убедили выпустить Великого Змея (Великий Змей в вавилонских текстах определенно идентифицируется как Мардук) из Экура, с тем, чтобы он предстал перед судом. Похоже на то, что Мардук действительно считался ответственным за смерть Думузи, возможно, в связи с не обставленными законно формальностями при аресте.

В другом вавилонском тексте указывается, что Мардуку было вынесено обвинительное заключение и он был приговорен к заключению в большом запечатанном конверте: "Никто не должен приносить ему пищу; он будет страдать в одиночестве, источники питьевой воды должны быть отрезаны".

Первое: это помещение – замкнутая ниша, без окон и вентиляции, с единственным выходом, расположенная в скальном массиве, как раз и отвечает такому условию: – тюрьма для одного!

Второе: такие условия для простого человека означают одно – смерть. Однако Мардуку их поставили, и педантично исполнили, коль в основании под пирамидой обнаружен такой карцер. Несомненно, что Мардук находился там довольно долгое время, значительно больше, чем 3-5 суток без воды для обычного смертного: требовалось существенное время для следствия, поисков и задержания настоящего преступника, переговоров, прошений, доказывания невиновности Мардука, и, наконец, подготовке плана освобождения и его исполнения. Все это время Мардук находился в темнице без воды и пищи, и был жив, что свидетельствует только об одном: Мардук был из Высших, и имел Вечную жизнь в Вечном теле материи нашего пространства. Как Прометей. Никто другой, кроме Высших, такое испытание выдержать не сможет.

Похоже, в конфликте участвовали и Высшие (или подобные Им) в Вечных телах нашего пространства…

Третье: если так, то карцер вырублен по минимуму, без излишеств. При росте Высших 2,1-2,2 метра потолок в 3,5 м. оптимален. По остальным размерам тоже понятно. Породу из пирамиды удаляли по ленточному конвейеру по галерее – ее размеры позволяют это.

...для того, чтобы запереть его, очевидно, должны были использоваться гранитные блоки, при помощи которых когда-то запирали верхние помещения пирамиды. Один из таких гранитных блоков можно увидеть по левую сторону, когда входишь в пирамиду через нынешний ход. Это один из трех блоков красного гранита, которые обычно именуют гранитным затвором. Самый верхний из блоков отличается тем, что верхняя кромка его неровная, как будто камень подвергся сильнейшему удару ...гранитные блоки были спущены на место для того, чтобы запереть там бога Мардука.

Петер Лемезюрье установил, что Восходящий коридор в одном месте резко сужается от ширины в 41 дюйм сверху до 38 дюймов внизу, что гранитный блок вытесан клином так, чтобы он точно входил в нижнюю секцию коридора. Таким образом, тот факт, что эти блоки находятся ныне в нижней части Восходящего коридора, совсем не случаен. А то, что верхняя часть блока сломана, может свидетельствовать о том, что он был сброшен в коридор откуда-то сверху – из верхней части пирамиды.

Ширина блока 41 [дюйм - ?] (2 "королевских кубита") равна ширине коридора камеры царицы и коридора камеры царя, и это наводит на мысль, что блоки вначале стояли именно там. А с другой стороны, ширина пола Большой галереи от одной кромки до другой также равняется 2 королевским кубитам.

...большого порога у камеры царя. Эта большая известковая платформа хранит явные следы сильного взрыва. Ныне она отремонтирована для удобства туристов.

...в наклонном полу имеется разрыв, открывающий доступ к камере царицы. Это разрыв около 16 футов (5 м) длиной, и посетителям приходится обходить его по боковой дорожке, пока они не доберутся до центральной лестницы (когда-то здесь был гладкий пандус), чтобы подниматься дальше в верхние помещения пирамиды. В месте провала, там, где пол отсутствует, в стене имеется пять пар отверстий, или "гнезд", на их уровне пол галереи соответствует полу Восходящего коридора. Здесь, в том месте, где начинается пол, имеется даже специально вырубленная ступенька. Поэтому в подробных описаниях пирамиды высказывается предположение, что здесь когда-то лежала известняковая плита-"мост" толщиной в 8 дюймов, служившая продолжением пола галереи.

Согласно сюжету вавилонского ритуала Нового года, судьба Мардука была решена, только когда он уже находился в заключении, и лишь после того, как был установлен и схвачен настоящий виновник преступления. А в это время на сцене появляются сестра (она же жена) Мардука Сарпанит и его сын Набу – они составили план его освобождения. Они решили пробить шахту в стене пирамиды и освободить Мардука через SA.BAD – "прорезанное верхнее отверстие".

"Они должны проделать отверстие и, проникнув внутрь, пробиться в середину"

В описании вызволения Мардука точно отмечаются два загадочных обстоятельства. Первое свидетельство достоверности рассказа о побеге Мардука – явное отсутствие "бокового камня", большой провал в полу западного участка Большой галереи. Эксперты, обследовавшие скалу, утверждают, что исчезнувший камень был взорван снизу.

Второе важное доказательство – это так называемая шахта-колодец, к сожалению недоступная для туристов, но к счастью, подробно описанная в документах. Шахта-колодец, названная так арабами, в действительности представляет собой ряд вертикальных шахт, соединяющих верхнюю часть пирамиды с нижней. Шахта состоит из семи сегментов: четырех длинных "отделанных", одной загадочной неотделанной, и двух коротких шахт, которые выводят, соответственно в нисходящий проход и в Большую галерею. Было неопровержимо доказано, что прямые участи шахты-колодца являются составной частью первоначального проекта пирамиды. Таким образом, единственной непонятной частью системы шахт является этот неотделанный туннель, происхождение которого не поддается обычным объяснениям. И он, этот туннель, полностью соответствует описанию в древнем сказании "входа, который они пророют".

Не подлежит сомнению, что в древнем тексте описывается подлинная попытка освободить Мардука, проникнув в Великую пирамиду извне, а «непонятные» ходы в скальном основании и помещение с грубо отделанными стенами, взорванные плиты, есть не что иное, как карцер Мардука и следы его освобождения.

Ясно прослеживается логика освобождавших Мардука.

Как только они проникли в пирамиду, путь им преградили гранитные пробки-клинья, которыми были перекрыты ходы. Видимо, принесенное с собой оборудование было недостаточно мощным, чтобы справиться с гранитом, и пройти в его карцер напрямую. Они не могли взрывать гранитную пробку, преграждавшую путь вниз, к карцеру, из опасения погубить Мардука взрывной волной и осколками гранита (тоннель шел вниз, прямо к его камере). Им оставалось только искать обходной путь, пробиваясь сквозь известняк по кратчайшему направлению, использовав имеющиеся каналы. А это можно было сделать, только досконально зная устройство пирамиды, в чем нет сомнений: они точно знали, где Мардук, план освобождения был составлен заранее, и они же проникли в пирамиду по самому краткому пути, и именно в ту галерею, куда было нужно.

Логика их дальнейших действий безупречна: они взорвали верхнюю часть гранитного клина-пробки тоннеля, ведущего к камере царицы, и проникли в него. Далее оставалось вывести из строя систему лучевой защиты и открыть вертикальную шахту, что они и сделали, взорвав перемычку перед камерой царицы. А из шахты до тоннеля, ведущего в карцеру Мардука, было совсем недалеко… Пробили известняк, и невредимым вывели пленника.

Так что помещение карцера Мардука не функционально в конструкции пирамиды, как и грубо пробитые ходы, и к работе пирамиды никакого отношения не имеют – их можно смело исключать из наших рассуждений о функциях и устройстве пирамиды.

В дополнение могу привести недавнее письмо одного моего знакомого, только что побывавшего в Египте:

«…В Карнаке, в храме Амона, наименее его древней части, при весьма загадочных обстоятельствах случайно удалось увидеть большой обломок камня (мне его некто показали в закрытом помещении) внутри которого фигурка змея, так называемого Урея. Эти «некто», похоже, копты – высокорослые и пожилые мужчины. Помещение маленькое, практически руины. Внутри темно, огромный камень, похоже на гранит, но в темноте определиться трудно. Камень, видимо, был установлен там еще при строительстве. У него сколот кусок и фигура Змея частично видна через этот скол. Тот самый Змей Урей, который на лбу у фараонов. Металл белый. Проработка деталей тщательная. Размеры фигуры около 50 см. Что это? Сфотографировать не дали и быстро меня оттуда отправили. Интересно? Это в части храмового комплекса ориентировочно эпохи конца Среднего царства (но это мое определение). Туда никого не пускают, а я шлялся сам по себе и случайно туда попал. Вот так. Больше никого не было из тургруппы – я был один, и они возникли внезапно, откуда-то сзади. Сразу позвали меня в это помещение, отгороженное красным канатом от туристов. Более того, меня заставили трижды прикоснуться ладонью сначала к нему, а потом к самому себе в область сердца...»

Вот так. Большого Змея, или Урея, (возможно, Мардука?) до сих пор помнят в Египте, и почитают, особо не афишируя эту память и почитание. Откуда взялся этот артефакт? Видимо, из тех давних времен Древнейшей эпохи техногенного Египта – создать такую большую ювелирную фигуру Змея из металла внутри камня ныне невозможно…

Большая галерея.

«…[Большая галерея] – одна из самых таинственных частей Великой пирамиды. Ее ширина – чуть больше двух метров (2,1 м.), высота вертикальной части стен – 2,3 метра; над этим уровнем сложены еще семь слоев каменной кладки, каждый со сдвигом примерно на 8 сантиметров внутрь галереи по сравнению с предыдущим, образуя свод с максимальной высотой 8,5 метров, причем ширина полосы вдоль середины потолка около метра… имеет с двух сторон выступы шириной 47 см (с восточной стороны) и 50 см (с западной стороны). Средняя высота этих выступов составляет 60 см…

...конструктивно галерея должна практически вечно воспринимать многомиллионный вес верхних трех четвертей самого большого и самого тяжелого монумента, когда-либо построенного на планете Земля.

[строители] остановились на варианте со сводчатой кровлей и продольным наклоном в 26 градусов [длина галереи - 47 метров]... Более того, они сложили ее по всей длине из идеально отшлифованных мегалитов из известняка - огромных, гладко отшлифованных блоков, которым придана форма параллелограммов, и сложили так плотно и с такой точностью, что стыки почти не видны невооруженным взглядом.

Кроме того, строители пирамиды сумели очень точно соблюсти симметрию галереи, несмотря на довольно сложную форму ее поперечного сечения. Это относится не только к ступенчатому своду. Точно посередине пола вдоль всей длины галереи между полуметровыми каменными бордюрами сделан канал глубиной 0,6 метра и шириной около метра. Каково назначение этого канала. И почему он зеркально повторяет симметрию средней части потолка?

...я не первый, кто стоял у основания Большой галереи во власти странного ощущения, как будто находился "внутри какого-то прибора".

Не сохранилось никаких свидетельств функционального назначения галереи, если не считать некоторых мистических и символических намеков в древнеегипетских литургических текстах. Эти намеки сводились к тому, что пирамиды рассматривались как устройства для превращения умерших в бессмертные существа: "распахнуть двери небесного свода и проложить дорогу", чтобы усопший фараон мог "вознестись в общество богов".

...не понятно, почему свыше шести миллионов тонн физической субстанции, начиненной сложной системой каналов и труб, коридоров и камер, было так уж необходимо для достижения мистической, духовной и символической цели.

[Большая галерея оказывает] эстетическое воздействие (...тяжелое и подавляющее), притом, что... абсолютно лишена какого-либо декора и всего, что могло бы напоминать о богослужении, религии (фигуры богов, литургические тексты и прочее). Она [производит] прежде всего впечатление строгого функционализма и целенаправленности и как будто была построена для выполнения какой-то работы.

Пример... искусства [строителей] демонстрировали тяжеленные блоки перекрытия - каждый из них был уложен чуть круче, чем общий угол наклона галереи. Согласно мнению крупного археолога и геодезиста Флиндерса-Петри, это было сделано, "чтобы нижний угол каждого камня входил в паз, высеченный в верхней части стены, как собачка в храповое колесо; соответственно ни один камень не давит на предыдущий, и их давление не суммируется по всей кровле; каждый камень удерживается боковыми стенками по отдельности".

И это – дело рук людей, цивилизация которых только-только возникла из неолита с его охотой и собирательством?

[Галерея]: Никаких украшений, никакой религиозной иконографии, полное отсутствие узнаваемой символики, какая обычно ассоциируется с системой верований древних египтян.

[В конце галереи – гранитная ступень] почти метровой высоты, которая... лежит точно на оси "восток-запад" пирамиды – как перекрытие камеры царицы. Соответственно она отмечает границу между северной и южной половинами монумента. Внешне напоминая алтарь, эта ступень образует массивную горизонтальную площадку непосредственно перед небольшим квадратным туннелем, который служил входом в камеру царя.

…Ниже большого порога в Большой галерее имеется еще 27 пар ниш, прорезанных вертикально в ее стенах. Каждая такая ниша представляет собой углубление шириной в 6 дюймов (15 см), глубиной – 10 дюймов (25,4 см) и длиной в 20,6 дюйма (52 см). Над каждой нишей сделаны крестообразные выбоины – вертикальная выемка пересекается наклонным желобом, параллельным нижнему уклону пола. Эти желобки означают, что некогда здесь висели какие-то предметы, которые затем были сорваны со стены. Как мы знаем из месопотамских текстов, это сделал Нинурта».

Точно, Нинурта. Это он вырвал из стены кристаллы, и делал это совершенно обоснованно для себя: ибо знал, что уничтожает грозное волновое (торсионное) оружие противника.

Обратите внимание, что вся Большая галерея, несмотря на ее огромные размеры, выполнена с исключительно высокой точностью, присущей оптическим инструментам.

А это и есть гигантский оптико-волновой генератор и резонансный модулятор излучения по частоте.

Посмотрите сами на приведенную схему, выполненную в масштабе, и убедитесь сами.

Понять его работу помогут некоторые выдержки из книги «Боги нового тысячелетия», где А.Элфорд приводит свидетельства древних источников:

«…Нинурта сломал или удалил, как посчитал нужным, разноцветные "камни", создававшие эффект радуги. В тексте называется 22 из этих пар камней, или кристаллов, названия остальных, к сожалению, не удалось разобрать. В настоящее время в стенах Великой пирамиды, над уклоном Большой галереи, имеется 27 пар пустых ниш, и еще одна пара - на Большой ступени...

«…Большая галерея: "Ее свод как радуга, там кончается темнота… …перекликаются с древней шумерской поэмой, в которой описывается роль Великой пирамиды в системе аэронавигации, оснащенной "пульсирующим лучом", "идущим с неба на землю": "Дом Богов с острой верхушкой оснащен для движения с Неба к Земле. Дом, освещенный внутри красноватым Небесным огнем, с пульсирующим лучом, достигающим вдаль и вширь…"

… Камера царицы "охраняется мечами, рубящими от рассвета до темноты"...»

...обнаруженное внутри Великой пирамиды большое количество соли – в особенности в камере царицы и на известняковом фронтоне над камерой царя…»

«Радуга галереи» – это понятно: в этом оптическом генераторе все светилось и искрилось ярким светом всех цветов радуги. Но что это за «мечи, рубящие от рассвета до темноты»?

Ответ тоже у А. Элфорда… соль!!! А поэтому «мечи» – лазеры!!

Внимание!!! Если упоминается о соли, об обычной поваренной соли NaCl, то речь идет об оптических системах мощных квантовых генераторов, и не просто лазеров, а лазеров терагерцового диапазона, к разработке которых на Земле только-только приступают…

Привожу выдержки информации от 19.01.2006 из раздела Наука и технологии CNews.ru:

Солонка хранила секрет терагерцового лазера

Американские ученые обнаружили новый и предельно простой механизм когерентного излучения света, отличный от обычных лазеров, но приводящий к схожему результату – генерированию когерентного монохромного излучения.

Оказалось, что для этого необходимо всего лишь резко встряхнуть солонку. О том, что при этом возможно излучение фотонов, было известно и раньше, однако предполагалось, что излучение будет некогерентным. Однако группа ученых из ливерморской национальной лаборатории им. Лоуренса в Калифорнии под руководством Ивэна Рида (Evan Reed) показала, что, встряхнув солонку, можно продуцировать также и когерентное излучение. Его доля в общем потоке фотонов, правда, невелика. В основе механизма излучения, сообщает Nature, — тот факт, что при прохождении ударной волны в веществе длинные цепочки атомов начинают двигаться синхронно, генерируя при этом когерентное излучение.

Неожиданное открытие представляет собой не просто академический курьез. Дело в том, что когерентное излучение обычной соли, которое продуцируется обычным встряхиванием, приходится на терагерцовый диапазон, в котором пока что лазеры обычных конфигураций не излучают.

К освоению терагерцового диапазона наука и техника приступили сравнительно недавно, однако возможности его применения уже сейчас кажутся впечатляющими. Особые перспективы у него в медицинской диагностике. Терагерцовое излучение может проникать сквозь ткани человека, аналогично рентгеновскому излучению, однако при этом не повреждает сами ткани. Излучение позволяет идентифицировать химические вещества, а не только химические элементы, что дает возможность использовать его...

Поможет открытие и фундаментальной науке — как оказалось, с его помощью удобно исследовать воздействие ударных волн на кристаллические структуры. Доскональное изучение свойств этого излучения невозможно без создания его эффективных источников (генераторов). Такие устройства уже созданы, однако терагерцового лазера у ученых пока что не было.

Математическая модель, построенная и исследованная группой д-ра Рида, показала, что обычная поваренная соль (NaCl, хлорид натрия) под воздействием ударной волны — например, вследствие взрыва, — или же лазерного импульса генерирует когерентное излучение в субмиллиметровом (терагерцовом) диапазоне.

Те из Вас, кто когда-нибудь работал с мощными промышленными лазерами для резки металла (мы использовали такие, гелиевые, мощностью 2,6 Квт. на луче для резки 12 мм. стальной брони), должны знать, что линзы оптических систем таких лазеров изготавливают из монокристаллов каменной поваренной соли. Стекло не выдерживает, горит, а соли все нипочем… Только вот линзы и зеркала из соли от воды нужно защищать напылением тонкого слоя серебра.

Чем же отличается монокристаллическая каменная соль от обычной, поваренной, нам привычной? Монокристаллическая соль безводная, это чистый NaCl, а обычная соль – обводненная, там к каждой молекуле «подсоединены» несколько молекул мономеров воды, около десятка. Поэтому, когда мелко перемолотую каменную соль продают для пищевых нужд (соль «экстра»), хозяйки ей суп и пересаливают – она «солонее», не разбавленная, поскольку по весу в ней вода отсутствует.

А из каменной соли и точат оптические линзы мощных лазеров, призмы… Входы в камеры царя и царицы Великой пирамиды охраняли мощные боевые лазеры, и над фронтоном камеры царя находились оптические элементы (излучатели) этой системы, выполненные из каменной соли.

После того, как оборудование пирамиды было разрушено, и линзы оптических систем лазеров разбиты вместе с защитным покрытием, гигроскопичная каменная соль за тысячи лет впитала в себя влагу воздуха, и превратилась в обычную, рассыпчатую. Обломки солевых линз, в отличие от задающих кристаллов оптического резонатора – Большой галереи, Нинурта с собой не унес – соль общедоступна, а линзы разбиты. Все обломки солевых линз остались на месте, и когда через тысячи лет после разгрома, в 820 году н.э. в пирамиду в поисках сокровищ проник первый человек, халиф Аль-Мамун, он обнаружил там обычную соль... А это был ключ к тайне пирамиды…

Вот откуда в Камере царицы и над фронтоном камеры царя оказалось так много соли, что удивило придворных Аль-Мамуна, описавшие это обстоятельство в своих отчетах. Худо-бедно, но именно эти записи через почти 1800 лет помогли понять тайну пирамиды. И на том спасибо титулованным неудачникам-кладоискателям…

Внесу уточнение, дающее более ясное представление о роли соли – оно здесь обязательно. Дело в том, что рассыпавшаяся соль из остатков солевых линз была только над фронтоном камеры царя, и частично – в камере царицы. Вся остальная соль, покрывавшая слоем 0,5 метра всю камеру царицы и желоб Большой галереи, находилась там с самого начала, и с самого начала была рассыпчатой. Почему? Далее поймете из повествования…

Немного опережая повествование, скажу, что терагерцовый генератор когерентного излучения находился в низкочастотной зоне – в камере царицы, с самой нижней точке Большой галереи. Можете себе представить диапазон «радуги», если терагерцовое излучение было самым низким.

Обращаю Ваше внимание на выбор терагерцевой частоты боевых лазеров системы защиты – мощный терагерцовый луч действовал на живую материю, на людей, но не повреждал поверхность стен Большой галереи, как высокоточной оптической системы. Те же, кто проникал в галерею при включенной системе лазерной зашиты, были обречены… Сначала нужно было вывести из строя лазеры – вот зачем понадобилось освобождавшим Мардука взрывать заряды перед камерой царя и царицы. Не сомневаюсь, что они первоначально стреляли по солевой оптике из гранатометов из-за укрытий, а лишь после уничтожения лазеров подорвали плиты, преграждавшие путь к темнице Мардука по шахтам.

И снова А. Элфорд, «Боги нового тысячелетия»: «…Загадочной, малоисследованной деталью Великой пирамиды остается пара идущих вдоль всего протяжения стен [Большой галереи] пазов шириной в 6 дюймов. Эти пазы видны на четвертой полосе уступчатых стен галереи…»

Никакая она не «загадочная», а просто необходимая: как еще и к чему крепить волноводы-рефлекторы справа и слева по конической части Большой галереи? Посмотрите на схему, выполненную в масштабе, и убедитесь сами, что именно здесь они и необходимы.

Витонное излучение ядра Земли по восходящей нормали от основания и по горизонтальному вектору Южного полюса Земли фокусировалось пирамидой в ее оптическом фокусе на Главной оптической оси пирамиды. Как раз там и стоит камера царицы, выполненная из известняковых блоков, как и вся пирамида. Да, пол камеры царицы неровный, и опущен вниз на 54 см. Зачем? Пол шлифовать было не нужно – по нему никогда никто ходить и не должен был, – он с самого начала засыпался 0,5 метровым слоем соли. Соль воспринимала витонное излучение, преобразуя его в терагерцевое (ТГ-излучение). Управляющий НЧ-модуль с солевыми линзами фокусировки находился здесь же, в нише камеры царицы. От него луч по горизонтальному волноводу шел к выходу, закрытому гранитной пробкой – направлять это излучение дальше не имело смысла.

Этот волновод был необходим для накачки ТГ-излучением солевого блока Большой галереи, где соль была в желобе пола. ТГ-излучение свободно проходит сквозь известняк, а коэффициент передачи оптической системы пришлось делать практически около 0,6 – интенсивность излучения в камере царицы была столь высокой, что соль диффунировала в стены, что недопустимо для Главной оптической системы – Большой галереи.

Сравните: площадь солевого фильтра-ловушки камеры царицы 5,5х5,2=28,6 кв. м; площадь солевого желоба-излучателя Большой галереи 1х47=47 кв.м. Сомневаетесь, что в желобе была соль? Так зачем было опускать пол в камере царицы и строить желоб в полу большой галереи? Да еще практически на одну глубину 0,6 м.? Соль засыпать… Если арабы удивились, что соль была везде, особенно удивившись его количеству в камере царицы, и написав об этом отдельно, то там была соль точно. Как и в подобном желобе Большой галереи. Просто в Большой галерее пол везде получался ровным - плиты были очень точно отполированы – как никак, а Главная оптическая система пирамиды!

Соль желоба Большой галереи являлась источником ТГ-излучения, которое дискретно модулировалось кристаллами на стенах, и потолочным отражателем (вот почему у потолка такая форма!) направлялось в ВЧ-генератор камеры царя через волновой затвор Предкамеры. Вот для крепления отражателя и были нужны эти пазы на стенах. А парные выступы в начале и конце галереи служили местом крепления фокусирующих призм «накачки», запиравших излучение, как в квантовом генераторе. По сути – Большая галерея это гигантский лазер. Опускные шторки затвора Предкамеры позволяли отключать пирамиду. От ВЧ-генератора осуществлялось питание Главного излучателя пирамиды, а также по двум восходящим волноводам шло питание боевых лазеров ИК-диапазона системы защиты пирамиды, а от НЧ-генератора камеры царицы по таким же волноводам – к ТГ-лазерам той же системы защиты. Для ТГ-излучения известняк прозрачен, поэтому волноводы на входе-выходе были перекрыты пластинами известняка – так они целее.

А теперь рассмотрим устройство и работу остальных элементов оптико-волновой системы.

Коридор-волновод от камеры царицы.

«…От нижнего конца Большой галереи в южном направлении отходит горизонтальный проход высотой около метра и длиной 38 метров, который ведет к камере царицы… ...высота коридора не постоянна… ...в 4,5 метрах от входа в камеру ступенька в полу неожиданно увеличивала высоту до 1,73 метра. Никто не дал этому убедительного объяснения…

…По сторонам коридор обрамляют каменные выступы, стены сужаются к потолку, и в своем поперечном сечении галерея удивительным образом повторяет нишу в усыпальнице царицы... »

Это не коридор, а волновод, по которому ТГ-излучение поступало к Большой галерее. Выступы на стенах – места установки солевых призм, равномерно распределявших излучение на Большую галерею по длине волновода. А его сечение повторяет форму конденсатора-излучателя камеры царицы – так меньше потерь сигнала от породы.

Предкамера.

…[В конце галереи - гранитная ступень] почти метровой высоты, которая... лежит точно на оси "восток-запад" пирамиды - как перекрытие камеры царицы. Соответственно она отмечает границу между северной и южной половинами монумента. Внешне напоминая алтарь, эта ступень образует массивную горизонтальную площадку непосредственно перед небольшим квадратным туннелем, который служил входом в камеру царя.

...большого порога у камеры царя. Эта большая известковая платформа хранит явные следы сильного взрыва. Ныне она отремонтирована для удобства туристов.

…Имея чуть больше метра в высоту, проход к камере царя заставляет всех людей нормального роста нагибаться. Правда, уже через метр с небольшим вы попадаете в "предкамеру", где потолок внезапно поднимается на высоту трех с половиной метров. Восточная и западная стены предкамеры сложены из красного гранита; в них высечены четыре пары расположенных друг против друга пазов, в которых, по мнению египтологов, должны были скользить толстые подъемные плиты-двери. Три из этих пар доходят до самого пола, и в них ничего нет. Что касается четвертой (самой северной) пары пазов, то она прорезана только до уровня перекрытия "прихожей" (то есть кончается в метре от пола), и в нее вставлена гранитная плита толщиной 23 сантиметра и высотой около 1,8 метра.

…"Направляющие" пазы в восточной и западной стенах были основательно изношены, но различимы. Никаких следов подъемных плит видно не было, и было трудно представить, как можно было бы установить такие громоздкие каменные объекты в столь стесненном рабочем пространстве.

...Флиндерс-Петри, который методично обследовал в конце XIX века весь некрополь Гизы, комментировал похожую ситуацию во Второй пирамиде: "Гранитные подъемные ворота в нижнем проходе демонстрируют высокое мастерство в перемещении масс, поскольку для их подъема потребовалось бы 40-60 человек; тем не менее их подняли и установили на место, причем в узком проходе, где к ним могли подойти всего несколько людей". Те же соображения могут быть адресованы подъемным плитам в Великой пирамиде. Если только речь действительно идет о подъемных плитах-воротах, которые нужно поднимать и опускать.

…[Плиты не выполняют роли ворот, перекрывающих полностью проход]. Таким образом, и здесь в предкамере мы встречаемся с такими же парадоксами, когда сложная конструкция сочетается с видимой функциональной бессмысленностью.

…Пройдя 2,7 метра по туннелю, вы оказываетесь в камере царя, большой мрачной красной комнате целиком из гранита, которая создает атмосферу огромной энергии и мощи.

…[Предкамера] представляет собой помещение площадью 9,5 фута (3,1 м) на 12,5 фута (4,1 м). Большое внимание обычно уделяется функционировавшей здесь когда-то системе скользящих дверей. В настоящее время от этой системы осталась только одна ее часть - гранитный лист, хотя и у нее отломана верхняя кромка. Ее размеры - толщина 15,75 дюйма, ширина 41,2 дюйма. Любопытно, что плита была сконструирована таким образом, что она не доходила до пола. Положение остальных скользящих дверей определяется тремя широкими направляющими пазами, вырезанными в гранитных боковых стенах и заглубленными на 3 дюйма ниже уровня пола. В этих пазах ходили гранитные плиты толщиной в 21,5 дюйма и шириной в 41,2 дюйма. Высота их неизвестна.

...все внешние плиты предкамеры гранитные.

…В настоящее время этот механизм уже невозможно увидеть, но существует целый ряд свидетельств того, что тогда он работал: над пазами, в которых скользили плиты. По всей длине предкамеры в 9,5 фута имеется пространство приблизительно в 38 дюймов высоты с западной и 46 дюймов – с восточной стороны. Единственное, что может дать нам некоторое представление о некогда стоявшем здесь аппарате, – это три полукруглых углубления в западной стене – каждое диаметром в 17, 25 дюйма.

Когда в IX веке арабы под предводительством Мамуна проникли в верхние помещения пирамиды, они обнаружили, что гранитный затвор засыпан обломками известняка, а пол Большой галереи покрыт слоем белой пыли, на которой они постоянно скользили.

Да, гранитный затвор должен был быть засыпан обломками известняка – там же рванул снаряд, который выпустили по призмам ТГ-лазеров освободители Мардука. И с белой пылью, по которой скользили арабы, все просто: это был тальк, сухая смазка, использовавшаяся в механизме подъема кристаллических волновых фильтров. Она высыпалась из емкостей, которые уносили с собой сторонники Нинурта. Они все выдрали, и унесли – и кристаллы, и оборудование, и потолочные зеркала Большой галереи… все!

А. Элфорд. «Боги нового тысячелетия»: «В древнем тексте, известном под аббревиатурой "LUGAL-E", …Он велел также удалить запирающее устройство с тремя знаками: SU – "Вертикальный камень", KA.SHUR.RA – "Устрашающий, Чистый камень, который открывает" и SAG.KAL – "Упрямый камень, который находится впереди".

…Затем, вернувшись по Большой галерее обратно, Нинурта сломал или удалил, как посчитал нужным, разноцветные "камни", создававшие эффект радуги. В тексте называется 22 из этих пар камней, или кристаллов, названия остальных, к сожалению, не удалось разобрать. В настоящее время в стенах Великой пирамиды, над уклоном Большой галереи, имеется 27 пар пустых ниш, и еще одна пара – на Большой ступени…»

Даже затворы…механизм подъема затворов тоже унесли, и металлические емкости системы смазки. Словом абсолютно все, чтобы нельзя было восстановить пирамиду. А тальк им был не нужен, вот они его и высыпали, чтобы легче было нести. А через тысячи лет на наклонном полу галереи арабы на нем скользили, и себе лбы разбивали.

При чём здесь двери? Это же техническое сооружение, в котором никогда не должно быть людей. От кого закрываться? А от непрошенных посетителей защищали ТГ-лазеры. А там было что защищать: и Главный ВЧ-генератор камеры царя, и уникальные волновые затворы, не пропускавшие ВЧ-излучение.

Камера царя.

Г. Хэнкок «Следы Богов»: «...большая ось [камеры царя] точно направлена с востока на запад, а малая столь же точно – с севера на юг. Высота комнаты 5,8 метра; в плане это – прямоугольник с соотношением сторон точно 2:1 (10,46 метра на 5,23 метра). Пол состоит из 15 массивных гранитных плит, стены – из 100 гигантских блоков, каждый весом по 70 тонн и более, уложенных в пять рядов, а потолок перекрыт еще девятью блоками по 50 тонн каждый. Все это производит впечатление интенсивного и непреодолимого сжатия.

У западной стены... объект, высеченный из одного куска темно-шоколадного гранита, содержащего особо твердые зерна полевого шпата, кварца и слюды, – кофр без крышки, предположительно саркофаг Хефу. Размеры его внутренней полости: длина 2 метра, глубина 0,87 метра и ширина 0,68 метра. Наружные размеры: длина 2,27 метра, высота 1,05 метра, ширина 0,98 метра. Кстати, поперечные размеры слишком велики, чтобы его можно было пронести через нижний (теперь забитый) вход в восходящий коридор.

В размерах саркофага не обошлось без неких математических игр. Так, его внутренний объем 1166,4 литра, внешний – ровно вдвое больше - 2332,8 литра. Такую точность (до пятой значащей цифры) нельзя считать случайным совпадением, причем стенки кофра обработаны мастерами высочайшей квалификации и опыта с точностью, которую могут обеспечить лишь современные станки.

[Саркофаг вырезан из гранитного блока очень высокой твердости совершенно непонятно каким инструментом]. Еще большая таинственность окружает обработку внутренней полости саркофага, которая представляет значительно большую сложность, чем вырезание из блока породы – "Достойным удивления является величина сил резания, о которой свидетельствует скорость, с которой сверла и пилы проходили сквозь камень; по-видимому, при сверлении гранита 100-миллиметровыми сверлами на них действовала нагрузка не 1-2 тонн. У гранитного керна N7 спиральная риска, оставленная режущим инструментом, имеет шаг вдоль оси отверстия, равный дюйму (25,4 мм), при длине окружности отверстия 6 дюймов (152,4 мм); этому соответствует потрясающая скорость резания... Такую геометрию спиральных рисок нельзя объяснить ничем, кроме того, что подача сверла осуществлялась под огромной нагрузкой..."

В отличие от погребальной камеры царицы, облицованной известняковыми плитами, эта камера [камера фараона] отделана… отшлифованным гранитом, привезенным сюда из Асуана в Верхнем Египте. Гранитные блоки, из которых сделаны стены и потолок, весят примерно тридцать тонн каждый. Блоки так тщательно отшлифованы, что в щель между ними нельзя засунуть и нож. Точная подгонка известняковых плит – задача крайне трудная; как это делали с гранитными блоками – представить невозможно.

Другая интересная деталь камеры царя – пара каналов, отверстия которых расположены на той же высоте, где должна была бы находиться отсутствующая крышка ящика. Специалисты считают, что эти каналы выходят наружу из пирамиды; и действительно, в настоящее время так оно и есть. Но они забывают при этом, что в те времена пирамида была покрыта облицовочными плитами, и, таким образом, никто не знает точно – сообщались они с атмосферой, или нет.

Кристофер Данн. «Электростанция Гизы»: «…Гранит, из которого построена Камера Царя – лавовая порода, содержащая кремниевые кристаллы кварца. Этот специфический гранит, доставленный из Асуанских карьеров, содержит 55% или более кристаллического кварца….

Ди Джей Нельсон и Дэвид Х. Ковилл придают особое значение выбору породы строителями при создании Камеры Царя. Они пишут: "Это означает, что облицовка Камеры Царя, например, является буквально сотнями тонн микроскопических частиц кварца. Частицы имеют форму шестиугольников, сдвоенных пирамид или ромбов. Ромбовидные кристаллы – шестисторонние призмы с четырехугольными сторонами, которые представляют из себя параллелограмм на любой из своих шести сторон. Это гарантирует, что размещенный внутри гранит содержит высокий процент фрагментов кварца, поверхности которых, согласно закону случайных чисел, параллельны на верхних и нижних сторонах. Кроме того, любое небольшое воздействие на гранитный агрегат позволяет вызывать "пьезотензорные" напряжения на этих параллельных поверхностях и вызывать электрический ток. Большая масса камня выше палат пирамиды давит вниз силой тяжести на гранитные стены, таким образом преобразуя их в бесконечные электрические генераторы…»

Г. Хэнкок "Следы Богов" «...[лежа в саркофаге] я сложил руки на груди и подал голос на низкой ноте. Я уже пробовал так делать в других точках камеры царя, причем стены как будто собирали звук, усиливали и возвращали ко мне, так что я мог ощущать возвращающиеся колебания подошвами ног, теменем и кожей. В саркофаге я почувствовал примерно то же, только усиление и концентрация колебаний были во много раз интенсивнее. Ощущение было такое, будто находишься в резонансной камере какого-то гигантского музыкального инструмента, рассчитанного на то, чтобы вечно звучать на одной раскатистой ноте. Звук был интенсивный и достаточно тревожный…

...строители сумели разместить ее [камеру царя] "на уровне, где вертикальное сечение пирамиды уменьшается вдвое, где площадь горизонтального сечения равна половине основания, где диагональ из угла в угол равняется длине стороны основания, а ширина горизонтального сечения равна половине диагонали основания".

Камера царя и пустотелый ящик в нем выполнены из ВЧ-резонансного кварцевого гранита с высочайшей оптической точностью – в этом и заключается ответ на загадку функционального назначения данного сооружения: это элементы высокочастотного преобразователя волнового излучения. Там была еще приемная оптическая система, которая принимала луч из Большой галереи, направляя его в гранитный ящик-рефлектор. Оборудование управления лучом находилось в нем. И на нем никогда не было крышки. Зачем там она?

…Далее Нинурта поднялся по Большой галерее к камере царя. Там он нашел GUG – "Камень, определяющий направление": "Тогда, в этот день, Определяющий судьбы, Нинурта вытащил камень GUG из его ниши и разбил его"…

Главный волновод находится вверху, и ведет к вершине пирамиды. Эти волноводы и сверху, и снизу забиты Нинуртой – нужно искать. Их забили сразу, когда с вершины снимали Главный излучатель.

…Наконец, был снят верхний камень, венчающий пирамиду, – UL – "Высокий как небо"…

Так было разбито ВЧ-сердце пирамиды и ее Главный излучатель.

Из камеры царя выходят на поверхность две оптические шахты-волновода. Об этом ниже и отдельно.

Камера царицы.

Г. Хэнкок «Следы Богов»: «...камера царицы, очевидно, пустая с момента постройки, имеет размер 5,2 метра с севера на юг и 5,5 метра с востока на запад. У нее элегантный двускатный потолок высотой 6,3 метра, с коньком, ориентированным точно по направлению восток-запад. Пол ее, однако, выглядит незавершенным. На бледных грубо отесанных стенах из известняка постоянно выделяется соль, по поводу чего было много бесплодных рассуждений.

На восточной стене доминирует ниша со сводчатым верхом, смещенная на полметра к югу от середины стены; высота ниши – 4,6 метра; ее ширина у основания 1,55 метра. Первоначальная глубина ниши около метра... Египтологи не смогли прийти ни к какому убедительному выводу относительно первоначального назначения ниши, как, впрочем, и всей камеры в целом.

На северной и южной стенах ... два прямоугольных отверстия, ...которые ведут в темное пространство таинственных шахт…»

А. Элфорд. «Боги нового тысячелетия»: «...одна необычная деталь в камере царицы: поверхность ее пола на 21 дюйм ниже уровня смежного коридора. Никто еще не смог объяснить, почему в этом помещении пол неровный и неотшлифованный, в отличие от всех других помещений пирамиды.

А какое у Вас возникает ощущение, когда с порога весь пол в комнате ниже коридора на полметра, да еще не гладкий, покрытый, а словно голый корявый бетон? Тут явно чего-то не хватает – или нормального пола, или еще чего… В камере царицы здесь не хватает соли – она раньше как раз вровень с порогом была, лежала ровным слоем. Это главное в этой комнате, ради чего и пол опустили – чтобы было, куда соль насыпать.

Камера находится на оптической оси пирамиды, как раз в ее фокусе, где идеальные формы кристалла пирамиды концентрировали витонное излучение ядра Земли, выходящее снизу и с Юга. Вот для чего так тщательно нивелировалась по горизонту и подготавливалась площадка основания Великой пирамиды, а сама она строжайшим образом с высочайшей точностью ориентировалась по оси Север-Юг. Ради оптимального приема и преломления пирамидой излучения ядра планеты и соблюдалась такая высочайшая точность строительных работ. Ради этой оптики преломления и выбирались углы наклона граней пирамиды, и, следовательно, уже на стадии проекта были определены все ее параметры – оптическая ось, оптический фокус, отметки размещения по высоте и сечение камеры солевого детектора НЧ-приемника внешнего излучения (камера царицы), отметки ВЧ-преобразователя и его осевой сдвиг, габариты самой камеры, плит и рефлектора из ВЧ-резонансного кварцевого гранита (камера царя). Из этих конструктивных параметров с соблюдением оптимальных углов волноводов рассчитывались сами волноводы и габариты квантового модулятора, или, как нам более привычней, габариты рабочей камеры лазера (Большой галереи).

Соль генерировала когерентное излучение ТГ-диапазона, которое по волноводу и сквозь стены направлялось оптической системой камеры и линз волновода (горизонтальной галереи) в Большую (наклонную) галерею. От оптической аппаратуры камеры царицы осталась только ниша в стене, да повторяющая ее форму голая галерея волновода. Как сама камера царицы, так и волновод выполнены только из известковых плит – для витонного и ТГ-излучения они прозрачны. Применение в этой зоне кварцевого гранита недопустимо: он экранировал ТГ-излучение.

Правда, высокоплотный поток когерентного ТГ-излучения оптической аппаратурой камеры царицы разделялся на два неравных потока – большая мощность шла на модулятор Большой галереи, а меньшая на ТГ-лазеры системы защиты пирамиды. Да, да, – те самые ТГ-лазеры, которые воздействуют на биологические ткани человека, не разрушая их. Любого нападающего можно бесшумно и безопасно сначала утихомирить, и взять в плен живым. Такие лазеры американцы только надумали делать, а в Большой пирамиде они работали еще многие тысячи лет тому назад. Ведь не зря Нинурта «…в камере царицы … нашел "Камень (SHAM) Судьбы" – камень с красным оттенком. Нинурта приказал выломать его и уничтожить. Он объяснил, что сила камня использовалась для того, чтобы "пленить меня, убить меня, следить за мной, чтобы схватить и убить". Этот камень описывается в поэме, посвященной богине Нинхурсаг, следующим образом: "Он источал силу, как лев, на которого никто не смеет напасть". В настоящее время загадочная ниша в камере царицы стоит пустая, и ее назначение иначе никак нельзя объяснить…»

В системе безопасности пирамиды были 2 ТГ-лазера и 2 ИК-лазера (инфракрасные, или тепловые), установленные на южной и северной плоскостях пирамиды. К ним вели волноводы из камеры царя, а к ТГ-лазерам – из камеры царицы, ошибочно именуемые египтологами как «вентиляционные шахты». Поскольку для ТГ-излучения известняк прозрачен, волноводы камеры царицы изнутри были прикрыты тонкими пластинами того же известняка, а снаружи заканчивались под известковой обшивкой, так и не выходя наружу. Снаружи стояли только блок фокусирующей и управляющей наведением на цель систем ТГ-лазера. Применение для целей безопасности пирамиды не Главного излучателя, а таких лазеров вполне обосновано: ну какой корабль для защиты от катеров вблизи своего борта будет применять орудия главного калибра? Чтоб своей мощью себя не погубить – зачем «из пушки по воробьям»?

О волноводах более подробно.

Волноводы лазеров системы защиты пирамиды
(якобы «вентиляционные шахты»).

«…Все четыре найденные к сегодняшнему дню [вентиляционные] шахты двух камер довольно узки, представляя собой в периметре квадрат 20 на 20 сантиметров. Ни в какой другой пирамиде подобные шахты не встречаются, и потому вряд ли они служили для вентиляции.

"Вентиляционная шахта ведет из этой [царской] камеры на внешнюю сторону пирамиды; на протяжении 30 футов от поверхности ее угол составляет от 30 градусов 43 минут до 32 градусов 4 минут; северная же на расстоянии 70 футов от поверхности меняется от 44 градусов 26 минут до 45 градусов 30 минут" (Ф.-Питри).

Питри определил, что наклон шахт [камеры царицы] составляет: северной – 37 градусов 28 минут, южной – 38 градусов 28 минут; каждое значение было определено "двумя измерениями, показания которых не разошлись больше, чем на шесть минут". Питри ошибся и в этих измерениях.

...шахта тянется намного дальше, уходя выше уровня пола погребальной камеры царя на 19,5 метров, при этом следует на протяжении 25 метров практически параллельно южной шахте погребальной камеры царя.

"Помимо факта, что подобные шахты больше не встречаются ни в одной пирамиде, надо сказать, что данная "вентиляционная" система, если ее принимать за таковую, весьма мало походит на вентиляционную систему их собственных домов" (Бадави).

"Для того, чтобы проветривать погребальные камеры в пирамиде Хеопса, было бы разумнее разместить шахты горизонтально на уровне потолка, чем делать их наклонными, начинающимися в одном метре от пола, на уровне крышки саркофага. Можно добавить, что при строительстве наклонной шахты строителям приходится иметь дело с массой проблем при прокладке ее через ярусы, чего не было бы, если бы вентиляционные шахты были горизонтальными" (Бадави).

Грэм Хэнкок, Роберт Бьювэл. "Загадка Сфинкса (Хранитель бытия)" :

«…Сооружение наклонных каналов требует пяти специфических операций (в отличие от горизонтальных).

Во-первых, требуется специальная подготовка нижней кладки; это означает, что при сооружении "пола" каждой шахты приходится использовать специальные блоки с наклонной верхней гранью.

Во-вторых, требуется изготовить специальные блоки с U-образной внутренней выборкой, образующей "стены" и "потолок" канала.

В-третьих, нужны специальные блоки с наклонной нижней гранью – чтобы накрыть канал с боков.

В-четвертых, сверху канал тоже приходится накрывать блоками с наклонной нижней гранью.

И, наконец, в-пятых, основную кладку пирамиды приходится согласовывать с кладкой канала по всей его длине.

Если целью строителей была вентиляция, то резонно спросить: к чему все эти сложности, если поток воздуха в камеры прекрасно можно организовать гораздо более простым способом? С инженерной точки зрения очевидно, что куда проще оставлять между блоками одного слоя зазор сантиметров в 20, образующий горизонтальный канал, соединяющий верх камеры с атмосферой. В этом случае не потребовалось бы никакой специальной геометрии блоков и прецизионной юстировки. Иными словами, "кратчайший путь" никоим образом не является наилучшим с точки зрения практического сооружения системы вентиляции. Кроме того, очевидно, что при возведении таких гигантских, в миллионы тонн, сооружений, как пирамиды, строителей мало волновала грошовая экономия времени и сил. Тем более, трудно говорить об экономии, если приходится обеспечивать достаточно хитрую геометрию этих шахт, идущих с точно заданным наклоном с севера на юг...»

Естественно, что для целей вентиляции такие ухищрения не нужны, а вот для оптических волноводов просто необходимы. Или еще нужно доказывать?

В. Тримбл «Астрономические исследования так называемых "воздушных шахт" пирамиды Хеопса»: «…Хотя северная шахта поднимается вверх под углом 44,5 градуса, смещение камеры царя относительно центра пирамиды приводит к тому, что обе шахты выходят на поверхность на северной и южной гранях пирамиды примерно на одном и том же уровне».

Р. Бьювэл "Прокладка шахт в пирамиде Хеопса": «…Необходимо, однако, учитывать еще один важный момент – каждая пара шахт выходит на поверхность на одном уровне. Зачем это было сделано»?

И здесь все понятно: ИК-лазерами можно поражать бронированные цели на значительном расстоянии, потому они и повыше установлены; а для поражения людей вблизи достаточно и низкой высоты установки ТГ-излучателей. Попарно одинаковая высота установки упрощает работу систем наблюдения и наведения на цель: масштаб не меняется.

Вроде все понятно… но не дает покоя эта «…стела с описью… найдена в Гизе в XIX веке французским археологом Огюстом Мариеттом. …в тексте содержался достаточно настойчивый намек на то, что Великая пирамида была одним из трех вспомогательных сооружений, причем остальные примыкали к ней с востока…»

Что это еще за сооружения?

«Коридоры испытаний» – дополнительные технические сооружения комплекса Великой пирамиды.

Интересную информацию отыскал в сети, статья «Технические особенности Великой пирамиды»:

«…А на расстоянии около 100 м на восток от Великой пирамиды находятся так называемые "Коридоры испытаний". Под этим условным подразумевается модель существенных частей Великой пирамиды длиной 22 м, а именно: области Нисходящего коридора, Восходящего коридора, Горизонтального коридора, Большой галереи и вертикальной шахты, которой нет в Великой пирамиде и, соответственно, находящейся не на своем месте.

Максимальная глубина шахт достигает 10 м; они выровнены точно по оси север-юг. Нисходящий коридор шириной 1,05 м и высотой 1,20 м проходит более 21 м под углом 260 32' вниз. Точно под таким же углом поднимается Восходящий коридор, который переходит через 5,80 м в Большую галерею. Как "настоящая" Большая галерея она остается коридором с шириной в середине 1,05 м и имеет с двух сторон выступы шириной 47 см (с восточной стороны) и 50 см (с западной стороны). Средняя высота этих выступов составляет 60 см.

В месте, в котором Восходящий коридор соединяется с Нисходящим, находится вертикальная шахта, квадратные стороны которой равны 72,7 сантиметрам. Этой шахта не существует в Великой пирамиде, во всяком случае насколько ныне известна ее внутренняя структура (почти на этом месте все еще находятся камни или камень "гранитной пробки"). Восходящий коридор испытаний имеет - как и Великой пирамиде - сужение в нижней части прохода, в котором зажаты камни блокировки. Здесь есть небольшое отличие: нижняя часть Восходящего коридора сжата по высоте и ширине (чтобы удержать гранитную пробку) в то время, как в пирамиде уменьшена лишь ширина прохода.

По наблюдениям Петри, Коридоры испытаний прорезаны в скалах с большой тщательностью и внутри отполированы. Среднее отклонение от абсолютно точных направлений только немного больше, чем в самой пирамиде.

Эти Коридоры испытаний по размерам проходов и углам наклона к горизонту почти идентичны коридорам в Великой пирамиде. Существенное различие зависит в том, что Коридоры испытаний сокращены. Даже вертикальная шахта идентична по своим размерам верхней части обслуживающей шахты в Великой пирамиде - только находится в другом месте. Вокруг области северного входа скала обработана ступенями, которые имеют вид, будто они были предназначены для кладки, которой никогда не было найдено. Вся прилегающая область плато вокруг Коридоров испытаний тщательно выровнена.

Данные "коридоры испытаний", пожалуй, делают загадку Великой пирамиды еще более интригующей. Связаны ли они были с ней?.. И если связаны, то как?.. Что это – проверка работоспособности технической схемы или дублирующая установка?.. Вопросов больше чем ответов.

Ну вот, все и встало на свои места. Похоже, этот комплекс технической поддержки пирамиды и есть эти 2 загадочные «дополнительные технические сооружения». Учитывая функциональную логику Великой пирамиды, эти сооружения были просто необходимы. Если в пирамиде не предусматривалось нахождение людей, то как быть с надежностью ее аппаратуры? Выход один: разделить все единицы всего аппаратного комплекса по функциональному назначению. В пирамиде оставить только контрольные датчики систем управления по обратной связи, и исполнительные устройства, а всю аппаратуру управления, анализа, сбора информации и обработки данных разместить вне пирамиды в адекватных условиях по функциональному расположению в пирамиде. Тогда и аппаратуру можно безопасно эксплуатировать, обслуживать и ремонтировать. Это только повышает надежность комплекса.

Нужно между этими «коридорами испытаний» поискать подземные галереи с кабельными стволами – они обязательно должны быть, и подходить к подземным шахтам пирамиды. Иначе просто нельзя – наземные и воздушные линии систем управления комплекса резко снижают его защищенность и помехоустойчивость.

Теперь понятно, почему волноводы лазеров системы защиты выходят только на юг и север: на запад и восток нельзя – по своим можно попасть. И на западе, получается, были сооружения комплекса управления, видимо Командный пункт и жилые зоны персонала. Там должны были быть свои системы защиты, прикрывающие комплекс вместе с «коридорами» по периметру с запада и востока.

Похоже, что вертикальная шахта в «коридорах» вовсе не «лишняя» - это тот самый Главный волновод, который нужно искать в пирамиде между камерой царя и вершиной пирамиды.

Более подробно рассмотреть и понять устройство и работу всего комплекса Великой пирамиды и еще двух примыкающих к ней пирамид можно только после обработки всей информации по объектам. А она и ныне далеко не полная даже по Великой пирамиде. Может, понимание ее функционального устройства и назначения помогут египтологам продвинуться в изучении пирамиды, и они будут искать тоннели там, где они должны быть, а не там, где им «кажется». Но тогда историкам придется потесниться на скромное второе место – первыми должны изучать пирамиду инженеры, владеющие волновыми технологиями, а не любители древних черепков.

Отступление по ходу повествования.

Чем дольше и глубже я работаю над загадкой Великой пирамиды, тем настойчивей стучится и не покидает меня одна мысль. В 1054 году в Созвездии Тельца взорвалась и погибла сверхновая звезда, оставив после себя остывающую Крабовидную туманность. Ее можно в ясную звездную ночь наблюдать в обычный телескоп. Красивая. Загадочная. До нее от Земли около 7000 световых лет. Следовательно, люди только в 1054 году увидели свет давно погибшей звезды, погибшей около 6000 лет до нашей эры. Похоже, в то самое время, когда в результате войны погибла техногенная цивилизация Древнейшего Египта, и вместе с ней была уничтожена и Великая пирамида. После нее оставался только красивый, но мертвый монумент… Но и эта мертвая красота погибла в 1301 году, когда землетрясение сбросило с пирамиды обшивку.

«Египет – зеркало небес». Не нами сказано, – древними… А Крабовидная туманность Созвездия Тельца как раз вблизи «зоны ответственности» системы пирамид Египта. Может, погибла звезда на небе – погибла и пирамида? Нет звезды на небе – не быть пирамиде на Земле? Неужели все так связано?

Грустно смотреть на небо, и на пирамиду…

Заключение.

Все было на Ваших глазах: 18.01.2006 я сдал в публикацию на форум первую статью цикла «Наследие предков», над которой работал 2-3 дня, а сегодня 28.01.2006., и заканчиваю третью статью. С первой статьей было проще – я досконально знал и знаю материал, поэтому главным было – рассказать как можно больше, но при этом не сболтнуть лишнего.

Со статьями о Египте иначе… Думаете, я когда-нибудь занимался Египтом и египтологией? Был там когда-нибудь? Кроме краткой информации Семясы Прометея об общем назначении пирамид, и о помощи, которую он оказывал египтянам в их строительстве, мне ничего не было известно. Н-и-ч-е-г-о! Думаете, я знал окончание статьи, когда приступал к ее началу? Нет. Так как же получилось, что я сделал эту работу? Она сделана – все перед Вами. Все на Ваших глазах – и статья, и работа. Попытайтесь поспорить с логикой и фактами. Трудно будет… Задайте себе вопрос: «А такое вообще возможно в принципе?» И сами же тут же ответите – «Нет». И я бы так ответил, не задумываясь. Но факт есть факт – статья перед Вами.

Я ощущал и ощущаю незримую помощь на протяжении всей работы – знакомые и незнакомые люди присылали информацию точно в тему, руки сами находили нужные сайты сети, выбирая нужную информацию. Словно меня вела незримая нить, от которой не отклониться: стоило только пойти в неверном направлении, как сковывало голову, а пальцы ломило так, что невозможно и слово напечатать. Если упрямился – «зависал» компьютер, – словом, в неправильном направлении работать невозможно. Но стоило отбросить это направление, приклонить голову к подушке, как через час просыпался с ясной головой, пониманием своих ошибок и знанием, куда идти, и что делать. И работалось на удивление хорошо и быстро, пока опять не уходил в сторону…

Кто бы сказал – не поверил. Но это факт, и он перед Вами. Неужели такое можно сделать за столь короткое время? Неужели за несколько дней можно найти ответы на тысячелетние загадки по совершенно неизвестной тематике? Оказывается, – можно!

Я говорил раньше, и говорю сейчас: для разума человека нет пределов, нет ничего невозможного – нужно только искренне работать во благо Добра, во благо людей. И любое «невозможное» станет возможным. Если Вы несете Добро, то у Вас за плечами помощь Высших, помощь всей Вселенной.

Не забывайте об этом.

Теперь, хоть в общих чертах понимая Великую пирамиду, все величие и гениальность ее замысла и воплощения, я за высшее счастье посчитал бы лишь взглянуть в глаза ее Творцам. Может быть, когда-нибудь и это удастся…

С уважением,
Ю. Бабиков

  • Читайте также дополнение С.П.Куренкова к данной статье:
    Как строили Великую пирамиду и Баальбек

версия для печати


КАК СТРОИЛИ ВЕЛИКУЮ ПИРАМИДУ И БААЛЬБЕК

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Дополнение к статье 3 цикла "Наследие Предков"

Великая пирамида - вспомогательное техническое сооружение

С.П. Куренков
30.01.2006

Отчет о результатах проверки работ Ю.А. Бабикова по изучению истории Древнейшего Египта (цикл «Наследие предков»)

Закрылась дверь, и я остался один – Юрий Анатольевич уехал обратно к себе. Он не позволил даже проводить его – нельзя терять драгоценного времени, потому что я должен был остаться у компьютера и готовить этот отчет.

Его визит произошел стремительно, – мы договорились об этой встрече сразу, как только он отправил для публикации на форуме Третью статью цикла «Наследие…». С его приездом, и в его присутствии Высшие начали демонстрацию мне Своих подлинных исторических видеозаписей по фрагментам Древнейшей истории Земли, раскрытых Юрием Анатольевичем в его последних статьях. Это было похоже на контрольный тест выполненных им изысканий – можно было всё видеть самому, и убедиться, есть ли ошибки в его рассуждениях.

Высшие неукоснительно соблюдают принципы Периода самостоятельного развития – видеосюжеты по теме изысканий Ю.А. Бабикова ему демонстрировать не имеют права, а вот показать другому – пожалуйста. Все работы по своей тематике каждый должен выполнять самостоятельно, почему Высшим и нельзя показывать человеку информацию по его теме. Но другому человеку – можно, и таким человеком около ЮА оказался я.

Такого я никогда не видел: это уникальные, подлинные видеозаписи истории Земли, сделанные Высшими в столь далекие времена, и никогда еще не испытывал столь захватывающего и острого интереса, как при просмотре этих сюжетов.

Говоря «подлинные», я имею в виду то, что мне показывали доподлинно, именно так, как я это воспринимаю. Впервые такие «видения» меня посетили в конце 50-х годов, когда я «видел» во сне батальные сцены из прочитанных книг. А перечитал я к моменту окончания школы немало: только в домашней библиотеке у нас было более 3500 томов. Каюсь, что не осилил только… Достоевского…

И когда на уроке истории учительница рассказывала (и требовала выучить) «официальную» версию события, то по ночам мне «показывали» совершенно иные версии. Как по количеству участников событий, так и по вооружению, форме одежды, тактике боя…

Вот и сейчас, первым из читателей знакомясь со статьями Ю.А. Бабикова, я поймал себя на том, что не могу читать весь его текст подряд, а вынужден «отключаться» и «проигрывать» с закрытыми глазами БУДУЩУЮ ИНФОРМАЦИЮ, которую ещё только предстоит прочитать (!!!!). И, когда читаю и убеждаюсь, что всё описано Ю.А. именно так, как мне уже «показали», то укрепляюсь в уверенности, что всё это – неспроста…

И теперь, когда мне вдруг начали показывать (как обычно – в цвете, но теперь ещё – и со звуковым сопровождением [!?!?!]) эпизоды строительства пирамиды «Хеопса» и Баальбекский «храмовый» (а на самом деле – грандиозный БИБЛИОТЕЧНЫЙ) комплекс, я ничему не удивился. Мне просто было ИНТЕРЕСНО всё это видеть. Думаю, вам тоже будет интересно.

Впрочем, оцените сами…

КАК СТРОИЛИ ВЕЛИКУЮ ПИРАМИДУ И БААЛЬБЕК

Исторические хроники по подлинным (как мне увиделось) материалам Высших.

Перед глазами сами по себе начали появляться картины дней минувших эпох Земли. Спокойно и без спешки мне подробно показывали интереснейшие моменты жизни и работы людей прежней цивилизации. Полнота и качество изображения панорам, отдельных деталей, подробный показ технологии выполняемых работ, глубина и качество передачи информации и цвета были просто потрясающими – словно я «был» там сам, и «наблюдал» все это своими глазами.

Например, когда на разрезе пирамиды я увидел «карцер Мардука», то дальше смог продолжать чтение только после того, как сначала мне «показали» всю технологию сооружения каналов-волноводов с установкой «запирающих» эти каналы гранитных блоков. Блоки эти «плыли» по воздуху в сопровождении человека, слегка касающегося блок полусогнутой рукой. Как «полировали» гранит – показали отдельно: никто его не полировал, он появлялся сразу готовым обработанным блоком после неких манипуляций человека, непрерывно всматривающегося в свиток-чертёж.

Вообще людей с чертежами при строительстве пирамиды было предостаточно – почти столько же, сколько и «носильщиков» блоков. Страсти о десятках и сотнях тысяч «рабов-строителей» появились потом, когда надо было как-то обосновать «ручной» труд строителей. Вот иерархия «людей с чертежами» просматривалась явная – они выполняли контроль за тем, что в современном строительстве именуется «сетевой график». А основная масса рабочих занималась тем, что несла блоки, как на невидимом поводке, в основном поодиночке, и лишь изредка – попарно.

Строили пирамиду послойно, сразу обеспечивая всю начинку. Я ещё обратил внимание на то, как некто с чертежом внимательно осматривал полупрозрачные двояковыпуклые линзы, бережно подаваемые ему – словно ОТК на производстве прецизионной аппаратуры. Эти линзы укладывали в специальные лагеры, уже проделанные в блоках под выверенными углами. Поэтому я и удивился, когда этот «оптический туннель-коллиматор» заглушили гранитной «пробкой». Но человек с чертежом, к которому по очереди подходили другие «люди с чертежами», никакого беспокойства не выразил, хотя стоял рядом и всё видел.

В чертёж этого «старшего человека» мне было позволено посмотреть: он был сделан примерно в таком же стиле, как современные планы горных выработок – различные горизонты выполнены каждый в своём цвете, а на другой проекции – вертикальные разрезы по линии каждой «выработки».

Но никакого «карцера Мардука» на чертежах «старшего человека» не было…

Естественно, я начал вспоминать, кто такой этот Мардук? Вот тут и пригодились те якобы «затраченные впустую на всеядное чтение» часы, недели и годы: я вспомнил легенды о Мардуке!! И тут же сонливость как рукой сняло и я без остановок дочитал всю статью до конца.

Вот здесь многие меня не поймут: вы читали статьи Ю.А. ВПЕРВЫЕ и СРАЗУ, а я – ПОСЛЕ ПРЕДВАРИТЕЛЬНОЙ ПОДГОТОВКИ… Подготовки моего сознания к тому, что я прочту в этой статье ДАЛЬШЕ, после того, как моё восприятие как бы СПОТКНУЛОСЬ о то, что мне уже было когда-то известно, но ПОДАЁТСЯ ДРУГИМ АВТОРОМ ПО-ДРУГОМУ…

Не сделаю большого открытия, напомнив, что всё, узнанное нами впервые, закрепляется наиболее крепко. Поэтому и так тяжко людям перестраивать свои оценки ОДНАЖДЫ УЖЕ ВОСПРИНЯТОГО…

Дочитав статью до конца, я как будто сложил загадку-«мозаику», в которой на свои места наконец-то улеглись все те разрозненные сведения, полученные из разных источников в разное время и при разных обстоятельствах.

Решив, что «для полноты картины» не мешало бы «посмотреть», кто и как строит «карцер», как выглядит сам Мардук, что он тут делал целых 24 (!) года, как его Нинурта освобождал… я было настроился всё это «лицезреть».

Но не тут то было!! На вопрос «Что ты можешь рассказать про Нинурту?» я только пожал плечами…

«Вот и не нужно озабочивать себя тем, что не знаешь», – последовал ответ – «лучше досмотри Баальбек».

И я продолжил «досматривать» Баальбек, который «видел» уже не один десяток раз…

Комплекс хранилищ «Баальбек» был выбран очень удачно в первую очередь по соображениям климатической безопасности рукописей. Сооружали его позже Великой Пирамиды, так что отсутствие «несметных толп» строителей меня не удивило. Удивила – отделка элементов комплекса и скрупулёзность, с которой «люди с чертежами» отнеслись к обеспечению проблем вентиляции (!!!). Как удалось выяснить, библиотечный комплекс был предназначен для всеобщего открытого пользования. Вот это удивило даже больше, чем КАЧЕСТВО отделочных работ. Выходит, повальная грамотность местного населения ТОГДА УЖЕ БЫЛА!?! Поневоле начинаешь смеяться над глупостью «историков»…

Все эти «токарные и фрезерные станки», о которых писал Ю.А., и следы обработки на которых приводит Э.Р. Мулдашев, побывавший в «мёртвых» городах Сирии и Ливана совсем недавно, я так и не увидел. Зато немного показали процесс «скульптурной обработки» колонны, на которой имеется ВНУТРЕННИЙ барельеф, доступ к которому возможен только на ощупь через небольшие отверстия, куда рука с инструментом просто не пролезет (!!!!). Очередной «человек с чертежом» стоял возле такой колонны, а другой человек – водил по колонне ладонью (!!!!). Мистика? Возможно! Факт? Да, и ещё раз – да!!!!!

Воины Александра Македонского, пришедшие в Баальбек, были изумлены не меньше современных «историков», увидев полуразрушенное неоконченное строительство. Представляю, как бы они смеялись над версиями наших «учёных», приписывающих им участие в сооружении Баальбека. Ведь они и сталь-то впервые увидели именно там, на развалинах якобы «храма»…

Библиотечный комплекс, которому не суждено было быть достроенным, остался незавершённым по той же причине, по которой Нинурта разрушил начинку «коллиматора» Великой Пирамиды.

Это мне и показали и – СКАЗАЛИ (я же предупредил в начале, что впервые не только «видел», но и было звуковое сопровождение показываемого). Сказали по-русски, видимо, чтобы не было сомнений и разночтений.

Дальше дописывайте «дыры» в Истории самостоятельно.

Уверен, что у всех получится в итоге одно и то же – Истина…

Что ещё можно сказать из того, что сегодня можно проверить документально? Даже не знаю… Но и это, возможно, со временем подтвердится:

  • Люди «с чертежами» и люди-«носильщики» – примерно одного роста, хотя первые – несколько выше. И те, и другие – пусть ненамного, но выше меня. А я не мелкого роста, всё-таки 193 см. Когда я «заглядывал» в чертёж, мои глаза были чуть выше уровня плеча человека, держащего этот чертёж.
  • У меня волосы русые, а у людей «с чертежами» более светлые и волнистые. У людей-«носильщиков» – более тёмные волосы, и кожа смуглее.
  • Глаза что у меня, что у «носильщиков» – светло-голубые, а у людей «с чертежами» – скорее синие. Но попадались «носильщики» и с карими глазами.
  • Одежда «носильщиков» – набедренные повязки как у борцов-сумоистов, с выраженным «передником», совсем как на скульптурах и рисунках Древнего Египта. Ткань на вид мягкая и лёгкая, похожая на конопляную мешковину (жаль, что сейчас такую не делают из-за дураков – «борцов с наркоманией», пельмени в таких мешках на морозе отлично сохраняются).
  • Одежда людей «с чертежами» напоминает латиноамериканские индейские пончо, но не «разлетайки» в виде сложенного вдвое половика с дыркой для головы, а – скорее цельнокроеный «мешок» с отверстиями для головы и рук. И мягкий пояс, явно многофункциональный, так как снабжён разными по величине «карманами».

Различие в одежде проще всего объяснить предположением, что «носильщики» – «местные», да и кожа у них смуглее, а люди «с чертежами» – «приезжие», и у них более светлая кожа.

А тот факт, что «ремесленническую» работу по созданию внутренних барельефов на колоннах Баальбека выполняли (хоть и под руководством людей «с чертежами») – «местные», говорит о многом: они делали свою работу ОСМЫСЛЕННО!!

Да и на лицах «носильщиков», фактически сопровождавших плывущие тяжеленные блоки пирамиды простым контактом руки, не было даже тени удивления.

Эти люди ЗНАЛИ, ЧТО И КАК ДЕЛАЮТ. И воспринимали свою работу КАК САМО СОБОЙ РАЗУМЕЮЩЕЕСЯ.

Вот это-то и потрясло меня больше всего.

И стало грустно от сознания того, ЧТО мы потеряли…

С уважением,
Ваш С.П.

версия для печати


НАСЛЕДИЕ ПРЕДКОВ, Статья 4: XIX ОТДЕЛ КНИГИ ЕНОХА – ОСОБЕННОСТИ ПОДСУДНОСТИ ПРАВЕДНОГО СУДА ДЛЯ НЕКОТОРЫХ КАТЕГОРИЙ ГРАЖДАН или ПРИГОВОР

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
30.01.- 12.02.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 4.

XIX ОТДЕЛ КНИГИ ЕНОХА – ОСОБЕННОСТИ ПОДСУДНОСТИ ПРАВЕДНОГО СУДА ДЛЯ НЕКОТОРЫХ КАТЕГОРИЙ ГРАЖДАН

или

ПРИГОВОР

Давно писана Книга Еноха, не ранее чем 5716 лет тому назад, как раз в самый год перед Потопом, а до сих пор людям она мало известна. Книга Еноха – книга Истины, величайшее НАСЛЕДИЕ ПРЕДКОВ и достояние Человечества. Эту Книгу церковники до сих пор от людей прячут, ибо она не от религии, а написана по заданию Высших специально для людей человеком, который при жизни стал Ангелом. Священники при упоминании Книги Еноха в лице меняются, прекращают разговор и сразу уходят. Церковь боится Правды, как огня… А ведь в этой Книге, между прочим, подробно рассказывается о Праведном Суде, на идее которого паразитирует сама церковь, называя его Страшным.

Вот здесь они правы – для Церкви Суд Создателя будет действительно Страшным. И не только для нее, а для всей системы Лжи и Насилия нынешней цивилизации. Эту систему олицетворяют, поддерживают, пестуют отдельные категории граждан, поскольку она позволяет им не трудиться, а паразитировать на труде честных граждан. Для них страшна сама возможность Праведного Суда, ибо Суд Создателя для них – ПРИГОВОР…

Какие это «категории» у Еноха? Вот сейчас и посмотрим Девятнадцатый отдел Книги Еноха… «Соломки» я стлать не буду: все трактовки по Высшему Кодексу Вселенной. Не обижайтесь – лучше горькая Правда, чем сладкая Ложь…

XCII. Написанное Енохом писцом пространное учение мудрости, - которое заслуживает прославления от всех людей и есть судия всей земли, - для всех моих детей, которые будут жить на земле, и для будущих родов, которые будут ходить в праведности и мире.

Да не смущается дух ваш из-за времен, ибо Святый и Великий всему положил дни.

И праведный восстанет от сна, восстанет и пойдет по пути правды, и весь его путь и стезя будут в вечном благе и милости. Он будет милостив для праведного, и даст ему вечную праведность, и даст господство, и он будет жить во благе и правде, и будет ходить в вечном свете. И погибнет грех во мраке навсегда и навечно, и более уже не появится от того дня до вечности.

XCIII. И после этого Енох начал возвещать из книг. И сказал Енох: «О детях правды, и об избранных мира, и о растении справедливости и праведности говорю я это вам, и открываю это вам, мои сыны, - я Енох, - согласно с тем, что мне открыто в небесном видении, и что я знаю чрез слово святых ангелов, и что я узнал из скрижалей небесных». И Енох начал теперь повествовать из книг и сказал:

…Ибо есть ли где-нибудь сын человеческий, который услышал бы голос Святого и не был бы потрясен? И есть ли где-нибудь такой, кто мог бы видеть все произведения неба, и увидел бы Его дыхание и Его дух, и рассказал бы об том, или вошел бы наверх и увидел все концы (буквально - крылья) их (небес), и мог бы придумать их, или сделать что-то подобное им? И есть ли где такой муж, который мог бы знать, какова широта и длина земли, и кому открыта мера всего этого? И найдется ли кто-нибудь, который мог бы знать длину неба, и какова его высота, и на чем оно утверждено, и как велико число звезд, и где покоятся все светила?

Rem. Ю.А. Енох говорит о себе – нет среди людей, кто видел столько, как сам Енох

XCIV. И теперь я говорю вам, мои сыны, любите правду и ходите в ней, ибо пути правды достойны, чтобы принять их; а пути неправды исчезают внезапно и погибают. И некоторым людям из грядущих родов будут открыты пути насилия и смерти, и они будут держать себя далеко от них, и не будут им следовать.

И теперь я говорю вам, - праведным: ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищите и изберите себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость.

И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца,

ибо я знаю, что грешники соблазнят людей - унижать мудрость, и она не обретет нигде места, и искушения всякого не уменьшатся.

Rem. Ю.А.: Что же это за «соблазнение» людей грешниками, которые унижают мудрость? Кто они, эти грешники? И что им будет за это надругательство над людьми, правдой и Истиной?

Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на Суде.

Горе вам, богатые, ибо вы положились на ваше богатство, и вы лишитесь своего богатства, так как вы не думаете о Всевышнем во дни своего богатства. Вы творили хулу и неправду и приготовили себя ко дню кровопролития, и ко дню мрака, и ко дню Великого Суда. Это я говорю вам и открываю вам, что вас истребит до основания Тот, Кто сотворил вас; и не будет никакого сострадания вашему падению; и ваш Творец будет радоваться вашей погибели.

Rem. Ю.А.: Енох говорит предельно ясно – ГРЕШНИКИ это те, кто порождают и распространяют НИСИЛИЕ и НЕПРАВДУ, и этим обогащаются. Религиозное (ложное) понятие «грешник» здесь неприемлемо.

И ваши праведники в те дни будут служить поношением для грешников и нечестивых.

Rem. Ю.А.: Кто такие «праведники»? Что это за «поношение праведников» от грешников и нечестивых? Прочтите и вдумайтесь в смысл приведенных ниже строк еще 40-х годов ХХ века: - программного заявления Аллена Даллеса, бывшего Директора ЦРУ США, много сделавшего для американской политики насилия по отношению к остальному миру:

А. Даллес. «Высказывания о России».

(Директор Центрального Разведывательного управления США в 1953-61гг.)

«Окончится война, все кое-как утрясется, устроится. Мы бросим все, что имеем... все золото, всю материальную мощь на оболванивание и одурачивание людей.

Человеческий мозг, сознание людей способны к изменению. Посеяв там хаос, мы незаметно подменим истинные ценности на фальшивые и заставим их в эти фальшивые ценности верить. Как? Мы найдем своих единомышленников... своих союзников и помощников в самой России.

Эпизод за эпизодом будет разыгрываться грандиозная по своему масштабу трагедия самого непокорного на земле народа, окончательного, необратимого угасания его самосознания. Из литературы и искусства, например, мы постепенно вытравим их социальную сущность, отучим художников, отобьем у них охоту заниматься изображением, исследованием, что ли, тех процессов, которые происходят в глубинах народных масс. Литература, театры, кино - все будет прославлять самые низменные человеческие чувства. Мы будем всячески поддерживать и поднимать так называемых художников, которые станут насаждать и вдалбливать в человеческое сознание культ секса, насилия, садизма, предательства - словом, всякой безнравственности. В управлении государством мы создадим хаос, неразбериху...

Мы будем незаметно, но активно и постоянно способствовать самодурству чиновников, взяточников, беспринципности. Бюрократизм и волокита будут возводиться в добродетель... Честность и порядочность будут осмеиваться и никому не станут нужны, превратятся в пережиток прошлого... Хамство и наглость, ложь и обман, пьянство и наркоманию, животный страх друг перед другом и беззастенчивость, предательство, национализм и вражду народов, прежде всего ненависть к русскому народу, - все это мы будем ловко и незаметно культивировать, все это расцветет махровым цветом.

И лишь немногие, очень немногие будут догадываться или даже понимать, что происходит... Но таких людей мы поставим в беспомощное положение, превратим в посмешище, найдем способ их оболгать и объявить отбросами общества. Будем вырывать духовные корни большевизма, опошлять и уничтожать основы народной нравственности. Мы будем расшатывать таким образом поколение за поколением, выветривать этот ленинский фанатизм. Мы будем браться за людей с детских, юношеских лет, будем всегда главную ставку делать на молодежь, станем разлагать, развращать, растлевать ее. Мы сделаем из них шпионов, космополитов. Вот так мы это и сделаем».

Это говорил высокопоставленный американец, в руках которого была вся мощь государственной разведывательной машины ЦРУ - опоры государственной власти США… Он сам дал определение «праведникам» - «…лишь немногие, очень немногие будут догадываться или даже понимать, что происходит... Но таких людей мы поставим в беспомощное положение, превратим в посмешище, найдем способ их оболгать и объявить отбросами общества…» «Праведники» - это те честные люди, все, кто идет против Лжи, против человеконенавистнических режимов. Это люди высокой морали и активной гражданской позиции, кто никогда не прячется за чужие спины, и кому неприемлема успокоительная формула «Моя хата с краю – я ничего не знаю», да «Своя рубашка ближе к телу». Это честные люди – соль общества.

Прошу не смешивать понятие «праведник», и не путать с избитым понятием «диссиденты». Раз и навсегда нужно провести четкую разграничительную полосу между ними: «диссиденты» это откровенные провокаторы, которых наплодили сами американцы на деньги ЦРУ через различные фонды «международных амнистий» и «защитников прав человека». Диссидентам более подходит определение Еноха как «нечестивые». Таких в СССР было множество, – как правило, все евреи. Еврей генетически по своей натуре – вор и жулик без роду-племени, лжец и предатель – евреям все равно, кого оболгать, и кого предавать: лишь бы деньги платили. Вот американцы их и подбирали на задворках и помойках общества. Для чего? Для выполнения Плана А. Даллеса. Платили им деньги… За что? За выполнение этого самого Плана… Американцы каждый цент считают, и даром ничего не дают…

Американцы не только говорили, но и делали все, чтобы реализовать свои планы. Жуткая и неприкрытая ненависть к России и русским, откровенный сатанизм и злоба – вот истинное лицо так называемых «американских друзей», и тех, кто упорно навязывает нам американские «рецепты счастья». Ведь А. Даллес не стеснялся, называя все «инструменты» американской политики своими именами…

XCV. …Кто позволил вам совершать ненависть и злобу? Так пусть же постигнет вас, грешники, Суд!

Rem. Ю.А.: Кто? Никто не разрешал, сами присвоили себе такое «право» и «разрешение». Кулаками, дубинами, мечами… чем еще? Исторически, вместе с уничтожением ростков Добра и становлением на Земле власти лжи и насилия, росла, наглела и крепла эта жуткая каста «правителей» и их прислужников. Прислужники - лакеи обслуживали властителей, угождая им, «законы» строчили под диктовку, чтобы те убивали и грабили на «законном» основании, а лакеям с барского стола перепадало…

Не страшитесь грешников, вы - праведные, ибо Господь опять предаст их в ваши руки, чтобы вы свершили над ними Суд, как желаете.

Rem. Ю.А.: Здесь еще нужны комментарии?

Горе вам, изрекающим проклятие, чтобы проклинать неразрешимо; и ваше исцеление должно быть далеко от вас вследствие ваших грехов!

Rem. Ю.А.: Сколько же злобы у людей друг на друга! Сколько ненависти!! Вы что, с ума посходили? Как можно свою злобу выплескивать на людей, ближних и незнакомых, изрыгая проклятия в своей слепой ярости? Проклятие – это очень серьезно, это сильнейший кодирующий импульс Зла, который имеет адресную подачу, чтобы другому человеку стало плохо. Часто незаслуженно. ГЕНЕРАЦИЯ И РАСПРОСТРАНЕНИЕ ЗЛА – ТЯГЧАЙШЕЕ ПРЕСТУПЛЕНИЕ. Это люди, живущие во Зле, не обращают внимание на такую «мелочь», и за проклятие ответственность земными «законами» не предусмотрена, а у Высших в Кодексе Вселенной за проклятие предусмотрено СУРОВОЕ НАКАЗАНИЕ. Вспомните все – кто виноват в ваших «преступлениях проклятия» кроме Вас? И на кого Вам жаловаться?

Горе вам, воздающим своему ближнему злом, ибо вам будет уготовано по вашим делам!

Rem. Ю.А.: Сколько же у людей черной зависти! Зависть порождает ненависть и злобу. Завидуют буквально всему – здоровью, красивой жене, новому костюму и машине, урожаю несчастных огурцов на грядке… всему! Сразу и в ум не возьмешь, как можно завидовать таким мелочам! И вредят ближнему. Примеров мало??

Некрасивая и глупая завидует красивой подруге, при ней ее хвалит, восторгается, а другим поносит ее, ночами шепчет заклинания и порчу наводит… Опять примеров мало??

Один сосед потихоньку подличает другому и радуется, как ловко нагадил ближнему – «Пусть помучается! Ишь какой умный, высшее образование!» А кто тебе, дураку, учиться мешал? Или некогда было при «важном» деле,- «собак по улице гонял»?

Какой же низостью морали и нравственного падения, какой ненавистью ко всему миру нужно обладать, например, чтобы сочинять программы компьютерных вирусов и умышленно запускать их в сеть? А компьютеры сейчас у многих дома, и в жизненных отраслях хозяйства, в больницах, связи, например... Это чтобы напакостить, так всем сразу, и посильнее? Чтобы убытков было побольше? И этим «подвигом» еще и гордиться??? Эх!!! Люди… люди… подойдите к зеркалу, посмотрите – КТО вы?

Наподличали??? Не обижайтесь…

Горе вам, лжесвидетелям и тем, которые показывают неправду, ибо вы внезапно погибнете!

Rem. Ю.А.: Злоба, зависть, подлость, ненависть, корысть в стремлении обокрасть и обездолить другого заходят так далеко, что люди порождают черную ложь и напраслину на других, распространяют ее. Мало того, стремятся добиться своих черных замыслов любыми способами, включая судебные иски, фабрикацию «доказательств» и в ходе судебных процессов под присягой дают лжесвидетельство. А это уже преступление не только по земным «законам», но и СМЕРТЕЛЬНОЕ ПРЕСТУПЛЕНИЕ по Кодексу Вселенной. НАКАЗАНИЕ одно – СМЕРТЬ ДУШИ.

А это не просто физическая казнь тела, а казнь души. Смерть навсегда.

Горе вам, грешники, так как вы преследуете праведных; ибо вы будете преданы и преследуемы, вы, люди неправды, и тяжело будет для вас их (праведных) ярмо.

Rem. Ю.А.: Что ОЧЕВИДНО и НЕИЗБЕЖНО, как и это:

XCVI. Вы, праведные, надейтесь, ибо грешники внезапно погибнут пред вами, и вы будете господствовать над ними, как желаете! И в день страдания грешников ваши юнцы вознесутся и взлетят, как орлы, и выше чем у коршуна будет ваше гнездо, и вы вознесетесь; и как кролики вы проникните в ущелья земли и в расселины скал навсегда пред неправедными; а они будут воздыхать из-за вас и плакать как лесные духи.

Но и вы не бойтесь - вы страдающие, ибо для вас будет исцеление, и будет светить вам блестящий свет, и призыв к покою вы услышите с неба.

Rem. Ю.А.: А это что еще за «страдающие» по классификации Еноха? А вот это как раз те, кто Зла не совершал, но и для Добра ничего путного не сделал, трусливо стараясь жить только для себя, безропотно подчиняясь власти насилия: – большинство населения Земли. Это те, для кого главная мораль «Моя хата с краю – я ничего не знаю», да «Своя рубашка ближе к телу». Это те, у кого всегда «язык в заднем месте»; те, кто смотрят и молчат, как преследуют и убивают праведников, но не защищают... боятся!

Конечно, уважения к этим никакого, и в Новом обществе с такой моралью уважения не добьются, но хоть на Земле разрешат остаться, если захотят…

Горе вам, вы, - грешники, ибо ваше богатство позволяет вам казаться праведными, но ваше сердце изобличает вас, что вы грешники, и эта речь будет свидетельством против вас для напоминания о ваших злодеяниях.

Rem. Ю.А.: «Не в бровь – а в глаз»! Как бы богатый не прикидывался «добрым», какие бы сладкие речи не плел, какие бы щедрые подношения не делал церкви, например, или на «благотворительность»… бесполезно! Суть больших денег, отобранных спекуляцией, обманом, злом и насилием у тех, кто трудится - не скроешь!

Горе вам, которые едите тук пшеницы и пьете силу корня источника, и попираете своею силою приниженных!

Горе вам, которые всегда пьете воду, ибо вам внезапно будет воздано, и вы завяните и иссохните, так как вы оставили источник жизни!

Rem. Ю.А.: Что за «источник жизни»? Источник жизни во Вселенной всегда один – ДОБРО. Если же насилием отбирать плоды чужого труда, и жить этим, то неизбежен страшный результат.

Горе вам, совершающим неправду, и обман, и хулу: это будет памятью против вас к вашему злу!

Горе вам, сильные, поражающие своею силою праведного, ибо придет день вашей погибели; в то время много хороших дней придет для праведных в день вашего Суда.

Rem. Ю.А.: Кто такие «сильные»? Первое, что приходит в разум, так это «силовые структуры», но если бы так… Это несравненно более полное понятие, объединяющее в себе ВСЕ структуры государственного управления, которые сами ничего не производят, а живут за счет федерального бюджета, складывающегося из поборов с производительных сил общества. Т.е. это те, кто сам входит в структуру государственности насилия, помогает исполнять власть насилия, насилием отбирающей хлеб насущный у трудящихся граждан, поэтому живет трудом других, иначе – паразиты по определению, насильники и пособники насилия по сути. Это все те, к кому идут на поклон граждане за разрешением по любому мало-мальски важному вопросу – в государственности насилия все под «законным контролем», и за все честному трудовому человеку нужно платить мзду чиновникам… За само право жить и дышать…

ГОСУДАРСТВЕННАЯ СЛУЖБА В ГОСУДАРСТВЕННОСТИ НАСИЛИЯ – ТЯГЧАЙШЕЕ ПРЕСТУПЛЕНИЕ ПРОТИВ ЧЕЛОВЕЧЕСТВА И МИРА ВСЕЛЕННОЙ. ЛЮБАЯ!!! Этому нет, и не может быть никакого оправдания, кроме того случая, когда человек не хочет, а его насильно заставляют служить (срочная служба).

К этой категории «сильных» относятся и преступные группировки, живущие обманом, бандитизмом, вымогательством с честных граждан, и прочих форм преступной деятельности. Почему? Они одинаковы по сути – сами не трудятся, а отбирают насилием и обманом хлеб у других, только преступная деятельность одних именуется государственной службой, а других – криминалом. И граница меж них зыбкая – вчера еще преступники в тюрьме, а сегодня, глядишь, власть поменялась, и вчерашние тюремные «паханы» в погонах щеголяют – власть! Так что на гражданина всегда давит общий «блок» преступности – государственности и криминала.

И много ли таких в многострадальной России? По статистической сводке 2005 года:

«…Общая численность населения России, по последним сведениям -134.000.000 человек.

личный состав армии вместе с контрактниками, срочниками, вольнонаемными и персоналом вспомогательных и ремонтных предприятий - 2.247.000

офицеры, прапорщики и срочники погранвойск и ПВО - 1.275.000

штатные сотрудники ФСБ, ФАПСИ, ФСО, СВР и пр. - 1.458.000

аппарат МИД и госзагранучреждений (ООН, ЮНЕСКО, пр.) - 782.000

штатные сотрудники МЧС, МВД, ВВ, Минюста и Прокуратуры - 2.246.000

работники таможни, налоговых и прочих инспекций, и т.п. - 1.492.000

служащие прочих федеральных министерств и ведомств - 1.695.000

сотрудники аппаратов властных структур с депутатами - 1.370.000

чиновников - 1.371.000

клерки пенсионных, социальных, страховых и прочих фондов - 2.218.000

оргпреступные группировки, просто "братва" и заключенные - 1.857.000

--------------------------

Итого: 18.011.000 человек государственного аппарата насилия и бандитов».

С учетом членов их семей это будет, по меньшей мере, - 54.000.000 человек! Их жены и дети гордятся своими мужьями и родителями: должности, звания, деньги, почет,… смотрят свысока на трудовой народ, называя людей «быдлом», а себя – «элитой общества»! И это тоже – паразиты… 54.000.000 миллиона действующих паразитов, более 40% населения России! А если к этим добавить еще и «пенсионеров-паразитов», ранее бывших на этой государственной службе, то каково?

(Уточнение: - «пенсионеров-паразитов» не путать с пенсионерами производственной сферы;

- технических работников госучреждений (машинистки, уборщицы и т.п.) не путать с теми, кто занимает должности в структуре учреждения;

- подневольных солдат-срочников в этой статистике немного, всего несколько сот тысяч, и на общую картину статистики они не влияют. Однако само понятие «солдат-срочник» никоим образом не освобождает от ответственности – Суд рассматривает индивидуальное дело каждого. Вот и получается, что состав солдат-срочников неоднороден – здесь есть и честные граждане, насильно вовлеченные в армию и противящиеся злу, так и откровенные негодяи-паразиты;

- технический персонал вспомогательных и ремонтных предприятий не паразиты.)

Трудно здесь цифру подсчитать, но явно будет более 50% одних только паразитов в населении России! И все это на шее тех, кто работает в товарном производстве и сфере бытового обслуживания, производит еду, одежду и другие жизненно необходимые материальные ценности и услуги. И эти паразиты всегда жили и живут значительно лучше тех, кто трудится в производстве, да и пенсии у них повыше, чем у простых трудяг.

Что же в головах у этих паразитов? Почему они осмысленно выбирают такой жизненный путь, стремятся сделать карьеру, и, заняв должность повыше, стараются «грести под себя всеми четырьмя», не брезгуя подношениями, и вымогая взятки? И чем больше «гребут», тем больше чиновный апломб, тем выше нос задирают от гордости. Что это за мораль? Да и люди ли они вообще?

Навсегда врезался в память один случай. Однажды, когда в 1977-79 г.г. я служил «срочную» службу офицером Советской Армии, Офицерскому собранию части (а это было около 600 человек) представили прапорщика, увольняемого за воровство из Армии решением Суда чести прапорщиков, которое утверждалось нашим Собранием. Из зала посыпались вопросы офицеров:

«- Тебя уволим, - куда пойдешь работать?

- В милицию.

- Там такому делать нечего, - Собрание выдаст отношение по Вашему делу в Управление кадров МВД.

- Тогда… - в пожарники!

- А это тоже кадры МВД… куда пойдешь?

- Все равно работать не буду»!

Откровенно сказано. Вот и вся его мораль. И таких у нас… «пруд пруди»! Что уж тут говорить о морали: студентка института, дочь «гаишника» откровенно хвалится своим состоянием перед окружающими, и гордится своим отцом, дескать на дороге тот «царь и бог, - ему все «бабки» отстегивают»! Если бы так…

А что в головах у тех милиционеров отряда ОМОН, вооруженных до зубов, что в касках и за пластиковыми щитами с дубинками наперевес идут против стариков и старух, требующих не обманывать их «монетизацией» льгот, и не урезать их и без того нищенские пенсии, чтобы без обмана? Эти ОМОНовцы и людей бьют, и кости им ломают, и убивают. Как цепные псы на службе у хозяина. Без чести и совести.

А милиция? Не секрет, и всем давно известно, что лучше к ним в руки не попадать – изобьют, изувечат, деньги отберут, в лучшем случае… а в худшем – побоями заставят честного человека признаться в несовершенных им преступлениях, сфабрикуют «дело», посадят в тюрьму, а то и вовсе убьют… Примеров мало?

Народ давно уже называет этих мерзавцев в погонах «мусором» или «ментами погаными». Люди знают, что эти «менты поганые» насилуют, грабят, убивают… Знают, что «менты» дежурят около заводов в дни получки, дабы ограбить одинокого работягу… потому мужики стараются в день получки идти домой группами, чтобы в случае чего от «ментов» смогли отбиться…

Каждый день вооруженные патрули этих «бандитов в форме» на автомобилях со спецсигналами и связью выезжают на «охрану порядка» в наших городах и населенных пунктах по всей России. Часто пьяные, хватают на улицах девушек, насилуют, а кто сопротивляется, - убивают. Каждый год в России бесследно исчезают около 30.000 человек, большинство этих «исчезновений» - на совести «ментов поганых». От народа ничего не скроешь – люди все знают…

Люди знают, что «менты» охраняют проституток, получая с них мзду, занимаются откровенным рэкетом, предлагая «крышу» бизнесменам. Люди знают, что в милиции и криминальных бандах зачастую одни и те же темные личности: - из бандитов идут «в менты», а когда оттуда выгоняют за слишком одиозные и сомнительные дела, снова в бандиты. Вот такой «круговорот»… Статистика неумолима: уровень преступности среди персонала МВД в 5 раз превышает средний по стране. И это только по раскрытым преступлениям, когда «концы» скрыть невозможно… А фактически?

Люди знают, что «менты» страшнее криминальных бандитов: если от того можно отбиться, то от «бандита в форме» не отбиться – на его стороне «закон»… Попробуйте… Этот бандит и вооружен на «законном основании», и человека убьет тоже на «законном основании», якобы при оказании сопротивления «законным представителям власти»… Они что угодно могут приписать в оправдание, «подозрение в терроризме», например…

Страшно еще и то, что в России под жидовским игом с 1917 года планомерно и целенаправленно истребляется все русское – история, культура, мораль и сами люди. Евреи никогда не натворили бы столь страшных преступлений сами – их слишком мало на такую огромную страну. Им помогают те же русские, «в ментах» и «виртухаях» по тюрьмам, занимающие должности по всей структуре аппарата насилия государства. Это отбросы и мусор нашего общества, нелюди, за плату в поганые «30 сребренников» предающие и уничтожающие собственный народ…

Какой мерой оценить такое ПРЕСТУПЛЕНИЕ? Все сообщество паразитов?

Их будут судить не по жидовским «законам», а по серьезнейшим критериям юрисдикции Высшего Кодекса Вселенной. Этим не позавидуешь: ВСЕ они учтены, вина доказана и ПРИГОВОР УЖЕ ВЫНЕСЕН. Енох написал, что СМЕРТЬ… Может быть, не все… оценка Судом индивидуальная. Кого-то и на реклостер сошлют… Членов семей, например, и тех, кто напрямую не был связан с убийствами.

Заслуживают ли эти паразиты жалости? НЕТ, НИКАКОЙ.

XCVII. Веруйте вы, праведные, ибо грешники будут позором для вас и погибнут в день неправды.

Rem. Ю.А.: А что, нормальные люди должны гордиться, что в обществе верховодят такие аморальные уроды? Это ПОЗОР для нас и нашей планеты Земля перед всей Вселенной… Перед Создателем… Как Ему будете в глаза смотреть? ЧТО скажете?

Да будет вам (грешникам) известно, что Всевышний думает о вашей погибели, и ангелы радуются вашей погибели. Что будете вы делать, грешники, и куда убежите в День Суда, когда услышите голос молитвы праведных? И для вас не будет того, что для них, - для вас, против которых будет свидетельством это слово: «Вы сделались союзниками грешников». И в те дни молитва праведных проникнет к Господу, и для вас наступят дни вашего Суда. И все ваши неправедные речи будут прочитаны пред Великим и Святым, и ваше лицо пристыдится, и всякое дело, основанное на неправде, будет отринуто

Горе вам грешники, в средине моря и на суше, воспоминание которых об вас недоброе!

Rem. Ю.А.: Как же Создателю не думать о том, как защитить честных людей - истребить этих паразитов? Как же не радоваться Ангелам, когда эти паразиты будут истреблены? И для этого ВСЕ ГОТОВО. Паразитам не оставлено ни малейшего шанса уйти от кары Небес – нигде им не скрыться. Все. Они обречены.

Горе вам, приобретающим себе серебро и злато не по правде и говорящим: «Мы сделались богатыми и имеем сокровища, и владеем всем, чего хотим; и теперь мы исполним все то, что нам думается, ибо мы собрали серебро и наполнили наши кладовые, и как воды много у нас оберегающих наши дома». И как вода разольется ваша ложь, ибо богатство не сохранится у вас, но внезапно будет у вас отнято, так как вы все приобрели неправдою, и вы сами подвергнетесь великому осуждению.

Rem. Ю.А.: Никакое неправедное богатство, как бы оно велико не было, не поможет уйти от Праведного Суда. Помните, как об этом сказано у М.Ю. Лермонтова?

«…Но есть и божий суд, наперсники разврата!

Есть грозный суд: он ждет;

Он не доступен звону злата,…»

Помните? То-то и оно… Так что золото не подмога, а обуза на таком Суде: никто его у вас отбирать не будет, и охранники не нужны - вы сами будете рады от него избавиться, как от страшной улики. Да бесполезно, поздно… И толку от любых богатств никаких - сразу обесценятся любые активы Эпохи насилия: бумажные деньги, вклады, золото будет обычным металлом, а алмазы – твердым минералом, более пригодным для промышленности, нежели для сокровища. В одночасье рухнут финансовая власть и возможности тайного влияния жидомасонского правительства Земли. Все. Время Зла на Земле закончится. Иные ценности будут у Новой Эпохи, истинные…

XCVIII. И теперь я клянусь вам, мудрым и безумным; ибо вы много переживете (или увидите) на земле.

Ибо вы мужи, будете возлагать на себя украшений более, нежели жена, и разноцветного более, чем дева; в царском достоинстве и в величии власти, и в серебре, и в золоте, и в пурпуре, и в почести, и в пище они разольются как вода. Посему им не достает учения и мудрости, и чрез это они погибнут вместе с своими сокровищами, и со всею своею славою и почестию; и в позоре, и в умерщвлении, и в великой бедности их дух будет брошен в огненную печь.

Я клянусь вам, грешники: как гора не была и не будет рабой, ни возвышенность служанкой жены, так точно и грех не был послан на землю, но люди произвели его из своей головы; и великому осуждению подпадут те, которые совершают его.

Rem. Ю.А.: Важно: Енох говорит в этой главе и во всей своей Книге под клятвой, заранее предупреждает всех – и умных, и не очень, о том, что еще только будет в будущей истории Земли. Обратите внимание: Енох говорит именно под клятвой, а это для Ангела крайне серьезно: мало того, что Высшим нельзя лгать никогда, так Енох сам приносит клятву Правды. Если он солжет хоть словом под такой клятвой, это будет смертный грех – клятвопреступление. : Все, что сказано Енохом – Правда.

Например, Енох говорит о том, что еще неизвестно людям – о будущем Земли. При такой серьезной подоплеке заявления его словам нельзя не верить – Енох говорил Правду. Убедитесь сами: более 5700 лет тому назад Енох утверждал, что мужчины будут наряжаться, как женщины – во все цвета нарядов, да еще с украшениями. Ну, точно, как павлины! А разве этого не было? Вспомните Средние века в Европе...

Более того, он прямо заявляет, что такая «мода» от недостатка ума, когда при деньгах, а вместо разума – глупое тщеславие. Разве не так?

А при отсутствии мудрости недалеко и до более тяжкого: грешники со своим злом стали такими не от большого ума, а именно от его отсутствия. Как говорят, «Дурак – это навсегда», ничем не поможешь... Высшие нам Зло не посылали - земное Зло породили сами люди, потому за это Создатель людей судить вправе...

И неплодие не дано было жене, но ради дел своих рук она умирает без детей.

Rem. Ю.А.: Крайне серьезное замечание – касается «деловых женщин».

РОДИТЬ И РАСТИТЬ ДЕТЕЙ - ГЛАВНАЯ ОБЯЗАННОСТЬ ЖЕНЩИНЫ, ради чего она и появляется в этом мире, т.е. воспроизводство рода человеческого. Это ее Главная задача: не будет детей, угаснет Человечество. И когда ради каких-то дел, работы, карьеры или еще чего женщина отказывается иметь детей, и тем самым выполнить свою Обязанность, возложенную на нее Создателем, она обречена: жизнь на Земле прожита впустую, и наказание неизбежно...

А работа, карьера... это все пустая мишура, придуманная людьми от глупости.

Я клянусь вам, грешники, Святым и Великим, что всякое злое дело ваше открыто на небесах, и ни одно из ваших деяний насилия не утаено или прикрыто. И не думайте в своем духе, и не говорите в своем сердце, - вы не знаете и не видите, что каждый грех записывается ежедневно на небе пред Всевышним. Отныне вы знайте, что все ваше насилие, которое вы совершаете, записывается каждый день до дня вашего Суда.

Rem. Ю.А.: Енох упоминает о важной тайне, – Системе Высших по сбору и обработке информации ноосферы для Главного Банка Информации Вселенной. Сразу оговорюсь – это «тайна» для людей, точнее, не для всех, а только для тех, кто своим ограниченным мышлением не желает понимать сути жизни человека и его души, его неразрывной связи с высшими мирами Вселенной. Это те, например, кто на Истину о Высших мирах реагирует скептическими «хи-хи, ха-ха... увидим - поверим!» Когда увидите, – любой дурак поймет. И не нужно нам заставлять кого-то «верить», такой цели нет. Это в церкви заставляют «верить», а мы – думать! Думать, думать и думать, сопоставлять факты, анализировать, делать логические выводы, чтобы умом дойти до скрытых от глаз людских Истин.

Вот в чем соль – ИСТИНА ДЛЯ УМНЫХ, А КТО НЕ СМОГ ПОНЯТЬ – ПЕНЯЙТЕ НА СЕБЯ, когда «увидите», поздно будет понимать... По решению Высших Вам рассказали все, и вовремя...

Так как Высшие записывают ВСЮ информацию о деятельности всех людей и каждого из нас?

В основе Системы Высших по сбору и обработке информации ноосферы (разумной сферы) для Главного Банка Информации (ГБИ) Вселенной, а также для сбора информации по Плану предсудебной подготовки лежат два основных принципа, или направления работы.

Первое: ОБЯЗАТЕЛЬНЫЙ сбор информации о жизни и делах каждого человека после его физической смерти на Земле по информационным файлам памяти его души. Дело в том, что все параметры жизнедеятельности человека непрерывно, в течение всей жизни, записываются его душой по 52 каналам и архивируются в длительной памяти. Эти записи имеют привязку к временным меткам (канал «ленты времени») с точностью 1 (одной) секунды. Специалисты по ретроспективному гипнозу могут Вам подтвердить это. После смерти человека на Земле его душа поступает по транспортным терминалам (труба-волновод) Серого пространства в Сектор приема душ Земли в Альфа-Сети Вселенной. Каждая планета, подобная Земле, имеет свой конкретный и обозначенный сектор. ВСЯ информация души считывается, записывается в Блок оперативного анализа Системы, и тестируется по оценочным критериям жизни. По данным этого анализа дается итоговая оценка очередной жизни души, и принимается решение о ее дальнейшей судьбе: дать или не дать душе право следующей жизни. Если душе такого права не дается, она направляется в специальное хранилище, как место постоянного ее обитания до окончательного решения судьбы Праведным Судом. Такое хранилище душ упоминается в Книге Еноха (Пятый отдел, глава XXII).

Вся общественно значимая информация со всех и этих душ очищается от малозначимой (индивидуально-бытовой), хранится в ГБИ Вселенной, а исходная – в конкретной душе.

По информации ГБИ Вселенной и пишется Подлинная история Земли.

В этом убедились, например, некоторые из наших товарищей, работающие по изучению фактического положения дел некоторых событий Истории Руси, а не бытующих в настоящее время версий, выдвинутых в угоду интересам политиков. Они убедились, что Высшие дают множество подлинных картин события, виденные глазами многих его непосредственных участников (информация ГБИ), причем с различных сторон конфликта. Событие рассматривается с точки зрения разных сторон, а его правовая оценка дается по категориям Кодекса Вселенной.

Второе. В плане подготовки Суда необходимо иметь и обработать массив информации о делах ныне живущих людей за всю их жизнь. Она есть в душе каждого человека. Однако сложно провести анализ общественно-исторических событий новейшей, каждодневно пополняющейся истории, поэтому применяется практика «свидетелей из Высших». Как правило, «Высшие свидетели» начинают свою работу за 30 (тридцать) лет до планируемой даты Суда. Так было в этот раз и на Земле: они появились в 1976 году, практически одновременно с массовым появлением «индиго». Однако «свидетелей» люди заметили позже, и лишь с помощью фото- и видеоаппаратуры. На снимках с выдержкой 0,002 сек. стали замечать непонятные быстро перемещающиеся «палочки» с волнообразно движущейся бахромой по краям. Это следы волновых движителей ангелов, получивший название «синдром летающих стержней». «Ангелы-свидетели», помимо глобального геофизического и биосферного мониторинга нашей планеты, в течение всего времени проводили и мониторинг деятельности людей, непосредственно наблюдая их дела и читая их мысли. Поэтому анализ и правовая оценка всех событий новейшей истории Земли проводится «свидетелями» практически сразу, по ходу событий.

Вот почему Они знают все, и от Них ничего не скрыто: Они давно и детально разобрались во всех хитросплетениях современной политики, побудительных мотивах действий участников и тайных закулисных целях. Им, в отличие от людей, получающих информацию от лживых СМИ, формирующих мнение народов в угоду их правителям, известно истинное положение дел на планете, персонально известны все жидомасонские «кукловоды» мировой политики, как бы те ни прятали свои лица, все их тайные мысли и разрушительные, губительные дела их «мирового правительства». Известно все об их роли в подготовке в развязывании войн, в организации массовых убийств и геноцида целых народов, беспорядков, революций, государственных переворотов и преследовании честных людей, в организации производства и торговли наркотиками, производства ядов для добавления в пищу людей, умышленного производства заведомо опасных и вредных здоровью лекарств, особенно детских, разрушению биосферы планеты, культурного наследия и морали населения Земли... ВСЕ ИЗВЕСТНО!! ПОИМЕННО!!!

ВЫСШИМ ИЗВЕСТНО ВСЕ о делах Земли и каждого из нас. И Енох здесь ни на йоту не ошибался – двухуровневая система Высших по сбору информации работает давно, каждодневно и безотказно. Кто честен – тому бояться нечего, но как же солоно будет от такого знания грешникам, земным правителям и их приспешникам!

Горе вам, безумные, ибо вы погибнете чрез ваше безумие; и так как вы не слушаетесь мудрых, то ничто доброе не будет вашим уделом. И теперь знайте, что вы будете жить, - вы грешники, - но вы погибнете и умрете, так как вы не знаете никакого выкупа: ибо вы приготовлены на день Великого Суда, и на день страдания и великого позора для вашего духа.

Rem. Ю.А.: «Безумные» это не пациенты «канатчиковой дачи», а те самые «Хи-Хи-Ха-Хатели», о которых я только что говорил, – не будет им никакого проку от Истины, коль ее понять не могут. А потому они даже не смогут аргументировано объяснить, обосновать свои деяния в защиту перед Судьями, в случае, если при равных обстоятельствах те будут колебаться в вынесении Окончательного приговора и потребуется еще узнать мнение по некоторым вопросам самого подсудимого? Даже себя защитить не смогут... Так что толку им чего-то доказывать? Пусть остаются при своем... Вот и Енох так говорит.

Горе вам, - вы ожесточенные, которые делаете злое и едите кровь! Откуда у вас хорошая пища, и питье, и насыщение? - от всякого блага, которое наш Господь, Всевышний в изобилии послал на землю: посему вы не должны иметь мира.

Rem. Ю.А.: Это тот самый аргумент, на который не смог найти ответа даже Асеф Сатана. Действительно: как может человек, рожденный матерью в добром тепле, вскормленный пищей, которую может дать только биосфера, взращенная добрыми трудами Создателя и Высших, как может человек, всем обязанный Добру, даже самой жизнью, как может человек исповедовать и творить Зло?

Зло ни Добра, ни жизни не дает, - от Зла только смерть. Нет обоснований для рожденного в Добре делать Зло. Нет, и быть не может. Потому и ответа на такой вопрос быть не может. Ответа нет, - есть определение: ПРЕДАТЕЛЬСТВО. Предательство Добра, предательство Создателя, предательство и забвение Правды. Вот что такое Зло. А за предательство надо отвечать...

Горе вам, любящим свои деяния неправды! Почему вы чаете блага для себя? Знайте, что вы будете преданы в руки праведных; они перережут вам шеи и умертвят вас, и не будут иметь сострадания к вам.

Rem. Ю.А.: Нет, не найти ответа на обоснование Зла, и Лжи. Многие понимают, что они творят далеко не добрые дела, но об этом стараются и не думать, а для себя и своих неблаговидных дел найти оправдание, типа: «А что делать? Жить надо, семью кормить надо... все воруют, - и мне приходится... Мир сейчас такой... Иначе не проживешь... С волками жить, – по волчьи выть... Выживает сильнейший... А что на лохов смотреть: кто успел, тот съел...» и т.д., и т.п.

Только это не оправдание – в основе подобных мыслишек опять же слышится «Своя рубашка ближе к телу», опять же элементарный эгоизм, забота только о себе, иногда для порядочности прикрытая «заботой о семье», а суть все та же – корысть.

Ну, и куда Вы с таким «оправданием» перед Создателем и Судом? Уж лучше не заикайтесь, а сразу башку на плаху кладите: что натворил, то и получи!

Или еще что непонятно?

Горе вам, радующимся страданию праведных, ибо для вас не будет вырыта могила!

Rem. Ю.А.: А вот это очень серьезно. Очень.

Речь идет не об угрозе персонально Вам отказать в праве погребения. Нет. Речь идет о том, что если с Земли удаляется все зло, и Суд идет над живыми и мертвыми, то на Земле по Приговору Суда не должно остаться ни Зла, ни людей, его исповедавших, ни даже памяти о них. Все «мощи» кумиров Неправды осужденные и обреченные покинуть Землю заберут с собой на реклостер.

Эта фраза Еноха стала понятной только после того, как однажды одному из «индиго» Высшие показали картины будущего, на которых к огромным транспортным космическим кораблям несли длинные вереницы гробов.

На Земле для Зла и Неправды места больше не будет. Никогда. Навсегда.

Горе вам, для которых слова праведных одни только пустые речи, ибо для вас не будет надежды на жизнь!

Rem. Ю.А.: Енох уже который раз повторяет предупреждением тем, кто не может, или не хочет понять Истину. Вот терпение... Но что поделать, если таковых большинство? Вот и нам приходится многократно и терпеливо объяснять одно и то же. Енох же смог, а мы?

Горе вам, записывающим лживые речи и беззаконные слова; ибо они записывают свою ложь, чтобы их слушали и не забывали их безумия; так не будет же для них мира, но они умрут внезапно смертию!

XCIX. Горе тем, которые совершают нечестие, и похваляют, и сохраняют в уважении лживые речи; вы погибните чрез это, и для вас нет хорошей жизни!

Горе вам, искажающим слова праведности! И они отпадают от вечного закона и сами себя делают тем, чем не были, именно - грешниками; они будут попираемы на земле.

Rem. Ю.А.: Если бы это касалось только журналистов и СМИ... Речь идет о всей системе генерации и пропаганды Лжи в государственности насилия. Здесь ложь политиков и политологов, законодателей и работников юстиции, историков и писателей, журналистов и работников СМИ – всех тех, кто имеет отношение к формированию общественного мнения, и по заказу власть имущих говорят и пишут не Правду, а угодную власти Ложь. Ответственность за Ложь повышается пропорционально аудитории, на которую она пропагандируется. Не нужно даже объяснять разные последствия и тяжесть преступления, если ложью обманули одного человека, или сотни миллионов! Вот в этом-то и мощь платных СМИ, которые формируют «пространство Лжи» в сознании населения планеты. Неприятно порой даже слышать сетования журналистов, которые понимают, что в своей работе лгут, боясь даже сказать слово Правды: «А что мы можем сделать? Заикнешься, - сразу с работы выгонят... А жить-то надо...»

Да, жить надо, и еще детей растить. И жить прежде всего в Правде, оставаясь человеком. Это единственный достойный человека путь, если человек мудр и уважает саму свою человеческую суть и Создателя. Если же мудрость Вам не дана, и Вы за кусок хлеба Правду предали, так что еще на кого-то пенять?

В те дни вы, праведные, приготовьтесь возвести свои мысленные молитвы, и вы представите их как свидетельство ангелам, чтобы они представили беззакония грешников Всевышнему в напоминание.

Rem. Ю.А.: Людям нужна активная жизненная позиция – думайте и обращайтесь к Высшим и Создателю с мысленными просьбами помочь наказать Зло в конкретных его проявлениях и личностях - это поможет Высшим и Суду точнее выявить все преступления Зла, отделить от негодяев и защитить честных людей. Ваши мысли – помощь Суду. Думайте, помогайте Вашим знанием жизни на Земле нашим братьям на небесах в их работе по искоренению Зла на Земле. Этим Вы только поможете себе и будущим поколениям людей нашей планеты.

В те дни народы придут в смятение, и поколения народов восстанут ко дню погибели.

Rem. Ю.А.: Приход Высших, массовое появление в небе космических кораблей и летающих тарелок неизбежно вызовет страх и паралич власти, лихорадочные попытки организовать вооруженное сопротивление силами вооруженных сил, внутренних войск и иных силовых структур. Власть имущие прекрасно знают о предстоящем приходе Высших и Суде, они понимают, что обречены, а посему намерены защищать свои привилегии до конца. Разумеется, чужой кровью. Они отказались подчиниться и принять ультиматум Высших, направленный руководителям государств планеты еще в начале мая 2005 года, а сами начали лихорадочные приготовления к обороне, полагаясь на новейшие виды вооружений, в том числе на ракетно-ядерное оружие мировых держав, психотронное и торсионное оружие России.

Одной из главных тактических особенностей готовящегося сопротивления является то, что власть имущие решили применить тактику «живого щита» из собственного населения. Наиболее опасные виды психотронного и торсионного оружия размещаются в наиболее крупных городах России, и могут быть применены в любую секунду против Высших и собственного населения. Власть имущие прекрасно осведомлены о высокой морали Высших, почему и надеются укрыться за живыми людьми – по невинным Высшие никогда стрелять не будут. Если же воспрепятствовать Высшим не удастся, то власти намерены применить оружие против собственного мирного населения, чтобы массовыми и напрасными жертвами людей-заложников вынудить Высших отступить, дабы прекратить эти жестокие убийства. Земные правители не остановятся перед массовым уничтожением людей, коль речь пойдет о собственном спасении – они же понимают, что им конец, а в низких «моральных качествах» наших правителей сомнений нет. Или опять примеры нужны? Хотя бы посмотрите сегодня на Туркмению, где президент С. Ниязов проводит политику геноцида населения собственной страны, начав со стариков, запретив им выплату пенсий и тем самым лишив пожилых людей средств к существованию. Морги Туркмении забиты трупами стариков… Умирают прямо на улицах и у пенсионных касс, услышав отказ… О какой «морали» подобных правителей может идти речь? Или еще сомневаетесь?

Потому, несмотря на огромное количество дел по подготовке высадки, прежде всего дел по обеспечению безопасности мирного населения, Высшие торопятся с высадкой, ибо каждый день отсрочки лишь множит число невинных жертв и приносит неисчислимые страдания людям от власти насилия.

Высшие отработали мероприятия по блокированию государственного управления и попыток организации сопротивления путем отключения систем связи и управления, энергоснабжения структур государственного аппарата и вооруженных сил, выявили дислокацию всех объектов вооружений, провели нанесение индивидуальных меток на тех, кто может применять опасное оружие. Ибо есть два пути – уничтожение самого оружия, и тех, кто это оружие применяет. Будут использованы оба варианта, с тем, чтобы максимально обезопасить мирное население.

Однако, даже при дезорганизации системы государственного управления и полной утрате власти, власть имущие не оставят попыток дискредитации Высших через организацию агентурой спецслужб и силовых структур массовых беспорядков – насилия, грабежей, убийств, поджогов и прочее. Известно, что при крушении государственности немедленно активируются все преступные и уголовные элементы. Вот этим и решили воспользоваться в своих целях власть имущие при угрозе потери власти. Тем более что этого «материала» (уголовников, наркоманов, бандитов, просто мерзавцев) в деклассированных слоях общества более чем достаточно для подобных безобразий.

Высшие приготовили достойный ответ и на подобные планы властителей – помимо меток обладателям оружия, Они проставили индивидуальные опознавательные метки всем потенциально опасным гражданам, способным творить подобные безобразия. В случае попыток безобразий эти граждане будут просто ограничиваться в биологической и физической активности генерацией соответствующих волновых полей. Так что беспредельщики, мародеры и бандиты не смогут как либо реально напакостить людям.

Высшие сделают все, чтобы свергнуть власть насилия на нашей планете и при этом защитить честных людей от разгула мерзавцев.

И в те дни войдет плод материнского чрева, и они (матери) растерзают своих собственных детей; они оттолкнут от себя своих детей, и у них выпадет недоношенный плод; грудных детей они оттолкнут от себя, и не возвратятся опять к ним, и не сжалятся над своими любимцами. Опять клянусь вам, грешники, что грех уготован на день беспрерывного кровопролития.

Rem. Ю.А.: Это страшно даже представить, но к сожалению, неизбежно.

С приходом Высших и началом Суда неизбежно произойдет стремительное осознание людьми Истины Небес. То, на что ныне уходят месяцы и годы работы, люди начнут понимать быстро. С осознанием неизбежности Праведного Суда и каждодневных реалий стремительно меняющегося мира (за печкой не отсидишься) возникнет понимание и некоторых правовых категорий Суда, в частности, принцип семейственности. Те самые девицы, которые еще вчера похвалялись деньгами своего «спонсора», любовника или мужа, представляя его окружающим как преуспевающего бизнесмена, а сама прекрасно понимала и знала, что тот просто откровенный вор, жулик или бандит, вот у них наступит жестокое прозрение. Они (девицы) поймут, что ее муж или содержатель обречен погибнуть или покинуть Землю, а она вынуждена будет идти за ним. Отрезвление мгновенное – эти же девицы, которые прежде любой ценой ловили такого «жениха» или «спонсора», теперь всеми силами будут стремиться порвать всякие связи с ним. Поскольку моралью девицы не блещут, коль сами влезли в такую грязь, то и методы у них будут вполне достойны их «морали» – срочно развестись; если есть беременность, - срочно прервать ее, пусть даже криминальным способом, если плод многомесячный, уйти из дома своего супруга, бросив грудного, или малолетнего ребенка... Словом, сделать все, лишь бы отделиться от грешника. Собственных детей не пожалеет, чтобы спасти себя…

Только все это бесполезно – Высшие оценивают людей по морали и по делам, а с таким возом «подвигов» этим девицам далеко не уйти…

И они будут поклоняться камням, и другие будут делать изображения из золота и серебра, и из дерева и глины; другие будут поклоняться нечистым духам, и демонам, и разного рода идолам в идольских капищах; между тем у них (идолов) нельзя найти никакой помощи. И они погрузятся в неведение вследствие безумия своего сердца, и их очи будут ослеплены страхом их сердца и сновидениями. Чрез них они впадут в неведение и страх, ибо они все свои дела совершают во лжи и поклоняются камням; и они погибнут все разом.

Rem. Ю.А.: Сколько же можно говорить верующим, что для человека может быть только один Бог – Кто создал человека и его душу – СОЗДАТЕЛЬ. Поклонение любым другим, будь то Будда, Иегова, Христос или Аллах есть не что иное, как ошибка, преступление, предательство Создателя. Эти так называемые «боги» к созданию человека никакого отношения не имеют. Так как же их принимать за «богов» для человека? Более того, все эти «боги» и религии имеют один источник происхождения – иудаизм, который был навязан людям А.Сатаной, назвавшем себя Иеговой. Верующие не хотят ни думать, ни постигать науки, объясняющие мир, они слепы в своем дремучем невежестве разума.

Так что им ждать, когда придет Создатель? Что им ждать от Того, Кто их создал, дал биосферу планеты для жизни и пищи, а они Его предали?

Что может людям объяснить полуграмотная старуха, которая истово молится и всем сует книжонки про Иисуса? Затмение разума? О таких старухах в народе говорят «В молодости блядовство, а в старости – святовство!» А народ в своих определениях мудр… Что могут дать людям те верующие католики, которые толпой и с песнопениями тащат по улицам размалеванное красками и увитое тряпками дешевое гипсовое изваяние очередного «святого»? Еще тысячелетия горя и невежества?

Что могут дать людям те индусы, которые над человеком божеством корову поставили, молятся, поклоняются ей, да еще при этом целуют раззолоченное говенное копыто? Первобытное невежество? И при этом нас правители еще и призывают «уважать религиозные чувства граждан»? Уважать – невежество? Нет уж, извольте… Любому разумному человеку с этими глупцами не по пути…

Если верующие голос разума понимать не хотят, так пусть остаются со своей «верой», получат то, что заслужили своим невежеством. Что? Так Енох сказал же о верующих: «… они погибнут все разом». Потому религия и называет Суд СТРАШНЫМ.

Кто пойдет в церковь свечки ставить?

Но в те дни блаженны все те, которые принимают слова мудрости, и знают ее, и исполняют пути Всевышнего, и ходят по пути правды, и небезбожны с безбожными: ибо они будут спасены.

Rem. Ю.А.: Только знание естественных наук и физики материального мира многомерной Вселенной дают понимание самого себя, назначения, роли и места человека в этом мире, понимание души, Высших и Их цивилизации, а также Создателя как ее Руководителя. Парадокс-то заключается в том, что объясняя всем эти Истины, человек волей-неволей опровергает религии, одновременно утверждая над людьми Создателя. Получается, что мудрые Истиной никогда не будут верить в «богов», будучи «небезбожны с безбожными».

Все правильно у Еноха.

Горе вам, распространяющим зло между своими ближними, ибо вы будете умерщвлены в геенне.

Горе вам, полагающим основание греху и лжи, и вызывающим ожесточение на земле: ибо за это их постигнет конец.

Rem. Ю.А.: Попы пугают людей своими «страшилками» с описанием «прелестей» ада, некоей «геенной огненной» и проч. домыслами. Енох упоминает о «геенне», как о месте казни грешников. А Енох говорит под клятвой, и врать он не будет… Так что это такое?

Долго это оставалось загадкой в повествовании Еноха, пока однажды Высшие не показали одному из наших товарищей сцену казни:

«…Бесшумно летел над Землей, пока внизу не увидел на зелени лугов бетонированный «окоп», как мне показалось вначале. Ближе оказалось, что это вовсе не «окоп», а огромная щель в земле, размером с ущелье. Ровные стенки, облицованные серым камнем, уходили глубоко вниз. К этому рукотворному ущелью вела дорога, заполненная вереницами людей в черных шляпах и сюртуках, с пейсами. Никто их не толкал, они шли сами прямо в пропасть, размеренно шагая, словно сомнамбулы, подчиняясь чьей-то могучей, но незримой воле. Подходили к краю, делали два-три шага по пустоте, и падали вниз, растворяясь в полете «в ничто». От падения каждого тела снизу обдавало холодом…»

Так вот в чем дело… холод и распад материи! Это же работа торсионного дезинтегратора, и если материя в него попадает, то она действительно должна исчезнуть «в ничто», в Ретро-структуру. Это необратимый процесс, - из «Ретро» восстановить уже ничего невозможно. Если это был человек, то погибает и тело, и душа… Это страшнее любой казни! Не зря, видимо, Высшие дали сей сюжет… «Геенна» - это дезинтегратор?

Горе вам, которые строите свои дома потом других и у которых строительный материал есть не что иное, как черепица и камень греха; я говорю вам, что для вас нет мира.

Rem. Ю.А.: Материальное благосостояние не возбраняется, а наоборот: оно необходимо как главное средство исполнения человеком своих обязанностей – иметь семью, дом, где жить семье, родить, воспитать и вырастить детей. Но все это должно зарабатываться только честным трудом, а богатство и благосостояние, основанное на присвоении чужого труда, никогда счастья не принесет, и Высшими не только не признается, но и является вещественным доказательством преступной морали и деяний индивида.

Горе тем, которые отвергают меру и наследие своих отцов, пребывающее вечно, и прилепляют свои души идолам: ибо для них не будет покоя.

Rem. Ю.А.: Пожалуй, важнейшее из высказываний Еноха и назиданий Высших.

Преемственность поколений – важнейшее условие существования народа, бережного отношения к его истории, сохранения, приумножения и развития его духовного наследия, традиций и культуры. Нет духовности, нет истории, нет культуры – нет народа.

Арии-филистимляне-славяне долгие тысячи лет хранили свою историю и культурные традиции Ведичества. Где это сейчас? Как получилось, если сегодня у нас практически ничего не осталось, особенно за последние 80 лет? Посудите сами:

- в 989 г. н.э. над Русью нависла тень иудейства: началось крещение Руси в христианство («экспортная» версия иудаизма, придуманная евреями для своих врагов), которое продолжалось сотни лет. Это было «крещение» кровью. Крестил Русь Киевский князь Владимир-«Красное Солнышко», еврей по национальности, ибо матерью его была еврейка Малка, дочь раввина, тоже носившего имя Малк, из русского города Любеч, находившегося в вассальной зависимости от Хазарского каганата. Эта еврейка была ключницей князя Святослава Игоревича, которого напоила однажды и забеременела от него. Наследником княжеской власти был Ярополк, сын Святослава и законной жены. Но Владимир убил Ярополка и узурпировал власть на Руси. Так еврей стал царем, и крестил Русь в иудейское христианство (В. Истархов «Удар русских богов» стр. 246). При крещении насильственно уничтожались все очаги Ведической культуры и Ведических Знаний, полученных еще в древности от Высших, и объявленных христианами «язычеством», сродни примитивным туземным верованиям, сжигались древние книги ариев, запрещались обычаи и обряды, поголовно уничтожались волхвы – носители древних знаний, и все те, кто противился чуждому верованию и чуждой «культуре» христиан. При «крещении» была уничтожена треть (!!!) населения Руси. Плата за «крещение» была страшнее любой войны, коей по сути и было «крещение» - война против славян внутри государства славян, и руками самих славян по науськиванию иудеев;

- началось черное тысячелетие христианских гонений против народа и его славянской культуры, полного забвения его многотысячелетней истории. Вместо этого славянам навязывались чуждая еврейская «культурка», сатанинский «новодел», не имеющая древних корней, подделка-скороспелка, воровские «обычаи» евреев и еврейское видение истории мира. Вместо чистых образов славянских богов и героев истории русским навязывались иудейские «святые», типа Абрама Еврея, Моисея или Иисуса Христа, которые на поверку оказывались ворами, жуликами, убийцами или гнусными педерастами, как Иисус Христос и его «апостолы», например, пассивный педрила Андрей Первозванный. Истреблялось все славянское, даже славянские имена детям запрещали давать. По всей Руси расплодились мужские и женские православные монастыри, где крепким русским парням и девушкам, вместо того, чтобы они создавали семьи и рожали детишек, вдалбливались иудейские религиозные бредни о безбрачии. Подумайте – у иудеев есть монастыри? Нет, ни одного… А христианам они насоветовали их, чтобы те не размножались… Забыли мы свою истинную культуру… Даже не обращаем внимания на то, что «исконно русское» имя Иван, например, является чисто еврейским, а те же евреи в издевку придумали нам, славянам, позорный ярлык «Иван, не помнящий родства»;

- Постоянное уничтожение всего славянского, казни, преследования людей, массовые репрессии и уничтожение непокорных славянских городов, привело к тому, что уже к 1237 году из некогда мощного государства с более чем 1000 процветающих городов, которое в 907 году одним ударом поставило на колени сильнейшую Византию, Русь превратилась в слабое и раздробленное образование, раздираемое междоусобицами. Поэтому Батыю не составило особого труда уничтожать русские города поодиночке, что и привело к Татарскому Игу над Русью, обернувшимся 300-летием национального позора, страданий, горя и унижений;

- Русская православная церковь (читай – иудейская) в этот страшный период показала свое истинное лицо злобного врага русского народа, помогая татарам держать покоренную Русь в повиновении. Все православное духовенство назначалось в исламской Золотой Орде, и ревностно служило интересам Орды, а не русского народа. Поэтому совсем не удивительно, что когда в 1380 году Великий князь Дмитрий Донской сумел преодолеть разобщенность Руси и собрал объединенные силы для решительной битвы с татарами на Куликовом поле, православные предатели поспешили объявить об отлучении Дмитрия Донского от церкви;

- В 1700 году пьяный царь Петр I по науськиванию Лефорта «подмахнул» указ о введении на Руси католического (иудейского) календаря вместо Даарийского Круголета Числобога (Древнего Славяно-Арийского Календаря). Вместо исторического Арийского Календаря, хранившего память истории, традиций и праздников русского народа, нам насильно подсунули иудейский календарь-фальшивку. По этому еврейскому календарю, например, каждый год 1 января мы празднуем праздник обрезания еврейского члена грязного педераста Христа, испачканного калом, называя это Новым годом. Как пьяный Петр приказал! Не было у славян слова «год», а было слово «Лето», почему и вели «Летосчисление», а не «годосчисление». Слово «год» это немецкое «Got», или «бог». Вот и получается, что по неразумению своему ежегодно празднуем еврейский праздник гнусного обрезания, поздравляя друг друга с «Новым Годом», или «Новым Got*ом» - «новым богом»! Каково? Не стошнило еще?

Прочтите о старом Новом годе http://www.kpe.ru/press/mera/235/1381/

Из нас вытравили всю память истории Ариев-славян, их праздники, традиции. Сейчас, когда я пишу эти строки, на календаре 05 февраля 2006 года. А какой это день по Славянскому Календарю? Вот: Неделя, 16 число месяца Гейлетъ 7514 Лета от С.М.З.Х. Лето в круге Лет: 10 Лето в круге Жизни: 138. Проверьте дату, когда будете читать эту статью: http://vo-lad-i-mir.narod.ru/ - текущая дата по Славяно-Арийскому Календарю.

Изучите сам Славяно-арийский Календарь: http://vo-lad-i-mir.narod.ru/Kalendar.htm.

Арии-славяне в своей древнейшей истории 7514 лет Календарь ведут, а не куцых 2006 года, как христиане со своей лживой «историей»! Было бы правильней говорить не «2006 год от Рождества Христова», а «2006 год Эпохи Лжи и Насилия»!

И христиане постарались всю историю, всю Правду из памяти славян вытравить, а заменить ее своей Ложью: например, нас приучили праздновать Женский День 8-е марта, когда еврейка Клара Цеткин ходила с демонстрациями проституток, протестовавших против насилия со стороны клиентов. Хорош «праздник»! Мы совсем забыли, что существуют Древние Ведические Праздники, которые народ праздновал всегда (Ивана Купалы, например), а церковники-христиане на эти дни наложили свои «праздники» по поводу убийства очередного иудейского «святого» или дуры – «великомученицы», чтобы застить глаза людям своими погаными подделками, отбить у народа эту память традиций предков. Все испоганили!

Нам предстоит еще только вспомнить, восстановить наши традиции, культуру, историю, иначе без корней предков мы просто погибнем как народ;

- в 1917 евреи совершили в России переворот, установив над Русью кровавое Иудо-большевистское иго, которое длится по сей день. Вакханалия еврейского беспредела в России дорого обошлась русским: в инспирированную евреями «революцию» 1905 года, в Гражданской и Великой Отечественной войнах, в многочисленных «локальных вооруженных конфликтах» ХХ века, в годы развязанного евреями «красного террора» кровавого ВЧК и сталинских репрессий в общей сложности погибло около 100 миллионов русских. Необъявленная война евреев против России и русского народа продолжается и сейчас, ежедневно добавляя все новые жертвы к этому трагичному списку. В результате политики еврейских правителей Кремля в стране смертность населения существенно превышает рождаемость, которая упала до крайне низкого уровня. Население России продолжает стремительно вымирать и ежегодно сокращается в среднем на около 1 млн. человек. Все брошено против русских – и драконовское экономическое законодательство, и губительная политика «кошерного» Кремля, и разложение общественной морали, культуры, извращение и искажение русской истории, само ее забвение… Все силы Зла бросили евреи, дабы истребить и окончательно добить русских, уничтожить саму Россию.

Горбачевская «перестройка», закончившаяся предательством страны и развалом СССР, разрушение экономики под видом «приватизации по Чубайсу», привели к тому, что все природные богатства России, вся экономика оказалась в руках кучки евреев, - «чубайсов» и «абрамовичей». Русским же отдали руины церквей, на которых их ждут те же лживые попы от иудейского христианства: «…восстанавливайте церкви за свой счет, молитесь еврею Иисусу, нас содержите, да подыхайте поскорее в нищете»!

Кремлевские евреи, ныне «демократы», все те же потомки кровавых большевиков, десятилетиями толкавшие народ в убийственный коммунизм еврея Мордехая Леви (Карл Маркс), и истреблявшие русских православных священников, теперь дружно спрятали партбилеты, а в руки взяли свечки и демонстративно молятся, призывая народ к скотской религиозной покорности. В православных церквях России множество попов евреи-иудеи, даже во главе Русской Православной Церкви стоит Патриарх Алексий II, еврей по происхождению, урожденный как Алексей Ридигер. Прирожденный провокатор и предатель, бывший агент нацистского «гестапо», вербовавший русских военнопленных гитлеровских концлагерей в «Русскую Освободительную Армию» предателя Власова, воевавшую вместе с немцами против СССР. Вместе со своим отцом, бывшим царским генералом, Алексей Ридигер проводил религиозные обряды «освящения» немецких пушек, бивших по осажденному Ленинграду, а теперь «освящает» войну кремлевских иуд против населения России. А как же? Как-никак, а Алексей Ридигер генерал КГБ! Этот провокатор-гестаповец сразу после войны был завербован для агентурной «работы» среди верующего населения сталинским НКВД, хорошо осведомленном о его нацистском прошлом. Видимо, «работал успешно», коль бывший фашист у коммунистов до генерала дослужился!

В 1990 году Алексей Ридигер на Поместном Соборе Русской Православной Церкви был избран на Московский Патриарший Престол и стал Патриархом Московским и всея Руси Алексием II. И тут же по приказу Ридигера «кагэбэшники» без суда и следствия (церковь отделена от государства) расстреляли все окружение бывшего Патриарха Пимена…

Вот так! «Смена караула…»

«Святейший» преуспел на этом поприще – деньги текут отовсюду рекой: и от верующих, и от собственного «бизнеса» по торговле человеческими органами, продаже нефти, производству церковной утвари и ювелирных украшений, контрабанде ширпотреба и золота, и проч., проч., проч.

Даже Небеса не выдержали такого лихоимства - 28 октября 2002 года, когда Алексий II находился с визитом в Астрахани, ему явилось видение (http://ari.ru/doc/?id=1410) :

«… в видении, неожиданно посетившем патриарха, явился некий благообразный старец в монашеском одеянии, назвавший себя игуменом Феодосием Печерским (как известно, этот настоятель Киево-Печерского монастыря, живший в XI веке и стоявший у истоков православия на Руси, еще при жизни почитался верующими как чудотворец, а после смерти был признан святым). Святой Феодосий стоял прямо перед патриархом, в его светлых пронзительных глазах не было гнева, но был заметен жестокий укор. Алексий передал дословно то, что он услышал от старца-игумена. "Отпали от Бога - ты и многие братья твои, и к диаволу припали, - произнес святой. - И правители Руси не правители уж суть, а кривители. И церковь потворствует им. И не стоять вам по правую руку от Христа. И ждет вас мука огненная, скрежет зубовный, страдания бесконечные, аще не опомнитесь, окаянные. Милость Господа нашего безгранична, но слишком долог для вас путь к спасению через искупление бесчисленных грехов ваших, а час ответа близок". После этих слов видение исчезло, оставив совершенно оцепеневшим Ридигера, который никогда ничего подобного не испытывал, более того всегда со скептицизмом относился к сообщениям о всякого рода чудесах.

Вскоре после этого патриарху сделалось плохо. Те, кто оказывал ему первую помощь утверждают, что больной едва слышно шептал: "Не может быть, не может быть!"...

Выдали Ридигеру «черную метку»… Так что ждет тех верующих, что в этому «идолу» души «прилепили»? Енох объяснил. Но и нам «покоя» не будет, коль допускаем такое;

- сегодня на наших глазах происходит невиданная ранее лихорадочная активность Зла по уничтожению культуры и морали человечества. СМИ, принадлежащие международному еврейскому капиталу, развернули по всему миру массовые компании по пропаганде безнравственности, насилия, низменных страстей, наркомании, пьянства, гомосексуализма, половых извращений, однополых и смешанных расовых браков, кастрации людей под видом операций по смене пола, откровенной пошлости, порнографии. Все это имеет одну цель – разложить мораль человечества Земли и физически уничтожить его.

Вы сами видите, что творится в России… Пропаганда сексуальной вседозволенности и разврата приводит к тому, что девочек соблазняют в раннем возрасте, когда организм девушки еще не сформировался. Это категорически недопустимо, ибо уже от первого полового контакта в организме девочки происходят необратимые гормональные изменения, негативно влияющие на психику и поведение. Беспорядочные половые контакты, вплоть до того, что в Москве, например, навязывается для «малолеток» «мода» на «темные комнаты» в дискотеках, где девочка вступает в половой контакт неизвестно с кем. Шокирующий рост венерических заболеваний и СПИДа, женские болезни… А в женских консультациях под видом «медицинских показаний» русским девчонкам врачи-евреи тут же перевязывают маточные трубы… Вот и «допрыгались»! Начинают понимать последствия, да уже поздно…

Сокращается продуктивная детородная часть населения – вот результат падения морали!

Даже те девушки, которые избежали этого, и родили здорового ребенка, тоже не могут чувствовать в безопасности себя и свое дитя. Уговорами и угрозами молодую мать заставляют согласиться ввести ребенку всевозможные «детские прививки и вакцины», содержащие «Тимеросал», опасное ртутное соединение, применяемое международными фармацевтическими компаниями (еврейский капитал) как консервант. «Тимеросал» является страшным ядом, вызывающим замедление развития у детей, слабоумие и аутизм. Смотри: http://gts.nov.ru/forum/viewtopic.php?p=3560#3560

Это страшное преступление против человечества, и все это – звенья одной цепи. На Втором съезде Старейшин Сиона (Нью-Йорк, 1998) глава еврейской организации А.Д.И. Аби Фоксман заявил:

«…Я говорю о смерти белой расы. Мы полностью уничтожим все средства воспроизводства так называемой расы арийцев.

Настало время удостовериться, что белая раса угасает через геносмешение и фактически сведенную к нулю рождаемость.

Мы все наслаждались видением: многократно повторенными кадрами со всего этого мира – последними белыми детьми, играющими с тёмными детьми, и знаем, что это – путь к окончательному разрушению белой расы. Мы можем разрушить древнюю чистую линию крови арийцев, побуждать к альтруизму и производству смешанного потомства.

Существуют более агрессивные программы. Их цель – уничтожение следующего поколения белых детей – заслуживает любой цены. Мы хотим, чтобы каждый белый отец чувствовал неудобства от белых детей и производил смешанное потомство.

Мы должны использовать нашу власть для шельмования белых мужчин и женщин, тех, кто ещё собирается сохранить свою расовую чистоту»….

«The National Observer» - Нью-Йорк, 25 августа 1998 года.

Вот вам, откуда «ноги растут»… ЕВРЕИ – ВРАГИ ЧЕЛОВЕЧЕСТВА, они убивают вас, а люди этого не осознают, потому забыли заветы своих отцов и находятся в тенетах лжи, создаваемой теми же евреями. О последствиях забвения заветов отцов Енох говорил заранее, за тысячи лет;

- евреи ведут умышленное уничтожение культуры и истории русского народа. О «черном квадрате» Малевича и ему подобных «достижениях» еврейской «культурки» сказано много, люди понимают, но пока евреи у власти, эти безобразия еще продолжатся.

Особо следует остановиться на уничтожении истории и исторической памяти русского народа. Начинал это уничтожение киевский еврей Владимир-«Красное солнышко», когда в 996 году уничтожил подробный Летописный Свод Русской Империи и установил запрет на Русскую историю до христианства. Часть древних Ведических рукописей удалось «спасти» Анне Ярославне, дочери Новгородского князя Ярослава Мудрого, которая вывезла древние книги во Францию. Крохи этой библиотеки находили и находят по всему миру до сих пор, но только крохи…

Однако не все так гладко, как может показаться на первый взгляд, и далеко не случайно. Ярослав Мудрый (978-1054) тоже был евреем, поскольку являлся сыном Владимира и полоцкой (?!) княжны Рогнеды (имя еврейское!). Он проводил хитрую иудейскую политику, когда при слабости и трусости евреев они предпочитают действовать из-за угла, скрывая свои подлинные намерения, и надевая маску «друга». Политика еврея Ярослава Мудрого вполне логична, исходя из задач еврейства: в лучших «традициях» жидовства, и с помощью жидов, сначала он организовал заговор и сверг славянского царя Руси Святополка (сын Ярополка, старшего сына Святослава), правившего после Владимира в 1015-1019 годах. Потом со своим братом Мстиславом, тоже еврейчиком, организовал демонстративную «усобицу», под предлогом которой уничтожал славянских князей, разжигал междоусобицу между ними, и, в конце концов, раздробил Русь на 2 государства (1026), а потом снова объединил ее (1036), ибо не оставалось повода для междоусобицы. Чисто еврейская тактика – устраивай заговоры, разделяй и властвуй. А чтобы народ не разобрался что к чему, бесконечные «реформы».

Ничего не напоминает о дне сегодняшнем?

Когда же чаша терпения народа переполнилась, и в 1113 году они вышибли евреев из Киева и Руси, испуганные Рюрики на время отступили, разрешив писать «историю» Руси. Так появились куцые «Повести временных лет» киевского летописца Нестора. Да, летопись написали, но прежняя история Руси в них была утрачена, и начиналась только со времен Рюриков, почему я и называю «Повести» Нестора «куцыми». Да, евреев изгнали из Киева, но принципиально это ничего не изменило: евреи Рюрики на троне остались, осталась иудо-христианская религия и евреями писанные для русских «законы»!

Законы?

Самое главное в политике Ярослава Мудрого было то, что он продолжил политику своего отца Владимира по установлению еврейского влияния на Русь с целью ее ослабления и уничтожения. Ярослав Мудрый точно так же, как в библейские времена делал Иегова (Асеф Сатана) над народом со своим подручным Моисеем. Как только с помощью евреев Моисей обманом увел хамитов в аравийскую пустыню, Иегова дал народу «святые» заповеди и свои сатанинские «законы» внедряя их жестокими репрессиями. Так и Ярослав Мудрый ввел на Руси Свод законов «Русская Правда», в коих христианские (иудейские) «заповеди» были закреплены законодательно, разрушены демократические принципы Ариев и введены положения наследственного права для богатых и рабские – для бедных.

Название «Русская Правда» Вам ничего не напоминает из недавней истории?

А посему вполне логично, что для того, чтобы навязывать народу огромной страны свои ложные «законы», нужно было сначала уничтожить прежнее законодательство, историю, а только потом… Прямо так и слышится еврейский «Интернационал»: «…разрушим до основанья, а затем…» А это все было еще тогда, когда евреи только начинали глумиться над Русью. Вполне обоснованно, с их точки зрения, что правильней было бы скрыть от народа всю правду его истории, но источники правды оставить у себя, для собственного пользования – всегда нужно знать о противнике больше, чем он сам. Поэтому самое правильное в такой ситуации – вывезти подлинные книги Ариев, летописи подлинной истории славян в недоступное для них место – за границу, и спрятать там так, чтобы можно было пользоваться самим при надобности. Что и сделала «спасительница» русской истории еврейка Анна Ярославна.

Точно по еврейским канонам, когда слабый, трусливый, но хитрый еврейчик, для того, чтобы победить сильного и мощного врага, наносит удар прежде всего в голову. Помните библейскую легенду о Давиде и Голиафе? Вот так и все евреи – скрытно, скрывая свое еврейское происхождение, прежде всего стремятся проникнуть на самый верх управления государствами. Потому Ярослав Мудрый вел логичную политику проникновения евреев в Европу через королевские дома, выдав свою дочь за короля Франции Генриха I Капета. Так еврейка Анна Ярославна, правнучка еврейки Малки из раввинского рода, служанки-ключницы при дворе киевского князя Святослава, стала королевой Франции, и даже много лет самолично правила всей Францией в малолетство своего сына Филиппа, после кончины своего мужа Генриха.

Можно не сомневаться, что архив Ярослава Мудрого и собрание древних арийских книг никуда не утрачены, и не утеряны, а находятся в тайниках жидомасонских лож Европы. Слишком ценный это материал, чтобы его потерять, ибо масоны прекрасно понимают, что с его знанием им легче подчинять Русь и управлять ей – они знают «тайные пружины» души народа. Вы обратили внимание, что именно от масонов время от времени, особенно в критические периоды борьбы за власть на Руси, становятся известны некоторые страницы Древней истории Ариев? Откуда они ее знают? Из архива Ярослава Мудрого, спрятанного в Европе…

Более 600 лет царили на Руси жиды рода Рюриков, и все эти годы бесконечные заговоры, убийства, усобицы… Страна слабела, изнывала под татарским игом, а Рюрики заботились только о своей личной власти, особо ничего не предпринимая для укрепления Руси. Только дважды в этой жидовской «карусели» случались «осечки» - с Александром Невским и Дмитрием Донским. Видимо, ситуация становилась настолько опасной, что речь шла об утрате трона Руси, т.е. «кормушки» для жидов Рюриков. А для любого еврея это серьезнее, чем благо «страны гоев».

Со смертью царевича Дмитрия (1582-91), младшего сына Ивана IV, прекратился род Рюриков, а евреи потеряли верховную власть на Руси. Что же делать евреям в такой ситуации? Вполне логично: - скрыть, спрятать документальные свидетельства связи Рюриков с евреями и организации преступлений, и бежать к своим евреям за границей за помощью, чтобы попытаться вернуть русский трон, посадив на него своего жиденка. Они точно так и сделали: срочно закопали в Кремле весь личный архив Рюриков – «библиотеку Ивана Грозного», метнулись за помощью в Польшу, где жиды давно укрепились и были «при власти», и вернулись в Московский Кремль во главе армии польских интервентов, приведя с собой на русский престол Лжедмитрия вместе с польской еврейкой Мариной Мнишек. Когда они закопали библиотеку – до или во время польской оккупации, когда народное ополчение Козьмы Минина и Дмитрия Пожарского осадило Кремль? Да и какое это имеет значение? Прятали «библиотеку» евреи…

Народ сверг эту банду, и на русском престоле оказались Романовы: евреи потерпели поражение. Вот в чем главный результат Смутного времени!

Только трудами царей дома Романовых Русь стала укрепляться после столетий разброда и междоусобицы, провоцируемой жидами рода Рюриков. Естественно, что евреи не могли смириться с потерей Руси, и начали опять сеять слухи, устраивать заговоры и проч. На кого они могли опереться в Руси? На Русскую Православную церковь… вот попы и «мутили воду», пока Петр I не попотчевал их картечью… Да, бывало такое, что по пьянке «подмахивал» Петр сомнительные «указы», но попам и жидам спуску не давал. Мигом присмирели! И Русь начала стремительно подниматься!

А как быть с архивом Рюриков, с «библиотекой Ивана Грозного»? Ведь именно евреи ее спрятали, ибо самое первое, что сделали евреи в 1918, когда большевики поселились в Кремле, так это попытались ее найти – знали, где искать. Да, видимо, евреи более 300 лет назад прятали ее впопыхах, точных планов передать в Польшу не удалось, а по описанию на словах найти ее оказалось невозможно. Проводить полномасштабные поиски, когда общество уже знает о существовании «библиотеки», а находка станет общественным достоянием, тоже резона нет – потому и не разрешают вести поиски в Кремле…

Но не только «библиотеку» искали большевики, как пришли к власти: едва заканчивалась Гражданская война, в 1922 году, ВЧК Дзержинского снарядили экспедицию на Кольский полуостров, в места Древней Гипербореи. Так что евреи-чекисты забыли там, тем более в столь тревожное и опасное время? В «науки ударились»? Как бы не так: причина была намного серьезнее, недаром по возвращении в Москву весь состав экспедиции был арестован, их допрашивал сам Дзержинский, (ничего себе, «отчетик» об экспедиции!), а потом ее руководители были репрессированы и расстреляны. Что это за тайна такая жуткая у евреев на Кольском полуострове, что своих расстреливали?

Выводы сделать несложно: за годы правления Рюриков евреи многое узнали о древних тайнах Ариев и славян, но не до всего у них смогли дотянуться руки, - тайну Древней Казны Руси, или филистимского золота, волхвы Рюрикам так и не открыли… А там очень много золота, очень! Ведь еще даже Библия и письменные свидетельства современников утверждали о несметном количестве золота, которое было у филистимлян. Но оно было надежно спрятано: ни Александру Македонскому, ни Маккавеям при набегах на Аскалон и Газу (вот что их там привлекало – золото!) не удалось его обнаружить. Филистимляне ушли, и ничего от них не осталось – ни письменных архивов, ни предметов быта, ни денег. Даже археологам найти филистимскую монету – большая редкость.

Золота действительно было очень много, десятки тысяч тонн, и его перевезли кораблями сначала в Измаил, а потом в Русь. Кстати, римлянам в Измаиле «перепало» немало золотишка из филистимских запасов за строительство римских валов, стратегическое партнерство и военную поддержку при переселении филистимлян Палестины в Русь. А остальное золото куда делось? Рюрики искали – не нашли, теперь евреи ищут…

Чтобы как-то «проявить» след филистимского золота, жидомасоны клана Ротшильдов даже пошли на провокацию, подобрали на помойке бомжа О.В. Орлова, помыли его, причесали, приодели и объявили «академиком»! И не просто «академиком», а неким «сильным мира сего» от «теневиков». Якобы, этот О.В. Орлов управляет несметными капиталами теневой экономики, спрятанными в канадском форте. Более того, эти капиталы якобы принадлежат некоему Славянскому Жрецовому Кругу из староверов-волхвов! Для пущей важности показали его «на людях» в Швейцарии, пустили слушок, будто капиталы настолько велики, что «Ротшильды у Орлова в приказчиках ходят», да ничего не получилось. Никто не клюнул на эту «липу»! Несостоявшегося олигарха-провокатора снова засунули в сторожку садоводческого общества, где он живет и поныне.

Дело то в том, что сионисты, в первую очередь жидомасоны, уже тысячи лет ищут следы «Ковчега Завета», который вместе с золотом Соломона захватили филистимляне, после чего он исчез при загадочных обстоятельствах. Ищут давно, и все безуспешно. И чекисты его искали в загадочных подземных сооружениях Древней Гипербореи, что на Кольском полуострове – может, там? Да ничего не нашли… Точнее, нашли загадочные ходы под землю, да подойти к ним так и не смогли. И никогда не смогут – волхвы охраняли свои тайны древними технологиями торсионных волновых полей, а такая штука на Земле никому «не по зубам». Даже сам факт обнаружения каких-то ходов говорит о том, что в этом месте золота уж точно нет – если там «поле запрета», то это «обманки», или контрольная метка-указатель. Золото хранится как раз там, где нет никакого хода, и гранитная скала чистая, даже без намека на лаз или какой-то проход. Мимо пройдешь, и никогда не подумаешь. Скала просто открывает проход в саму себя, и закрывает его снова, когда человек пройдет. Это торсионные технологии пространственного переноса материи, точно так же, как были устроены проходы в египетские пирамиды. Сейчас в нее можно войти по проходу, «дыре Мамуна», пробитой арабами-грабителями, а раньше пирамида открывалась сама, как и хранилища волхвов. Вот откуда русские сказки про «разрыв-траву», раскрывающиеся горы и появляющийся клад. Но самое главное, пожалуй, здесь в том, что тысячелетия эти хранилища берегут души волхвов, и с корыстными устремлениями к ним просто не подойти, а вот доброго человека из ариев – пустят. Но доброму и золота не нужно. Истина дороже. Это золото Предков и архивы Ариев, которые там сокрыты, появятся на свет тогда, когда Русь станет подлинно свободной, и устремится в Будущее.

Всему свой час, и свой черед… Наши Предки Арии Русь берегут.

Может, все дело в этом золоте Соломона или святом для евреев «ковчеге», почему евреи так упорно пакостят и губят Русь уже более тысячи лет, или в разгроме Святославом Игоревичем в 964-65 годах Хазарского (еврейского) каганата? Нет, нет и нет: вражда евреев и славян более древняя, длится около 5000 лет, и причина ее – само появление на нашей планете евреев, точнее, их дел по отношению ко всем остальным людям.

В 3017 году до н.э. Асеф Сатана («Иегова») с помощью евреев, потомков Абрама Еврея, под водительством неграмотного, полоумного и полунемого пастуха Моисея, обманом, угрозами и запугиваниями вывел из Египта через Синайский полуостров и залив Акаба в аравийские пустыни более 3 миллионов человек 22 племен хамитов, начался жуткий «синайский эксперимент» Сатаны.

Хамиты оказались в Египте по собственной воле: за 400 лет до этого хамиты, или потомки Хама, второго сына Ноя, по разделу земли между сынами Ноя получили в проживание земли Палестины, на которые ушли 28 племен, а племя Нимрода осталось в Вавилоне. Однако неурожаи и голод вынудили 22 племени хамитов уйти в Египет на вольнонаемные работы, а 6 племен хамитов остались в Палестине.

В 3343 г. до н.э. Асеф Сатана в Харране перехватил Абрама Еврея вместе с его женой-сестрой Сарой, которых отец Абрама Фарра вел на полуостров Малая Азия в поисках Высших, работавших там с племенами Иафета. Дело в том, что в результате порочной практики близкородственных связей и кровосмешения в последних трех поколениях рода Фарры, у его сына Абрама и дочери Сары начались генетические проблемы – они были бесплодны. Это неизбежно сработала функция генетической рецессии человеческого генома, не допускавшего близкородственное скотское размножение. Сатана наобещал Абраму излечение и много потомков, «как песка земного», и увел их от Фарры. Через несколько лет А.Сатана действительно излечил Абрама и Сару от бесплодия, применив лечение методами волновой генетики. Для отключения человеческой функции защиты крови он имплантировал им файлы генов свиной селезенки – Абрам и Сара по крови стали генетическими мутантами, полулюдьми-полуживотными. У них, как у животных, даже при близкородственном браке в 4-м поколении, появились дети. Затем, когда явленные в кровосмешении и скотстве евреи размножились в нескольких поколениях, Сатана их направил в Египет как провокаторов, для вытеснения оттуда племен хамитов.

У горы Синай в Аравии А.Сатана начал вторую фазу этого эксперимента. Аарон по наущению Сатаны устроил провокацию с отливкой 4-тонного «тельца» из уворованного у египтян золота. Поклонение «тельцу» объявили «грехом», и по приказу Сатаны, данного Моисеем, левиты устроили кровавую резню, убив за одну ночь более 3 тысяч хамитов. Провокатора Аарона не тронули, а наградили, сделав первосвященником новой религии – иудаизма, инспирированной А. Сатаной на поклонение Иегове, т.е. самому себе, Сатане. Эта провокация нужна была Сатане для того, чтобы люди устрашились, и в качестве «искупления» согласились пить с водой золотой порошок из растертого в пыль «тельца». «Порошок» оказался не простой, а радиоактивный – Сатана пропустил золото «тельца» через ядерный реактор своего корабля. Радиоактивные изотопы золота при введении в организм человека в мелкодисперсной порошковой форме своим излучением открывают геном человека и делают его восприимчивым к мутациям. Так жестокими репрессиями, ужасом массовых казней хамитов, жуткими ограничениями и законами А. Сатана делал из хамитов «евреев», причем долго – 42 года, пока не выросли и не окрепли 2 поколения «евреев»-хамитов «после золотого питья», пригодные для военной службы.

Евреев из потомков Абрама золотым питьем не поили. Зачем? Они и так уже были «оскотиненные» по крови. А вот из хамитов нужно было сделать «второсортных евреев», пригодных как «пушечное мясо» в грядущих войнах. Вот зачем Сатане понадобилось столько много людей!

Евреи действительно неоднородны: есть евреи – потомки Абрама, «кошерные, оскотиненные по крови», и есть «второсортные» - «евреи»-хамиты и «смеси» с другими народами. Если первые: – священство, левиты и начальники, по родам которых исчисляются «колена Израилевы», то вторые: – рядовые, приданные этим «коленам» в качестве «пушечного мяса». Меж ними существенная генетическая разница, которую можно уловить мгновенно: у первых уши «скотские», без мочек, как у свиней, а у вторых – нормальные, человеческие, и с мочками.

Если глубже, то у первых кровь оскотиненная, и им из-за риска гемоконфликта нельзя переливать человеческую кровь, а только от таких же мутантов, как и они, да и мясо с кровью и сало есть тоже нельзя из-за той же опасности. Вторым, «евреям»-хамитам, можно переливать кровь от любых людей, да и сало можно кушать без «кошерных» ограничений. Правда, перемешались евреи за 5000 лет, но эти генетические признаки «кошерности» говорят лучше любой фамилии!

Вот этой-то «разносортностью» и объясняются те кажущиеся «странности», когда евреи безжалостно истребляют самих евреев, точно по Библии: левиты всегда резали, и будут резать «евреев»-хамитов. «Первосортные» люди-животные по еврейской иерархии всегда начальники, а «второсортные», которые генетически остались людьми, - всегда жертвы начальников. Посмотрите Библию, посмотрите документы периода Второй мировой войны, когда одни евреи были палачами и охранниками Варшавского гетто, сортируя других евреев «в топку Освенцима» или «в Палестину», а в том же Освенциме одни евреи ходили в эсэсовской форме и убивали других евреев в газовых камерах и крематориях. Если первым выгоден антисемитизм, чтобы добиваться своих целей, и они его постоянно провоцируют, то вторые – всегда жертвы антисемитизма.

Однако те и другие с детства воспитываются в жестких рамках правового поля «законов Иеговы», предписывающих евреев считать себя людьми, а всех остальных жителей Земли – гоями, к которым нужно относиться хуже, чем к собакам, и убивать гоев; еврей никогда не должен говорить правды; еврей никогда не должен заниматься производительным трудом, а ловчить, обманывать и жить за счет других, за счет гоев и проч., проч., проч.

Да… поганенький у Сатаны «народец», получился, прямо сказать…

Посмотрите на нынешних кремлевских «кривителей» России – у многих уши «кошерные», как у израильского премьера Шарона!

Вот этот «народец» и бросил Сатана-Иегова на их же братьев – 6 мирных племен хамитов Палестины. И помогал своим евреям. Они уничтожали все – мужчин и женщин, стариков и детей, - всех! Поголовно! Даже домашний скот… Иногда оставляли себе девушек и девочек для развлечений в постели и в рабство. Именно тогда возникли понятия как «этнические чистки», «геноцид», узаконенное рабство и проч. «достижения» еврейства. Филистимляне вступились за своих братьев, хамитов Палестины, пришли с островов Спорады, из Трои, Эфеса и других городов полуострова Малая Азия, и воевали с евреями тысячи лет, защищая от Зла всю планету. После Иудейской войны 66-73 г.г. н.э. римляне приняли решение о депортации евреев из Палестины, дабы исключить саму возможность объединения этого поганого «народца» для войны. Наши предки-филистимляне в ту войну бок о бок сражались вместе с римлянами, как союзники против евреев.

Вскоре после этой войны, во времена римского императора Траяна было принято решение об организованном переселении филистимлян на земли Восточной Европы, где и возникла Русь. В Измаиле, где римляне специально создали за валами укрепленный район для приема филистимлян-переселенцев из Палестины, нас уже филистимлянами называть запрещалось, в целях сохранения тайны. Сначала звали «спорами», «антами», а потом закрепилось новое название – СЛАВЯНЕ. Вот с начала 2 века нашей эры, из Измаила на Дунае и пошли земли славянские, и сами славяне. И первой в землях славянских стала Галиция… И все 14 славянских народов, по числу родов Иафета на момент передачи нам от Создателя славянских языков, прошли сквозь 5 тысячелетий борьбы со Злом, горя, неимоверных потерь, страданий, и живут до сих пор!

Евреи не скоро разобрались в том, что славяне – Иафетовы дети, давние их недруги-филистимляне, защитники Правды, а гораздо позже, во времена Хазарского каганата, и, поскольку не работали, а жили грабежами и поборами с чужих земель, постоянными набегами изводили Русь. Вот тогда русские не выдержали, а князь Святослав Игоревич решительным ударом уничтожил бандитский еврейский каганат. Евреи опять разбежались, как тараканы, и стали целенаправленно пакостить русским. Так забытая за 800 лет древняя вражда полыхнула с новой силой…

Евреи ничего не забыли и все помнят… Для того, чтобы ослабить сильного врага, евреи умышленно стали искать пути, как пробраться во власть Руси, привычно подкладывая своих порченных девок, а как удалось, так сразу поторопились лишить русских истории, веры, памяти предков. Кто понял, кто такие евреи, тех убивали сразу, затыкали рты княжей властью, потому и удалось им своими хитростями, заговорами и подлостью захватить власть на Руси. Постепенно им удалось разобщить славян и другие арийские народы, например, немцев и датчан, натравить их друг на друга, а самих славян, и особенно русских, заставить учить еврейскую историю и принимать еврейское видение мира. Чтобы не знали и не помнили русские, что евреи были древними врагами наших предков, и мы подчинились евреям, т.е. врагам, и не оказывали им сопротивления, когда эти малочисленные, хилые и трусливые враги уничтожают нас.

Вот почему, и для чего евреи тысячелетие уничтожают нашу культуру, нашу историю, наше национальное самосознание, уничтожают самих русских.

Думаю, теперь Вы хорошо понимаете, откуда у евреев такая патологическая ненависть ко всему русскому (почитайте, к примеру, Троцкого), и особенно к русской истории. Становится понятным, почему в 20-е годы ХХ века комиссары-евреи выкинули из могил прах героев Куликовской битвы, легендарных воинов-монахов Пересвета и Осляби, которых Великий князь Дмитрий Донской повелел похоронить у стен церкви в Московском Старом Симоновом монастыре. Понимаете, почему в наши дни два еврея, А.Т. Фоменко, математик, академик Российской Академии наук, и математик, кандидат физико-математич. наук Г.В. Носовский, авторы так называемой «Новой Хронологии» пытаются своей лживой «теорией» вообще пересмотреть и опоганить всю историю Руси. В 2005 году, к 625-летию битвы на Куликовом поле они и их последователи, по любезно предоставленным каналам еврейских СМИ, пытались убедить всех, что, якобы, битвы вообще не было, а если и была, то неизвестно где, и неизвестно с кем, и что вообще не было никакого Татарского ига, а Русь в союзе с татарами угрожала Европе. Вот так! Ни больше, ни меньше… «Куда конь с копытом, туда и рак с клешнем»!

Думаю, теперь Вам понятна подоплека «моды» на «романтику ударных комсомольских строек», которую усиленно навязывали коммунисты нашей молодежи в советское время. Дескать, наплюй на родителей, и поезжай из родного дома на «ударную» стройку, по баракам и общагам кочевать. Совсем как по Библии, где Сатана уговаривал Абрама Еврея: «…пойди из земли своей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе…» И пошел Абрам… Ну и что? В Египте по наущению Сатаны продал свою жену в проститутки фараону, а потом на пару с Сатаной шантажировали фараона, пока не получил назад жену, и откуп в придачу. Продажа человека, а тем более жены в постель другому – не только уголовное, но и аморальное преступление… Шантаж – уголовное преступление… И пошло-поехало! Понравилось Абрамчику жену «в бляди» продавать и деньги получать… Снова пытался Абрам Сару всучить другому мужику в постель, теперь филистимскому царьку Аквимилеху – снова получил откуп… А потом уже дошло до того, что фархатый Абрамчик «заказал» Сатане уничтожить города Содом и Гоморру… Уголовный преступник стал преступником против человечества…

И что ждало молодежь на комсомольских стройках? Бытовая неустроенность? Пьянки в общагах? Драки? Поножовщина, тюряги? Пьяное совращение девушек, групповой разврат и превращение их в проститутки? Венерические болезни, бесплодие, личные трагедии, пьянство и скатывание на самое дно общества?

Сколько я этого насмотрелся в Набережных Челнах, на строительстве города, заводов КамАЗа и Нижнекамской ГЭС! «Комсомольская ударная стройка»! «Всесоюзная»! Даже разврат там был «ударный», под партийным и комсомольским руководством - около въезда в Новый город стоял «Штаб Комсомольской ударной стройки», а штат у него был из молоденьких девушек-комсомолок. Проституток. Их содержали на зарплате как «девочек» для обслуживания оргий партийных боссов и заезжих начальников из Москвы. Вдоволь они покуролесили по обкомовским дачам и банькам-саунам! Такое и в Чебоксарах было, и в Саяногорске, и в Казани, и в Куйбышеве… везде! Так евреи и их коллаборационисты-коммунисты развращали нашу молодежь… система! Библейская!! Еврейская!!!

Да, действительно, это СИСТЕМА ПО УНИЧТОЖЕНИЮ РОССИИ И РУССКИХ! И она была и есть. Система построена евреями-коммунистами просто и вместе с тем изощренно, работала и работает эффективно и надежно. В основу системы изначально был положен принцип жесткого централизма при еврейском руководстве страной во всех сферах государственной и общественной деятельности, идеологического прессинга, разобщения людей по национальному признаку и прикрытия своих деяний борьбой с антисемитизмом.

Система жесткой централизации государственной власти СССР позволяла управлять всеми ресурсами и структурами общества – экономикой, финансами, законодательством, силовыми и репрессивными органами, налоговой и социальной политикой, образованием и здравоохранением, региональным и местным управлением в русле единой антирусской политики, проводимой евреями с захватом государственной власти в России после октябрьского переворота 1917 года. «Направляющая и организующая роль» еврейской по идеологии и кадровому составу коммунистической партии позволяла на все руководящие посты в государстве и народном хозяйстве расставлять партийных евреев – евреи заняли все посты в политическом и экономическом руководстве страны, армии и органах внутренних дел и государственной безопасности. Вся ленинская банда, привезенная в Россию немцами в апреле 1917 года в запломбированном вагоне, была сплошь из евреев, уголовных преступников-рецидивистов – почти все они ранее неоднократно привлекались в России и по всей Европе к уголовной ответственности за воровство, ограбления банков и подделку ценных бумаг. Это и неудивительно – само название «еврей» на древних языках означает по смыслу «преступник, проходимец». В коммунистической России эти преступники захватили власть, назначив друг друга «комиссарами» и «министрами», навязали свои «законы» и порядки: комиссар еврей, прокурор – еврей, судья – еврей, а русский в тюрьме, да на каторжном труде. Русские работали, а евреи командовали ими, как вздумается, и распоряжались плодами их труда, отбирая все. Кто начинал понимать разрушительную антирусскую политику коммунистов и ее еврейскую подоплеку, тех немедленно истребляли, объявляя «врагами революции», «контрреволюционерами», «буржуазными элементами» или «врагами народа» - против них бросали мощь армии и всего репрессивного аппарата. Вспомните, хотя бы, жестокое подавление в 1921 году восстания моряков Балтийского флота в Кронштадте: тех самых моряков «Авроры» и с других кораблей, которые в октябре 1917 года фактически завоевали власть для евреев, или массовые «сталинские» репрессии 30-40-х годов.

С самого начала преступного еврейского владычества над Россией всячески скрывалась еврейская суть коммунистов и антирусская направленность их политики: самым первым декретом Ленина был декрет, запрещающий как-либо упоминать о роли евреев в Октябрьском перевороте. Евреи всегда скрывали и скрывают свою национальность, и для сокрытия своей принадлежности к еврейству, сразу после прихода к власти в 20-е и 30-е годы они в массовом порядке меняли свои еврейские фамилии на русские, становясь «Ивановыми», «Петровыми» и «Сидоровыми». Так им легче маскироваться среди огромного народа, и еврейское засилье в руководстве не так заметно бросается в глаза, а все печальные последствия умышленных и преступных еврейских деяний можно списать на «классовую борьбу», «ошибки» и «перегибы на местах» в ходе «коммунистического строительства». На что угодно, и на кого угодно, но только не на евреев!

Тотальная централизация позволила евреям завладеть всеми ресурсами, отобрать у людей все, даже последний кусок хлеба, и заставить за этот кусок поклониться евреям – примеров по умышленной организации голода в России и на Украине предостаточно – счет жертв «голодных смертей» в мирное время идет на миллионы.

Для упрощения задачи по истреблению населения огромной и многонациональной страны малочисленные евреи использовали национальный вопрос как тактику «разделяй и властвуй». Они расчленили страну на многочисленные территориальные «национальные образования» и «автономные республики», где под предлогом «роста национального самосознания малых народов» всячески разжигали ненависть к русским и формировали свою «национальную 5-ю колонну» - так называемые «национальные кадры» в противовес русской нации. И эти «национальные кадры» усиленно провоцировали национализм.

Например, когда я впервые в 1971 году приехал в г. Набережные Челны Татарской Автономной Советской Социалистической Республики, то был просто поражен и ошарашен сильным национализмом местного населения, их ничем не прикрытой и не скрываемой вражды к русским. До этого я жил в небольшом поселке на Волге, недалеко от г. Горького, а потом учился в Горьком. Я никогда ничего не слышал о национализме, и все народы были для нас равны – так нас воспитывали наши деды, родители и сама среда. Поселок преимущественно был русским, но по соседству, слева от нашего дома, жила семья мордвы, а через улицу жила семья «неправильных» цыган, которые не воровали, а жили трудом. Поселок большой: были и кулугуры, марийцы, чуваши, татары, украинцы, евреи, верующие и неверующие, староверы… – все! Я никогда не слышал, чтобы кому-то бросили укор по поводу его нации или религиозной веры. Никогда! Детьми мы росли, играли и воспитывались вместе. Но в Татарии… Этот «пещерный национализм» поддерживался местными органами власти и управления – там были одни евреи и татары («национальные кадры»). Все последствия свои умышленных деяний по развалу страны и возникавшее при этом недовольство народа «националы» сваливали не на коммунистов, а на «русское начальство». «Националы» занимали все места в обкоме и райкомах партии, в управлении местными предприятиями, торговле («сидели на дефиците»). Правда, к серьезным делам по строительству важных промышленных объектов «националов» не допускали – те были откровенно глупы. В самых верхах руководства крупных строек, в финансировании и снабжении, где были крупные деньги, сидели и крупно воровали московские евреи, а непосредственное строительство самих объектов возлагалось на русских инженеров и рабочих, да на местных татар как строителей и бетонщиков на малоквалифицированных работах. «Ванька с Ахметом строили – Абрам воровал»!

А как заводы построили, запустили, отладили, евреи наворовались всласть, пока заводы были новые, «сняли пенку», и ушли, поставив на свои места татар…

Я видел точно такую же картину вражды к русскому населению и в Башкирии, и в Одесской области Украины, когда там служил. До предела разворовывая Россию, все ее национальное богатство, накопленное русскими за 300 лет правления дома Романовых, и наработанное трудом поколений при социализме, евреи перекачивали в безопасное место за границу, в еврейские банки. Жертвами евреев становились все: вымирали целые народы и народности России, однако виновниками этого назывались русские. Для разобщения народов и разжигания вражды к русским, евреи все же «кидали обглоданную кость» и «националам» - все развитие так называемых «национальных окраин» шло за счет России.

Шла усиленная «промывка мозгов» и «воспитание подрастающего поколения в духе идей коммунизма» - с самого рождения людям навязывалась чуждая идеология еврейского марксизма-ленинизма, искаженное видение истории при полном забвении корней народа. Партийные евреи-учители через систему «детский сад – школа – пионеры – комсомольцы – партия» усиленно вдалбливали народу идеи «пролетарского интернационализма» и свою ложь, причем это делалось для искоренения национального сознания русского народа и борьбы с проявлениями только «русского национализма», и «антисемитизма». Под лозунгами «защиты от антисемитизма» создавался и поддерживался миф о евреях не как о преступниках и подлинных виновниках трагедии народов России, а как о невинных жертвах «русского черносотенного национализма».

Вот так евреи разобщали людей, обманом и репрессиями заставляя население огромной страны работать практически бесплатно. И для поддержания этой «системы» особая роль отводилась воспитанию новых поколений, направление которого каждые 35-40 лет, т.е через 2 поколения, периодически менялось. Почему?

Иудо-коммунистическое разрушение России можно разделить на 4 этапа:

Первый: захват власти и физическое уничтожение цвета русской нации военным путем через организацию Гражданской войны, «красного террора» и интернациональной жидо-коммунистической интервенции. Особенностью данного этапа является геноцид русского населения, особенно интеллигенции, под прикрытием лозунгов «классовой борьбы за власть трудового народа» и «диктатуры пролетариата». На этом этапе соучастием в своих преступлениях и убийствах мирного населения евреи «повязали» значительный слой деклассированного русского населения, по сути коллаборационистов и предателей России, и ее народа. С их помощью евреи укрепили свою власть, численно увеличили партию иудо-коммунистов, создали армию и репрессивные органы, ядро государственной власти евреев в России. Длительность периода 5 лет: 1917-22 г.г.;

Второй: по мере укрепления власти евреев продолжить физическое уничтожение актива поколений русских, воспитанных самостоятельной жизнью еще до революции, заодно уничтожая тех коллаборационистов-коммунистов, которые попадали в эти поколения «неблагонадежных», хотя и помогали евреям в революции и Гражданской войне. Вот причина истребления «старой гвардии коммунистов», вот почему тех и других убивали заодно, объявляя их «врагами народа». Вот почему с точки зрения еврейской логики так называемые «сталинские» репрессии были совершенно обоснованы и необходимы. Причем репрессии должны были только усиливаться по мере усиления власти евреев – вот откуда, казалось бы, парадоксальные выводы И.В. Сталина «об усилении классовой борьбы по мере строительства социализма». Уничтожение «наследия царизма» и «старой гвардии коммунистов» можно было продолжать до тех пор, пока не подрастут и войдут в силу новые кадры помощников евреев, выращенные из населения России и воспитанные коммунистической системой уже после революции. Вот для чего и было нужно «коммунистическое воспитание подрастающего поколения». Если взять за начало этого поколения 5-8-летних детей в 1922 году, то на воспитание 2-х поколений требуется как раз около 40 лет, как было и у Асефа Сатаны (Иеговы) с евреями в синайском резервате-концлагере – на взращивание 2 новых поколений там потребовалось 42 года. Точно так же поступили и коммунисты – репрессии были прекращены в 1956 году, т.е. через 39 лет после 1917 г.. Вот почему репрессии проводились «планово», согласно «спущенных сверху разнарядок» - нужно было точно уложиться в запланированные сроки, и чтобы при этом не оголить и не ослабить власть.

Репрессии проводили сами евреи, причем без сожаления уничтожались даже евреи, как правило, «второсортные», если они по каким-то причинам мешали «кошерным», так и некоторые «кошерные», когда слишком много знали, и их осведомленность становилась опасной для «дела». Ведь именно среди евреев иерархия по генетическим признакам в праве допуска к власти и тайнам еврейства соблюдается самым строжайшим образом – гою никогда не подняться к уровню власти и тайнам еврейства, куда имеют доступ евреи, еврею никогда не подняться туда, где могут быть раввины, а раввины туда, куда вхожи только левиты. Однако сам факт уничтожения незначительной части евреев сами же евреи используют как «доказательство» якобы «антисемитской» направленности сталинских репрессий, выставляя сегодня евреев как «жертв коммунистического режима».

Евреи, а точнее, сионисты, особо не церемонятся и с «кошерными», если речь заходит о сохранении тайны. Пример – судьба Рауля Валленберга, пропавшего в сталинских застенках, шведского дипломата, которого агенты «СМЕРШ» арестовали во время войны при взятии Будапешта. Сейчас говорят о том, что Р. Валенберг был такой «хороший», чуть ли не «гуманист», который, «рискуя жизнью», помог «спасти» аж 120.000 евреев! А как, интересно, это у него получалось? Была такая одна русская княжна в оккупированном Париже, которая тоже помогала спасать евреев. Она искала их, прятала на чердаке своего особняка, а потом помогала переправить в свободную от немцев зону Франции. Ну и что? Спасла немногим более 30 евреев, как ее поймало «гестапо», и казнили княжну… Как Рауль Валенберг умудрился найти аж 120.000 евреев? И где он их прятал в Будапеште? На чердаке посольства? Да нет, он просто принимал и отправлял поезда с польскими евреями - работал на «крысиной тропе», по которой сионисты эшелонами вывозили евреев Варшавского гетто в румынский порт Констанца, откуда кораблями, под охраной немецких торпедных катеров, везли евреев в Хайфу, в Палестину, где в ту пору правили англичане. Это были те самые евреи, будущая основа населения государства Израиль, мифические «жертвы холокоста», якобы «погибшие» в нацистских лагерях. Варшавское гетто охраняли сами евреи, вооруженные, они и сортировали людей, формируя эшелоны. Евреев зрелого возраста и молодых – в одни вагоны, в Хайфу, а детей малых и стариков – в другие, которые передавали немцам запломбированными для отправки в газовые камеры Освенцима. Чего с ними возиться? Ведь за каждую «голову» евреи платили немцам 150 рейхсмарок золотом! Зачем «лишние» расходы?

Так почему таким щекотливым делом занимался шведский дипломат? Во-первых, именно в Швеции находится одна из 4-х (Швейцария, США (Солт-Лейк-Сити), Испания, Швеция) штаб-квартир Мирового правительства жидомасонов; во-вторых, Валленберг это не просто фамилия, а свидетельство еврейской «кошерности» высшей пробы! Иудейский наследственный клан Валленбергов занимает 11-е место в списке 19 кланов «Высшей ступени золотой иудейской пирамиды» (Ротшильд, Варбург, Монтефьоре, Мендель, Дюпон, Оппенгейм, Бляйхорде, Морган, Меллон, Штери, Валленберг, Крупп, Флип, Коэн, Сассун, Форд, Гольшмидт, Гейне, Рокфеллер). Впереди Круппов, Фордов и Рокфеллеров! Во как!!

(источник: В. Истархов., «Удар русских богов», «Геодезия», М., 2000, стр. 151)

Принадлежность к клану «Высшей ступени золотой иудейской пирамиды» давала Р. Валленбергу возможность быть хорошо осведомленным о всех тайнах сотрудничества евреев с нацистами Германии и коммунистами СССР по организации Второй Мировой войны, создания условий для «чистки» европейского еврейства от оппозиции сионизму («холокост») и массового перемещения европейских евреев в Палестину для будущего государства Израиль. Валленберг не просто знал, но и был непосредственным участником и организатором этого сотрудничества. А это очень ценный свидетель, ставший опасным, поскольку крупно «засветился», не успев покинуть осажденный советскими войсками Будапешт. Вот масоны и приказали его «убрать» руками сталинского «СМЕРШ», чтобы «от греха подальше»…Вот за эти тайны упекли в застенки «Владимирки» Р. Валленберга, вот какие тайны вогнали его в могилу. После войны жидомасоны «убирали» многих опасных свидетелей этого сотрудничества, например, того же еврея К. Эйхмана.

(ЭЙХМАН (Eichmann) Карл Адольф (1906-62), немецко-фашистский военный преступник, еврей по национальности. С 1933 в СС; с 1937 возглавлял подотдел «по делам евреев» в имперском управлении безопасности; после разгрома фашистской Германии во 2-й мировой войне бежал в Аргентину, откуда вывезен в 1960 израильской разведкой. Казнен.)

Так что же говорить о такой «мелочи», как организация масонами покушения на еврея-полукровку В. Ульянова-Ленина (фамилия по матери – Бланк, дед – Сруль Мойшевич Бланк), который деньги «на революцию» брал у жидомасонов и германского Генерального штаба, а после прихода к власти запретил масонские ложи в России?

Вокруг каждого еврея, «замоченного» в сталинских лагерях самими же евреями, создается ореол «мученика», «борца с режимом» (Р. Валленбергу в Москве даже памятник поставили!), и ореол лжи, будто евреи – «жертвы» антисемитизма. Евреи – в первую очередь жертвы иудаизма и сионизма! Так что родственникам евреев, погибших во Вторую Мировую войну от рук нацистов и коммунистов, нужно предъявлять претензии к подлинному организатору Второй Мировой войны и геноцида евреев – Мировому правительству масонов и Мировому сионизму, к еврейским кланам «Высшей ступени золотой иудейской пирамиды», в первую очередь к Ротшильдам и их ближайшему окружению. Еще сомневаетесь? Откройте «Тору» или «Ветхий завет» Библии, прочтите, как левиты резали вас десятками тысяч, поднимите документы истории, особенно периода Второй Мировой войны. Думайте, анализируйте… Или еще доказательства нужны? Мало??

Вот он, Главный Ротшильд (слева), нынешний глава масонов и дома Ротшильдов
в Европе.

Справа – Алексей Сученко, автор сатанинской «сферы золотого сечения».

Можете представить, что это за «сфера»…

Вот так евреи уничтожали и уничтожают людей во всем мире и в России, скрывают свои преступные деяния завесами лжи, используя для этого антисемитизм и уничтожая своих же евреев, поднимая крик по этому поводу и выставляя евреев «жертвами», а правду о судьбах десятков миллионов уничтоженных русских обходят молчанием;

Третий: с уничтожением остатков слоя населения дореволюционного воспитания стало труднее мотивировать массовые репрессии, почему их и отменили в 1956 году. Однако, как показала трагедия Новочеркасска 1961 года, одной отмены репрессий оказалось явно недостаточно, а население еще сохраняло способность на неподчинение и социальные взрывы, что было равносильно угрозе власти. Нельзя было недооценивать и угрозу от выживших и «прозревших» в лагерях прежних «партийцев» - они потенциально могли стать детонаторами и организаторами народных волнений, ибо именно в те годы была популярна идея «искажения ленинского наследия». Хотя сама идея в принципе порочна, но за ними люди могли пойти. Вот и пришлось из руководства страны срочно убирать одиозных политиков и палачей по сути типа Н.С. Хрущева. Началась эпоха «социального спокойствия», а иначе – застоя. При плановой экономике евреям не представляло никакого труда организовать медленное разрушение страны (планы выполнялись, а экономика чахла) с обнищанием населения при переводе практически всех ресурсов на производство никому не нужных вооружений во все возрастающих количествах под предлогом внешней угрозы. Ресурсы страны и люди перемалывались в «локальных» конфликтах по всему миру, а оружие и деньги попросту раздаривались одиозным «революционным» режимам. В результате обнищания населения СССР ухудшалась демографическая ситуация и началось реальное снижение рождаемости русского населения. Одновременно с этим за счет ресурсов России поощрялось увеличение рождаемости в национальных республиках азиатских окраин СССР. Опять же в противовес русским. Итог «застоя»: достижение евреями тех же целей по истреблению русских, только иными средствами.

Практически одновременно началась реформа образования, в результате которой резко понизилось качество образования, что уже к началу 80-х годов привело к застою в высокотехнологичных и наукоемких отраслях народного хозяйства. Страна разрушалась планово, умышленно и целенаправленно. Евреи не только добились своей цели, но и создали массовое недовольство населения, тем самым подготовив страну к неизбежности коренных «реформ», которые сами начали и провели в своих же интересах;

Четвертый: подготовленное экономически, крушение СССР с 1986 года стало готовиться политически, и было осуществлено в 1991 году. Необходимости в поддержании единой командно-административной системы больше не было, тем более, что ставилась для реализации давняя цель расчленения страны на отдельные государства. Под лозунгом «демократических реформ» евреи разрушили экономику страны, создав массовую безработицу и лишив людей средств к существованию, обесценили денежные активы населения гиперинфляцией. В этих условиях, когда нищее население никак реально не могло бы участвовать в приватизации, евреи, используя «административный ресурс» присвоили все национальные богатства, сырьевые и минеральные ресурсы страны, «переписав» их на новых хозяев, опять же евреев. Русские остались нищими, а евреи продолжают насиловать страну, но не командно-административной системой партийного руководства, а экономическими методами, чиновничьим аппаратом и своими «законами». Одновременно, под видом «амнистий», выпустили из тюрем уголовщину, и вооружили ее, открыв воинские склады, в страну хлынул поток наркотиков. Страна захлебнулась в крови бандитского беспредела, войн и конфликтов на Кавказе, спровоцированных еврейским КГБ. Русских убивали и русские, и кавказцы. Снова началось уничтожение русской интеллигенции, только теперь отстрел русских предпринимателей вели не евреи- комиссары, а бандиты, и опять, как в Гражданскую войну, сотни тысяч инженеров и ученых иммигрировали из страны. Тяжелое положение для русских сложилось в новых государствах, бывших союзных республиках, где начались войны, национализм, - как в Гражданскую войну, в России снова появились беженцы, беспризорщина. Рождаемость упала сразу и катастрофически, - если раньше, например, в Татарии, в Набережных Челнах было проблемой устроить ребенка в детский сад, и потому детские сады строили десятками, то буквально за 2-3 года, в начале 90-х, они стали просто лишними – детей не стало… Детские сады стали продавать под офисы, мечети и «медресе», где «националы» из бывшей партийной номенклатуры на саудовские деньги открыто готовили из татарских детей террористов и воххабитов для афганских «талибов» и чеченских банд Басаева.

Население России стало стремительно вымирать. Евреи опять добились своего…

Одновременно с этим началась массовая «дебилизация» юного поколения, пропаганды еврейскими СМИ разврата, наркотиков, эпидемия СПИДа, и проч., проч., проч., - евреи опять наносят удар по будущему нации.

Под видом «борьбы с терроризмом» опять идет наращивание репрессивного аппарата – уворованную у народа собственность и богатства евреям нужно охранять от того же народа, а русских держать в повиновении. Правда, после почти 9 десятилетий тотального уничтожения и оглупления массовой ложью, действительное положение дел в стране понимают лишь очень немногие, и видят в евреях истинную причину бед России. Но и опять евреи, размахивая жупелом антисемитизма, стремятся принять антирусские законы и заранее обезопасить еврейство от народного гнева.

Мы стоим у последней черты. Далее – смерть. Что делать? Объединение русских сил для отпора еврейству невозможно - у них в руках и СМИ, вооруженные силы, репрессивный аппарат, и все ресурсы, включая экономику и управление страной, а также «пятая колонна» «прикормленных» коллаборационистов. Ведь для объединения сначала требуется серьезная пропаганда и разъяснение истинного положения дел среди населения, и даже такой возможности нет – все будет немедленно уничтожено всей мощью репрессивного аппарата государства под видом «борьбы с терроризмом и антисемитизмом».

Даже если допустить, что нам удастся самим взять власть в стране, и выгнать евреев, это принципиально ничего не решит: во-первых, нужно время, силы и ресурсы для создания новой правовой базы и структуры управления, вооруженных сил, пропаганды истинных знаний. А на это ни времени, ни ресурсов, ни достаточного резерва активного населения в разоренной стране просто нет.

Во-вторых, нас просто раздавят агрессией извне, и ядерное оружие не поможет – от ракетно-ядерного щита СССР остались «рожки да ножки».

Не зря еврея Ярослава из рода Рюриков называли «Мудрым»: он когда еще по примеру своего фархатого предка Абрамчика подкладывал свою дочку под французского короля. И не он один – евреи постоянно использовали блядство своих «дочек Сары», не особо отягощенных моралью, для проникновения в высшие круги руководства государств гоев. Ныне евреи проникли во все сферы управления, контролируют все государства, всю мощь их армий, все ракетно-ядерное оружие планеты, управляя миром теневым Мировым Правительством. Они сегодня контролируют всю Мировую экономику, сконцентрировав в своих руках колоссальные средства, полученные от ограбления населения планеты. Нынешние списки самых богатых людей планеты, возглавляемые мультимиллиардерами с состоянием в десятки миллиардов долларов, просто ширма, скрывающая подлинных богачей планеты, которые не любят огласки, а тем более показывать свое лицо. Речь идет о евреях, о подпольных «триллионерах», состояния кланов которых превышают триллион долларов! Вот нынешние и подлинные «хозяева мира»! Вот кто «заказывает музыку», вот эти 5 семейств, которые называют «кукловодами» Мировой политики:

- Ротшильды;

- Варбурги;

- Монтефьоре;

- Мендели;

- Морганы.

Они бросят все средства против свободной России, всю мощь планеты.

Воевать со всем миром, когда люди будут убивать людей, а евреи опять в сторонке? Да им это только выгодно – они никогда не остановятся перед применением ядерного оружия против любой страны, где пострадали их интересы, а евреев изгнали. Это неприемлемо, поскольку, в-третьих: мы люди, и, кроме случая самозащиты, просто не имеем права убивать. Это вопрос «жизни или смерти» человека - прерогатива Высших, Создателя, и то только по решению Суда.

Сегодня цивилизации Земли грозит гибель, и это тоже следствие экономической политики евреев, нацеленной на получение прибыли любой ценой, и в первую очередь за счет узурпации и эксплуатации биосферных ресурсов, принадлежащих всему населению планеты по праву рождения на ней. Ученые-глобалисты давно показали и доказали эту опасность. А коль речь идет не о жизни и смерти одного человека, а всей планеты, всего человечества, то это очень серьезно, это уже вопрос прерогативы не просто Суда Высших, а вопрос СУДА ВСЕЛЕННОЙ, т.е. ПРАВЕДНОГО СУДА или СТРАШНОГО СУДА, на котором кому что присудится: «КАЖДОМУ - СВОЕ»!

Сегодня евреи установили господство над всей планетой. Это факт. Неоспоримый. Не счесть их преступлений, которыми они создали:

  • ложные религии и уничтожение с их помощью прежней цивилизации;
  • правовые основы государственности насилия и лжи, попирающие Правду и истинные права людей, закабаляя их вплоть до рабства, отбирая свободу и саму жизнь, позволяющие отбирать у людей планеты жизненно важные биосферные и минеральные ресурсы;
  • несправедливую финансово-экономическую и банковско-кредитную систему, построенную на спекуляции и финансовых махинациях, позволяющих кучке богатеев присваивать результаты труда миллиардов мужчин и женщин;
  • систему власти Мирового Правительства масонов и послушных ей правительств государств планеты, ведущих политику силы, войн и уничтожения людей.

Евреи, появившиеся на планете не по планам Создателя, а в результате генетического эксперимента А. Сатаны (Иеговы), и посему не имеющие никаких прав на биосферные ресурсы и планету, противопоставили себя всему человечеству, считая людьми только себя, а всех остальных – не людьми, а «гоями». Принципиально: они противопоставили себя ЛЮДЯМ – ТВОРЕНИЯМ СОЗДАТЕЛЯ, а посему ЕВРЕИ ПРОТИВОПОСТАВИЛИ СЕБЯ СОЗДАТЕЛЮ. Даже само название «Израиль» означает «борящийся с богом»… Более того, они поставили своей целью отобрать у людей Создателя всю планету с ее биосферными ресурсами, и сделать все население Земли своими рабами…

Позвольте… но такое уже было!!! Тысячи лет тому назад на нашей планете появились представители некоей высокоразвитой цивилизации, которые тоже не имели прав на эту планету. Они решили закабалить Землю, прибрать к рукам ее биосферные и минеральные ресурсы, а людей сделать рабами, для работы и экспериментов.

Тем самым они нарушили Кодекс Вселенной и, главное, - Права на Землю Старшего Начальника – Создателя. Было нарушено само Право Тех, Кто создавал биосферу Земли и человечество. Непрошенным «гостям» Высшие раз сказали, два… а потом уничтожили не только их на Земле, но и их звездную систему за 7.000 световых лет от Земли. От их звезды и планет осталась только Крабовидная туманность…

Сейчас то же самое – евреи нарушили Права Создателя! А это… ой-е-ей!! Та цивилизация была не в пример могущественнее евреев – полеты за 7.000 световых лет для них проблем не составляли. А что у евреев? Наворованные триллионы? Земное оружие и примитивная «наука»? У Высших такая мощь, что еврейских триллионов по сравнению с ней «на спички не хватит»! Высшие давно уже у Земли, готовят свое Пришествие и Праведный Суд. Начнется Суд, и очень скоро! Еврея Ридигера предупредили… Высшие все знают, все видят. «Кукловодов», разных «чубайсов» и «абрамовичей» по фонарным столбам развешивать не будут – зачем руки дерьмом пачкать? Высшие брезгуют… и люди тоже! Евреи сами пойдут в дезинтегратор.

Осталось только выяснить – а кто еврей?

За тысячелетия насилия, лжи, еврейской тактики подкладывать под мужиков других народов своих проституток поганых, их патологической скрытности и маскировки под другие народы, все так далеко зашло, так перемешалось, что помимо анализа деяний каждого индивида и морали души, Судом Высших будет учитываться индивидуальная генетическая карта. Ни одного «кошерного» еврея или еврейки, независимо от возраста, на планете не останется! Ни одного! Евреям-«хамитам» и евреям-«смесям» только в случае незначительных поражений генома еврейством и чистоте души будет проводиться генетический ремонт и даваться право остаться на нашей планете. Но это уже будут не «евреи»…

СОВЕТ ВСЕЛЕННОЙ НЫНЕ СТАВИТ ВОПРОС ПЕРЕД СУДОМ ИМЕННО ТАК.

ПРИМЕЧАНИЕ: Одна особенность, свойственная только Суду Земли, - из-за негативной демографической ситуации, ожидаемой после генетического теста, Советом Вселенной принято решение при прочих равных условиях, когда у Суда будут колебания в решении «направо-налево», дать Право Суду разъяснять подсудимому его ошибки, предупреждать, давать время на обдумывание и раскаяние, направлять человека на ПОВТОРНОЕ РАССМОТРЕНИЕ СУДОМ.

ЭТО – ШАНС! НЕ УПУСТИТЕ!

Поймите: евреи сегодня при власти и в зените своего могущества, но они давно проиграли свою войну за планету. Их положение безнадежно. Они обречены. И Енох не зря говорил:

И теперь вы не бойтесь, праведные, когда видите грешников усиливающимися и услаждающимися в своем веселии, и не имейте никакого общения с ними, но держитесь в отдалении от их насилия, ибо вы должны быть союзниками небесных воинств.

И проиграли они не сегодня, не вчера, а еще когда не родились нынешние евреи – тысячи лет назад, как только их прародитель Абрамчик пошел за Сатаной: «…пойди из земли своей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе…» Вот где фатальная ошибка! ЗАБВЕНИЕ ЗАВЕТА ПРЕДКОВ!!! Забвение привело на стезю уголовных преступлений, потом – к признанию Абрамом этого криминального «господа» своим «богом»… Евреи всегда гордились тем, что они, якобы, «богоизбранный народ». И мотивировали это «заветом Абрама», который «бог» евреев, «распространил» на все последующие поколения:

«…И весьма, весьма распложу тебя, и произведу от тебя народы, и цари произойдут от тебя.

И поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя».

(«Бытие» гл. 15, гл. 16 ст. 6,7 гл. 18; «Левит» гл. 26, 12; 4 Царств. гл. 18,23)

Но «бог» евреев Сатана, по делам видно… Такое «признание» – предательство человеком Создателя! А предательства Создатель не прощает… Теперь к Земле пришел Тот, Кого предал Абрам... пришел Создатель! Пришла пора евреям отвечать…

Евреи, а сейчас каково c «богоизбранностью» или «богоборством»? А??

Вот я показал, во всей «красе», куда ведет забвение заветов отцов, кому это выгодно, и зачем. А ведь Енох предупреждал, …ох как давно предупреждал!

Понятно, ЧТО будет с этими негодяями-евреями и их пособниками… Енох тоже сказал, и сомнений в правоте его слов нет. Но ведь и мы забыли заветы отцов, позволили увлечь себя ложью, подчинились евреям, это Енох и нам говорил, что нам «…не будет покоя». Енох прав, и мы должны понять, что:

не будет покоя нам ни в жизни, ни в гробу, до тех пор, пока с Руси и со всей планеты Земля последнего еврея не прогоним, пока не уничтожим все религии и Право насилия, пока не создадим новое Право Добра и Государственность для людей; пока не вспомним Заветы Ариев, и пока не родим, вырастим и воспитаем в духе наших святых Предков-Ариев несколько поколений наших потомков.

Горе тем, которые делают неправду, и помогают насилию, и умерщвляют своих ближних, в день Великого Суда: ибо Он низринет вашу славу и положит вам злобу на сердце, и возбудит дух Своего гнева, чтобы погубить вас всех мечем; и все праведные и святые припомнят ваши грехи.

Rem. Ю.А.: «…умерщвляют своих ближних…» Евреи никогда не сумели бы натворить столько горя по всему миру, не будь им помощи от их иудейских религий, от предателей–коллаборационистов в каждом народе, а на Руси – попов и подонков из тех же русских, предавших и предающих собственный народ. Чем можно оправдать такое предательство? Службой за деньги? Верой? Во что? Присягой? Кому??? Помните, даже у людей, по их земным законам, на процессе в Нюренберге, когда военные преступники пытались оправдать свои действия: «Я солдат, и только исполнял приказы...» Люди приняли такие оправдания? Да нет, не послушали, - преступники «в петлю» пошли… А Высшие будут слушать такие оправдания? Спросите у Еноха…

C. И в те дни будут умерщвлены в одном месте отцы вместе с своими сынами, и братья друг с другом падут от смерти, пока их кровь не потечет подобно потоку. Ибо муж не будет из сострадания удерживать свою руку от своих сынов и от своих внуков, убивая их; и грешник не будет сдерживать своей руки от своего почтеннейшего брата; и от утренней зари и до солнечного захода они будут умерщвлять друг друга. И конь будет по самую грудь ходить в крови грешников, и колесница потонет до своего верха. И в те дни ангелы сойдут в убежища грешников и соберут в одно место всех тех, которые помогали греху; и Всевышний восстанет в тот день, чтобы произвести Великий Суд над всеми грешниками.

Rem. Ю.А.: Похоже, что это неизбежно… Посудите сами: какая мораль у этих мерзавцев, коль они наслаждались насилием над людьми, получая удовольствие от людских мучений, коль они грабили, жгли и убивали, жрали, и не давились награбленной едой, отмывали от крови золотые кольца с отрубленных пальцев, и переплавляли в золотые слитки золотые коронки, вырванные у трупов или еще живых жертв? Шок, ужас от простой и леденящей их души Истины существования Создателя и Страшного Суда, от осознания неминуемой кары, и неизбежный вопрос при их менталитете: «Кто виноват»? Сын на отца… отец на сына… А «методы» «разборок» у них одни… Вот и польется кровушка… Будут грызть друг другу глотки до смерти. Но что их жалеть? Разве люди они?...

Но над всеми праведными и святыми Он поставит стражами святых ангелов, чтобы они берегли их, как зеницу ока, пока не наступит конец всякой злобы и всякого греха; и если даже праведные спят продолжительным сном, то и тогда они не должны ничего бояться. И кто мудр между людьми, тот увидит истину, и дети земли поймут все слова этой книги, и узнают, что их богатство не может спасти их при погибели их греха.

Rem. Ю.А.: Не смогут евреи и мерзавцы от гнева Небес закрыться «живым щитом» из людей – Высшие не позволят, и будут охранять честных людей. В этом не может сомнений, и честному человеку бояться совершенно нечего. Главное для человека не богатство и золото, а сохранить в чистоте свою душу – и тогда ничего не страшно!

Горе вам, грешники, если вы мучите праведных, - в день жестокого страдания, - и сжигаете их огнем: вам будет воздано по вашим делам.

Горе вам, развращенные сердцем, заботящимся о том, чтобы измышлять злое: на вас нападет страх, и никто не поможет вам.

Rem. Ю.А.: А вот мерзавцам никакой помощи – получите то, что заслужили, ту смерть, и те страдания, которые вы несли людям. И никто вам не поможет – погибайте!

Горе вам, грешники, ибо вы будете гореть в озере огненного пламени за слова своих уст и за дела своих рук, которыми вы действуете нечестиво.

И теперь знайте, что ангелы на небе будут выведывать о ваших делах у солнца, у луны и звезд, - выведывать о ваших греховных делах, ибо вы совершаете на земле суд над праведными. И он сделает свидетелями против вас каждую тучу, и облако, и росу, и дождь, ибо все они задерживаются вами, чтобы не сходить на вас; и не должны ли они думать о ваших грехах? И теперь дайте дары дождю, чтобы он не был задержан от снисхождения на вас, а также не была бы задержана роса, если они получила от вас золото и серебро. Когда будут падать на вас иней и снег вместе с их холодом, и все снежные ветры со всеми своими бедствиями, то вы не устоите в те дни против них.

CI. Рассмотрите небо, все дети земли, и каждое произведение Всевышнего, и устрашитесь пред Ним, и не делайте пред Ним ничего злого!

Если бы Он закрыл окна небесные и задержал из-за вас дождь и росу, чтобы они не падали на землю, то что вы стали бы тогда делать?

И если Он посылает Свой гнев на вас и на все ваши произведения, то можете ли вы не поклоняться Ему, так как вы высказываете надменные и бесстыдные речи против Его правды, и для вас не будет мира.

И не видите ли вы управителей кораблей, как их корабли бросаются волнами, и качаются ветрами, и подвергаются опасности; и они вследствие этого впадают в страх, так как они взяли с собой в море самое лучшее из своего имения, и они беспокоятся в своем сердце, как бы море не поглотило их и как бы они не погибли в нем? Все море, и все его воды, и все его движение - не есть ли творение Всевышнего, и не запечатал ли Он все Свое дело и не заключил ли его совсем в песок? Оно засыхает от Его угроз и устрашается, и вы, грешники, живущие на земле, не боитесь его, не сотворил ли Он небо, и землю, и все, что есть на них? и кто дал учение и мудрость всем, которые движутся на земле и которые живут в море? Не боятся ли моря все цари кораблей? а грешники не боятся Всевышнего.

Rem. Ю.А.: Массовое появление кораблей Высших, само осознание того, что это не сказки, а вся Вселенная и Создатель пришли к Земле с Судом, вызовет шок, посильнее того, когда появилось видение, а Ридигера от этого «кондратий хватил». Даже такой закоренелый преступник, который всю жизнь кроме денег никогда ничему не верил, а «веру» использовал как бизнес, корча из себя «святого», от шока впал в беспамятство, бормоча: "Не может быть, не может быть!"... Это Ридигер пока еще самоуспокаивает себя, дескать, «…видение… с кем не бывает? Привиделось»… А вот когда в небе тарелки повиснут, это не «привидится», а увидят сразу все. Вот это будет ШОК!!! Вызовет полный паралич власти: «…видите ли вы управителей кораблей, как их корабли бросаются волнами, и качаются ветрами, и подвергаются опасности; и они вследствие этого впадают в страх, так как они взяли с собой в море самое лучшее из своего имения, и они беспокоятся в своем сердце, как бы море не поглотило их и как бы они не погибли в нем»? Шок, паралич воли и позднее прозрение, что вся их идеология «царей природы», - «бери и греби под себя всеми «четырьмя», жри, сколько сможешь» насквозь гнилая, и что пришла пора отвечать... Жили, жрали, веселились на плодах биосферы, созданной Создателем: «Мы хозяева! А сказки про Творца для дураков – пусть лохи в них верят! А в натуре есть только мы, кулак и деньги»!

Так ведь не зря в народе говорят: «Пили, ели, веселились… подсчитали – прослезились»! Так что счет за дела, мораль и биосферу будет предъявлен каждому, не сомневайтесь...

СII. В те дни, когда Он пошлет на вас мучительный огонь, куда вы убежите и где спасетесь?

И когда Он пошлет на вас Свое слово, не будете ли вы поражены тогда и не устрашитесь ли?

Все светила потрясутся тогда от великого страха, и вся земля будет поражена, и она задрожит и устрашится. И все ангелы выполнят данные им повеления и будут стараться укрыться пред Тем, Кто велик во славе, и дети земли задрожат и затрепещут; и вы, о грешники, будете прокляты навеки, и пусть не будет для вас мира!

Rem. Ю.А.: Действительно: а КУДА убежите от Суда? На Земле будет спрятаться негде… На другую планету бежать? На какую? На чем? Ха-ха…

Не страшитесь вы, души праведных, и уповайте на день своей смерти в правде!

И не печальтесь, что ваша душа нисходит в царство мертвых в великой скорби, в горе, и воздыхании, и печали, и что ваше тело не обрело в вашей жизни того, чего заслуживает ваша благость, скорее теперь в день, когда вы стали одинаковыми с грешниками и в день проклятия и осуждения. И когда вы умираете, грешники говорят над вами: «Праведники умирают как и мы, и какая для них польза от их дел? Вот они, как и мы, умерли в печали и мраке, никакое преимущество они имеют пред нами? Отныне мы одинаковы, и чего они достигнут этим, и что увидят он в вечности? Ибо вот они также умерли и отныне не увидят света до века». Я говорю вам, грешники: для вас достаточно есть, и пить, и обнажать человека, и расхищать, и согрешать, и приобретать силу, и видеть хорошие дни. А видели ли вы праведных, как конец их был мирен, ибо никакого рода насилия не было открыто в них по день их смерти. «И они погибли, как бы не существовали, и их души в печали сошли в царство мертвых».

CIII. И теперь я клянусь вам праведным Его великою славою и честию, и Его достохвальным царством, и Его владычеством клянусь вам: я знаю эту тайну и прочитал ее на небесных скрижалях, и видел книгу святых, и нашел написанное и отмеченное в ней относительно них, что для них уготовано всякое благо, и радость и почесть; и я нашел записанное относительно духов тех, которые умерли в правде, и узнал, что вам будет воздано многими благами за ваши труды, и ваша участь лучше, чем участь живущих. И будут жить ваши духи, - вы, умершие в правде; и будут радоваться и ликовать их духи, и память об них пред лицом Великого на все роды мира: так не страшитесь же их поношения!

(«поношения грешников» - Ю.А.)

Rem. Ю.А.: Честным людям бояться нечего – ни живым, ни мертвым. Даже в День Суда, когда они судятся вместе с грешниками, честному человеку бояться нечего: душа его чиста! В Будущее можно смотреть без опаски и с радостью: оно для них и их потомков.

Горе вам, грешники, когда вы умираете в своих грехах и подобные вам говорят о вас: «блаженны грешники, они видели все свои дни; и теперь они умерли в счастии и в богатстве, и не видели в своей жизни ни горести, ни убийства; в славе они умерли, и во время их жизни Суд не совершился над ними». Но знаете ли вы, что души их должны сойти в царство мертвых, и они найдут его невыносимым, и велика будет печаль их? И во время Великого Суда ваш дух сойдет во мрак, и в сети, и в пылающее пламя, и Великий Суд будет для всех родов до века; горе вам, ибо для вас нет мира!

Rem. Ю.А.: Енох правильно говорит и предупреждает об ошибочности заблуждений, царящих среди людей, а особенно в Дни Суда. Многие будут завидовать тем, кто якобы избежал Суда, не увидев его Дней, поскольку не дожил, а умер раньше, «в деньгах, славе, почете и уважении». Ошибка в этом.

Дело в том, что людей и их души судят по итогам жизни, и итоги жизни подводятся на момент смерти физического тела – что успел сделать до этого момента, вот и весь твой «багаж»! Добро делать никогда не поздно, и многое можно исправить буквально в последний момент, главное, чтобы корысти не было, а раскаяние подлинное и искреннее. Но это относится только к живым – мертвый уже ничего не сделает.

Поэтому тем грешникам, которые умерли в славе и убежденности правоты их злостных деяний, живым не завидовать надо, а страшиться их участи, понимать, что у живых шанс исправить положение еще есть, а у тех – нет! И не будет!! Все!!!

Именно в этой Истине и кроется «загадка» прежнего высказывания Еноха: «…души праведных, и уповайте на день своей смерти в правде»! – если на момент смерти Вы были безгрешны, то Вашей душе ничего не грозит, и Будущее для Вас открыто. Вы снова будете жить на Земле.

Не говорите праведным и добрым, которые еще живут: «во дни нашего бедствия мы трудились, и препобеждали всякую нужду, и встречались со всякими бедствиями; мы были попираемы и унижаемы, и сделались малыми по духу. Мы погибали и никто не помогал нам; мы не могли ничего сделать против врагов ни словом, ни делом, и совершенно ничего не достигли; мы мучились и погибали и не могли надеяться видеть жизнь день за днем. Мы надеялись быть главою, а сделались хвостом; мы измучились в работах и не получили плодов своего труда; мы сделались пищею для грешников, и неправедные сделали для нас тяжким свое ярмо.

Владыками над нами были те, которые ненавидели нас и били нас; и мы должны были склонять головы пред ненавидящими нас, и они не имели сострадания к нам. И мы старались ускользнуть от них, чтобы убежать и получить успокоение, но мы не находили, куда убежать нам и спастись от них. Мы жаловались на них в своей горести властителям, и сетовали на тех, которые поедали нас; но они не взирали на наш вопль и не хотели слышать нашего голоса. И они помогали тем, которые обкрадывали нас и поедали, и тем, которые принижали нас; и они утаивали их притеснения, так что не снимали с нас их ярма, но поедали нас, и прогоняли и убивали; и они утаивали умерщвление нас, и не думали о том, что они подняли свои руки против нас».

Rem. Ю.А.: А вот это относится к тем, кто явных мерзостей не совершил, но и Злу не противился, жил в своем «мирке» по принципу «Моя хата с краю – я ничего не знаю», да «Своя рубашка ближе к телу». Это «молчаливое большинство» общества, на молчание которого любят ссылаться политики, оправдывая свои преступления. Вот «молчаливые» и будут под Судом крутиться, как «ужак под вилами», искать оправданий своей трусости и строить из себя «жертв» режима насилия. Только напрасно… Высшие все видят! Не зря Енох (еще в древности!) открытым текстом предупредил, чтоб не ныли, и так не говорили! Себе же хуже сделают…

CIV. И я клянусь вам, праведные, что ангелы на небе напоминают о вас пред славою Великого к вашему благу, и ваши имена записаны пред славою Великого. Надейтесь вы, праведные, ибо прежде вы были в позоре, и несчастии, и бедствии, а теперь вы будете светить как светила небесные, и будете видимы, и врата небесные отверзнутся для вас. И ваш вопль о Суде продолжается: он откроется для вас, ибо властителям отмстится за ваше страдание, и всем помощникам тех, которые обкрадывали вас. Надейтесь и не покидайте своей надежды: ибо вы будете иметь великую радость, как ангелы небесные. Так как вам предстоит таковое, то вы не будете скрываться в день Великого Суда, и не будете найдены подобно грешникам, и от вас далеко будет вечное осуждение на все роды мира.

И теперь вы не бойтесь, праведные, когда видите грешников усиливающимися и услаждающимися в своем веселии, и не имейте никакого общения с ними, но держитесь в отдалении от их насилия, ибо вы должны быть союзниками небесных воинств.

Rem. Ю.А.: Все, что делается для Добра, все Высшими помнится, и ничего не забывается. Честным людям не нужно бояться ни Суда, ни скрываться, – они будут в полной безопасности под незримой охраной Высших. И, как я уже выше приводил цитату этих строк Еноха, честным людям и сейчас не следует бояться Зла, когда оно на Земле в своем могуществе. Держаться подальше от негодяев, но делать Добро и помогать Добру.

Ничего не бойтесь!

Вы грешники, хотя и говорите: «Вы не можете разузнать этого и наши грехи не записаны все», однако же они (ангелы) каждый день записывают все ваши грехи. И теперь я открываю вам, что свет и мрак, день и ночь видят все ваши грехи. Не будьте нечестивыми в своем сердце и не лгите, и не изменяйте слов праведности (или истины), и не выдавайте за ложь слова Святого и Великого, и не прославляйте своих идолов; ибо вся ваша ложь и все ваше нечестие служит не к правде, а к великому греху.

И теперь я знаю эту тайну, что многие грешники изменят слова праведности (или истины) и отпадут от них, и будут говорить дурные речи, и говорить ложь, и творить великие (греховные) дела и писать книги о своих речах. Но когда они все мои слова пишут правильно на своих языках, и ничего не изменяют и не пропускают их моих слов, но все пишут правильно, - все, что я прежде утверждал относительно них;

Rem. Ю.А.: Енох подтверждает Истину о системе Высших по сбору информации.

но я знаю другую тайну, что именно только праведным и мудрым даны книги к радости, и к праведности, и к великой мудрости. Им даны книги, и они уверуют в них и возрадуются о них; и получат в награду все праведные, научившиеся из них знать все пути праведности.

CV. «И в те дни, говорит Господь, он (праведные) должны воззвать к сынам земли и представить свидетельство относительно мудрости их (книг); покажите им их, - ибо вы их вожди, - и награды для всей земли. Ибо Я и Мой Сын соединимся с ними навсегда и навечно на путях праведности в их жизни.

И мир будет с вами: радуйтесь, вы, дети праведности, воистину»!

Rem. Ю.А.: Пишу я книги, статьи… Они доступны всем – читайте, познавайте, думайте! Однако польза от них только тем, кто понимает! Умные книги для пользы разума, а не для развлечений. Только тогда и толк от них есть. Сомневаетесь в моих словах? Посмотрите у Еноха…

Вот только теперь, когда на основе Истины мы окинули взором прошлое, когда научились понимать пройденный человечеством путь, выявили ошибки прошлого и оценили значение НАСЛЕДИЯ ПРЕДКОВ, поняли суть ПРИГОВОРА ВЫСШИХ, только теперь можно идти в Будущее.

В следующей статье я поделюсь с Вами размышлениями о том, каким мы должны строить Новый Мир.

С уважением,
Ю. Бабиков

  • Читайте также дополнение С.П.Куренкова к данной статье:
    А был ли холокост?

версия для печати


А БЫЛ ЛИ ХОЛОКОСТ?

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Дополнение к статье 4 цикла "Наследие Предков"

XIX ОТДЕЛ КНИГИ ЕНОХА – ОСОБЕННОСТИ ПОДСУДНОСТИ
ПРАВЕДНОГО СУДА ДЛЯ НЕКОТОРЫХ КАТЕГОРИЙ ГРАЖДАН
или
ПРИГОВОР

С.П. Куренков
15.02.2006

Как мы уже показывали, в сознании многих людей понятие "разносортности" евреев, еврействующих, и оголтело жидовствующих - стало ясно самим, относящим себя к евреям "по зову крови".

1 февраля я был на вечере бардовской песни, который вели Татьяна Визбор (дочь Юрия) и мой друг Вадик Головня (в миру - Вадим Леонидович, талантливый, успешный и жёсткий руководитель от Мосводоканала), очень неординарный человек, композитор, поэт+ Бард, одним словом.

Там выступали Ирина Левинзон (чьи песни мы пели в 60-х), Александр Моисеевич Городницкий и другие известные. Пели из Визбора, своё, своих друзей... Замечательные, интереснейшие люди!

В фойе сидел профессиональный музыкант Ефим Школьник и пытался продавать диски со своим записями еврейской музыки. Репертуар - просто шикарный. Чего ещё надо - покупай, благодари и иди!

Я не стал покупать, а спросил его, почему у него исключительно еврейские мелодии: мол, откуда такие предпочтения?

Ефим Школьник просто ответил, что ему, как еврею, эти мелодии дороги, и он их ненавязчиво популяризирует среди знатоков (а дело было в ЦДРИ на Кузнецком мосту). ЦДРИ - это Центральный Дом Работников Искусств. Чему бы удивляться, верно?

Я, по простоте дукшевной, спросил, почему он относит себя к евреям, если у него уши нормальные, с мочками размером с пятак? Неужели, мол, он с ТАКИМИ ушами надеется стать "типичным успешным евреем"?

Интересна реакция Е. Школьника, ДО ЭТОГО МОМЕНТА считавшего себя евреем: "Так-так... так вот почему мы для них - всегда чужие!...". Старый еврей-пенсионер, интеллигент и меломан, вдруг осознал, ПОЧЕМУ ему никогда не стать таким же успешным, как евреи со "свиными" ушами...

А теперь - Открытое письмо совестливого еврея - к еврею бессовестному.

Оно поможет понять, почему евреи - неоднородное общество.

И замечательно, что они сами начали это осознавать.

Пусть - НАКАНУНЕ, но ведь - начали же!

А БЫЛ ЛИ ХОЛОКОСТ?

Р. Доммерг Полакко де Менас

Открытое письмо Стивену Спилбергу

Дорогой мистер Спилберг!

Как хотелось бы, чтобы Вы были честны настолько же, насколько талантливы! Выступая по французскому телевидению, вы пообещали развернуть пропаганду холокоста в немецких школах.

По вашему мнению, показания свидетелей способны убедить любого слушателя, что в газовых камерах действительно погибло шесть миллионов евреев.

Как еврей, вот уже 20 лет занимающийся историческими проблемами холокоста, я чувствую себя обязанным привлечь ваше внимание к ряду фактов.

Факты - вещь упрямая. И поскольку противоречить им невозможно, наши соплеменники прибегли к отвратительному приему: они заставили принять сталинско-оруэлловские законы, которые попросту запрещают упоминать любые факты относительно шестимиллионных жертв газовых камер. Таким образом, холокост превратился в догму, которую все должны воспринимать как чистой воды откровение. Тех же, кто не хочет соблюдать молчание и молиться на этот миф, ожидает штраф, тюремное заключение, а порой и то, и другое. Профессор Фориссон, отдавший изучению этой темы 20 лет, подвергся преследованиям и потерял практически все.

Такие законы могут показаться смешными, но отдайте полицию и правосудие всех стран в руки мистера Леви, и вам станет не до смеха. Мы живем в ХХ веке.

Эти законы служат как бы абсолютным подтверждением фальшивки, они препятствуют математическому и техническому анализу несоответствий холокоста.

Но, сэр, вы не найдете НИ ОДНОГО очевидца уничтожения 6 млн. евреев.

Вы не найдете НИ ОДНОГО свидетеля того, что рядом с крематориями стояли газовые камеры, уничтожавшие тысячу, а то и две тысячи человек за раз.

Обратите внимание на приложение к моему письму под названием "Холокост глазами Шерлока Холмса", которое вобрало в себя квинтэссенцию 20-летнего исследования этой темы.

Я берусь обосновать как математически, так и технически, что утверждения о смерти шести миллионов евреев в газовых камерах - полнейшая бессмыслица.

Что же касается воплей и слюней, испускаемых по поводу холокоста сегодня, спустя полвека после войны, они не могут вызвать ничего другого, кроме чувства отвращения. Это стыд и позор на наши головы. Ни один народ в истории человечества не причитал так громко о своих потерях, какими бы реальными они ни были, по прошествии полусотни лет. Даже если бы в газовых камерах действительно погибло 6 миллионов евреев, поднимать невообразимый шум по этому поводу и продолжать наживаться на событиях давно минувших дней было бы по меньшей мере неприлично. Да и другой вопрос напрашивается: а кем были ростовщики Веймарской республики? Их национальность вы знаете не хуже меня.

Однако всем нам хорошо известно, что постоянно упоминаемая цифра погибших - это колоссальное преувеличение. Да и газовые камеры на основе циклона-Б просто невозможно создать технически (это видно хотя бы из материалов суда над Дегешем в 1949 году).

Действительно, в немецких концлагерях от тифа и голода умерло 150-200 тысяч евреев. Многие погибли в борьбе против Германии, которой мы, евреи, объявили войну еще в 1933 году! (Гитлер испытывал аллергию к гегемонии золота и доллара, а развертывание военного производства дало работу шести миллионам безработных.)

Вы слышали об одной из книг того периода, которую написал наш соплеменник Кауфман? Она называлась "ГЕРМАНИЯ ДОЛЖНА ИСЧЕЗНУТЬ".

Мы знаем о 80 миллионах гоев, уничтоженных в СССР, политический режим которого создавался едва ли не исключительно евреями, начиная с Маркса и Варбургов и кончая Кагановичем, Френкелем, Ягодой и исполнителями их воли.

Мы знаем, что после 1945 года американцы и русские убивали и насиловали немцев по всей Европе, от Литвы до Албании.

Мы знаем, что уже после войны полтора миллиона немецких военнопленных умерло от голода (книга на эту тему, написанная несколько лет назад, до сего дня мало кому известна).

Я приложу к своему письму статью иудейского священника под названием "Покаяние раввина". Ее автор осуждает поведение евреев в Германии за 50 лет до нацистов и доказывает, что именно оно стало причиной прихода к власти Гитлера.

Все то зло, которое мы причинили человечеству, не искупить ни вашими превосходными фильмами, ни виртуозностью Иегуди Менухина, ни нейтронной бомбой С. Т. Коэна. Я написал книгу на основе статей известных евреев, содержание которых намного горше для нас, чем антисемитские творения гоев.

Вот какой трагический итог подводит, например, Симон Уэйл:

"Евреи, горстка пострадавших когда-то людей, стали причиной страданий всего человечества".

Напомню и слова Джорджа Стейнера:

"На протяжении пяти тысяч лет мы слишком часто призывали смерть на себя и на других".

Мы знаем, что в ходе последней войны были разрушены все немецкие города с населением более 100 тысяч человек. Но этот истинный холокост, в огне которого сгорело множество женщин и детей, окружен стеной молчания.

Если задуматься о той пропаганде холокоста, которую вы собираетесь обрушить на немецкие головы, то станет ясно, вы избираете кратчайший путь к небывалому взрыву юдофобии, которого еще не знала история. Осторожность и умеренность - вот какими должны быть главные черты нашего поведения. Все остальное для нас самоубийство.

Ни "мондиализм", ни оруэлловские законы "преступления в мыслях" не в силах предотвратить вспышек антисемитизма. Нас спасет только собственное поведение. Ваши же намерения, равно как жалобные причитания и накачка денег, лишь провоцируют юдофобию. Она быстро выйдет за допустимые (если только антисемитизм может быть "допустимым") пределы.

Я прекрасно понимаю, что наша страсть к биржевым спекуляциям давно уже стала раздражать другие народы, равно как и обрезание младенцев на 8-й день после рождения. Но мы должны, по крайней мере, стараться избегать грубых ошибок наподобие той, что вы собираетесь совершить в Германии. Их последствия могут быть ужасны.

Я страстный поклонник ваших фильмов (за исключением "Списка Шиндлера": спросите свою жену и историков, они подтвердят, что вся эта лента основана на исторической ошибке).

Надеюсь, что вы задумаетесь надо всем сказанным здесь и сможете избежать глупостей, свойственных большинству наших соплеменников.

Если у вас возникнут вопросы, я всегда готов ответить на них.

Искренне Ваш,
Рожер Доммерг Полакко де Менас.

Приложение

Холокост глазами Шерлока Холмса

  1. Есть ли в истории хоть одна нация, которую бы не обрадовало известие, пусть даже через полсотни лет после войны, что ее потери оказались намного меньше, чем предполагалось? Разве тот, кто сделал подобное открытие, не достоин наград и чествований? Неужели можно подвергать его колоссальным штрафам, совершать на него покушения? А ведь профессор Фориссон прошел через все это. Разве такая реакция на открытие не представляет собой тяжелого случая психопатии?
  2. Разве ходячие скелеты, которых показывают в фильмах наподобие "Ночь в тумане" Алана Ресне, могут иметь отношение к газовым камерам? Разве это не результат голода в концлагерях? И разве не был вызван этот голод систематической бомбежкой немецких городов, "всесожжения" сотен тысяч женщин и детей, о которых сегодня никто даже не вспоминает?
  3. Где содержались 4 миллиона евреев (если допустить, что 2 миллиона погибло на полях сражений)? Достоверно известно, что ни один концлагерь не вмещал в себя больше 60 тысяч человек, а газовые камеры на базе циклон-Б имелись только в Аушвице (каких-либо доказательств того, что для массового уничтожения людей применялся другой газ, попросту не существует).
  4. Чего стоят свидетельства, полученные под пытками, когда человек может "признаться" в чем угодно? А ведь именно так были получены нелепые утверждения коменданта Гесса, столь широко цитируемые сегодня. А вот еще один факт. Сотня очевидцев подтверждает массовое уничтожение людей в газовых камерах Дахау, хотя официально доказано, что в этом лагере газовых камер вообще не было!
  5. Для кремации одного трупа необходимо 130 кг угля, а немцам, как принято считать, приходилось сжигать около 1300 трупов ежедневно. Сохранились сотни аэрофотоснимков Аушвица, сделанных с американских самолетов за время предполагаемого холокоста (1943-1944). Почему ни один из них не зарегистрировал гигантских гор угля? Почему на них не видно ни одного черного клуба дыма?
  6. Чем объяснить, что радио, кинематограф, пресса, телевидение продолжают ежедневно твердить нам о мифическом уничтожении шести миллионов евреев в газовых камерах, сопровождая такие передачи бесконечными жалобами и стенаниями? Почему еврейское лобби и сегодня, спустя полсотни лет после войны, не оставляет в покое глубоких стариков, которые когда-то пытались спасти Германию от беззаконий Версальского договора, от миазмов Веймарской республики, от разложения немецкой молодежи, от массовой безработицы? А ведь возвращение к работе шести миллионов немцев дало хлеб двадцати одному с половиной миллиону их иждивенцев.
  7. Чем объяснить, что в ежегоднике американского еврея ("American Jewish Yearbook". Вып. 43. С. 666) указывается, что в 1941 году на территории оккупированной Европы проживало всего 3,3 млн. евреев?
  8. Разве можно поверить, что газовые камеры могли соседствовать с крематориями, если циклон-Б, как известно каждому химику, крайне взрывоопасен?
  9. Чем объяснить, что любой историк, пытающийся продемонстрировать всю нелепицу мифа о холокосте, подвергается преследованиям по суду? Начиная с 1980 года раздаются требования о проведении научного диалога, о судебной экспертизе математических и технических аспектов этой проблемы. Их результаты открыли бы всю правду и заставили бы навсегда замолчать распространителей слухов, как это произошло с катынской трагедией благодаря перестройщику Горбачеву.
  10. Можно ли поверить, что с помощью циклона-Б уничтожалась тысяча человек за раз? Достоверно известно, что американские газовые камеры, предназначенные для казни одного (максимум, двух) преступников, невероятно сложны. К тому же в 1949 году в ходе судебного процесса над Дегешем, производившим циклон-Б, было сделано заключение, что массовое уничтожение людей таким способом совершенно невозможно и даже немыслимо.
  11. Чем объяснить, что Лейхтер, отвечавший в то время за эксплуатацию газовых камер в США, твердо заявил, что в Аушвице массовое отравление людей газами не производилось? Чем объяснить, что заявление Лейхтера получило дальнейшее подтверждение в австрийских и польских документах? Почему до сих пор закрыт для изучения доклад Рудольфа, содержащий детальный анализ всех полученных результатов? Почему те, кто пытался обнародовать доклад Рудольфа, понесли столь суровое наказание? Почему под запретом находятся даже разговоры о достоверности и точности данных этого доклада?
  12. Чем объяснить, что впервые в истории научного мира была отозвана докторская степень, полученная г-ном Рокесом за исследование "доклада Герштейна"? И почему сам этот доклад даже не рассматривался на Нюрнбергском процессе? А ведь известный историк, министр-социалист Алэн Деко, выступая в прессе, говорил, что "невозможно в полной мере оценить доклад Герштейна, не ознакомившись предварительно с великолепным трудом М. Рокеса". В своей книге "Абсолютная война" (La guerre absolue, 1998) он писал: "Я восхищен мастерством г-на Рокеса и безупречностью его докторской диссертации по докладу Герштейна".
  13. Чем объяснить заявления Раймона Арона и Франсуа Фюре на конференции в Сорбоннском университете (где, кстати, не было ни одного националиста) о том, что им не удалось найти даже намека на письменные или устные распоряжения об уничтожении евреев?
  14. Почему всячески замалчиваются планы по уничтожению немецкой нации путем стерилизации всех мужчин? А ведь об этом, в частности, писал еврей Кауфман в своей книге "Германия должна исчезнуть". Или это такая мелочь, о которой и говорить-то не стоит?
  15. Газ "Циклон-Б" широко использовался в системе здравоохранения Германии начиная с 1920 года. Так стоит ли утверждать, будто в концлагерях ему нашли другое применение, выходящее за рамки борьбы со вшами и предупреждения тифа? Чем объяснить, что большие запасы "Циклона-Б" были найдены даже в тех лагерях, где, как официально признано, никогда не производилось уничтожения людей в газовых камерах?
  16. Почему так много шума о "гибели в газовых камерах шести миллионов евреев", но ничего не слышно о 80 миллионах гоев, уничтоженных в СССР чисто еврейским политическим режимом? Тогда палачествовали Каганович, Ягода, Френкель, Фирин, Урицкий, Раппопорт и полсотни других евреев.
  17. Почему на суде над Цюнделем, состоявшемся в Канаде, ему в вину было поставлено "поэтическое подстрекательство" к холокосту? Почему еврейские ревнители исторической справедливости, опозорившие себя такими заявлениями, в дальнейшем отказались явиться по повестке суда?
  18. Что заставило принять закон Фабиуса-Гэссо? Один из его авторов - человек со смешанной кровью, а второй принадлежит к коммунистической партии, на совести которой 200 миллионов человеческих жизней.
  19. Разве все вышесказанное не является доказательством фальшивки? До того, как занять пост министра юстиции Франции, М. Тубон утверждал, что сталинско-оруэлловский принцип "наказания за убеждения" (это считается преступлением в обществе Большого Брата, описанном в книге "1984") лишь мешает постижению правды. Законы на основе такого принципа не просто антиконституционны и антидемократичны; они нарушают основополагающие права человека. Нам нужны факты и доказательства, независимо от того, защищают они гипотезу или противоречат ей. Профессор Фориссон буквально умолял о широком обсуждении колоссального количества противоречий, но такой возможности ему не дали. Об этом же просил и Лабб Пьер, которому сначала вроде бы пообещали организовать такую дискуссию, но почти сразу отказали в этом. Когда подобное обсуждение все же удалось провести на телевидении Лугано, сторонники пересмотра теории холокоста добились столь убедительного успеха, что передачу пришлось повторять. Переоценить это событие просто невозможно, ведь средства массовой информации редко когда решаются двинуть хоть пальцем, не получив на то санкции еврейского лобби.
  20. Почему, когда ученый пытается указать на математические и технические несоответствия гипотезы, его тотчас прерывают? В очередной раз мы становимся свидетелями насаждения религиозной исторической догмы. Те, кто отказывается молиться на нее, тотчас подвергаются удару современной инквизиции, хотя Церковь сегодня отделена от государства.
  21. Как объяснить сообщение, опубликованное в "Экспрессе", известной французской газете в январе 1995 года, что газовые камеры, десятилетиями демонстрировавшиеся посетителям Аушвица I, были построены уже после войны? Выходит, все, что о них говорилось, - чистая ложь?
  22. Настоящим холокостом, унесшим жизни 60 миллионов человек, стала война, которую в 1933 году развернули евреи против Гитлера. Гитлер дал хлеб шести миллионам безработных, он отверг диктатуру доллара и еврейского тоталитаризма, оскверняющего не только отдельного человека, но и всю планету, под прикрытием фальшивой вывески "демократия". Остались только два участника: тоталитарная иудопатия, направленная на уничтожение человечества и планеты, и национализм для гоев, еще не пораженный капитало-марксистским влиянием евреев.
  23. Даже Жан Франсуа Кан высказывает в своей книге "Марианна" крайнее раздражение против бюрократов Всемирного еврейского конгресса, возбудивших процесс о возврате еврейской собственности, который завершился 3 марта 1998 года в Вашингтоне. "Они свели весь холокост к финансовым отношениям, - пишет он. - Оказывается, типичной жертвой нацистских варваров, архетипом самого страшного геноцида всех времен был вовсе не рабочий из Кракова, не мастеровой из Лодзи, не чиновник из Киева, не владелец магазинчика на Рю де Розье, не безымянный кустарь из Риги. Главным страдальцем здесь выступает миллиардер-космополит, коллекционирующий Рембрандта и Рубенса, почивающий на горе золота, владеющий множеством доходных страховых полисов, посылающий своих детей учиться в США, чтобы они смогли потом сделать блестящую карьеру. Что ж, этому могущественному лобби американских олигархов ничуть не стыдно переводить весь холокост в чисто деловое русло".
  24. Если бы эти слова написал не Ж. Ф. Кан, а Фориссон, мы стали бы свидетелями еще одного судебного процесса! Я в этом нисколько не сомневаюсь.

Р. Доммерг Полакко де Менас

(еврей, которому не по нраву идея тоталитарной иудопатии)

"FINAL CONFLICT".

Вып. 884 от 30 мая 1999 г.

http://3rd.оrg/fcarchive.html

С уважением,
Ваш С.П.

версия для печати


Какой быть новой цивилизации Земли или Размышления о Будущем

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
01.03.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 5.

КАКОЙ БЫТЬ НОВОЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ

или

РАЗМЫШЛЕНИЯ О БУДУЩЕМ

Я надеюсь, что я сам, и большинство моих коллег - читателей и посетителей сайта, достойно пройдут грядущие испытания Судом и тяжелые времена перемен цивилизации Земли. Иначе быть не может – Зло навсегда должно покинуть Землю, на которой нужно строить Новый Мир, свободный он ненависти, насилия и лжи. Это мир наших потомков, который предстоит начинать строить именно нам. А кому же еще? Мы же люди Земли, нам за нее и отвечать. Каким построим наше Будущее, таким ему и быть.

Было бы наивным полагать, правильнее сказать, считать ошибкой, если кто-то думает, что нужно строить, какую-то новую версию коммунизма или экологического социализма. Нет. Это принципиальная ошибка» - никаких «…измов»! Весь тот привычный понятийный «багаж» об общественно-экономических формациях здесь просто неуместен и неприемлем – все они являются порождением цивилизации насилия, построены на ее принципах. Мы вообще не можем применять правовые аспекты или принципы общества насилия, иначе рано или поздно, как бы мы ни старались, получим то, что уже имеем сейчас – Зло. Поэтому прошлое должно остаться в прошлом.

Нам придется все создавать заново – и принципы построения общественных отношений, и сами правовые основы нового общества. ВСЕ – ЗАНОВО!!! Можно было бы сказать, что нам предстоит созидать новое общество «с нуля», «с чистого листа», но это не совсем верно. Разве «нулем» был печальный опыт наших предков, ошибки которого оплачены миллиардами жизней жителей Земли? Нет!! Нет и нет!!! Тем он и ценен, этот страшный путь, пройденный человечеством, что нам нужно извлечь из него уроки ошибок прошлого, и не допустить их в будущем.

Вот в чем ценность НАСЛЕДИЯ ПРЕДКОВ, и мы не должны упустить из него ни капли. Вот почему как бы в завершение цикла «Наследие предков» я и предлагаю Вам свои размышления о том, каким быть новому обществу. Мы должны хотя бы в общих чертах представлять, какое оно будет, Будущее, чтобы знать, чего строить. В этом заинтересованы все. Это должна быть работа для всего общества, для всех людей как продукт их коллективного творчества, когда нужно максимально учесть мнение возможно большего числа людей. Поэтому это только начало пути, по которому мы должны пройти, и на котором должны внимательно изучить прошлое и думать о том, как строить Будущее.

Одна голова – хорошо, а всем миром – лучше!

Вот и начнем с самих основ, с Права. Как трактуют энциклопедии, в узком значении слова —

«система общеобязательных социальных норм, установленных или санкционированных государством; в более широком смысле охватывает также правовые отношения и основные права гражданина, закрепляемые, гарантируемые и охраняемые государством. В государственно-организованном обществе право закрепляет отношения собственности, механизм хозяйственных связей, выступает как регулятор меры и форм распределения труда и его продуктов между членами общества (гражданское право, трудовое право); регламентирует формирование, порядок деятельности представительных органов, органов государственного управления (конституционное право, административное право), определяет меры борьбы с посягательствами на существующие общественные отношения и процедуру решения конфликтов (уголовное право, процессуальное право), воздействует на многие формы межличностных отношений (семейное право). Особая роль принадлежит международному праву».

Да… много придумали! И нам все это придется «перелопатить» заново. Понятно, что не в один день, и не в одной статье, потому хотя бы определим главные, принципиальные моменты будущего Права.

Итак, Право прежде всего охватывает отношения человека и общества. Когда они возникают? С самого рождения человека, ибо до рождения он был плодом в теле матери, а душа его находилась рядом, и подключилась к телу с момента первого крика ребенка, с первого его вздоха, когда активируется легочный комплекс. С этого момента плод становится человеком, членом нашего общества, и у него возникают права.

Какие? Человек приходит в этот мир, чтобы выполнить свое предназначение, и, прежде всего, свои обязанности перед Создателем. Для того, чтобы их исполнить, ребенку нужно вырасти, стать взрослым и дееспособным. Разумеется, что в пустоте, подвешенным в пространстве этого сделать невозможно. Для этого ему необходимы простые и естественные вещи, которые мы еще называем жизненно важными элементами биосферы.

В первую очередь это – воздух.

Без воздуха, без дыхания любой человек умирает всего через несколько минут. Нет воздуха – нет жизни. Мы дышим кислородом воздуха. Кислород выделяется ядром планеты при реакции ядерного распада трансурановых элементов, и тут же оказывается химически связанным с другими элементами. В кислороде все горит, этот газ сильнейший химически активный окислитель. В свободном состоянии он просто не смог бы накопиться в природе, - он бы обязательно что-нибудь окислил, образовав химическое соединение. Кислород воздуха, которым мы дышим, имеет вторичное происхождение как продукт раскисления углекислого газа при фотосинтезе растений, и постоянно возобновляется в процессе жизнедеятельности океанической и наземной флоры. Атмосферный кислород – важнейший биосферный продукт, и каждый глоток воздуха – жизнь, дар Создателя.

Во-вторых, - вода.

Без нее человек способен прожить всего несколько дней, а в жарком и сухом воздухе пустыни – только двое суток. И все. Смерть от обезвоживания. Вода несет жизнь всему живому, и флоре и фауне, а без воды в виде дождей земля становится пустыней. Еще Енох говорил:

«…Ибо воды существуют для живущих на земле, так как они составляют пищу для земли от Всевышнего, Который существует на небе… (гл.LX)

…Рассмотрите небо, все дети земли, и каждое произведение Всевышнего, и устрашитесь пред Ним, и не делайте пред Ним ничего злого!

Если бы Он закрыл окна небесные и задержал из-за вас дождь и росу, чтобы они не падали на землю, то что вы стали бы тогда делать»? (гл.CI)

Вода еще является домом различных микроскопических организмов, микроскопических водорослей, планктона, рыб, моллюсков и морских млекопитающих. Все это объединяется в единую океаническую цепь питания, имеющую важнейшую роль как в обеспечении пищей, так и кислородом воздуха от фотосинтеза микроскопических морских водорослей. Это изначальная биосфера, место зарождения жизни на нашей планете – без воды на Земле просто бы не было жизни. И вся эта богатейшая океаническая жизнь – творение Создателя.

В-третьих, – пища.

Чтобы ребенку жить и расти, нужна еда. Без пищи человек проживет около месяца, а потом необратимые физиологические процессы приведут к неизбежной смерти от голода. Никакими промышленными технологиями произвести пищу невозможно, и всех ресурсов планеты, всего золота мира не хватит на то, чтобы из мертвой материи создать одно-единственное живое зернышко пшеницы. Материю растения и саму жизнь растений дают только биохимические процессы фотосинтеза живых растений, растущих на плодородной орошаемой земле, или в воде. Это основа всех цепей питания. Сама биосфера – творение Создателя, и каждая крупинка любой пищи – тоже Дар Создателя. И все это растет на земле. Следовательно,

в-четвертых, - нужна земля как плодородная почва для производства пищи.

Человек не может жить, подвешенным где-то в пространстве между небом и землей. Нужна земля, где можно построить дом для семьи, следовательно,

в-пятых, - нужна земля, где есть плодородная почва, вода и воздух - как место, где жить.

Нас самих, биосферу планеты Земля, и саму землю, по которой мы ходим, на которой живем, и которая кормит нас, создана трудами Высшей Цивилизации Вселенной, которой руководит Тот, Кого люди называют Творцом, Богом-Создателем. Даже такая мерзкая книга, как Библия, в которой все перевернуто с ног на голову, зло именуется добром, а убийства и откровенные уголовные преступления – добродетелью, вынуждена признать, что землю и все живое на ней людям дал Бог-Создатель, когда создал первых людей:

«И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.

И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле.

И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, и всякое дерево, у которого плод древесный, сеющий семя: вам сие будет в пищу.

А всем зверям земным, и всем птицам небесным, и всякому пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так». (Быт. 1. 27-30)

Обратите внимание: Создатель дал человеку все – и пищу, и всю землю, и все, что на земле и в земле, т.е. ее минеральные и углеводородные ресурсы. И ни копейки за это не взял!!! Только на планете с биосферой можно жить, - больше нигде. Биосфера – основа жизни. Создатель дал нам все бесплатно, всю планету в пожизненное пользование, только по факту рождения человеком на этой планете. Это и составляет основу естественных вещных прав человека планеты Земля – у каждого человека по факту рождения на планете есть право на бесплатное получение земли, всех биосферных и минеральных богатств в равной доле земли предков. Предков нужно уважать. Земля и биосфера бесценны настолько, что даже трудно представить денежный эквивалент этому. Золото есть нельзя, а земля кормит нас, давая самое ценное – жизнь. Если бы вся земля была из чистого золота, это было бы слишком невзрачным эквивалентом стоимости работ миллиардов ангелов Высшей цивилизации, трудившихся над созданием биосферы Земли 5,5 миллиардов лет!

Мы самим фактом своего появления на свете, самой жизнью, каждой ее секундой, каждым глотком воздуха, куском хлеба и глотком воды обязаны Создателю, поэтому просто не можем, не имеем права жить, как нам вздумается.

ДУША ЧЕЛОВЕКА РОЖДЕНА В ВЫСШЕЙ ЦИВИЛИЗАЦИИ СОЗДАТЕЛЯ, А НА ЗЕМЛЕ В ТЕЛЕ ЧЕЛОВЕКА ПРОХОДИТ ЦИКЛЫ ВОСПИТАНИЯ ЖИЗНЬЮ. ВСЕ ДЛЯ ЧЕЛОВЕКА ЗЕМЛИ СОЗДАНО ТРУДАМИ ВЫСШЕЙ ЦИВИЛИЗАЦИИ, СОЗДАТЕЛЕМ, ПОЭТОМУ ЧЕЛОВЕК ОБЯЗАН ПРИЗНАВАТЬ ТОЛЬКО СОЗДАТЕЛЯ, И НЕ НА РЕЛИГИОЗНЫХ ПРИНЦИПАХ, А НА ОСНОВЕ ОСМЫСЛЕННОГО УВАЖЕНИЯ. ВСЕ РЕЛИГИИ И ВЕРОВАНИЯ, КОТОРЫЕ НАВЯЗЫВАЮТ ЛЮДЯМ ДЛЯ ПОКЛОНЕНИЯ НЕКИХ «БОГОВ», НЕ ИМЕЮЩИХ НИКАКОГО ОТНОШЕНИЯ К СОЗДАТЕЛЮ, НЕ ИМЕЮТ ПОД СОБОЙ НИКАКОГО ОСНОВАНИЯ, КРОМЕ ЛЖИ, И ПОСЕМУ ДОЖНЫ БЫТЬ НАВЕЧНО ЗАПРЕЩЕНЫ.

ЭТО ВАЖНЕЙШЕЕ УСЛОВИЕ ЗАКОНОДАТЕЛЬСТВА НОВОГО МИРА.

ВСЯ БИОСФЕРА СОЗДАНА ТРУДАМИ ВЫСШЕЙ ЦИВИЛИЗАЦИИ ДЛЯ ЖИЗНИ ЧЕЛОВЕЧЕСТВА ПЛАНЕТЫ ЗЕМЛЯ, И ДАНА НАМ БЕСПЛАТНО В ПОЖИЗНЕННОЕ ПОЛЬЗОВАНИЕ. ЭТОТ ДАР БЕСЦЕНЕН И РАВНОСИЛЕН ЖИЗНИ. ЧЕЛОВЕЧЕСТВО НИКОГДА НЕ ИМЕЛО, И НЕ БУДЕТ ИМЕТЬ ПРАВ СОБСТВЕННИКА НА ПЛАНЕТУ ЗЕМЛЯ И ЕЕ БИОСФЕРНЫЕ РЕСУРСЫ, А ЯВЛЯЛОСЬ, ЯВЛЯЕТСЯ, И БУДЕТ ЯВЛЯТЬСЯ ПО ОТНОШЕНИЮ К НИМ ТОЛЬКО ПОЛЬЗОВАТЕЛЕМ СО ВСЕМИ ВЫТЕКАЮЩИМИ ПРАВАМИ. ПОЭТОМУ, ПОКА СУЩЕСТВУЕТ ЧЕЛОВЕЧЕСТВО ЗЕМЛИ, ОНО ОБЯЗАНО БЕРЕЖНО ОТНОСИТЬСЯ К ЭТОМУ ДАРУ СОЗДАТЕЛЯ, НЕ РАЗРУШАЯ, А СОХРАНЯЯ СФЕРУ СВОЕГО ОБИТАНИЯ.

ВСЕ ЗАКОНЫ ЧЕЛОВЕЧЕСТВА ПЛАНЕТЫ ЗЕМЛЯ ДОЛЖНЫ ИСХОДИТЬ ИЗ ЮРИДИЧЕСКИХ ОСОБЕННОСТЕЙ ПРАВА ПОЛЬЗОВАТЕЛЯ ДЛЯ ЧЕЛОВЕКА В ОТНОШЕНИИ ПЛАНЕТЫ И ЕЕ БИОСФЕРЫ, И ОБЯЗАНЫ СООТВЕТСТВОВАТЬ ЗАКОНУ СОЗДАТЕЛЯ – КОДЕКСУ ВСЕЛЕННОЙ. ЗАКОНЫ ЗЕМЛИ ДОЛЖНЫ БЫТЬ НАПРАВЛЕНЫ НА СОХРАНЕНИЕ БИОСФЕРЫ ПЛАНЕТЫ И ЧЕЛОВЕЧЕСТВА НА НЕЙ. НАШИ ЗАКОНЫ МОГУТ ТОЛЬКО УЛУЧШАТЬ, РАЗВИВАТЬ, ДОПОЛНЯТЬ И СОВЕРШЕНСТВОВАТЬ ПОЛОЖЕНИЯ КОДЕКСА ВСЕЛЕННОЙ, НО НИКОГДА НЕ ПРОТИВОРЕЧИТЬ ИМ.

ЭТО ГЛАВНОЕ УСЛОВИЕ ЗАКОНОДАТЕЛЬНОГО ПРАВА НОВОГО МИРА.

ЧЕЛОВЕК - ЧАСТЬ ВСЕЛЕННОЙ, КАК И САМА ПЛАНЕТА ЗЕМЛЯ, ПОЭТОМУ ЧЕЛОВЕК ОБЯЗАН УВАЖАТЬ ЗАКОНЫ ВСЕЛЕННОЙ И ЖИТЬ ПО НИМ.

Несомненно, что при разработке Нового права и законодательных актов планеты Земля мы обязательно будем иметь официальный текст Кодекса. Это неизбежно и несомненно. А пока наши мысли, как я полагаю, есть лишь экзамен перед Высшими: – а готовы ли мы взять на себя ответственность за свою планету? Дай бог нам выдержать этот экзамен, и давайте думать над новыми законами не так, как раньше, а так, как гласит для человека естество жизни, само Добро.

Так за что этот младенец, и каждый из нас получили такие права на такое бесценное достояние жизни, как часть сбалансированной биосферы? Что этот беспомощный младенец успел сделать? Он просто родился, - выполнил перед Создателем обязанность рождения! Ребенок мог умереть на стадиях внутриутробного развития, погибнуть при родах, или еще что, но он выжил, перенес все муки рождения и стал человеком, а посему у него появились права на ресурсы жизни.

На этом примере я показал основной принцип Кодекса Вселенной – ПЕРВИЧНОСТЬ ОБЯЗАННОСТИ И ВТОРИЧНОСТЬ ПРАВА! Этот принцип является основополагающим в Кодексе Вселенной и соблюдается всегда – прежде чем получить какое-либо Право, его нужно заслужить. И этот Принцип должен быть положен в основу Права Земли.

Важным следствием этого Принципа первичности обязанности и вторичности права есть Принцип невозможности равноправия.

Почему? Каждый из нас имеет равные естественные права по факту рождения: мы все выполнили одинаковую обязанность родиться, и получили за это равные естественные права на биосферные ресурсы. Но на этом наше равноправие кончается, потому что мы все – разные! Мы не можем быть одинаковыми – у нас разные тела, индивидуальный генетический набор, разные способности, разные возможности, разные цели и задачи. Один родился в бедной семье, другой – в обеспеченной; один в малообразованной семье, другой – в высокоинтеллектуальной; у одного красивые и здоровые родители, у другого – чахлые и болезненные. Откуда быть здоровью? Один родился в городе, в Европе, другой – под войлочным шатром в азиатских Гималаях… Разница есть? Мы по-разному сумеем прожить жизнь. Один будет бездельничать в учебе, «собак по улице гонять», так и останется неучем. Какая от него польза обществу? Что он сможет делать? Дворником работать? Другой целенаправленно и целеустремленно постигает знания, становится образованным человеком, который может решать серьезные задачи для общества. Третьему туго даются знания, но он честен и трудолюбив, и стал хорошим и нужным работником. Каждому – свое! У каждого свой путь, разные возможности и способности, поэтому от каждого будет разная отдача и, естественно, разные права на блага от общества за исполнение разных обязанностей.

Даже по половому признаку мы разные, и потому у нас обязанности на Земле разные – рожать детей могут только женщины, а мужчины обязаны всем обеспечивать семью для жизни и нормального воспитания детей. Поскольку у мужчины и женщины обязанности разные, у них и права разные.

Причем здесь равноправие? Получил высшее образование – имеешь право занимать инженерную должность; успешно окончил курсы пилотов – получил право управлять самолетом. Вы же не сядете в самолет, где за штурвалом шофер, а не пилот? Так и в обществе. Как, и какие обязанности смог исполнить в жизни, – такие права и получишь. Что заслужил, что заработал – то и получи.

Принцип «право по исполнению обязанности» фактически провозглашает принцип индивидуализации права в зависимости от вклада конкретного человека в общество, а посему является прогрессивным для общества людей, обеспечивает его развитие, стимулирует жизнь и развитие каждого человека, гарантируя должную оценку его труда и вклада в общество, и обязан главенствовать в новом обществе.

Принцип «равенства» должен применяться в новом обществе только в общих случаях ответственности граждан перед Законом, перед которым все равны, и его правильнее было бы называть принципом общественной равноответственности. Однако в случаях служебной ответственности равенства быть не должно - ответственность пропорциональна выполняемым функциям и тяжести проступка.

Коммунистическое же «равенство», или «уравниловка», как говорят в народе, является по своей сути разрушительным, и в новом обществе неприемлемо в принципе.

Другим не менее важным следствием принципа первичности обязанности и вторичности права является устранение наследственного права в части общественных полномочий. Как это понимать? Нет ничего зазорного в наследовании детьми имущества своих родителей, и связанных с этим имуществом прав по владению и управлению им. Однако наследование общественных прав, например, верховной власти, или членства пэров в палате лордов, как в Англии, должно быть полностью исключено. Не должно быть положения, когда младенец, еще только родившись, уже имеет верховную власть над людьми, как, например, наследник короля или царского трона. Общественные права не наследуются, а зарабатываются людьми заново, если они достойны этого по своим способностям и желают повторить путь отца. Игнорирование этого принципа и создание властных династий принесло слишком много горя людям в истории человечества. Враждебным «наследникам», появившимся через разврат и постель, подчинялись целые государства, и начиналась трагедия геноцида народов этих государств. История Руси – ярчайший пример этому. Мы не должны допустить такую глупость, чтобы вновь повторить такие ошибки.

Обязательное исполнение естественных прав человека имеет далеко идущие последствия.

Во-первых, это обязанность государства всеми возможными способами и средствами заботиться о сохранении всего многообразия природы, рачительного использование минеральных ресурсов и углеводородного сырья, плодородия земель, чистоты воздушного океана, морей, рек, озер и иных источников воды, как соленой, так и пресной;

Во-вторых, это взаимное обязательство всех и каждого из граждан планеты бережно относиться к биосферному наследию, рачительно пользоваться им, не истощая, а приумножая биосферные богатства планеты, оставляя после себя потомкам все более прекрасную Землю, чем когда-то получили в пользование сами;

В-третьих, это означает жесткий государственный контроль как за мерой пользования землей и всеми ресурсами планеты, так и за правильным порядком их использования;

В-четвертых, это недопустимость положения, при котором земля, биосферные и минеральные ресурсы являются предметом купли-продажи, поскольку они даются по естественному праву бесплатно и по мере в пожизненное пользование, а не в собственность;

В-пятых, это невозможность привычного ныне порядка частного землевладения и собственности на биосферные и минеральные ресурсы. Узурпация биосферных и минеральных ресурсов планеты в пользу отдельных граждан или групп лиц, а также связанные с ними отторжение прав есть тягчайшее преступление против человечества и Вселенной, против Создателя.

Мы не должны повторить ошибок прошлого, когда насилием, правом наследования власти и привилегий, превращением земли и ресурсов в товар, они были отобраны у населения планеты, а сами люди, обобранные властью до нитки, до нищеты, фактически превратились в рабов для богатых, паразитирующих на труде большинства. Это состояние рабства, сначала явного, а потом скрытого (латентного), тысячелетиями всячески поддерживалось властью насилия различными способами, в том числе надуманным ими «правом» и религией.

Именно ради захвата земли, минеральных и биосферных ресурсов власть имущие системы насилия вместе с финансовыми магнатами организовывали множество войн, в которых погибло свыше 3 миллиардов жителей Земли. Нужно навсегда убрать с Земли насилие и ложное «право», порожденное им, позволявшие убивать и грабить людей.

Этого не должно повториться!

Мы должны строить новый мир. Для кого? Для государства? Для некоей «экономической системы», в которой человеку отводится последнее место, или человек в ней как «приложение» к системе? Мы уже привыкли к этому, и наши стереотипы мышления построены так, что человек всего лишь незаметная «песчинка» в обществе: есть человек, нет человека – это ничего не меняет. Нет, новый мир должен быть другим. Цивилизация Земли - цивилизация людей, поэтому мы должны строить новый мир прежде всего для людей, для ЧЕЛОВЕКА. Это главный приоритет – все остальное второстепенно.

Поэтому нужно заново оценить и переосмыслить привычные стереотипы.

В нынешней цивилизации мы привыкли к тому, что субъектами права признаются только физические и юридические лица. Физическое лицо - это конкретный гражданин (гражданка), а юридическое – любая организация, включая то же государство. Но люди не появляются «из воздуха» - для рождения ребенка нужны отец и мать, т.е. семья, в которой и воспитываются дети. Семья – это элементарная ячейка человеческого общества. Все с нее начинается. Однако роль и права семьи государственностью насилия полностью игнорировались, что неверно.

Я специально искал в правовых документах разного уровня, включая международные соглашения и документы ООН, ответ на один вопрос – «Что такое семья?» Ничего не нашел. В Семейном кодексе РФ говорится о чем угодно: - о порядке заключения и расторжения брака, дележе имущества и проч., проч., проч., только нет главного – нет ОПРЕДЕЛЕНИЯ семьи. Но если в основополагающем юридическом документе нет определения предмета документа, то он превращается в формальную пустышку, коим и является, по сути, этот «семейный кодекс». В документах ООН нашел расплывчатое упоминание, что семья является «основной ячейкой общества», и все… Нигде нет ни определения семьи, ни их классификации, ни определения главы семьи, матери, членов семьи, ни их прав и обязанностей, ни прав самой семьи… Ничего!!!

Однако еще у истоков правового поля, когда еще не было общества, государственности и проч., наряду с физическим лицом, как участником права, возникло естественное объединение людей – семья как естественное юридическое лицо. Если бы не было семьи, не возникло бы условий для создания самой цивилизации и иных юридических лиц – организаций и государств. В отличие от юридических лиц (организаций, государства) семья как естественное юридическое лицо может выполнять все функции юридических лиц (строить дома, например, или даже космические корабли или танки), и делать самое главное, то, что не может сделать ни одна организация, ни одно государство – рожать детей и обеспечивать биологическое воспроизводство человеческого общества. Само человеческое общество на планете Земля возникло как следствие семьи – появились первые мужчина и женщина, создали семью, в которой родились дети – от этого момента и началось Человечество. Все последующее развитие Человечества стало возможным только благодаря семейным союзам мужчин и женщин. Семья – первооснова человеческого общества, поэтому решение общественных проблем нужно начинать с семьи, – какова семья, таково и общество. Если семья здоровая и в ней достойный моральный климат, хорошее материальное обеспечение – общество пополняется полноценными гражданами; если нет – общество болеет.

Мы должны строить общество для семьи.

СЕМЬЯ – добровольный союз мужчины и женщины с целью ведения совместной жизни и деятельности по рождению детей и создания условий жизнеобеспечения для их взросления и воспитания – Главная задача семьи и ее Долг перед Обществом как основы биологического воспроизводства человечества.

МАТЬ – хранительница домашнего очага, рожает и воспитывает детей - это ее главная обязанность. Мать создает дома уют и духовное тепло, в котором растут дети.

ОТЕЦ – строитель дома, наставник детей, защитник семьи и добытчик средств к ее существованию.

МАТЬ И ОТЕЦ – РОДИТЕЛИ. Они вместе создают семью, вместе отвечают за семью и воспитание детей перед людьми и Создателем.

Один из родителей – Глава семьи, представляет семью в обществе и от имени семьи исполняет общественные функции семьи.

ПРЕСТАРЕЛЫЕ РОДИТЕЛИ – МУДРЫЕ НАСТАВНИКИ - дедушки и бабушки, которые по старости не могут выполнять функции управления семьей в полном объеме, но седины и мудрость которых заслуживает уважения и почитания в семье и в обществе, а жизненный опыт бесценен для семьи, общества и новых поколений.

ЧЛЕНЫ СЕМЬИ – дети родителей.

Нет семьи для воспроизводства людей – нет детей – угаснет разумная жизнь на планете Земля.

СЕМЬЯ – ПЕРВООСНОВА ЧЕЛОВЕЧЕСКОГО ОБЩЕСТВА, ЕГО ГЛАВНЫЙ ПРИОРИТЕТ. НЕТ СЕМЬИ – НЕТ ОБЩЕСТВА, НЕТ ЦИВИЛИЗАЦИИ.

ПРАВОВОЙ СТАТУС СЕМЬИ возникает с момента рождения первого ребенка.

Создание семьи возникает фактически с момента решения мужчины и женщины создать семью, а юридически - с момента рождения первого ребенка, или регистрации брака правовой организацией. Поскольку семья – часть общества, ее признание и предоставление ей правовых полномочий в обществе начинается именно с общественной регистрации.

Полные правовые полномочия предоставляются семье с момента рождения первого ребенка, т.е. с момента исполнения семьей ее основной обязанности перед обществом – рождения детей.

Данное положение исходит из принципа первичности обязанности и вторичности права – право появляется с момента исполнения обязанности, и не ранее.

Из этого следует, что до рождения ребенка семья имеет временный статус молодой семьи с неполными правами. В обязанность общества входит создание для молодой семьи условий для рождения детей.

Однако правовой статус семьи и сама общественная регистрация семьи, ее общественное признание могут возникнуть одновременно с моментом рождения ребенка у одинокой женщины. Такая семья называется неполной, однако имеет все права полной семьи, а также право на получение дополнительной социальной помощи от общества.

Семья, в которой умер один из родителей после рождения ребенка (детей) также является неполной, однако имеет все права полной семьи, а также право на получение дополнительной социальной помощи от общества.

Помимо естественного права семьи на долю биосферных ресурсов планеты, общество вправе предоставлять семьям дополнительные стимулирующие льготы по однозначно трактуемым критериям, например, по количеству детей, однако качество, количество и применение данных льгот – прерогатива общества в зависимости от задач, стоящих перед ним.

СЕМЬЯ КАК СУБЪЕКТ ПРАВА ЯВЛЯЕТСЯ ЕСТЕСТВЕННЫМ ЮРИДИЧЕСКИМ ЛИЦОМ. Семья - первичная ячейка Общества и обладает абсолютным юридическим приоритетом по отношению к иным физическим и юридическим лицам, включая само государство. Это принципиально новое положение Права.

При разрешении спорных вопросов в случае прочих равных условий преимущество всегда отдается семье.

Именно уникальность и бесспорная значимость данной функции дают семье особое право как естественному юридическому лицу – Право законодательной власти и законодательной инициативы.

В СВОЕЙ ДЕЯТЕЛЬНОСТИ СЕМЬЯ РУКОВОДСТВУЕТСЯ своей Главной задачей, Законами Общества и Кодекса Вселенной.

СЕМЬЯ - единственный субъект права Общества, наделенный законодательной инициативой.

Поскольку семья – первичная ячейка общества, все общественные проблемы отражаются в ней, как в капле воды, в то же время при своей небольшой численности семья более управляема, нежели многочисленная общественная система. Следовательно, в обществе все должно быть во имя семьи, и для блага семьи – создавая оптимальные условия для жизни и развития малого, автоматически создаются оптимальные условия для жизни и развития большого. Этим реализуется принцип обратной связи в автоматическом регулировании деятельности больших систем, – всего человеческого общества.

Основной регулятор жизни общества – Законы. Поэтому Право законодательной инициативы предоставляется не чиновнику, а семье. Это Право реализуется через избирательную систему и участие представителя семьи в работе общественных Собраний.

ИМУЩЕСТВЕННОЕ ДОСТОЯНИЕ СЕМЬИ складывается из имущественного достояния ее членов. ИМУЩЕСТВЕННОЕ ДОСТОЯНИЕ ЧЛЕНА СЕМЬИ складывается из Индивидуальной естественной пожизненной доли человека в биосфере планеты, возникающей с момента его рождения, имущества, заработанного собственным трудом, и дохода от ренты за использование доли минеральных ресурсов и доли земли, находящейся в трастовом использовании.

Каждому человеку по праву его рождения на планете Земля принадлежит доля ресурсов биосферы планеты – воздуха, воды и земли. Эта доля принадлежит человеку пожизненно, и не может быть отторгнута, поскольку обеспечивает саму жизнь человека.

Воздух и воды Мирового океана принадлежат всем в равной доле, независимо от места рождения на планете.

Прибрежные воды морей, ограниченные линией материкового шельфа, но не более, чем в 2,42 раза (коэффициент соотношения площадей водной поверхности и суши планеты Земля) больше размера площади прибрежной территории, их биологические богатства в равной доле принадлежат жителям соответствующих прибрежных регионов, и никому более. Остальные площади морей и океанов являются территориями (акваториями) общего пользования (региональными и международными).

Прибрежными считаются те территории региона, жизнь которых экономически и исторически связана с морем.

Земля и ресурсы пресных вод в равной доле принадлежат жителям соответствующих регионов. Данное положение учитывает исторически сложившиеся реалии и исходит из принципа «земли предков». Жители данных регионов здесь родились, здесь их отчий дом, они сохранили землю в самых сложных перипетиях цивилизации насилия, а потому вправе распоряжаться ей как полноправные хозяева. Права хозяев нужно уважать.

Земля наделяется в равной доле жителям соответствующего региона по ее количеству и качеству, в соответствии с реальным Земельным Кадастром региона.

В обязательном порядке семья наделяется наделом земли, пригодной для жилищного строительства и создания «родового гнезда» семьи, или «родовой усадьбы». Как правило, на эти цели выделяются земли, малопригодные для использования в качестве пахотных, однако очень удобные для проживания. Это безопасные от природных факторов катастрофического характера (землетрясений, селей, оползней, наводнений, карстовых явлений, разрушительных ветров и т.д.), близко расположенные от источников воды, включая подземные.

Надел земли «родовой усадьбы» имеет особый правовой статус.

Во-первых, территория «родовой усадьбы» является исключительной собственностью рода – никто и никогда, ни на каких основаниях, не имеет права вступить на нее без разрешения Главы рода. Это Право семьи, оно свято и охраняется всеми возможностями общества (государства). С другой стороны, собственники родовой усадьбы обязаны содержать саму усадьбу и землю в надлежащем состоянии, в случае нарушений режима пользования земельными угодьями общество (государство) вправе применять санкции к владельцам усадьбы.

Во-вторых, она наделяется пожизненно не из расчета жизни одного человека, а жизни многих поколений рода, и передается по наследству, как правило, первому сыну. Продажа «родовой усадьбы», равно какое-либо иное отторжение в пользу иного рода, не имеющего с этим родственных связей, исключено. Разрешается только передача «родовой усадьбы» в пределах родственных родов. Остальные сыны тоже могут заводить свои «родовые усадьбы» рядом, или в иных местах по собственному выбору и возможностям региона, - это их Право. Наследное право «родовой усадьбы» является важным элементом преемственности и воспитания новых поколений в духе заветов предков.

В-третьих, при прекращении поколений отдельного рода судьбу родовой усадьбы могут решать только родственники, и более никто. Решение властей возможно только при доказанном отсутствии родственников.

В-четвертых, за использование семьей угодий «родовой усадьбы» никто не имеет права взимать никаких налогов, земельной ренты, платежей и проч.

Иные категории земли могут использоваться по-разному.

Например, пахотные земли могут быть использованы гражданином (членом семьи, семьей) по своему прямому назначению для производства продуктов питания. Но он в этом случае обязан сдать необходимый минимум агротехнических знаний по уходу за землей и выращиванию растений для пищи или иного использования (технического, лекарственного и т.п.). Цель контроля при выделении и использовании земли – обеспечить такой режим ее использования, при котором одновременно с производством сельскохозяйственной продукции обеспечивается улучшение ее плодородия. Пахотная земля после каждого цикла ее использования должна становиться лучше, чем до использования. Такие технологии уже существуют, и в новом мире они должны стать нормой закона.

При неспособности гражданина (семьи) обеспечить прогрессивное землепользование, или при его нежелании заниматься земледелием, сельскохозяйственные земли передаются в аренду тому, кто может и хочет заниматься сельскохозяйственным производством. При этом с части пахотных земель, которые являются естественной долей производителя (гражданина, семьи) никакие налоги не взимаются, а с тех земель, которые используются для производства сверх этой меры на правах аренды, взимается фиксированная рента, независимо от количества и качества произведенного на ней продукта. Размер ренты и порядок ее уплаты определяется общественным Собранием данной провинции в зависимости от качества земли. Все затраты и издержки на поддержание плодородия почв и их улучшение возлагаются на пользователя земли. Фактическое состояние использования земли периодически проверяется экологическим контролем, а при выявлении некорректного использования или ухудшения качества почв экологический контроль вправе налагать штрафные санкции, вплоть до изъятия земли из пользования данного субъекта.

Использование не по назначению пахотных земель и иных земель сельскохозяйственного значения (луга, пастбища) запрещено.

Средства от рентной платы за арендованные земли аккумулируется на счетах государства и распределяется по накопительным лицевым счетам граждан, не участвующих в производстве сельской продукции, но предоставивших для этого свой естественный земельный пай. Производителям с/х продукции такие платежи не начисляются – они владеют землей и получают с нее доход самостоятельно.

По остальным категориям земель (леса, пустыни, горы) начисления на лицевые счете не производится до тех пор, пока эти земли не используются для какой-либо цели. Например, рубка леса на древесину, добыча полезных ископаемых или землеотвод под объекты промышленности. При их использовании средства от земельной ренты распределяется по лицевым счетам граждан в таком же порядке.

Исключение составляют земли общего пользования (под городами, дорогами, лесами, социально значимыми объектами) – с них земельная рента не взимается и за использование этой доли земли субъекту естественных прав никаких начислений не производится.

Таким образом, земли, дарованные человеку пожизненно, на протяжении всей жизни обеспечивают как саму жизнь человека, так и доход от использования этих земель. Реализация и соблюдение прав людей на землепользование, контроль экологичности землепользования, сбор и распределение земельных рентных средств между гражданами есть функция государства.

В аналогичном порядке государством должны рассматриваться вопросы водопользования, сохранения чистоты вод и воздушного бассейна.

Всем комплексом мер по защите прав людей на биосферные ресурсы, организацией их правильного и бережного использования государство обеспечивает главное – устойчивое развитие, жизнь и воспроизводство человечества.

МЫ ДОЛЖНЫ ПЕРЕДАВАТЬ СВОИМ ДЕТЯМ ЗЕМЛЮ КРАШЕ, ЧЕМ ПОЛУЧИЛИ МЫ.

Главная задача семьи – рождение и воспитание детей.

ВСЮ ПОЛНОТУ ОТВЕТСТВЕННОСТИ ПЕРЕД ОБЩЕСТВОМ ЗА ВОСПИТАНИЕ, ЗДОРОВЬЕ И ОБРАЗОВАНИЕ ДЕТЕЙ НЕСУТ РОДИТЕЛИ – это их Долг. Родители для исполнения данного Долга вправе применять к своим детям любые морально обоснованные меры убеждения, принуждения или воздействия.

Никто не вправе вмешиваться в воспитание детей, за исключением случаев угрозы здоровью и жизни детей.

Все государственное устройство будущей цивилизации Земли должно быть направлено на обеспечение нормальной жизни человечества, что возможно лишь в условиях экологического баланса биосферы всей планеты, гармонии человека и его хозяйственной деятельности с природой. Это можно осуществить только в рамках Единой Программы устойчивого развития планеты Земля. Разработка такой Программы и ее реализация возможны только при едином управлении всей планетой. Одна планета – одно государство.

Управление планетой должно быть строго централизованным по основополагающим направлениям развития, и демократичным в рамках реализации этих направлений, отдавая власти на местах контроль и оперативное управление жизнедеятельностью, применительно к местным условиям.

В ОСНОВУ СХЕМЫ ГОСУДАРСТВЕННОГО УПРАВЛЕНИЯ ПЛАНЕТЫ ДОЛЖЕН БЫТЬ ПОЛОЖЕН ПРИНЦИП ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ ПО ВЕРТИКАЛИ СХЕМЫ УПРАВЛЕНИЯ, И КОНТРОЛЬНО-ЗАКОНОДАТЕЛЬНОЙ ПО ГОРИЗОНТАЛИ – ВЛАСТИ НАРОДА.

ВЫСШИЙ ОРГАН ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ ПЛАНЕТЫ – СОВЕТ ЗЕМЛИ.

ВЫСШИЙ ОРГАН ЗАКОНОДАТЕЛЬНОЙ ВЛАСТИ – НАРОДНОЕ ВЕЧЕ ЗЕМЛИ.

ИСПОЛНИТЕЛЬНАЯ ВЛАСТЬ ПОДОТЧЕТНА ВЛАСТИ ЗАКОНОДАТЕЛЬНОЙ.

ТАКИМ ОБРАЗОМ ОБЕСПЕЧИВАЕТСЯ ПРИНЦИП ДЕМОКРАТИЧЕСКОГО НАРОДОПРАВСТВА – ОСНОВНОЙ ФОРМЫ ДЕМОКРАТИЧЕСКОГО УПРАВЛЕНИЯ ЦИВИЛИЗАЦИЙ ВСЕЛЕННОЙ.

Все структуры многогосударственного устройства нынешней цивилизации должны быть сломаны.

Все управление планетой Земля должен взять на себя Высший орган управления – СОВЕТ ЗЕМЛИ, формируемый на выборной основе.

Планета Земля будет входить в Содружество Цивилизаций Вселенной, подчиненному Создателю, являясь ее неотъемлемой частью, поэтому вся планета и ее Высший орган управления – Совет Земли, будут подчинены и подотчетны Высшему органу Содружества Цивилизаций Вселенной - Совету Вселенной, а законодательство планеты не может противоречить положениям Кодекса Вселенной.

Взаимоотношения планеты Земля и Содружества Цивилизаций Вселенной регулируются соответствующими нормативными актами, утвержденными Советом Вселенной.

В части управления планетой Земля реализуется принцип: Единая планета – единое государство – единое законодательство. Высший орган управления планетой – Совет Земли на выборной основе. Совету Земли подчинены территориальные органы управления (исполнительной власти). Совет Земли выборный орган Высшей исполнительной власти, его решения обязательны для всей планеты, однако Совет Земли подотчетен Народному Вече Земли – Высшему органу законодательной власти планеты.

Совет Земли осуществляет Верховную Исполнительную Власть планеты Земля, подчинен Совету Вселенной и подотчетен Высшему органу Законодательной Власти планеты – Народному Вече Земли.

Решения Совета Вселенной имеют статус Абсолютной Власти – все Решения Совета Вселенной не обсуждаются, принимаются к незамедлительному исполнению всеми органами власти планеты Земля, как исполнительной, так и законодательной.

Совет Вселенной для решения задач Вселенной вправе использовать любые ресурсы планеты Земля.

Совет Земли формируется из выборных представителей по норме представительства (по численности населения) от континентов планеты на оговоренный срок. Каждый выборный Член Совета Земли обязан пройти обязательный этап Утверждения кандидатуры Советом Вселенной. Лишь только после этого Утверждения Член Совета Земли вправе вступить в свои Полномочия.

Однако Совет Вселенной имеет Право назначать Председателя и Членов Совета Земли по Своему усмотрению, включая даже назначение в Совет Земли Представителей внеземных Высших цивилизаций на те же сроки, утвержденные на Земле.

Председатель Совета Земли и Его Заместители назначаются только Советом Вселенной из числа выборных Членов Совета Земли, либо из представителей Высших цивилизаций.

Для своей деятельности Совет Земли формирует Аппарат Совета, и Правительство.

Правительство Земли ведет свою деятельность исходя из задач, поставленных Советом Земли. Вся деятельность Правительства осуществляется в рамках бюджетных ассигнований из доходов Государства. Правительство Земли состоит из ряда Министерств по направлениям деятельности. Самые важные:

  • Министерство жизнеобеспечения и экологического мониторинга планеты.

    Ведет работу по организации рачительного использования биосферных и минеральных ресурсов, Земельному Кадастру, выделению земель и контролю их использования, производству пищи, экологическому контролю экосферы всей планеты.

  • Министерство человека и семьи.

    Ведет работу по организации здравоохранения, соблюдения прав человека и семьи.

  • Министерство Науки, информации и образования.

    Ведет работу по организации информации населения планеты и образования.

  • Министерство экономического развития.

Все министерства имеют свои структуры на всех уровнях административного деления планеты, начиная с высшего.

Административное деление на планете Земля в рамках единого государства целесообразно иметь 5-ступенчатое, по территориальному признаку:

  • Континент;

  • Регион (прежде – государство);

  • Область;

  • Провинция (район области) или крупный населенный пункт (город);

  • Населенный пункт (район города).

Региональное деление по принципу биосферной и экономической самодостаточности.

Областное и провинциальное деление по принципу экономической целесообразности и оптимальной управляемости.

Основной формой законодательной власти демократического народоправства являются Первичные территориальные Собрания (Веча) народных представителей, формируемые на основе выборного права решающего голоса.

Избирательное право, независимо от пола, возникает не по достижении человеком какого то возраста, а только по факту исполнения человеком основных обязанностей перед обществом: - способности самостоятельно трудиться и быть экономически состоятельным. Право учитывается по балльной системе коэффициентов значимости. В показатели для определения коэффициента значимости (балла) должны входить такие параметры, как количество и качество образования, квалификация и профессиональный статус выполняемой работы, общественная активность и т.п. Закончил школу, например, - получи балл; закончил техникум – получи добавку к баллу; закончил институт – еще добавка, и так далее. Тут и второе высшее образование балл может поднять, и ученая степень, изобретения… много чего! Учиться никогда не поздно!! Так же и по выполняемой работе. А когда ребенок родится, то в повышении балла нет никаких сомнений, а если детей много – так вообще балл большой будет! Система балльной оценки объективно будет отражать уровень вклада гражданина в дело человечества. Совсем как у Высших расчет титра души после окончания жизни. Но если там расчет проводится раз, и то после смерти, то тут на протяжении всей жизни, по известной и понятной гражданину методике. Этот балл, как оценка вклада в дело человечества индивидуальный, только его, гражданина (гражданки), и объективный, признанный в любой точке планеты и Вселенной. Начисление баллов и учет производится аппаратом Собрания по единой для всей планеты методике, и по обоснованной просьбе самого гражданина (гражданки).

Несомненно, что такая система объективна, и как нельзя лучше стимулирует гражданина прилагать свои усилия в нужном направлении. Цель ясно видно, - правильно и честно прожить жизнь; и способ достижения – учеба, честная работа, семья.

А если достойно прожил жизнь, то какие могут быть сомнения в судьбе Души после смерти тела? Повышение титра и Право следующей жизни – прямой путь Души к Вечной Жизни, в Ангелы. Сама система жизни должна помогать душе выполнять ее предназначение, стимулируя вклад КАЖДОГО человека в развитие человечества, в Правду и Знания ноосферы Вселенной.

Что еще больше нужно человеку? Его путь на Земле будет вести к Небесам… Без ошибок!!

Однако эти баллы пока являются лишь оценочными социального значения гражданина или гражданки, и имеют статус права совещательного голоса, и до тех пор, пока гражданин и гражданка не выполнят свое главное предназначение на планете – создадут семью и родят первого ребенка. С этого момента их баллы избирательного права приобретают силу РЕШАЮЩЕГО голоса, могут влиять на судьбу общества.

И не просто решающего голоса по индивидуальному баллу, а решающего голоса ВСЕЙ СЕМЬИ, совокупного по индивидуальным баллам ее членов - совокупный балл решающего голоса СЕМЬИ учитывает все! И рождение детей, и их успехи в образовании, работе, как и успехи их родителей.

Данное право от имени семьи, как первичной ячейки общества, делегируется Главе семьи (как правило, - мужчине, а в неполной семье – мужчине или женщине), поскольку он (она) несет персональную ответственность перед обществом за семью, и реализуется им через обязательное участие в работе Общественных собраний на регулярной (периодической) основе.

Что это дает?

Само собой и естественно – участие людей через семью в жизни общества, объективное и правильное формирование законодательства планеты не в интересах какой-то кучки жуликов, а в интересах всего населения Земли. И это участие семьи зрелое, ибо решающий голос принадлежит не обезличенной массе «голосов», особенно сопливых «реформаторов», едва достигших возраста, и еще ничего не понимающих в жизни, даже прокормить себя еще не научившихся, а зрелых мужей и женщин, несущих на себе ответственность за семью и детей. Таких глупостями и красивым краснобайством не увлечешь: - это мудрые люди, которые знают цену жизни.

Все же революции и разрушения общества делались мерзавцами с помощью выступлений сопляков-студентов, да нищих бездельников, не умеющих работать. Им и было определение – «пролетариат»! Как переводится это слово на украинский язык? «Голодранцы»… комментарии нужны? Так зачем судьбу планеты снова вручать голодранцам? Нет, нельзя повторять такой ошибки: судьбами планеты будут вершить те, кто умеет работать, умные и честные граждане общества. И чем большего человек достиг, чем человек мудрее, и его семья трудолюбивее и образованнее, тем больше общественный вес этой семьи. Прежде чем встать с ними рядом, человек своей жизнью и трудом должен доказать такое Право, что он мудр и может иметь семью и детей.

Так какое «право» тогда будет у великовозрастных иждивенцев, которые работать не хотят и не могут, а живут на шее родителей; у педиков, или их однополых «семей»; у тех эгоистов и придурков, от которых сегодня, даже при нехватке мужиков, женщины бегут? Какой будет толк от карьериста мужчины или женщины, которые в нашем обществе достигли высот, карьеры ради так и не создав семьи? Балл-то у них есть, но без семьи он – ноль! Балл нужен совокупный, семейный! Есть и последствия – кто на руководящую работу примет человека, не имеющего семьи и детей, а потому и права решающего голоса? Как он будет управлять людьми, у которых этот голос есть? Они пошлют его на ..й, и правильно сделают: «Не в свои сани да не садись»! Семью создать, женой и детьми командовать не умеет, и не научился, а тут – коллективом руководить! Такой горе-индивидуалист в новом обществе будет неполноценен – кому этот эгоист-карьерист нужен? Есть в природе такое понятие – «пустоцвет». Это когда цветок буйно цветет, а завязи и плода не дает. Любой огородник знает, что такие цветки лучше обрывать: все равно проку от них нет, а у растения соки отнимают. Так и с «людьми-пустоцветами». Только никто им головы отрывать не будет – они просто не будут появляться в обществе, а если и появились, то сама общественная система будет отвергать их. Общество будет самоочищаться от грязи.

ОБЩЕСТВО БУДЕТ ЦЕНИТЬ ДОСТОЙНЫХ ЛЮДЕЙ!

Представьте, каким высоким будет авторитет главы семьи! И чем больше балл, тем к нему уважения больше! Везде. А он еще имеет право носить нагрудный знак с цифровым обозначением балла семьи! Да к тому же у самого высшее образование, и не одно, научные труды, степени, престижная работа, жена-умница с хорошим образованием, детей куча, и все образование хорошее получили, прекрасно трудятся… Высочайший балл! Это посерьезнее любого ордена будет!!

Как не уважать такую семью и ее главу? Мать этой семьи, членов семьи, детей из нее? Престиж и уважение в обществе. Мало того, само право распоряжения главой семьи совокупным баллом семьи волей-неволей после очередного Собрания предполагает обсуждение в семье решаемых на Собрании вопросов. И как были использованы при голосовании честно заработанные ими баллы? Жена и дети вправе спросить отца. И он даже без расспросов волей-неволей будет с ними делиться. А это вовлечение в общественную жизнь, в вопросы управления государством и законотворчества практически всего населения планеты, от мала до велика. Это не формальный, а естественный процесс. Дети в семье будут воспитываться в условиях общественной активности своих родителей, и это будет нормой жизни.

Разумеется, что совокупный балл семьи будет меняться во времени – повышается уровень образования, работы мужа и жены, рождаются дети, получают образование - семейный балл только растет. Но приходит время, сыны и дочери покидают отчий кров, создавая свои семьи. Это нормальный процесс, это жизнь. Они уносят с собой свои баллы, и из этих баллов формируется совокупный балл новой семьи, учитываемый при голосовании от имени новой семьи. Если у родительской семьи оставить прежний балл, то получится искажение правового поля – баллы детей будут учитываться дважды, и это несоответствие будет только усугубляться с течением времени. Как быть в этом случае? Ведь прежний балл семьи заработан, он говорит о достоинстве семьи, о ее значимости, балл – символ общественного престижа и уважения семьи. Снижать его? За что? По мере старения отца-основателя и матери семьи, когда все дети улетели из родного гнезда, они останутся с мизерным баллом, как у начинающей семьи? А как быть с уважением к мудрости прожитой жизни? Это нелепо, и так быть не должно. Выход есть, разумный, реальный и простой – сделать совокупный балл дробным.

Например, совокупный балл семьи составлял 120 баллов, ушел сын, создав свою семью, и «унес» свои 20 баллов. В семье останется 100 баллов? Нет. Останется 120/20. Достигнутый балл сохранится всегда – это показатель достижений семьи, а балл внизу будет указывать на реальное состояние балла и его снижение по мере эволюции семьи. При голосовании будет учитываться автоматически. Так мы и честь сбережем для главы и его семьи, и погрешностей не будет.

Даже с преклонном возрасте, когда гражданин будет недееспособен по здоровью, высший балл, достигнутый семьей, будет сохранен. И этот знак будет гордостью старца. Старость свята.

Совокупный балл может быть снижен решением Собрания по представлению Суда за преступление. Вот это катастрофа! Но кто тогда пойдет на преступление, которое может перечеркнуть все, всю прожитую жизнь? Заново не родиться, и эту жизнь не начать… Начать можно только новую, с рождения в новой жизни, и после смерти в этой. А как быть с оценкой жизни Души по итогам жизни, если будет пятно преступления?

Сама жизнь и общество будут искоренять саму возможность преступлений.

Сам принцип делегирования права голоса по совокупному баллу позволяет учесть мнение большей по численности и наиболее социально значимой части населения планеты. Причем количество субъектов права решающего голоса на порядок ниже численности населения планеты, что позволит применять процедуру голосования не на формальном «компанейском» принципе, «от выборов до выборов», а ежедневно, как рабочий порядок работы Собрания (Вече). Например, помещение районного Собрания может принять только 10% глав семей, живущих в этом районе города. Ну и что? Глава семьи и так имеет свою работу (семью кормить надо), и общественные обязанности могут занимать лишь часть времени. Так пусть он и отработает на Собрании 1 день в 2 недели. Что здесь нереального? Вот за две недели все главы семей и проголосуют. И помещений больших строить не надо, и долг исполнен.

Убежден, что в таком обществе будет в сотню раз меньше законов, чем сейчас, а сами законы будут проще и честнее. И, главное – законы будут выполняться!!! Они же для людей!!! Не будет необходимости слишком часто заседать в законодательном Собрании – сама СИСТЕМА будет работать на Общество.

Так что в этом плохого? Живи, учись, работай – и все будет. Так и должно быть.

МЫ ДОЛЖНЫ СОЗДАТЬ ТАКОЙ МИР.

Общественные собрания (Народное Вече глав семей) формируются по принципу оптимального административного деления, исходя из условий эффективной работы Собрания (Веча) и управляемости территорий.

Первичные (на уровне населенного пункта, района города) территориальные Собрания (Веча) народных представителей вправе:

  • предлагать, разрабатывать, обсуждать и принимать законодательные акты применительно к условиям территории;

  • назначать (отзывать) и утверждать кандидатуры руководителей территориальных органов управления (исполнительной власти);

  • определять правила и порядок жизнедеятельности территории;

  • решать вопросы землепользования и выделять землю;

  • предоставлять персонально вид на жительство на данной территории;

  • рассматривать и утверждать планы развития территории, бюджеты территорий, принимать отчеты органов исполнительной власти о работе и исполнении бюджетов;

  • рассматривать и утверждать к исполнению местным органом исполнительной власти (или аргументировано отвергать) предложения вышестоящих по административному делению органов исполнительной власти;

  • иные вопросы, требующие компетенции Собрания (Народного Веча).

Первичные территориальные Собрания (Народного Веча) формируются из принципа обязательного участия в работе глав семей, проживающих на данной территории. Голосование (волеизъявление) глав семей осуществляется не по принципу «один человек – один голос», а по совокупному баллу семей, определяемых Собранием. Таким образом, при работе Собрания решения принимаются не по количеству голосовавших, а по совокупному баллу (коэффициенту) выразивших свое мнение глав семей.

Данный порядок позволяет стимулировать прогрессивное интеллектуальное и профессиональное развитие общества, полнее учитывать мнение наиболее образованных слоев общества.

Голосование по вопросу считается законченным, когда проголосуют все имеющие право голоса (либо минимально допустимый процент голосовавших от общего количества членов Собрания).

Участие в работе Собрания глав семей может быть явное, в зале собраний, либо без явки, с применением интерактивных средств двусторонней связи, обеспечивающих качественную передачу текстовой информации, изображения и звука. В последнем случае аппаратура связи и использование каналов связи участникам предоставляются бесплатно, за счет бюджета Собрания. Бюджет Собрания формируется как из взносов участников, так и из централизованных фондов государства.

Для работы Собрания организуется работа постоянно действующего аппарата Собрания, в функции которого входит подготовка и предоставление участникам всей информации по текущим вопросам, а также сбор, анализ и обобщение итогов волеизъявления глав семей по каждому вопросу с передачей обобщенных данных в вышестоящее по территориальному делению Собрание. В обязанности аппарата Собрания входит и статистический анализ, оценка количества и качества работы членов Собрания за период. Данные этого анализа Собрание вправе учитывать при периодической (годовой) переоценке индивидуальных баллов участников и при выдвижении участника в вышестоящие выборные органы управления.

По административному делению создаются органы исполнительной власти. Формирование органов исполнительной власти является прерогативой соответствующего административному делению Собранию (Народному Вече) народных представителей. Собрание определяет и утверждает структуру управления, лимиты численности и затрат на содержание аппарата исполнительной власти, назначает (нанимает) руководителя органа исполнительной власти, определяет срок его полномочий и порядок ротации, условия и причины случая досрочного прекращения полномочий руководителя.

Собрание ставит органу исполнительной власти конкретные задачи по обеспечению жизнедеятельности и развитию территории, осуществляет контроль деятельности исполнительной власти, ее бюджет и порядок отчетности по исполнению бюджета.

Руководитель территориального органа исполнительной власти назначается только из специалистов в области управления коммунальным хозяйством или соответствующей области экономики. («Свадебных генералов» в исполнительной власти быть не должно.) Он отвечает перед Собранием и вышестоящим органом исполнительной власти за работу органа власти. Он организует работу аппарата управления, определяет штат и нанимает кадры работников только из специалистов соответствующей области деятельности, и периодически отчитывается Собранию о проделанной работе, исполнении поставленных задач и бюджета.

Отчетность руководителя территориального органа управления исполнительной власти вышестоящему органу исполнительной власти должна быть предусмотрена в рабочем порядке как информационно-статистическая, и целевая об исполнении задач и расходовании средств централизованного бюджета на исполнение этих задач. Целевая отчетность предусмотрена в том случае, если вышестоящий орган исполнительной власти поставил задачу для исполнения и выделил на ее реализацию соответствующие средства.

Отчетность по исполнению Решений Совета Вселенной обязательна в любом случае.

Само собой разумеется, что при такой правовой системе существование крупных землевладений, частной собственности на месторождения минеральных ресурсов и углеводородного сырья, станет просто невозможной. Все основные ресурсы планеты будут ОБЩЕНАРОДНОЙ СОБСТВЕННОСТЬЮ – основа нового мира людей Земли.

Так какие же формы собственности, кроме общенародной, могут существовать в новом мире? Естественно и просто:

  • личная собственность;

  • собственность семьи;

  • коллективная собственность (кооперативная, муниципальная, государственная).

Почему государственная собственность имеет статус коллективной? Государство, и все в нем, создано трудами людей. Чиновник – наемный работник Собрания, потому он не имеет права распоряжения государственной собственностью, а только подотчетное право ее оперативного управления. Так каковой ей еще быть?

Все, хватит.

Выводы по экономике сделать, думаю, несложно.

А вот теперь о финансах.

Люди чаще всего спрашивают, а будут ли в новом мире деньги? Ведь Высшие живут по Кодексу Вселенной, и денег у них нет, им даже чужды такие вопросы. Правильно. У Высших денег нет, но Они и живут в другом мире. А у нас мир свой, своего пространства, где есть особенности как пространства, так и человека и его статуса. Потому и Кодекс Вселенной рассматривается применительно к нашему пространству, и статусу человека.

ДЕНЬГИ В НОВОМ МИРЕ БУДУТ. ОБЯЗАТЕЛЬНО.

А как без них? Коммунистическая «уравниловка» оказалась химерой, даже дети понимают. Человек оценивается по его трудам, по количеству и качеству. Оплата должна этим мерам соответствовать, и кто лучше трудится, должен лучше жить. Это Закон. Закон Правды.

Но как быть в новом мире? Деньги так много горя принесли. Если будут деньги, то опять рано или поздно произойдет разделение на богатых и бедных, и мы опять придем к тому, от чего так стремились уйти… Ведь есть сейчас большая и богатейшая Америка, ограбившая полмира, есть еще крохотная, но богатейшая Швейцария, самая богатая в мире по уровню доходов и уровню жизни, где полным-полно миллионеров, живущих чужим трудом. Швейцарию часто называют «мировым воровским «общаком», все понимают, что страна живет на ворованное по всему миру, а они преспокойно живут, посмеиваются, и «в ус не дуют». Это опять повторится?

Нет, нет и нет. Никогда.

Все дело в том, КАКИЕ деньги.

В денежном обращении есть принцип эквивалента, определяющие содержание денег. Он может быть любым, как привычное золото и иные драгметаллы, алмазы, все что угодно, лишь бы ценность этого эквивалента была признанной для денежного обращения. На островах Микронезии эквивалентом денежного обращения были, например, раковины каури. Ну и что? Это как-то влияло на торговлю на островах, или оплату труда? Никак нет – важен не сам материал денег, или его эквивалента, а признание этого материала в качестве эквивалента денежного обращения.

Золото ложная ценность. И опасная. Сама история цивилизации доказала это. Тут и войны из-за золота, ограбления, убийства, преступления. Его концентрация у сильных и бесчестных, кто смог отнимать у людей золото силой или обманом… Так зачем повторять ошибки?

Может, в качестве денежного эквивалента использовать подлинные ценности? Какие? Власть имущие иногда лицемерно посмеиваются: - «Главное богатство у нас – люди». Не думают, наверное, насколько это Истина...

Все в мире для человека – и это денежное обращение, и жизнь, и сама планета. Так почему бы не выбрать в качестве эквивалента денежного обращения вещи, наиболее важные для жизни человека и самого человека? И создать из них ЕДИНЫЙ ИНДЕКС ДЕНЕЖНОГО ЭКВИВАЛЕНТА, ПРИМЕНИМОГО ДЛЯ ВСЕЙ ПЛАНЕТЫ, И ДЛЯ ЛЮБОЙ ЕЕ ЧАСТИ.

Человек – главная ценность. Выше мы уже рассмотрели Единую систему балльной оценки граждан в общество, дающую им индивидуальное, или в совокупности балла семейное право. Если система едина и признаваема всей планетой, так почему бы ее баллы не использовать в качестве составляющей денежного эквивалента? Вот для чего нам еще нужна та система баллов! Люди – деньги!!!

Чем больше людей в государстве, чем они образованнее, чем выше их квалификация, тем они сами богаче, и тем богаче государство. Прямая зависимость, и поговорка «Главное богатство у нас – люди» наполняется реальным содержанием, и становится объективной мерой капитала. Вот так!

Что еще? А что важно для жизни человека? Биосферные ресурсы.

  • земля по количеству и качеству;

  • водные ресурсы;

  • ее минеральные и углеводородные ресурсы;

  • производство пищи;

  • интеллектуальная собственность;

  • экономический потенциал.

Все эти показатели поддаются расчетам по количеству и качеству, и в сопоставимых эквивалентах. Какие в этом есть сомнения? Можно каждую страну, ее ресурсы и население учесть по этим показателям и рассчитать реальную цену страны. Да, границ не будет, Единая система государственного управления, единые подходы к праву. Но есть и разные материки, принцип «земли предков», экономическая самодостаточность, из которых будет исходить региональное деление. Вот по этим расчетам и определяется доля казны планеты, которой имеет право распоряжаться регион в денежном обращении. Все объективно, понятно и прозрачно. Без подвоха.

Население региона вправе делать со своей долей что хочет: - либо бездельничать, проедая свое достояние, либо трудиться, его увеличивая и богатея.

Дело в том, что основные элементы системы денежного эквивалента – возобновляемые. Это сам человек и его уровень образования и квалификации, земля (плодородие), производство пищи, интеллектуальная собственность, экономический потенциал. 4 из 7! Четыре из семи!

И эти элементы возобновляются (увеличиваются) на основе труда человека. Хочешь быть богатым и хорошо жить? Учись, трудись, изобретай, создавай новое в науке и технике, - и ты будешь богат. И человек богатеет, и государство от таких людей богаче становится.

Будешь неучем, бездельником… будешь нищим!

Ухаживай за землей, собирай хорошие урожаи и повышай ее плодородие. Земля только краше станет, а кто на ней трудится – богаче.

Не будешь работать – и землю погубишь, и с голоду сдохнешь!

Создавай развитую и экологичную экономику, постоянно развивай ее и совершенствуй – будешь богат.

Запустишь работу в экономике, испоганишь все вредными выбросами – погибнешь сам и погубишь экосферу.

Все ясно и просто – выбирайте.

Видно, что в предлагаемой системе главное – человек и труд. Регион может не иметь золотых копей, но богатеть пшеницей. Выращивай. Зерно – это то же золото.

Что непонятного?

Такие деньги неподвержены инфляции – любимому инструменту банкиров и финансовых спекулянтов, с помощью которого они грабили и грабят людей труда. Ведь любые деньги, золотые или бумажные, с искусственно раздутой денежной массой легко обесценить, варьируя компонентами формулы денежного обращения. Можно обесценить золото, выбросив на рынок дополнительные массы металла, можно напечатать массы ничем не обеспеченных денег, подобно «керенкам», объявить банкротство банка, фирмы, занизить курс акций, или дефолт организовать, спровоцировать экономический кризис, играть на банковских ставках рефинансирования, и проч., проч., проч. – евреи много придумали пакостей, чтобы людей обирать до нитки.

А как людей «обесценить»? Или биосферу? Можно обесценить, если все уничтожить… Но в чем тогда выигрыш? Нет, такие деньги спекулянтам и банкирам не обесценить, - руки коротки! Это ДЕНЬГИ ПРАВДЫ, деньги высокотехнологичной эпохи нового мира Земли. Все можно подсчитать, вести учет изменения состояния человечества и экосферы планеты, оперативно корректируя объем эмиссии денежной массы, ее резерва и объема обращения. Деньги наличные и безналичные – все управляемо и легко контролируется. А КОНТРОЛЬ – НАРОДНЫЙ! Через систему Собраний Народного Вече. Законодательная и контрольная власть у народа! Кто рискнет народ грабить финансовыми спекуляциями? Народ быстро руки укоротит, а заодно и голову… У Суда присяжных есть такое право…

Невозможно появление нечестных состояний: - у человека есть свой индекс, свой балл, так откуда деньги появились? Общество Правды - общество честных людей. Все прозрачно: - что скрывать свои успехи и достижения, коль они честные? Жулику тут неуютно будет… Все богаты, богатство от честного труда, и бедных нет – дураком не прожить.

Так будем строить такой мир? Решайте…

Да… интересно, - сколько копеек будет стоить вся Швейцария при такой системе Денег Правды?

------------------------------------

Заключение.

Вот такие мои мысли… Я понимаю, что это еще не Истина, но путь к ней. Я заявляю о своем приоритете на предложенную систему мироустройства, но вместе с тем приглашаю ВСЕХ ЧЕСТНЫХ ЛЮДЕЙ принять участие в развитии этой работы.

Создадим отдельную ветку форума для обсуждения и предложений по теме.

Одна голова – хорошо, а всем миром – лучше!

ЧАС НАСТАЕТ, – ПОРА!

С уважением,
Ю. Бабиков

версия для печати


Дополнение к статье о Великой пирамиде (облицовка пирамиды и оптические затворы) и Плач Сфинксов

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
12.03.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 6.

ДОПОЛНЕНИЕ К СТАТЬЕ О ВЕЛИКОЙ ПИРАМИДЕ
(ОБЛИЦОВКА ПИРАМИДЫ И ОПТИЧЕСКИЕ ЗАТВОРЫ)

и

ПЛАЧ СФИНКСОВ

Из источников и Великой Пирамиде: «…Занимая площадь 5,3 гектара, она весит свыше шести миллионов тонн... и состоит... из 2,3 миллиона блоков известняка и гранита. К этому некогда добавлялись 8,9 гектара зеркально гладкой облицовки из 115 тысяч отполированных плит, каждая весом 16 тонн, которые покрывали все четыре боковые грани.

Внешняя поверхность Великой пирамиды ныне выглядит очень побитой и разъеденной ветрами, поскольку почти полностью лишилась своей облицовки, но когда-то она была покрыта слоем красивых отделочных плит из белого известняка и боковые стороны ее были гладкими, как у настоящей пирамиды. Из исторических документов нам известно, что некогда она была сверху донизу одета в плиты из полированного известняка из Туры. К моменту завершения постройки вторая и Великая пирамиды были полностью покрыты облицовочными блоками, несколько рядов которых еще держатся в верхней части первой из них. Когда в V веке до РХ сюда приезжал Геродот, облицовка пирамиды была совершенно цела, но эту облицовку стряхнуло мощное землетрясение, которое опустошило окрестности Каира в 1301 году н.э. Обнажившаяся при этом основная кладка использовалась затем как источник строительного материала для восстановления пострадавших мечетей и дворцов Каира, как и большая часть облицовочных плит.

До XIV столетия во всех арабских комментариях говорилось о Великой пирамиде как об архитектурном чуде, облицовка которого сверкала под ярким солнцем Египта. Вся поверхность (8,9 гектара) была выложена блоками толщиной 2,4 метра весом около 16 тонн каждый, причем "они были так плотно пригнаны друг к другу, что могло показаться, будто сверху донизу все сделано из одного куска". В настоящее время лишь немногие плиты сохранились музеях и на верхушке пирамиды Хафра, да несколько уцелевших блоков можно до сих пор видеть у основания монумента. Эти шестиугольные известняковые облицовочные плиты были отполированы и тщательно обтесаны с большой точностью, так чтобы стыковались друг с другом и камнями кладки. Исследуя их в 1881 году, сэр У. М. Флиндерс-Петри с удивлением отметил, что "средняя ширина зазоров составляет 0,5 миллиметра; и, соответственно, кривизна поверхности камня и отклонение формы блока от квадрата не превышает 0,25 миллиметра на длине 1,9 метра - точность, сравнимая с точностью прямых кромок большинства современных оптических систем".

И словно этого было недостаточно, все эти камни, как выяснилось, были скреплены между собой тонким слоем очень крепкого цемента. Этот цемент был ровным слоем нанесен на поверхность камней на общей площади, которая в одной лишь Великой пирамиде составляет 21 акр (8,9 га)!

"Даже чтобы просто уложить эти плиты, точно состыковывая их друг с другом, требовалась огромная работа, но если к тому же нужно было промазать швы цементом - это кажется почти невозможным: это можно сравнить только с точной ювелирной работой" (У.Ф.Петри)»

А вот теперь сделайте несложные геометрические построения и посмотрите – а как это было строителям накрыть пирамиду облицовкой из шестигранных плит? Очевидно, что пришлось соблюдать высочайшую точность при послойной укладке прямоугольных блоков тела пирамиды, причем в каждом слое для дальнейшего монтажа плит облицовки приходилось внешний слой прямоугольных блоков делать не ровным, а зубчатым. Это очень сложно.

Еще сложнее было установить сами шестигранные плиты. Мало того, что они должны были иметь гладкую полированную поверхность, так и сама их форма должна была быть идеальной – ВСЕ размеры и углы, включая единый угол наклона облицовки в 52 градуса. Обратите внимание – плит облицовки было 115 тысяч! Каждая весом в 16 тонн! И каждая (КАЖДАЯ!!!) плита из хрупкого известняка должна была быть абсолютно точной, и абсолютно точно, не поцарапанная и не поврежденная при транспортировке, строповке и установке, смонтирована точно на свое место!!!

Задайте себе вопрос – такое по силам нынешним строителям? Нет, конечно…

Подумаем. Допустим, нам удалось создать такой карьер, и с оборудованием, позволяющим вырезать из массива породы эти 115 тысяч 16-тонных плит, сложных по конфигурации. Допустим, что заготовку каждой такой плиты мы умудрились без повреждений и сколов отделить от породы, доставить на обрабатывающий завод и обработать. Но после точной обработки ее еще нужно без повреждений снять со станка, уложить на транспортное средство и без повреждений доставить за сотни километров к месту монтажа. На заводе можно измудриться, применив, например, для манипуляций с плитами мягкие захваты из пневматических подушек. Можно. Но очень сложно, а при таких объемах производства вообще нереально.

А транспортировка? Можно уложить плиту опорной поверхностью на специально подготовленный ложемент с мягкой прокладкой в трейлере, и осторожно доставить. Дороги должны быть специальными, идеальными по профилю, рассчитанными на осевую нагрузку ну никак не менее 16 тонн, а то и выше. Где эти дороги в Египте? Где их остатки? Дороги Римской империи «живы» до сих пор, хотя и рассчитаны были на гораздо меньшие нагрузки, а о египетских дорогах в истории ничего нет… Были ли они вообще??? Доставка каждой такой плиты – уникальная транспортная операция. Вспомните, с какими предосторожностями в 60-е годы прошлого века доставляли 6-метровое зеркало к телескопу в обсерватории около станицы Зеленчукской. Там было одно зеркало, а тут – 115 тысяч штук!!! Реально провести такую транспортную операцию? Сами и ответите – нет, нет и нет!

Но она же была проведена… Как???

Но ведь я же говорю только о плитах обшивки, но кроме них было 2,3 миллиона прямоугольных известняковых блоков тела пирамиды, 100-тонные гранитные плиты из асуанского гранита, что за 900 км. от пирамиды. А это все как доставить? По воде, по Нилу? А от Нила к пирамидам волоком? Запрягая рабов и быков? Нереально… Пирамиду строили всего 20 лет, и ежегодно нужно было доставлять в среднем по 101,5 тысяч многотонных прямоугольных блоков пирамиды, да почти по 6 тыс. блоков облицовки, да еще огромные гранитные блоки и детали из Асуана… Это более чем по 300 многотонных блоков ежедневно? Какой флот из деревянных или папирусных суденышек на веслах с этим справится? Армии рабов, «на пупке»? Полноте народ смешить…

Но мало доставить блоки для пирамиды и плиты ее обшивки – их еще УСТАНОВИТЬ надо! И не просто «установить», а с высочайшей точностью, и каждую деталь на свое место! А пирамида немалое сооружение – в основании квадрат со стороной 230 метров, и высота – 146, 5 метров! Как подать блок в тело пирамиды или 16-тонную плиту обшивки на высоту в 140 метров, да еще с вылетом груза от точки опоры как минимум в 120 метров? Стреловым краном с гусаком? Прикиньте момент по характеристике «кривой грузоподъемности» - как минимум 2000 тоннометров на высоте 140 метров! Есть такие краны? То-то и оно… Быть может, мостовой кран? Эдак под 160-170 метров ростом и пролетом в 250 метров, с главным крюком в 300 тонн… Видели когда-нибудь такой? А ведь никаким другим пирамиду просто не построить – каждый день на протяжении 20 лет нужно было укладывать около 400 блоков, т.е. по 16 в час, или с темпом монтажа 1 блок в 4 минуты… на 100-метровую высоту! И непрерывно, без выходных, днем и ночью, даже без перерыва на обед…

Я гидростанции строил, но такого не видел… И при чем здесь рабы??? Или это не рабы, а очумелые головы историков?

Но пирамиды построены, и не одна – только в Гизе комплекс из 3 пирамид! Это факт!!!

Построить такое сооружение можно было только одним способом – применением торсионных технологий. Именно эти технологии позволяют точнейшим образом извлекать из скального монолита карьера сразу готовое изделие, без какой либо дополнительной обработки. Просто методом переноса элемента пространства, причем независимо от материала, будь то прочнейший гранит или мягкий известняк. Так вырезались блоки для Великой пирамиды и ее соседок, так вырезались знаменитые мегалиты Баальбека весом в 2000 тонн.

Эти же технологии позволяют «занулять» вес изделия, и огромный гранитный блок весом в сотни тонн спокойно плыл по воздуху к месту монтажа, придерживаемый всего одним рабочим, чтобы ненароком эту глыбу ветром не сдуло… Блок приобретал свой вес только на месте монтажа, куда его и ставили с точностью в доли миллиметра, а потом отключали торсионное «облегчающее» поле.

Эти же технологии позволяют перебрасывать элемент пространства (блок) на значительные расстояния, от передающего устройства около карьера к приемному устройству, непосредственно в зоне монтажа, на отметке очередного слоя блоков пирамиды. Вверх-вниз лазить с тяжестями не нужно было! В зоне приема «из ниоткуда» появлялся висящий в воздухе блок, а рабочий просто брал его рукой и спокойно отводил к месту монтажа. Все! Блоки плыли по воздуху сами!! Люди их только направляли в нужное место в соответствии с чертежом.

Сказки??? Иначе и не построить… Да и зачем же тогда я давал Вам теорию многомерного пространства и физики материи? Чтобы понимали реальность всего этого. И коль наша сверхзанаученная «наука» неспособна этого понять, так я и даю неоспоримые свидетельства из прежней истории Земли. Эти сооружения существуют, и сам факт их существования не опровергнуть, а элементарная логика показывает, что иначе построить их просто невозможно. Это и есть ДОКАЗАТЕЛЬСТВО.

А вот теперь, опять же в логике ДОКАЗАТЕЛЬСТВА, посмотрим на некоторые другие особенности Великих пирамид, и опять же в плане понимания их назначения, работы, так и в плане ДОКАЗАТЕЛЬСТВА ТЕОРИИ ФИЗИКИ МАТЕРИИ МНОГОМЕРНОГО ПРОСТРАНСТВА. Придется опять «тыкать носом» в неопровержимые свидетельства древних, коль современные «ученые» простого понять не могут…

При всей той неоспоримой грандиозности и сложности задачи строительства Великой пирамиды строителям зачем-то понадобилось облицовывать ее шестигранными плитами. Зачем? Прямоугольными и проще, и легче, а тут такие сложности… Или была какая-то серьезная причина, что пирамиду можно было облицовывать только шестигранными плитами? Была… И более чем серьезная – пирамида, как гигантский фокусирующий элемент-кристалл, использовала волновые излучения окружающей среды, и в первую очередь витонные излучения ЖС-материи от ядра Земли, т.е. в пирамидах был реализован принцип межпространственной передачи энергии, и ни с какими другими плитами обшивки, кроме как шестигранной формы, пирамида не могла бы работать в принципе!

Почему? Вспомните теорию многомерного пространства, принципы передачи энергии из более высшего пространства в наше. Да, да, об активации двух опорных базовых торсионных векторов излучений материи нашего пространства и активации третьего пента-приемника торсионного вектора ЖС-пространства. Вспомните, как реализован этот принцип передачи энергии в живой биологии, в молекуле АТФ. Вспомните, вспомните – благодаря этому Вы только и живы, и грех не понимать, или неблагодарно забывать фундаментальные основы самой жизни в нашем пространстве.

Рис. Схема строения АТФ

А теперь представим эту же формулу глазами физика:

Вспомнили? Обратили внимание, что в структурной формуле АТФ обязательно присутствует бензольное кольцо-шестигранник? И их два – в двух опорных плоскостях. Вот вам и антенные волновые элементы, активирующие базовые опорные торсионные векторы нашего пространства. Только в паре с ними может работать пента-приемник антенного модуля ЖС-волнового поля.

Так и в пирамиде – объемная сетка сотовой облицовки как раз и является таким антенным элементом, а соль в камере царицы – пента-приемником. Без шестигранной обшивки пирамиды соль в «камере царицы» и вся последующая схема терагерцового лазера просто бы не работала!

Объемная шестигранная оптическая сетка обшивки пирамиды выполняла роль генератора излучений биполярного вектора материи нашего пространства, когда по теории активируются два ее базовых опорных вектора. Смотрите мою работу по физике материи, гл. 17, и приложение к ней. Это единая фундаментальная схема передачи энергии между пространствами.

Еще раз посмотрите на формулу АТФ - там эта схема давным-давно реализована, и благодаря этому все живое имеет принципиальную возможность жить. См. мою работу по биологии живого.

Тогда внутри этой сетки прекрасно работает пентаграмма.

Сделайте простейший опыт - возьмите обычную поваренную соль, крупная, еще "рыбацкая" называется, и "экстру", мелкую, каменную. Посмотрите в микроскоп на форму кристаллов. Если нет микроскопа, можно сильной лупой, или бинокль обратно переверните. Кристаллы рыбацкой формы больше к прямоугольникам и их обломкам. Шариков нет.

А соль "экстра" вся из шариков! Почему?

Посмотрите на примере углерода его состояния кристаллической решетки - слоистое (графит), гранецентрированное (алмаз) и шаровидная (фуллерен). А это разные ипостаси одного и того же элемента. Объяснение этому есть в моей статье по физике материи по разным фокусам электронных оболочек атомов, в зависимости от уровня энергетики электрона.

Вот вам и шаровидная решетка соли как терагерцового генератора.

Пирамида фокусировала витонное излучение, а соль превращала его в когерентное, терагерцовое.

Это только потом, в эпоху фараонов, жрецы стали использовать центральные камеры в своих пирамидах для примитивной связи, а пирамиды Гизы были чисто техническими, в первую очередь оружием, и доступа в них не было.

Мощность там такая была, что голова кружится. Представьте себе луч плотной энергетической субстанции с коэфф. по энергетике +6, и температурой 15.000°С, сечением луча по площади оснований Великой пирамиды – 230×230 м = 5,3 га!!! Такой плотности никакая наша материя не выдержит - все испарится. Строители пирамид тоже это понимали, и разнесли составляющие по торсионным векторам пространства. Использовали энергию ядра Земли, а это ЖС с 3-полярным вектором.

Сколько нужно излучателей для его передачи? - 3!

Сколько пирамид в комплексе Гизы? - 3!

Хуфу, Хефрена и Менкаура...

Два вектора одинаковые должны быть, как опорные базовые нашего пространства...

Хуфу и Хефрена одинаковы по высоте вершины, хотя и имеют разные отметки оснований... Вот почему пирамиды ставили именно здесь, на косогоре, а не на равнине - чтобы отметки оснований у них были разные, но в очень необходимом соотношении, а высоты пирамид – одинаковы!

Наложите третий луч от Менкаура, и получите в фокусе поле с температурой 15.000°С!

Вот откуда в Ливийской пустыне сотни километров оплавленного песка!

Для волнового поля иного пространства наша материя прозрачна... Этому комплексу кривизна Земли была нипочем - можно было достать любую точку, хоть в Америке...

Жутко от таких подробностей делается.

Потому и не стал писать ранее, потому и дал в виде задания – пусть читатели поймут сами. Лучше будет. А статьи по физике материи пространств и по формуле АТФ дают полное понимание. Нужно только голову приложить и подумать. Тут все так просто! Неужели не поймут? Не понимают, только единицы догадываться начали… А я так надеялся…

А если взять комбинацию соотношений высот пирамид и их взаимные расстояния, площади оснований, то как раз и получим коэфф. пространственных ЖС-переходов и в Мертвое пространство.... Ну, а тут народу вообще дурно станет, если поймете...

Вам к теории многомерного пространства и физике материи нужны были ДОКАЗАТЕЛЬСТВА? Зная «импотентность» нашей науки, «доброжелатели» посмеивались: - «Это когда еще докажут… ха-ха!» Вот вам, ребята, ответ на эти «хиханьки, да хаханьки»: - будьте, наконец-то людьми! Поймите, что вы только и живы благодаря этой Единой теории, и доказательства ее истинности везде – и в большом, и малом! На то она и Жизнь, чтобы быть мудрее дураков, и жить, вопреки всем усилиям их «науки».

А теперь еще об одной загадке Великой пирамиды. Честно говоря, я надеялся, что и эту сами поймете…

Об оптических затворах.

Посмотрите на «камеру царя» и «камеру царицы». У них стены из асуанского высокочастотного гранита, и двускатная «крыша» из того же гранита… Подумайте: - чего ради из Асуана, за 900 км., нужно было везти такие детали в 100 тонн весом? Неужели бы известняком не обошлись? В Главной галерее сделали ступенчатый потолок – и известняк тысячи лет спокойненько стоит. А тут – двускатная гранитная крыша… Неужели здесь нельзя было так сделать? Нет, нельзя… Может, причина какая была? Да, была… Посмотрите рисунок ниже, поймете сразу.

Вот так и работали Главные оптические затворы пирамиды…

«Любителям черепков» - археологам, мечтающим о золотых кладах-сенсациях и громких диссертациях на этих кладах, «мировом» имени, пора бы перестать заниматься чепухой, и буравить стенки помещений Великой пирамиды в поисках «сокровищ» - там их никогда не было, и нет. Лучше бы направить усилия на изучение техногенного характера и устройства пирамид. Зачем часами простукивать стены в поисках пустот, а потом сверлить дырки в известковых блоках в поисках «сокровищ»? Вы уж лучше аккуратно просверлите одну из двускатных гранитных створок затвора («крыши») камер царя и царицы. За ними должна быть пустота – приемная камера Главных волноводов. Правда, не исключено, что еще во времена Нинурты вертикальные волноводы забили кусками породы и мусором, как и камеры. Но это будет видно, когда просверлите. А рядом, за гранитными стенками камер, должны быть помещения с древними механизмами открывания створок.

Вот это - сенсация!

Так неужели найти трудно? Протяните руку…

Неужели трудно Вам, археологи, хотя бы что-то на пользу людям сделать? У Вас есть связи с кругами археологов Египта, - так переведите мои статьи о пирамидах Египта на английский, и отправьте им, чтоб они понимали, с ЧЕМ имеют дело. Это трудно сделать?

Но не только об этом я пекусь, понуждая научные круги археологов России обратиться к их египетским коллегам.

Дело в том, что вокруг Великих пирамид стали возводить металлические заборы из сетки, оснащенные электронными системами охраны – Великие пирамиды, достояние всего Человечества, ныне пытаются превратить в закрытое и высокодоходное предприятие… как это мерзко! Строительство забора стоимостью 10 млн. долл. и длиной 15 км. по периметру, с 20 воротами, предполагается завершить к концу 2006 года.

Однако это сооружение становится серьезной преградой для волнового поля со стороны Нила, что серьезно ущемляет функционирование множества сфинксов, скрытых под песками недалеко от Великих пирамид, в сторону Долины царей. Сфинксы из камня, но они ЖИВЫЕ!

Их мольбы о помощи даже в России слышат дети-индиго:

Здравствуйте, уважаемый Юрий Анатольевич!

В ночь с 3 на 4 марта 2006 Диане приснился сон. Вчера были уточнены некоторые детали, о которых она не сразу вспомнила. Поэтому я и задержалась. Она со мной вчера общалась по телефону перед сном, спрашивала: «Мам, ну что мне делать?». Честно, Юрий Анатольевич, я не знаю, что ответить ребёнку и не навредить…… Я постараюсь напечатать так, как она мне рассказывала….

Напомню «видение» из первого Дианиного сна о Сфинксах:

<…> Выйдя из Арки, мы увидели Нил, стоящих на пригорке людей. Их было много. И все они выкрикивали, из каких они городов. Чаще всего звучало «Каир», другие не помню. Нил был отделён от людей железной оградой-решёткой. <…>

«Мы с мамой поехали в Египет. Идём по прямой дороге, а по бокам тропики. Заблудились. Я сказала, что хочу учиться здесь в школе. Познакомилась с девочкой, которая отвела нас к Долине Царей и ушла. Мы с Мамой стояли перед Сфинксами – их было много, длинный ряд, все лицами к нам. Опять был какой–то свет, связывающий их между собой.

Они заговорили со мной. Мама их не слышала. Сфинксы сказали: «Если ты сможешь остановить строительство ограды – Мы наградим тебя Древнеегипетским даром. Сможешь мумифицировать (?), читать, разговаривать по-Древнеегипетски, и на том языке, что сейчас… Если ограда будет стоять, прервётся связь сфинксов с Водами Нила. А этого допустить нельзя, так как Нил не простая вода, а Священная…».

Я пошла к рабочим. Поговорила с ними, со Старшим рабочим. Он сказал: «Остановите строительство!». И все его послушались.

Я опять пошла к Сфинксам.

Дали мне бумажку, где были их имена и назвали их. Учили читать. Дали Пульт, как рация, чтобы я смогла с ними разговаривать (на расстоянии). Нам с Мамой дали большой двухэтажный дом – "как в Древности" (Сфинксы так сказали). Также сказали, что мне надо учить Древние символы. Я попросила билет в Египет для Папы, чтобы он приехал и жил с нами в Египте. Дали – Папа приехал ночью. А утром я одна пошла в школу. Сфинксы мне дали Карту, где "мигало здание" куда мне идти, и пунктиром отмечен мой маршрут. Точки мигали, и точка, где я находилась, тоже мигала. У меня ничего не было для занятий в школе. Сфинксы дали портфель со всем необходимым. В школе был первый урок. Прозвенел звонок и вместе со всеми детьми я пошла завтракать….

Всё. Я проснулась».

Ниже помещаю некоторые новости современного Египта……

Великие пирамиды окажутся за забором

09:56 | 11/ 11/ 2005

КАИР, 11 ноя - РИА Новости, Игорь Кузнецов. В Египте вокруг Великих пирамид в Гизе построят защитную ограду.

Как заявил в четверг журналистам генеральный секретарь Высшего совета древностей Египта Захи Хавас забор, снабженный средствами электронной защиты, протянется на 15 километров по плато, на котором располагается единственный из семи чудес света памятник древности.

Хавас указал, что строительство забора стоимостью около $10 миллионов будет завершено в конце 2006 года. Ограда с 20 воротами для пропуска посетителей будет расположена таким образом, что не закрывать пирамиды, возраст которых насчитывает 4,5 тысячи лет.

В 2009 году пирамиды и сфинкс станут частью крупнейшего музейного комплекса в мире площадью 55 гектаров, строительство которого ведется на плато. В комплексе общей стоимостью $550 миллионов будет представлена вся пятитысячелетняя история Египта.

Стены основного здания музея с фасадом 600 метров в длину и 45 метров будут высечены из полупрозрачного алебастра, что позволит им пропускать солнечные лучи в оборудованные по последнему слову техники выставочные залы. В музее разместится около 150 тысяч экспонатов, которые ежегодно смогут увидеть порядка трех миллионов посетителей. Вблизи музея расположатся депозитарий (хранилище), реставрационные мастерские и училище, лаборатории и детский музей.

Вот так… Хотите верьте – хотите нет! Но ребенок увидел то, что скрыто от взрослых, и на проверку оказалось, что ограду действительно строят…

ТАК КТО ПОМОЖЕТ СФИНКСАМ? ВЫ ЖЕ ЛЮДИ, В КОНЦЕ КОНЦОВ…

С уважением,
Ю. Бабиков

версия для печати


О Священных Скарабеях и Сфинксах, водах Нила, вогнутости зеркала пирамид, Африке и африканцах

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
12.03.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 7.

О Священных Скарабеях и Сфинксах, водах Нила,
вогнутости зеркала пирамид, Африке и африканцах

«Нашёл в сети интересную заметку по пирамидам:

Тайна пирамид или огненный столб.

Несколько лет назад один американский учёный заявил, что первоначально Великая пирамида имела две главные особенности: сверкающую поверхность и вогнутые в средней части грани,что является само по себе очень мистическим предзнаменованием. Древние строители крыли Пирамиду слоем полированного известняка толщиной 2,5 метра. Известняк был настолько блестящим, что пирамиды могли быть заметны за много километров именно благодаря своему блеску. Утром и в полдень, солнечный свет, отраженный зеркальной поверхностью пирамиды, был видим даже с луны. Местные жители смотрели на Пирамиду и ее искрящуююся поверхность со страхом и благоговением в течение многих столетий. Но когда в 13-м столетии землетрясение расшатало некоторые из камней оболочки, арабы стали использовать облицовку на строительство и восстановление Каирских дворцов и мечетей, таким образом, пирамида потеряла свой первоначальный блеск и сияние. Камни облицовки были совмещены с промежутком 0,5 миллиметров и имели идеальные прямые углы. Современная технология не позволяет разместить такие блоки с большей точностью. Ещё более странно, что этот промежуток был предназначен для клея запечатывающего и скреплявшего камни. Белый цемент, который крепил камни облицовки, все еще неповрежден и более крепок чем блоки, которые он крепил. Что касается вогнутости граней, которая совершенно незаметна с земли и по некоторым мнениям отражает радиус Земли, то первыми ее заметили французские ученые, сопровождавшие армию Наполеона в египетском походе. Затем на сто лет об этом забыли. И только в наши дни воздушная съемка офицера британской армии показала, что существует довольно явная вогнунутость граней пирамиды. Странно то, что более поздние пирамиды (Хефрена и Микерина) строились с совершенно плоскими гранями! По-видимому, главный строитель Великой Пирамиды скрыл от своих последователей смысл и предназначение вогнутостей. По мнению однго египтолога, своеобразные вогнутые "зеркала" на гранях общей площадью около 15 гектаров служили для фокусировки солнечных лучей в день летнего солнцестояния. В этот день, когда Солнце стояло в паре градусов от зенита, происходило поистине магическое действо: благодаря отполированным граням Великая Пирамида сверкала как бриллиант! В фокусе вогнутых "зеркал" температура поднималась до тысячи градусов, люди начинали слышать потрескивание, идущее от этих точек, усиливающееся постепенно до оглушающего звука! Среди сверкающего света и грохота над вершиной Пирамиды исторгались вверх волны раскаленного воздуха. Создавалась иллюзия огненного столба, поднимающегося от Пирамиды. Люди верили, что таким образом на землю сходил великий священный бог Амон-Ра.

По этому поводу (вогнутые грани) у меня возник вопрос, а не использовалась ли прирамида Хуфу как зеркало подобное зеркалам на Тибете?»

С уважением,
Владимир

Тема вогнутости пирамид, затронутая на форуме Владимиром крайне интересна, тем более в неожиданной увязке с биологией, поэтому не могу не высказать свое суждение об этом, поскольку тема перекликается с загадкой священных вод Нила и ее действия на все живое.

Сфинксы говорят, что воды Нила священны. И это не первое сообщение об этом. В Древнем Египте Нилу поклонялись, как священной реке, и, видимо, не без оснований. Древние знания египетской цивилизации коптов были очень совершенными, в чем мы убеждаемся на каждом шагу. Они с уважением относились к жуку-скарабею, признавая его божественным. Если на пути армии, идущей на войну, появлялся этот жук с шариком, то армия вставала. Теперь войны могло и не быть: копты воспринимали появление жука на пути армии как знак свыше, знак Небес, запрещающий армии идти на войну. И это опять же были не какие-то языческие религиозные убеждения, а ведические знания Истины – символ скарабея принадлежит Совету Вселенной – самой Высшей Верховной власти, какую только можно представить во Вселенной. Выше не бывает. СКАРАБЕЙ - СИМВОЛ СОВЕТА ВСЕЛЕННОЙ.

Пиктограмма с летящим жуком-скарабеем на поле в Англии от 21 августа 2005 года.

Существует 5 (ПЯТЬ) категорий нагрудных знаков с изображением скарабея, которые имеют право носить только сотрудники Аппарата и Члены Совета Вселенной:

1 категория - сидящий скарабей со сложенными крылышками - имеют право носить сотрудники Аппарата Совета Вселенной.

2 категория - летящий скарабей с развернутыми наполовину крылышками, как стрела (атакующий скарабей) - нагрудный знак сотрудников Службы безопасности Совета Вселенной.

3 категория - летящий скарабей с полностью развернутыми крылышками - нагрудный знак Советников Аппарата Совета Вселенной.

4 категория - летящий скарабей, несущий в лапках колечко - нагрудный знак Заместителей Членов Совета Вселенной. Указывает на Право принятия решений по биосфере планет (колечко).

5 категория - летящий скарабей, несущий в лапках шарик - Высшая категория нагрудных знаков Членов Совета Вселенной. Указывает на Право принятия решений по судьбе планет с биосферой или без нее. Этот знак есть только у 8 ангелов, включая Самого Создателя.

ЛЕТЯЩИЙ СКАРАБЕЙ, НЕСУЩИЙ В ЛАПКАХ ШАРИК –
СИМВОЛ ВЫСШЕЙ ВЕРХОВНОЙ ВЛАСТИ ВСЕЛЕННОЙ.

Теперь понимаете, ЧТО означает этот летящий скарабей с шариком на пиктограмме?

Каждый такой значок имеет свой номер и выдается строго индивидуально, персонально, и не может передаваться, дариться или еще что, он не может принадлежать никому, кроме своего хозяина. И никто не имеет права носить такой знак, кроме тех, кому он выдан по праву Самим Создателем.

Сам значок не прост: - это не просто дорогое ювелирное изделие из драгметаллов - знак многофункционален. Когда он на груди, то он немного светится сине-голубым светом. Это и индивидуальная система связи, обсервации, и мощная система защиты - обладателя такого знака невозможно "достать" никаким оружием. Совет в любую секунду знает, где находится обладатель знака, и в любую секунду имеет с ним связь.

Вот тебе и древние копты! Вот тебе и «примитивные» верования!! Знали такое, что даже простое осмысление этого ныне дрожь вызывает!! (Поневоле начинаешь думать даже о какой-то мистике: – пиктограмма со скарабеем от Высших появилась в Англии как раз в день моего 52-летия. 52 градуса - угол наклона Великой пирамиды, священный скарабей… – вот совпадения! Впрочем, «совпадений» не бывает – во всем есть какой-то смысл. Интересно, какой смысл в этом «совпадении»? Эх… знать бы!!!)

О скарабеях много информации можно найти в сети Интернет. Слава окружает этого жука еще с глубокой древности, порождая вокруг него много легенд и заблуждений. Например, Гораполлон и другие древние авторы считали их однополыми насекомыми, утверждая, что среди этих жуков женские особи вообще не встречаются. Доктор Г.В. Кларк уверяет, что современные египетские женщины едят скарабеев, потому что эти жуки считаются в этой стране символом плодородия. И при всей этой славе и легендах современные энтомологи (А.Л. Лобанов) отмечают:

«…Тем удивительнее, что объектами серьезных научных исследований скарабеи стали лишь немногим более 100 лет назад. И даже далекие от энтомологии люди знают, что классические наблюдения над скарабеями провел известный французский ученый и популяризатор науки Жан-Анри Фабр (Fabre, 1879-1897; Фабр, 1905, 1963), ставший благодаря своим замечательным книгам самым известным среди широкой публики энтомологом...

…Для большинства неэнтомологов скарабей - это священный скарабей (Scarabaeus sacer L.) и они не подозревают, что на самом деле скарабеи - это большой род, включающий не менее 87 видов (Balthasar, 1956; Кабаков, 1980). Особенно много видов скарабеев в Африке. В Палеарктике - 20 видов, в бывшем СССР - 8 видов, в России - 4 вида (Scarabaeus armeniacus Men., S. pius Ill., S. sacer L., S. typhon Fisch.-W.). Скарабеи, встречающиеся в России, довольно крупные черные жуки (длина тела от 11 до 41 мм, обычно 25-30 мм). Скарабеи хорошо приспособлены к рытью почвы - у них мощные ноги; голова и передние голени снабжены крупными зубцами; а передние ноги даже вообще лишены лапок (чтобы не мешали рыть). В отличие от большинства других пластинчатоусых жуков скарабеи летают, почти не поднимая надкрылий, примерно так, как некоторые бронзовки (Cetoniinae) и навозники из рода Gymnopleurus (Scarabaeinae), хотя у скарабеев и нет специальных вырезок на боках надкрылий…»

Священный скарабей
Scarabaeus sacer (Scarabaeidae)

  • Класс Scarabaeoda - Насекомые
    • Подкласс Scarabaeona
      • Инфракласс Scarabaeones
        • Когорта Scarabaeiformes
          • Надотряд Scarabaeidea
            • Отряд Scarabaeida - Жесткокрылые (жуки)
              • Инфраотряд Scarabaeformia
                • Надсемейство Scarabaeoidea
                  • Семейство Scarabaeidae - Пластинчатоусые
                    • Подсемейство Scarabaeina
                      • Триба Scarabaeini
                        • Род Scarabaeus - Скарабеи
                          • Подрод Scarabaeus
                            • Вид Scarabaeus (Scarabaeus) sacer L. - Священный скарабей

И если знания людей о скарабее во многом неполные, то Высшие, похоже, знают о скарабеях все тонкости (коль сами их и создавали) – на пиктограмме летящий скарабей изображен правильно – у него расправлены крылья, но надкрылья сложены! Обратите внимание!!!

И сам жук-скарабей, оказывается, совсем не прост: мало того, что своей способностью к полету он опровергает все нынешние законы аэродинамики, так он еще так виртуозно летает, что умудряется охотиться на мух! Мухи ему нужны как источник хитина – скарабейчики рождаются маленькими, им нужно расти, в навозе то его нет! Скарабей - единственное насекомое, которое обладает функцией предзнания во времени – он умеет ловить мух на лету! Полет мухи стремителен и хаотичен – никто не знает, куда она полетит в следующее мгновение, а скарабей знает. Другие насекомые и птицы не знают этого, поэтому птицы-мухоловки имеют широко раскрываемый клюв, чтобы ловить мух из роя, как сачком – чем больше раскрывается такая ловушка, тем выше вероятность наловить этих насекомых. Скарабей тоже ловит летающих мух, но у него нет такой широкой пасти, как у мухоловки. Он умудряется ловить мух не в рое, как сачком, а индивидуально! Скарабей так рассчитывает траекторию своего полета, что уверенно ловит муху! И никогда не промахивается. Он заранее знает, куда она полетит через несколько мгновений!

А предвидеть время присуще только Высшим! Вот из-за этой уникальной особенности этого жука Высшие и сделали его Своим символом: - только Они могут распоряжаться временем и знать Будущее.

Американцы еще в 50-е годы прошлого века активно занимались этой загадкой скарабея, надеясь применить решение в создании систем управления для ракет класса «земля-воздух», «воздух-воздух» и противоракет. Задача была заманчива: траектория полета мухи вообще не поддается расчету, а скарабей эту задачу решил, и прыгает именно туда, где муха только появится через мгновение, и спокойно ее ловит. Вот бы такую ракету создать… Но, видимо, американцы задачу скарабея так и не решили (такие ракеты у них не появились), хотя и засекретили всю информацию по этим удивительным особенностям жуков.

Вероятно, на деле все гораздо проще, если говорить о биологии жука. Видимо, у жука активная система наведения с приемником сигнала от мухи - он просто идентифицирует муху как цель, и считывает волновое поле от работы ее систем управления, когда мухой отрабатывается команда, куда полететь. Тут мгновения достаточно, чтобы муху упредить, когда знаешь, куда она думает полететь. А для приема слабого сигнала от мухи нужен антенный комплекс – тут скарабей как раз на высоте – хитиновых антенн у него предостаточно!

Однако слышать мысли других это тоже прерогатива Высших. Так что как не «крути», а скарабей действительно достоин чести быть символом Высших! Вот так!! Копты это еще когда знали…

И именно они со своими удивительными Знаниями считали воды Нила священными… Но на Земле есть и другие священные реки, например река Ганг в Индии, берущая свое начало в Гималаях. О необычных свойствах вод Ганга немало написано, и экспедиции там бывали, по всему Гангу, вплоть до его истоков в Гималаях. Там нашли и священные озера с необычной водой, живой и мертвой, говорилось о какой-то необычной белой воде, «горном молоке», которая по камням стекала в Ганг. Выводы этих экспедиций однозначны: – воды Ганга действительно необычны по своим свойствам, обладают биологической активностью, благотворно влияющей на все живое, и на человека, в частности. По этому поводу я высказывал предположение, что где-то в истоках Ганга его воды омывают скальные породы с выходами тероидов, почему вода и структурируется таким образом. Программирование воды как информационного носителя известно, а такое мощное биологическое воздействие могут оказывать тероиды, по которым и проектировалась биологическая жизнь на нашей планете.

И такое программирование воды далеко не шутка. Мы проводили с этим опыты, но наиболее показательными, в качестве примера, являются опыты с аквариумом. В два совершенно одинаковых аквариума положены одинаковые камешки, посажены одинаковые растения и рыбки. Для «затравки» сбалансированного биорежима в аквариумы было налито приблизительно 20-25% аквариумной воды, а остальное дополнено не хлорированной водопроводной чистой водой из подземной скважины. Разница была только в том, что в контрольный аквариум налили просто воду, а в другой – биологически структурированную. Для биологического структурирования воды мы не использовали каких-нибудь экстрасенсов с их пассами руками и непонятными нашептываниями, каких-либо катодов и анодов для получения «живой» и «мертвой» воды, а сделали просто: - воду из того же крана пропустили через ФЕРРАНОВЫЙ фильтр.

В этом фильтре вода омывает феррановый песок с размером частиц 2-3 миллиметра. Ферран при этом не расходуется: он не растворяется в воде, не вступает с ней в химические связи, и поэтому этим фильтром можно обработать огромное количество воды, до бесконечности. При этом фильтр имеет малое гидравлическое сопротивление, поэтому никаких ограничений по скорости потока, напору не накладывается – с какой скоростью мы без фильтра заполняли бак водой, с такой же скоростью и с фильтром: - никакой разницы!

Результат был ошеломляющим: даже при рассеянном свете и удалении аквариумов как можно дальше от окон, в аквариуме с феррановой водой начали буйно развиваться микроводоросли, вода позеленела, стенки покрылись плотным зеленым налетом, что даже рыбки-присоски, для которых этот налет пища, просто не справлялись с ее обилием. Аквариум на глазах превращался в болото. Контрольный аквариум был чист, и рыбки там кружили среди растений в прозрачной воде. Никакие усилия по очистке или многократной частичной замене воды на неструктурированную (до 70% объема) не помогали – микроводоросли продолжали буйствовать. И это при том, что феррана в аквариумной воде с самого начала не было – она лишь один раз омыла его при заливке, и все. Была биологически структурированная вода, и эти свойства как биологически активной структуры вода передавала свежей воде, даже если объемы той многократно превосходили первую. Структурированной аквариумной водой полили комнатные растения – они резко ускорили свой рост, стебли стали крепкими и толстыми без каких-либо удобрений или минеральной подкормки.

Мучались, мучались мы с этим аквариумом, пока не решились на кардинальные меры: - заменили всю воду на обычную, заменили растения, начисто промыли аквариум, а камешки прокипятили. Только после этого удалось добиться нормального биорежима чистой воды.

Вот и биологическое структурирование воды! Похоже, нечто подобное происходит и с водами Ганга: достаточно лишь небольшому количеству воды соприкоснуться с биологически активными горными породами, чтобы вся вода в реке приобрела необычные свойства. И это биологическое структурирование вод Ганга происходит именно в верховьях, где он берет свое начало в горной местности, где есть такие породы.

Но в этом отношении Ганг и Нил подобны: река Нил тоже образуется в горной местности, от слияния в верховьях вод Белого и Голубого Нила. Вот что говорится о Ниле в географических справочниках:

Географическое местоположение истоков Нила было неизвестно с древних времён до XIX века, когда наконец-то было установлено, что им является озеро Виктория. Длину Нила иногда определяют от этого озера, хотя и в него впадают довольно крупные реки. Самой удалённой точкой можно считать исток реки Рукарара — одной из составляющих реки Кагера, которая берёт начало с высоты более 2000 м. на одном из горных массивов Восточной Африки к югу от экватора и впадает в озеро Виктория. Длина Нила (с Кагерой) — около 6 700 км (чаще всего используется цифра 6 671 км), от озера Виктория до Средиземного моря — примерно 5 600 км.

Участок от истока из северной оконечности озера Виктория до впадения в озеро Альберт (Уганда, Восточная Африка) носит название Виктория-Нил (Victoria Nile). Его длина около 420 км. Пересекая скалистые гряды по территории Уганды, река образует многочисленные пороги и водопады с общим падением 670 м. Наиболее крупный водопад Мерчисона достигает 40 м. высоты. Река проходит через впадину озера Кьога и впадает в озеро Альберт на границе Уганды и Демократической республики Конго, лежащее в тектонической впадине на высоте 617 м.

Участок между озером Альберт и устьем правого притока Асва носит название Альберт-Нил (Albert Nile). Река имеет равнинный характер течения до её вхождения в Судан через узкое ущелье Нимуле, где течение вновь становится бурным и порожистым.

Ниже города Джуба, выйдя из пределов нагорья, река на протяжении 900 км. пересекает обширную плоскую котловину, заболоченный район Сэдд (здесь её называют Бахр-эль-Джебель, - «река гор»). Заболачивание происходит из-за того, что огромные массы водорослей и папируса загромождают русло, русло распадается на ряд рукавов, скорость потока падает, и большая часть принесённых с гор вод разливается по поверхности, испаряется, расходуется водной растительностью. Островки водной растительности, именуемые сэддами, в высокую воду отрываются от илистого грунта и медленно плывут вниз по течению. Сталкиваясь и сливаясь друг с другом, они часто закупоривают русло и мешают судоходству.

Самые крупные притоки в этой части течения — Бахр-эль-Газаль («река газелей») и Собат, воды которого, стекая с гор, содержат большое количество взвесей и имеют характерный мутно-жёлтый (беловатый) цвет. Течение Белого Нила между Джубой в Южном Судане и Хартумом существенно медленнее, оно едва заметно, главным образом потому, что за 1609 км. пути он спускается не более чем на 73 м. В Седде, области обширных сезонных болот, река превращается в сеть постоянно меняющихся проток, задыхающихся в вязкой растительной массе. Со времен римского императора Нерона, снарядившего экспедицию по Нилу, и до 1899 года, когда, наконец, там проложили постоянный фарватер, Седд был практически непреодолимой преградой для всех, кто пытался подняться вверх по реке.

Ниже Собата река получает название Белый Нил (Бахр-эль-Абьяд), оставляет позади область болот, и далее спокойно течёт в широкой долине по полупустынной местности до Хартума, где сливается с Голубым Нилом. Отсюда и до Средиземного моря река именуется Нил (Эль-Бахр). Расстояние от Хартума до ущелья Нимуле составляет примерно 1 800 км; до озера Виктория — около 3 700 км.

Голубой Нил вытекает из озера Тана на Эфиопском нагорье (приблизительно 1800 м. над уровнем моря). Оттуда река течет на юго-восток, через величественный водопад Тиссисат, а потом огромной дугой, чья длина превышает 644 км, прорезает Эфиопское нагорье, прежде чем спустится на жаркие равнины Южного Судана, находящиеся примерно на 1372 м. ниже ее истоков. По пути река прорубает через самую середину плато огромное ущелье, достигающее местами в глубину более 1,6 км, а в ширину 24 км. И хотя сложности, связанные с переходом через пустыню и преодолением непокорного ущелья, препятствовали точному нанесению на карты Голубого Нила вплоть до экспедиций полковника Р.Е. Чизмена в двадцатых и тридцатых годах, европейцы бывали у его истоков за сотни лет до этого. Первооткрывателем стал Педро Паэс, португальский монах, добравшийся до водопада Тиссисат в 1618 году, но более известен шотландец Джеймс Брюс "Абиссинский", дошедший до водопада в 1770 году.

Как и у Ганга, в истоках Нила воды реки омывают горные породы, где не исключено наличие тероидов, и тоже «белые воды»… «Горное молоко»? Как в истоках Ганга? Предположение о биологической активации вод Нила вполне вероятно, поскольку именно там, где появляется «белая вода», в водах Нила наиболее буйная растительность.

Да и сами горные породы в том районе необычны, точнее, необычен сам горный район – это знаменитая Восточно-Африканская зона разломов. Недаром Голубой Нил «…прорубает через самую середину плато огромное ущелье, достигающее местами в глубину более 1,6 км, а в ширину 24 км…» - река протекает по гигантскому разлому, где обнажены горные породы.

Восточно-Африканская зона разломов земной коры, система крупных разломов (сбросов) и грабенов (рифтов), развитых на фоне новейших поднятий Восточной Африки. Простирается в меридиональном направлении от северной окраины Красного моря до низовьев р. Замбези; включает также грабен Красного моря с ответвлениями (Суэцким заливом и заливом Акаба) и грабен Аденского залива. К С. от залива Акаба В. з. р. продолжается через Мёртвое море и долину р. Иордан до подножия гор Тавра параллельно Средиземноморскому побережью Аравийского полуострова. В пределах Африки состоит из 2 ветвей. Продолжением грабена Красного моря служит грабен Афар в Эфиопии и далее полоса грабенов, проходящая восточнее озера Виктория, мимо вулканов Элгон, Кения, Килиманджаро, от впадины озера Рудольф к озеру Ньяса. Грубо параллельно этому Восточному рифту с западной стороны озера Виктория, через озёра Альберт, Эдуард, Киву, Танганьика, Руква к северному концу озера Ньяса прослеживается Западный рифт. К югу от озера Ньяса В. з. р. следует вдоль грабена долины р. Шире к р. Замбези.

И эта зона разломов более чем необычна, даже уникальна на нашей планете. Посудите сами:

Utro.ru

В Северной Африке рождается новый океан.

Вид с вулкана Даббаху на регион Афар spiegel.de ©

Впадина Афар: снимок из космоса spiegel.de ©

Человеческая жизнь слишком коротка, чтобы мы могли наблюдать глобальные изменения, которые происходят на планете, с течением времени меняя ее до неузнаваемости. Все, что нам доступно – землетрясения, извержения вулканов и прочие "текущие" природные катастрофы. А о таких явлениях, как движение материков, образование континентов и зарождение океанов остается только читать в книгах. Однако есть счастливчики, которые своими глазами увидели то, что сокрыто от простых смертных миллионами лет истории.

Группе геологов из университета Аддис-Абебы выпал редкий шанс стать свидетелями грандиозной метаморфозы, которая способна в самом ближайшем будущем резко изменить привычную карту земной поверхности. Дерехе Айалев и его коллеги присутствовали при зарождении нового океана, чье стремительное появление разделит африканский континент на две части.

В сентябре прошлого года ученые прилетели в район впадины Афар. Этот гигантский разлом пересекает Эфиопию, Эритрею и Джибути и являет собой границу африканской и арабской тектонических плит, которые незаметно, но неумолимо год за годом отодвигаются друг от друга. Для изучения изменений литосферы в связи с этим процессом эфиопские геологи и прибыли в Афар. Однако столкнуться лицом к лицу с объектом исследования они явно не ожидали.

Тем не менее, едва ученые вышли из вертолета, чтобы начать свою работу, как земля вдруг задрожала и начала уходить из-под ног. В считанные секунды почва перед ними разверзлась, и впадину разрезала широкая трещина. Землетрясение прекратилось так же внезапно, как началось, однако с тех пор земля так и не успокаивалась: за последние месяцы к этой расселине прибавились еще сотни таких же, а глубина впадины выросла до 100 метров. И эта активность не прекращается.

В некоторых местах на поверхность вышла магма, образовав базальтовый слой. Причем застывшая лава здесь именно такого типа, который встречается вдоль подводных хребтов. Так обычно и появляется океанское дно – процесс, который в Африке только начинается. Однако, по прогнозам геологов, не за горами тот день, когда разлом достигнет Красного моря и вода затопит регион, дав жизнь новому океану. Так что картографы и авторы учебников географии могут начинать готовиться к тому, что в их труды придется вносить изменения: в скором времени на Земле будет 5 океанов и 6 континентов.

Ссылки на эту информацию мне прислали практически одновременно двое моих читателей, и от нее я несколько дней был в шоке, снова и снова перечитывая ее, не веря своим глазам. Объясню. Дело в том, что около года тому назад, когда я посылал Сергея Петровича в будущее, посмотреть, какой стала наша Земля, то он сообщил следующее:

«…Анатольич, а Африка-то раскололась, там пролив и теперь из Черного моря до Кейптауна можно проплыть напрямую, минуя каналы! Африка отъехала от Евразии, и на месте Суэцкого канала теперь пролив, а дальше в Красном море начинается еще пролив, расколовший Африку почти напрямую, до самого Кейптауна! Туда можно плыть прямо через Африку!»…

И хотя у меня перед глазами была карта швейцарцев, где ясно видно, что Африканский континент находится в поле растяжений, возникающих при увеличении радиуса оболочки земной коры в Южном полушарии, я не поверил. Честно говоря, трудно было поверить в возможность такой метаморфозы самого стабильного континента на планете. Потому в своей статье о 2008 годе я и не решился поместить такую информацию. И так многие люди с недоверием воспринимают новые Знания, а тут вообще могут счесть за сумасшедшего… Сам не поверил, потому и промолчал. А Петрович видел! И продолжал настаивать на этом. И вдруг «со стороны» - такие подтверждения!! Тут поневоле любого «Кондратий хватит», а шок самое обычное дело в таких случаях.

ТАК ВОТ ПОЧЕМУ СФИНКСЫ ВСПОЛОШИЛИСЬ – ИХ КОНТИНЕНТ РАСКАЛЫВАЕТСЯ!

Есть от чего поднять переполох… Видимо, по воде Сфинксы получают какую-то информацию из региона Восточно-Африканской зоны разломов – воды Нила там берут свое начало, а вода информационно структурирована… Со знаниями теории многомерного пространства это уже не «чудо», не вызывает никакого удивления, а только понимание объективности вопроса. Да… вопрос более чем серьезен!!! После всего того, что узнали о пирамидах, о технологиях пространственного переноса уже не вызывает никакого удивления, например, тот случай, описанный мной в предыдущих статьях, когда одному нашему товарищу показали в Египте, в Карнаке, металлическую статую Урея, помещенную внутри камня. Древние могли это делать своими технологиями. А что тогда они могли вставить внутрь каменных глыб, из которых изваяны Сфинксы? Сложнейшие технические комплексы, которые могут сканировать пространство в различных частотах диапазона и волновых полей различных пространств, слышать и понимать мысли людей, контролировать геофизическую ситуацию на планете и еще чего много другого? Эти устройства ведут обработку и анализ поступающей информации, могут логически мыслить и разговаривать, общаться с людьми, влияя на их сознание, когда в этом возникает необходимость. Вот тебе и раз!!! Опять перечитываю строки торопливого послания:

«…Нашла, наконец-то, текст, записанный на стеле, поставленной между "лапами" Великого Сфинкса в Гизе. Из текста узнаете, что Он тоже назвал своё ИМЯ принцу, представился!!! Как и Диане, Сфинксы назвали свои ИМЕНА. По видимому, они знают, о чём человек мечтает, и обещают ему это дать. Девочке моей (внучке) всего 10 лет, но она очень хочет поехать в Египет. Аллея Сфинксов, не погребённых под песками находится в Луксоре, в Фивах, на правом берегу Нила. А Гиза находится на левом. И там Великий Сфинкс. И потом: Диана говорит, что сфинксы в Луксоре маленькие, в 2 ряда, а которые засыпаны песком в Гизе огромные, просто ОГРОМНЫЕ, и расположены в 1 ряд.

http://www.photosdegypte.net/galerie/pe4/galerie_a3-thebes-est-louxor.html

В правление фараона Нектанебо I (XXX династия, Поздний период) трехкилометровая дорога, соединявшая храмы Луксора и Карнака, была украшена каменными изваяниями сфинксов. Часть аллеи, начинавшаяся в Карнаке, состояла из сфинксов с телом льва и головой барана; от Луксорского храма шла аллея, в которой сфинксы имели человеческие головы.

Храм в Луксоре. Аллея Сфинксов: http://artclassic.edu.ru/catalog.asp?ob_no=15083

Из книги Уоллиса Баджа "Египетская религия. Египетская магия"

«Египтяне верили,что божественные силы часто проявляют свою волю в снах, и придавали снам большое значение. <...> В качестве примера сна, записанного в египетских текстах, можно рассмотреть сон Тотмеса IV, царя Египта около 1450 г. до н.э. <...> Как написано на стеле, расположенной в Гизе перед Сфинксом, принц Тотмес однажды охотился здесь. Присев отдохнуть в тени Сфинкса – символа РА- Хармачиса, - он заснул и увидел сон, будто бы к нему явился этот бог и сказал, что он БОГ ХАРМАЧИС – ХЕПЕРА – РА – ТЕМУ, обещает отдать ему власть над землями Севера и Юга, то есть над всем Египтом, если он расчистит от песка ЕГО ОБРАЗ – СФИНКСА. Так принц стал царём Египта, Тотмесом IV. Стела, датированная 19-м днём месяца Хатхор 1-го года царствования Тотмеса IV, подтверждает, что царственный сновидец исполнил желание Бога».

Видимо, начавшееся строительство сплошной металлической ограды, заземленной по контуру и оснащенной разными там электронными «наворотами», серьезно экранирует информационный канал от Нила, что очень некстати при таких серьезных геофизических изменениях. Вот Сфинксы и всполошились… Хорошо еще, что после моих книг и статей люди начали больше понимать, стали серьезно относиться к таким необычным сообщениям «индиго-детей», и глас Сфинксов не пропал бесследно. А ведь Ирине (так зовут нашу читательницу), поначалу даже после прочтения моей книги приходилось все объяснять, растолковывать, прежде чем новое Знание уложилось в сознании, и возникло новое мироощущение свободного и умного человека, который освобожден от глупой «зашоренности» эзотерики, видит и понимает гениальное естество окружающего мира. Как прекрасно, что появились такие люди! Маленьким «индиго» есть на кого опереться – их понимают, наконец!

Но мы еще не все загадки разгадали в верховьях Нила... Вновь возвращаюсь к А.Ф. Элфорду "Боги нового тысячелетия":

«…В "Мифах Кура" описывается грандиозная битва между богами - последователями Энлиля и Энки в различных "курах" - "горных" землях, закончившаяся драматическим эпилогом в Экуре, или же в Великой пирамиде. ...эта война началась из-за того, что земли бога Энлиля были захвачены египетским богом Сетом и его последователями, бежавшими от мщения Гора.

...Сет создал такую проблему. Захватив Ливан, он подчинил влиянию Энки всю сеть воздушных сообщений - Баальбек, Гизу и гору Святой Екатерины. …тем самым были сорваны также все уже подготовленные планы по строительству новых космических линий в Иерусалиме и в центральном Синае. Последовавший в результате этого ожесточенный конфликт выражал борьбу между Энлилем и Энки и их наследниками - Нинуртой и Мардуком, за власть на Земле.

Эта война была больше похожа на побоище. При поддержке Адада (Ишкура) и Иштар (Инанна) Нинурта использовал мощное оружие для разрушения поселения богов и людей, и реки окрасились кровью. В текстах описывается отступление противника в горные районы Синая и в страну Куш - ныне Судан, - где их преследовали и жестоко разгромили. Это был беспощадный разгром с целью уничтожить поселения людей на землях Синая и без околичностей заявить, что Ближний Восток остается владением Энилиля.

...гора, Джебель-Баркал, была как будто разорвана какой-то страшной силой. Джебель-Баркал - странная и жуткая гора. Она возвышается на 300 футов (100 м) над плоской пустынной равниной Судана, в миле от берегов Нила и поблизости от Напата - столицы и религиозного центра древней Нубии (известной также под названием царства Куш). Сама гора считается священной. У ее подножья лежит разрушенный храмовый комплекс, почитаемый как южное обиталище египетского бога Амона. Исследователи Национального географического общества... обнаружили на высоте 260 футов (87 м) какие-то надписи - эти надписи "были высечены в самом высоком, недоступном месте горы".

Вот так. Одними из важнейших, коль они «удостоились» такой участи разрушения в войне Древней цивилизации, были объекты именно в регионе горной части Восточно-Африканской зоны разломов. Причем непосредственно у самого Нила, в его верховьях. И там древние размещали их далеко не случайно. Почему? А не оттого ли, что в зоне разломов повышенный фон излучения ядра Земли? Ведь именно это излучение использовалось для энергетики их объектов, и комплекса Великих пирамид Гизы в частности. Но если это так, то излучение несомненно влияло на биологию, и в этом регионе должны быть неординарные объекты флоры и фауны, характерные только для этого региона. Есть таковые. СПИРУЛИНА.

Спирулина (Spirulina) - многоклеточная спиральная нитчатая микроводоросль. При рассмотрении под микроскопом, она представляется в виде сине-зеленых спиральных ниточек. Спирулина является одним из представителей первых жизненных форм. Миллионы лет назад сине-зеленые водоросли и, в частности спирулина, создавали кислород атмосферы Земли.

В наши дни спирулина произрастает в природных щелочных озерах. Она обитает в Центральной Африке в озере Чад и в Восточной Африке вдоль Великой Восточно-африканской зоны разломов. В озерах Бодоу и Ромбоу в республике Чад спирулина растет еще с прошлого столетия. Хотя спирулина любит и соленую воду, но многие ее виды попросту плохо растут в морской воде. Это связано с концентрацией солей некоторых металлов. Еще в 1521 году Бернар Диасдель Кастилльо упоминал о галетах под названием «текуитлатл», которые были обычным блюдом у ацтеков. Они представляли собой высушенные слои спирулины, выращенной в щелочной воде озера Токскоко вблизи Мехико. Кстати, именно повышенная щелочность воды является благоприятным фактором для развития спирулины. Только два озера в мире наиболее полно отвечают этим требованиям — Токскоко и Чад.

Так что же такое спирулина? Это единственный живой организм, проживший на Земле без изменений сотни миллионов лет именно благодаря своему уникальному биохимическому составу. Это тщательно сбалансированный самой Природой набор витаминов, минералов и аминокислот, заключенный в легко усваиваемую мукопротеиновую мембрану. Содержание белка в спирулине достигает 70%, то есть в 10 граммах водоросли его столько же, сколько в килограмме говядины, а бета-каротина — как в 10 килограммах сухой моркови! В состав спирулины входит в большом количестве синий пигмент фикоцианин — единственное известное вещество, способное останавливать рост раковых клеток. Ни в каких других продуктах на Земле не найден. Гамма-линоленовая кислота содержится только в спирулине и в материнском молоке. Это вещество необходимо для профилактики и лечения артритов. Глютаминовая кислота снижает потребность в алкоголе, стабилизирует умственные способности, является основной пищей для клеток мозга. Тирозин — «эликсир молодости» — замедляет старение организма, предотвращает седину. Цистин — обеспечивает работу поджелудочной железы. Аргинин — повышает сексуальную активность, способствует очищению крови от токсинов и шлаков. Инозитол — поддерживает в здоровом состоянии печень, способствует выведению канцерогенов и избыточных женских половых гормонов, нормализует уровень холестерина. Тиамин — укрепляет нервную систему, снижает утомляемость, нормализует сон, сердечный ритм, устраняет отдышку. Фолиевая кислота — необходима для образования гемоглобина. Всего в состав спирулины входит около 2000 витаминов, минералов, аминокислот, в том числе незаменимых полиненасыщенных жирных аминокислот и ферментов.

Биомасса спирулины содержит абсолютно все вещества, которые необходимы человеку для нормальной жизнедеятельности. Ряд особых веществ - биопротекторов, биокорректоров и биостимуляторов - не встречается больше ни в одном продукте натурального происхождения. Это обуславливает поистине феноменальные свойства спирулины как продукта питания и лечебно-профилактического средства широкого спектра действия. Спирулина является универсальным биопротектором и биокорректором системного действия, который обеспечивает надежное устранение свыше 300 "поломок" в нашем организме на самых различных стадиях - от самых ранних, которые еще не распознают никакие методы диагностики, до стадий развития явных признаков патологии.

Спирулина - это уникальный источник питания, насыщающий организм всеми необходимыми питательными веществами, которые находятся в ней в большей концентрации, чем в любом другом продукте растительного или животного происхождения. Священная пища ацтеков и еда будущего, спирулина содержит более ста различных питательных веществ, включая полный спектр витаминов и минеральных солей. Питательные вещества легко усваиваются, поскольку сложные сахара, формирующие оболочку клетки, мгновенно распадаются после контакта с влажностью и пищеварительными ферментами. Спирулина - единственная растительная пища, содержащая полный набор белков все восемь незаменимых аминокислот в необходимых пропорциях, также как и десять других. Другие водоросли, также используемые человеком, не имеют такого уникального состава. В отличие от другой богатой белками пищи, аминокислоты спирулины находятся в несвязанном состоянии, так что они могут быть немедленно усвоены, чему способствует и уникальный коэффициент усвояемости 95,1%.

Многие компании используют для БАД культивированную спирулину. Культивированная спирулина не получает солнечного света, достаточного количества ультрафиолета, натуральных водных бактерий и поэтому не содержит весь спектр микроэлементов в полном объеме».

Обратили внимание на три особенности?

Первое: спирулина «просто так» нигде не растет – нужны особые условия. И, оказывается, химический состав воды не самое главное. При попытках искусственного разведения спирулины в Калифорнии или Китае, например, спирулина там растет, но неполноценная. В ней не хватает полного набора аминокислот и микроэлементов. Там не хватает солнечного света? Ха-ха! Не аргумент… Может, ей не хватает биологически структурированной воды и спектра излучений, характерных для разломов земной коры? Вот это более правдоподобно.

Второе: Естественные ареалы обитания спирулины и в Мексике, и в Африке тяготят к зонам разломов и вулканической деятельности. Следовательно, спирулина может расти там, где вода имела контакт с глубинными горными породами, а также где есть повышенный фон излучения (витонного) от ядра Земли. А Нил берет начало именно в тех местах, где такая вода.

Третье: И древние копты Египта, и ацтеки имели контакты с представителями высокоразвитой цивилизации. Те и другие культивировали в своих озерах идеальную «пищу богов» – спирулину. И это в разных частях света, разделенных океаном. «Случайность»? Нет, конечно… Закономерность! Разве будут высокоразвитые гробить свои желудки и организмы несовершенной и грубой пищей, а тем более - мясом? Наиболее рациональная пища растительная. Ее выращивать и собирать надо, а для этого как нельзя лучше подходит местное население. И местным польза, и урожаи у микроводорослей фантастические – минимум трудозатрат, пахать-сеять не надо, только собирать успевай.

В северном конце реки дельта Нила является одним из самых плодородных мест на земле, и за тысячелетия нисколько не утратила своего значения для экономики всего Египта. Урожаи у древних коптов на заливных землях в долине Нила просто потрясают воображение – они собирали по 300 центнеров пшеницы с гектара! Ходят легенды, что колосья пшеницы росли кустами с одного зерна, и стояли так плотно, что на них можно было сверху положить доску и пройтись по ней… Существуют свидетельства древних, что это была не просто пшеница: когда хлеб из нее ели солдаты, они становились необыкновенно выносливыми. Вот почему тысячелетия все завоеватели, в том числе и Александр Македонский, и римляне стремились в Египет: египетский хлеб для армии вел к победе! Пшеница и хлеб из нее были биологически активными, и ту пшеницу звали «фараоновой»…

Загадку фантастических урожаев пшеницы коптов в наши дни решил В.П. Ушаков («Урожайность можно и нужно увеличить в 5 раз за 1 год», М.; «Истоки»,1991). Оказалось, что принцип получения высоких урожаев несложен: природу уважать надо. В природе существует естественный отбор, проявляющийся как межвидовая борьба между особями разных видов, так и внутривидовая борьба между особями (растениями) одного вида. Нужно исключить фактор внутривидовой борьбы, чтобы растения не губили друг друга в борьбе за место под солнцем, т.е. найти оптимальное расстояние между зернами при посадке. Для пшеницы оно оказалось 11 см., и из каждого зерна сам по себе вырастал не хилый колосок, а мощный куст колосьев, набитых зерном. Каждое посаженное зерно в итоге давало около 3000 зерен нового урожая! С каждого квадратного метра опытной делянки В.П. Ушаков получал по 1,8 кг. зерен, что в пересчете на гектар давало урожайность в 180 центнеров! И это без какой-либо специальной подготовки земли, без азотных удобрений и гербицидов, у нас, в средней полосе России, на средних землях!!! Он не пахал землю плугом, переворачивая пласт и губя почвенные микроорганизмы, а «царапал» землю, как древние копты, только открывая путь воде и кислороду. Естественная структура почв не нарушалась, биоценоз сохранялся, и почва самостоятельно восстанавливалась, в ней множились дождевые черви, накапливая гумус, повышая качество земли и ее плодородие год от года, давая при этом высочайшие урожаи. И не кормил В.П. Ушков своим хлебом солдат, проверяя их на выносливость, да и вряд ли его пшеница была биологически активной, как у египтян. А если бы поливать посевы биологически активированной и структурированной водой, как воды Нила? Хотя бы через феррановый фильтр! Так что урожайность в 300 центнеров и биологическая активность зерна вовсе не фантастика – все дело в разумном применении законов живого, да в «священной» водичке!

Эти выводы являются еще одним подтверждением необычности вод Нила, за что их и именовали СВЯЩЕННЫМИ.

Владимир в своих комментариях на форуме высказывает предположение, что вогнутость поверхностей пирамиды могла быть использована для создания человека, подобно Большому зеркалу Главной биологической лаборатории около Кайласа, на Тибете. Вряд ли такое было возможно, как на Кайласе, чтобы сокращать биологическое время и отрабатывать все элементы управляемой ЭВОЛЮЦИИ нового вида, сомневаюсь. Мощности зеркала не те: на Кайласе полотно вогнутого зеркала имеет высоту 800 метров при длине около 2,5 километров, а здесь – наклонный треугольник высотой 146,5 метров, и в основании 230 метров. Слабовато… Да, около больших зданий с зеркальными плоскостями есть эффект нагрева от отраженного луча, и около пирамиды он мог быть значительным – недаром с южной стороны около пирамид нет никаких строений. Мертвая зона. Все строения только с Севера, или с Запада, когда Солнце низко над горизонтом, и отраженный луч бьет вверх, а не в землю, когда днем Солнце в зените. С Востока – подземные. И жарило это зеркало не только в день солнцестояния, а постоянно, круглый год, пока есть Солнце. При чем здесь солнцестояние? С какой стороны? Это совсем как двускатная гранитная крыша над камерами царя и царицы в пирамиде. Зачем она там? Подумали бы: дождей то в пирамиде не бывает, так зачем делать крышу помещения двускатной, да еще из гранита? Не крыша это… Так и с вогнутостью: 1000 градусов нагрева и какие-то эффекты в день солнцестояния здесь совершенно не причем.

Полагаю, что витонное излучение пирамиды могло использоваться для биологической активации флоры прилегающего региона, вод Нила, но для сокращения биологического времени – нет. Повторяю: для этой цели малы геометрические параметры зеркала. А вот для целей генной инженерии они вполне достаточны, когда необходимо, например, оживить биологический объект, собранный из готовых элементов, или вести хирургические операции в гарантированно высоком «поле жизни», чтобы пациент не погиб под наркозом. Это вполне возможно, и сейчас даже по останкам мумий видно, что древние копты делали сложнейшие хирургические операции, включая трепанацию черепа с установкой искусственных трансплантантов. Без поддерживающих жизнь излучений пирамиды этого сделать было бы нельзя. Сейчас хирурги «поле жизни» не практикуют – не доросли еще, а для поддержания жизни применяют аппараты искусственного дыхания и кровообращения. Это, конечно, гораздо «хилее», но помогает…

Вот, видимо, именно о технологиях высокой хирургии древних и генной инженерии, коль человек получился «тот, который смешан», идет речь в древних «Мифах Кура», о которых А.Ф. Элфорд рассказывает в своей книге "Боги нового тысячелетия". Снова возвращаемся к ним, где, кстати, прямо упоминается об участии в работах Исиды, хозяйки Великой пирамиды, или «Владычице горы», как ее еще называли:

«…Шумеры считали, что именно Энки играл главную роль в создании человека. Ученые полагают, что это просто миф, но сами шумеры были убеждены, что боги создали человека как рабочую силу. В древних сказаниях описывается мятеж рядовых богов, протестовавших против лежавшего на них бремени тяжкого труда. Тогда Энки разрешил споры богов, предложив создать примитивное существо для работы, достаточно разумное, чтобы оно могло пользоваться орудиями и выполнять приказы, "придав ему образ богов".

Энки помогала в создании человека его сводная сестра NIN.HAR.SAG, что означает в переводе "Владычица горы"( Исида, которой и принадлежала Великая пирамида). Она была главной медицинской сестрой у богов, ее прозвище - "Хозяйка жизни". Она, вместе с Энки, проводила с переменным успехом различные генетические эксперименты. В сказаниях шумеров говорится, что Нинхурсаг однажды создала человека с недержанием мочи, женщину, которая не могла рожать, и другое существо без половых органов. У Энки тоже были неудачи - например, он создал слепого человека с трясущимися руками, больной печенью и сердечной недостаточностью!

Наконец, совершенный человек был создан. Нинхурсаг воскликнула: "Я создала его! Я сделала его своими руками!" …Усовершенствовав идеального человека - наделив его большим объемом мозга, гладкой кожей и способностью к более сложным движениям пальцами, было совсем нетрудно сделать следующий шаг: перейти к клонированию - которое является сейчас уже вполне обычной научной процедурой, - чтобы создать армию чернорабочих. Это невероятное событие навсегда было отмечено символом Нинхурсаг - сделанным в виде подковы ножом для разрезания пуповины - этим инструментом в древности пользовались повитухи. Нинхурсаг стала с тех времен известна также под именем Богиня-мать...

...вновь созданное существо, которое шумеры назвали LU.LU, что означает буквально - "тот, который был смешан".

Может быть, Энки наложил образ (генетическую схему) богов на неприглядного Homo erectus, который 200 тысяч лет назад внезапно совершил гигантский эволюционный скачок, превратившись в Homo sapiens? Тщательное изучение древних текстов подтверждает, что именно это и случилось в действительности».

Я не берусь судить, какие конкретно из африканских рас были созданы захватчиками Земли: придет время, узнаем. Но я попытался проанализировать антропологию и особенности африканцев. Вот что можно узнать из справочной информации:

Антропологический состав. Коренное население Африки принадлежит к нескольким расам. К Северу от Сахары распространена индосредиземноморская раса (арабы, берберы), относящаяся к европеоидной расе. К Югу от Сахары живут представители большой экваториальной (негро-австралоидной) расы — народы негрского, негрилльского и бушменского расовых типов. Преобладают первые, характеризующиеся тёмным цветом кожи, сильно выраженной курчавостью волос, толстыми губами, широким носом, значительным прогнатизмом, высоким ростом. Негрилли (пигмеи Центральной Африки) отличаются от них более светлой кожей, очень малым ростом, более развитым третичным волосяным покровом, более тонкими губами. Бушменский (южноафриканский) расовый тип (бушмены и готтентоты) характеризуется желтовато-бурым цветом кожи, средним ростом, более узким, чем у негров, носом, уплощённым переносьем, иногда — эпикантусом. Эфиопию и полуостров Сомали населяют народы эфиопской (восточно-африканской) расы, занимающие промежуточное место между экваториальной и европеоидной расами. Их отличают узкое лицо, довольно узкий выступающий нос, слабый прогнатизм, умеренно толстые губы, слабый или средний рост бороды, менее курчавые, чем у негров, волосы, цвет кожи от светло-коричневого до темно-шоколадного, рост выше среднего. Население о. Мадагаскар сложилось из южноазиатского и негроидного компонентов.

У Майкла Крайтона в его книге «Конго» нашел жуткие строки:

Michael Crichton. Congo (1980).

Изд. "Мир", М., 1994. Пер. - А.Андреев.

OCR & spellcheck by HarryFan, 8 September 2000

«…В шестидесятые годы ХХ века, во время гражданской войны в Конго, западный мир был буквально потрясен сообщениями о том, насколько широкое распространение получили там каннибализм и иные зверства. Но, в сущности, в экваториальной Африке людоедство всегда практиковалось совершенно открыто.

В 1897 году Сидни Хайнд писал, что "...в бассейне Конго почти все племена либо были каннибалами, либо таковыми и остались, а в некоторых районах этот обычай получает все большее распространение". Хайнда особенно поразило, что в Конго местные жители и не пытались скрыть свою склонность к людоедству: "Капитаны пароходов часто уверяли меня, что туземцы соглашаются продавать коз только в обмен на рабов. Туземцы часто приносили на пароходы слоновую кость и предлагали продать ее за раба; при этом они жаловались, что в «их местности стало очень плохо с мясом".

В Конго каннибализм не был связан с особыми ритуалами, религией или войнами, а просто отражал специфические гастрономические пристрастия туземных племен. Преподобный Хоулман Бентли, проживший среди конголезцев двадцать лет, вспоминал, как один туземец объяснял ему: "Вы, белые, считаете свинину самым вкусным мясом, но свинину нельзя даже сравнить с человечиной". Бентли писал, что туземцы "...не могут понять, как можно возражать против людоедства. Вы едите дичь и козлятину, говорили они, мы едим человечину. Почему бы и нет? Какая разница?".

Открытая склонность конголезцев к каннибализму порождала невероятные на взгляд европейцев обычаи, которые неизменно потрясали последних. В 1910 году Херберт Уорд описывал туземные базары, на которых продавали "...еще живых рабов по частям. Это может показаться чудовищным, но пленников водили от одного покупателя к другому, чтобы те, делая пометки на теле жертвы, имели возможность показать, какую часть они хотели бы купить. Обычно такие пометки наносили цветной глиной или особым образом связанными пучками трав. Поразительный стоицизм пленников, которые были свидетелями торга за ту или иную часть их тела, можно сравнить разве только с той бесчувственностью, с какой они были готовы встретить свой конец".

Подобные сообщения нельзя считать преувеличениями, свойственными поздневикторианской эпохе, хотя бы потому, что, по мнению всех очевидцев, каннибалы были очень милыми, дружелюбно настроенными людьми. Уорд писал, что "...каннибалы лишены коварства и злобы. Вопреки всем вполне понятным предрассудкам, трудно найти племена дружелюбней каннибалов". Бентли говорил, что людоеды - это "...веселые, отважные люди, склонные к дружеским беседам и открытому проявлению своих симпатий".

В период правления бельгийской колониальной администрации случаи каннибализма стали более редкими - к началу шестидесятых годов нашего столетия здесь появилось даже несколько кладбищ, - но никто всерьез не думал, что с людоедством покончено раз и навсегда. В 1956 году Энгерт писал: "Африканский каннибализм еще далеко не изжит... Однажды я сам какое-то время жил в деревне каннибалов и иногда находил человеческие кости. Туземцы... были вполне мирными людьми. Просто это один из тех старых обычаев, которые умирают особенно долго".

Восстание племен кигани в 1979 году носило политический характер. Кигани, испокон веков занимавшиеся только охотой, подняли мятеж в ответ на требование заирского правительства переключиться на земледелие, как будто эта перемена была очень простым делом. Кигани были одними из самых бедных и отсталых племен: они имели самые примитивные представления о гигиене; катастрофическая нехватка в их рационе белков и витаминов приводила к заболеваниям малярией, сонной болезнью, некаторозом и шистосоматозом. Один ребенок из четырех умирал при рождении, а из взрослых кигани редко кому удавалось перешагнуть рубеж двадцати пяти лет.

Невероятно трудная жизнь требовала какого-то объяснения; такое объяснение давал колдун-ангава. Кигани верили, что в большинстве случаев смерть человека вызывают сверхъестественные причины: умерший либо нарушил какое-то табу и потому был проклят колдуном, либо его убили мстительные духи царства мертвых. Охота тоже имела сверхъестественный аспект, потому что на дичь большое влияние оказывал мир духов. Больше того, мир сверхъестественных явлений кигани считали более реальным, чем мир повседневной действительности, который они называли "сном наяву". Поэтому они пытались навести хоть какой-то порядок в этом "сверхъестественном" мире с помощью магических заклинаний и волшебных трав, которыми распоряжался ангава. Обычаи предписывали им также ритуальное раскрашивание собственного тела; они верили, что если воин намажет лицо и руки белой краской, то в сражении будет непобедим. Таинственная сила, по убеждению кигани, заключается и в телах противников, поэтому поверженных врагов следует поедать: во-первых, для того, чтобы заклинания другого ангавы не причинили вреда, во-вторых, чтобы магическая сила, заключавшаяся в противнике, перешла к ним и, наконец, чтобы были заранее пресечены все злые козни вражеских колдунов.

Эта вера была очень древней, и кигани издавна отвечали на угрозы одним способом - съедали своих врагов. В 1890 году они подняли восстание на севере страны в ответ на появление первых охотников с огнестрельным оружием, которые распугали дичь - единственный источник их существования.

В ходе гражданской войны 1961 года голодавшие кигани нападали на другие племена и поедали их…»

Слава богу, меня бог миловал, и по жизни контактов с неграми я не имел, просто обходил их стороной. Предубеждение к ним возникло у меня еще в начале 60-х годов, при Н.С. Хрущеве, когда я был еще в младших классах школы, а в магазинах в ту пору не хватало даже хлеба, который давали по карточкам. По телевидению шла оголтелая советская пропаганда интернационализма и дружбы с неграми, показывали их рахитичных детей с раздутыми животами, облепленных грязью и мухами, чтобы тем вообще последний кусок отдать. Про то, что в Конго живут негры-людоеды, нам тогда, в шестидесятые годы, не говорили, а наоборот, расхваливали негров на все лады, передачи прерывали на много минут, и показывали противную рожу толстогубого Патриса Лумумбы, очередного «коммунистического обезьяна», которого «замочили» в дебрях тропического Конго «проклятые империалисты». Мы смотрели и думали: «Одним меньше… а вот когда эти черные «пузатые головастики» вырастут, то вообще нас сожрут…» Пропаганда, когда ее слишком много, навязчива, да не вовремя, всегда имеет обратный эффект! (Как этой простой истины не понимают нынешние «рекламщики»?) Но когда у нас ни за что одного уважаемого человека - заслуженного капитана волжского парохода с работы сняли, «за негра», так народ в поселке вообще негров возненавидел.

Получилось так, что в московском кафе капитан оказался за одним столиком с негром, который жрал руками макароны (вилкой не умел их подцепить), при этом чавкая и облизывая пальцы рук. Макароны были длинные, свешивались у негра изо рта, и тот их еще с шумом всасывал в себя. Неприглядная картина, противная. Кто выдержит такое? Капитан молча взял свои тарелки и пересел за соседний столик. А черный «обезьян» оказался не из простых. Он был то ли дипломатом, то ли членом какой-то африканской делегации или миссии. Таких в Москве много было! Даже ООН тогда объявлял «год Африки»! Негр поднял шум, обвиняя капитана в оскорблении, расизме, и еще бог весть знает в чем. На крик сбежались «кагэбэшники», которые тогда «пасли» каждого иностранца, капитану заломали руки, «пришили дело» и сняли с работы! За что??? Человек всю жизнь честно трудился, заслуженно добился капитанского звания, командовал пароходом и командой, и тут из-за визга какого-то черномазого урода потерял работу. Обратной дороги у человека просто нет: на должность капитана большого волжского корабля (или снятие с должности) утверждение было на уровне Министра Речного флота РСФСР. И если человека уволили на таком уровне, да еще с международным скандалом, обратно ему не вернуться никогда. Вся жизнь насмарку! Вот тебе и «коммунистический интернационализм в действии»! А у нас поселок небольшой, все на виду… Так кто после такого негров «любить» будет?

Такого по телевидению не расскажут, как и того, что народ сегодня о неграх говорит. Есть и очень интересные свидетельства знающих людей. Тут недавно один специалист, который объехал весь мир, о неграх рассказывал, из своего опыта. А опыт у него колоссальный – весь мир объехал. Работа и специальность у него редкая – он высококвалифицированный футеровщик-огнеупорщик, коих в мире можно по пальцам сосчитать. Он дома практически не живет – вся жизнь в поездках по всему миру, и каждый день у него расписан на 1,5 года вперед! Много повидал… сам, на своем опыте изучал страны и народы, и вот что он рассказал о неграх:

«…Никогда не доверяйте негру – эта черная скотина не имеет никаких представлений о таких понятиях, как честь, совесть, правда… Негр обязательно обманет, продаст и предаст! Знайте это как «Отче наш»! Никогда не верьте негру!! Никогда!!! Во многих государствах Африки резкий климат – днем жара, а как Солнце за горизонт упало, так дрожишь от холода при жаре. Многие по советам привозят с собой теплую одежду, и прилетают днем, когда очень жарко. Негры тут же начинают клянчить то куртку, то шапку. Некоторые отдают… А после первой ночи понимают, что попали впросак. Бесполезно просить у негра свою одежду обратно: он нагло заявит, сто одежда его, а вас он вообще впервые в жизни видит. Не унижайтесь. Не просите. Бесполезно. Поймите – Вы имеете дело не с людьми. Потому есть особые правила при покупке товаров в африканских магазинах, где продавец и владелец негр. Товаров там много, и со всего мира. Торгуйтесь – негры все время заламывают несусветные цены, и цену всегда можно сбить в несколько раз ниже от первоначальной. И когда сторговались в цене, например, за японский телевизор, то первым делом нужно сильно отлупить продавца-негра. Причем лупить надо серьезно, смертным боем, чтобы запомнил. Никакой полицейский-негр или прохожие на это внимания не обращают – обычное дело: белый «воспитывает» негра, продавца-жулика. А когда отлупите, то пообещайте полуживому продавцу обязательно вернуться и вообще убить его, если тот посмеет подсунуть некачественный товар. Если так не сделаете, то Вам обязательно подсунут или местную подделку, или заведомый брак – телевизор у Вас поработает день-два, и перегорит. Никаких претензий, или потребовать исполнения гарантий тогда предъявить просто не сможете – там нет таких понятий. А продавец Вас «не узнает», и будет нагло орать, что Вас он впервые видит, и что товар вообще не его, и никакой ответственности он не несет. Лучше отлупить «обезьяна» заранее, чтобы товар сразу был качественный… Проверено многократно!!! Американцев негры боятся – те сразу в рожу дают, а европейцы более стеснительные, вот их и обманывают…»

Никогда бы не поверил, если бы не слышал своими ушами… Вот так!!

Ныне опять ведется оголтелая пропаганда «хороших» негров, которых ныне в Америке, например, уже называют не неграми, а «афроамериканцами»… Но как не называй, а суть все та же осталась – негр как был ленивым, наглым и бессовестным, таковым и остался. Хотя «отбеливателей» для «черного кобеля» нынче много – тут и поток голливудских фильмов, где все герои – умные и отважные негры, и их любят белые женщины… Даже в российском телевидении передачи ведут негры-полукровки! Намеренно, и очень усиленно вводится «мода» на смешанные браки. Заказчиков этой свистопляски хорошо видно: теперь это крупные воротилы еврейского, точнее жидомасонского или сионистского капитала, которые поставили задачу полного уничтожения белой расы. Одним из способов является геносмешение с неграми. Новые поколения белой расы и саму белую расу пытаются уничтожить смешением с поганым генетическим матералом. Вынужден еще раз напомнить. В августе 1998 года у евреев в Нью-Йорке состоялись торжества, на которых с откровенной речью выступил Аби Фоксман – президент А.Д.И. (еврейская организация США):

«Джентльмены!

Приветствую вас на второй встрече по случаю столетнего юбилея учеников Старейшин Сиона. Мы достигли всех целей, сформулированных на нашей первой встрече 100 лет назад. Мы управляем правительствами. Мы создали противоречия среди наших врагов и заставили их уничтожить друг друга.

Мы заставили действительно замолчать критиков наших дел, и мы самая богатая раса среди людей на земле.

Я говорю о смерти белой расы. Мы полностью уничтожим все средства воспроизводства так называемой расы арийцев.

Настало время удостовериться, что белая раса угасает через геносмешение и фактически сведенную к нулю рождаемость.

Мы все наслаждались видением: многократно повторенными кадрами со всего этого мира – последними белыми детьми, играющими с тёмными детьми, и знаем, что это – путь к окончательному разрушению белой расы. Мы можем разрушить древнюю чистую линию крови арийцев, побуждать к альтруизму и производству смешанного потомства.

Существуют более агрессивные программы. Их цель – уничтожение следующего поколения белых детей – заслуживает любой цены. Мы хотим, чтобы каждый белый отец чувствовал неудобства от белых детей и производил смешанное потомство.

Мы должны использовать нашу власть для шельмования белых мужчин и женщин, тех, кто ещё собирается сохранить свою расовую чистоту. Они будут в Новом обществе подвергнуты остракизму.

Чтобы гои не могли объединиться, их надо убивать и заключать в тюрьмы.

Мы воочию убедимся в конце белой расы лишь тогда, когда разрыхлённые умы впечатлительных белых детей превратят их в агентов их же собственного разрушения. Уже наши усилия в создании «людей» этого типа для белой расы привело к успехам. Эти мужчины уже не самостоятельные люди.

Люди, вы и ваши предки интенсивно работали, чтобы удостовериться, что у нас будет власть для того, чтобы держать судьбу белой расы в своих руках. Теперь мы имеем это.

ПОГИБАЙТЕ, АРИЙСКИЕ ГОИ (РОГАТЫЙ СКОТ!)»

(Конец речи)

«The National Observer» - Нью-Йорк, 25 августа 1998 года.

Как в этих условиях относиться к той белой дуре, которая «вся по моде», да еще с гордостью хвастается, что у нее муж – черный африканец? Шлюха и дура – больше ничего и не скажешь! Надо же: - погубила собственных детей, и даже не понимает этого!!!

Ну, хватит об этом. Зло, порожденное в Африке тысячи лет назад, ныне угрожает нашей цивилизации. Надо просто понимать это, и всеми способами противодействовать.

А как же быть с вогнутостью Великой пирамиды, ели сама пирамида для биологических экспериментов имела ограниченное применение? Ведь не стали бы ради этого ее конструкторы и строители так безумно усложнять проект? Ведь только одна обшивка из шестигранных плит чего стоила! А тут еще вогнутость… Представьте, что теперь пришлось соблюдать строго заданный радиус кривизны поверхности сразу в двух плоскостях, а это означает, что КАЖДАЯ плита как обшивки, так и заполнения теперь должна иметь индивидуальные размеры, и устанавливаться при послойном монтаже строго только на свое место? С ума сойти!!! Но это же было сделано… Почему? Что заставило пойти на такие чудовищные осложнения?

ОПТИКА…

Плоская поверхность дает блик, и снижается коэффициент прозрачности на границе перехода с различной оптической плотностью. Вспомните плоские стекла автомобилей, или автомобильных приборов, когда они бликуют: - через них что-нибудь видно? Это влияет на безопасность движения… Потому и стали применять гнутое стекло, чтобы избежать бликования. И гнутое стекло всегда располагают вогнутостью к глазам водителя – так нет бликов, и стекло кажется прозрачным, как воздух. Сравните, например, ощущения прозрачности на плоских стеклах приборов «копейки» и гнутом приборном стекле «Мерседеса». У «Мерса» стекла не видно, как будто его и нет, в любой ситуации, а если в «копейку» снаружи попадает солнечный свет, то показаний приборов не видно вовсе! Вот тебе и «вогнутость»! Обратите внимание на ветровые стекла лондонских автобусов – они вогнутые к водителю. Так гораздо лучше видно и безопаснее в туманах и частых дождях.

Пирамиду же нужно рассматривать как оптически прозрачный элемент для излучений Желтого пространства, следовательно, для ее надежной и качественной работе, хороших оптических коэффициентах и отсутствия бликования ее приемные поверхности – и все грани, и само основание, нужно делать ВОГНУТЫМИ!!!

Что и требовалось доказать…

Надеюсь, теперь мы вместе стали больше понимать в технологиях древних, пирамидах и нашем мире. Спасибо коллегам-форумчанам за умные вопросы.

С уважением,
Ю. Бабиков

17.03.2006

версия для печати


Статья Ю.А.Бабикова "Библия? Религия? Какая им может быть альтернатива?"

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

НАСЛЕДИЕ ПРЕДКОВ

Ю.А. Бабиков
24-31.07.2006 г.

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 8.

БИБЛИЯ? РЕЛИГИЯ? КАКАЯ ИМ МОЖЕТ БЫТЬ АЛЬТЕРНАТИВА?

ОТВЕТНОЕ ПИСЬМО НА УКРАИНУ ИРИНЕ

Здравствуйте, Юрий Анатольевич!

Вы меня точно не знаете: я не научный деятель в Вашей области и имя моё мало кому известно. Но меня интересует вопрос о Высшем Разуме.

Первое: Допускаете ли Вы, что на Земле могут быть люди с исключительными возможностями, которые «переросли» свою эпоху и которые имеют связь с Высшим Разумом и получают от него чёткие указания?

Второе: Если Вы поддерживаете теорию про существование Высшего Разума – а это значит, что Вы принимаете его как высший интеллект, как Творца некоего космического агломерата жизни – кто тогда, по-вашему, Бог?

Третье: Водимы ли люди Богом или Высшим Разумом?

Есть много вопросов, на которые у меня нет ответов. Могу ли я узнать Ваше мнение?

В Украине есть люди (я к ним не отношусь – может, пока), которые контактируют с Высшим Разумом, имеют чёткую теорию построения мира и Земли в частности, их некоторые суждения основаны на том, что души имеют много-много переселений. И с каждым переселением душа «растёт», эволюционирует. Вот почему есть люди с большими и маленькими возможностями. Есть ясновидящие, есть люди-рентгены, есть лекари, которые решают вопросы кармических болезней и задач.

Четвертое: Допускаете ли Вы, что на Земле такие люди могут быть водимыми Высшим Разумом, а другим такое просто не дано – не потому, что они слабее, а потому, что они «не доросли»?

Я понимаю, что Ваши мысли более научны, более доказуемы. А вопрос религии всегда стоит за пределами доказуемости, он на весах веры. Тем не менее, всё, что связано с цивилизацией, всячески скрывается, хотя открыта, наверное, лишь малая сотая того, что есть на самом деле.

Пятое: Может, это скрывание во благо? Может, не готово общество принять Высший Разум, иначе полетят столбы всех религий? Может, Высший Разум – это более развитая цивилизация или общий Творец? Как Вы думаете?

Мне сложно собрать свои мысли, так как я многого не понимаю. Я иногда чувствую руками (на фото с обратной стороны определяю человека, которого ищу), я иногда вижу оболочку людей, я немного умею обращаться с энергией. Меня этому никто специально не учил, и я стараюсь никогда этого не использовать, если только мне или близким что-то не угрожает. Семь лет назад я сам-на-сам встретилась со Злом. В результате я осталась с прорванной оболочкой и без энергии на долгие годы. Сейчас я в стадии восстановления.

Шестое: Но где истина? Где добро? Кто есть Бог?

Седьмое: Если я могу на малость больше, чем другие, то, по православию, во мне бес. Если я кому-то помогу, то я «ворожка», «бабка». Мне тяжело в русле моего православия разобраться, откуда всё это?

Я не хочу пока развивать свои способности и использовать их, так как не знаю, чем всё это для меня закончится.

Мне 27 лет, занимаюсь научной деятельностью (филология), имею семью.

Если будет желание, напишите мне. Хотя истины, наверное, не знает никто.

С уважением, Ирина.

24.07.06.

(Примечание: Выделение вопросов сделано мной – Ю.А.)

Здравствуйте, Ирина!

Спасибо за письмо.

Отвечаю сразу, ибо на такие письма нельзя не ответить – в Вашем письме поставлены принципиальные вопросы, а их я насчитал 7. И вопросы эти более чем серьезны – о человеке и религии. А это важно. Очень. И не только для Вас лично, но и для всех. Почему и отвечаю без промедлений.

Прежде всего, Вам необходимо точно уяснить, что это такое человек, для чего он создан, Кем создан, и для чего мы приходим в этот мир? Тогда и ответы на Ваши вопросы придут к Вам сами собой, будут понятны и естественны в своем системном видении. На них я дал прямое и четкое определение в своей книге «Мировоззрение или возвращение Прометея». Но коль Вы ее не читали, то кратко изложу суть, хотя часть ее, может быть, Вы уже знаете из моих статей.

По сути дела, все статьи, опубликованные на моем сайте после выхода первой книги «Мировоззрения», и есть вторая книга «Мировоззрения» - «КНИГА ЦИВИЛИЗАЦИИ». Эти статьи осталось только расставить в логической очередности, технически отредактировать в варианте глав единой книги, немного дополнить, и книга готова – практически весь материал уже дан, и текстовый, и иллюстративный.

У меня не было возможности выпустить вторую книгу в силу ряда обстоятельств, прежде всего связанных с катастрофическим состоянием здоровья, но задача информирования людей по вопросам цивилизации, ради которой и ставилось целью написание второй книги, практически выполнена, хотя и другими средствами. Наверное, так оно и лучше получилось – ведь не зря говорят, что все, что ни делается – к лучшему.

Вы правы, Ирина – вопросы корней существующей цивилизации крайне важны, почему многое об истоках этой цивилизации скрывается, или умышленно покрыто такими наслоениями лжи, что до истины докопаться очень трудно. Тем не менее, мы сделали такую попытку, и совсем небезуспешную.

Ведь книгу по такому серьезному вопросу можно запретить, изъять из типографии тираж и уничтожить, или, не поднимая лишнего шума, скупить весь тираж и просто сжечь готовые книги, как не раз поступали власть имущие с подобными изданиями. Однако книга не самоцель, а лишь средство достижения цели – информирование людей и пробуждение их сознания к анализу порочной цивилизации насилия. Подача материала «по каплям», в виде статей на сайте Интернет не создавала видимой угрозы для радетелей цензуры в угоду «безопасности общества», поскольку не было видно всей значимости материала – она проявилась лишь тогда, когда практически все опубликовано и стало достоянием людей. Слово как воробей, - вылетит, не поймаешь. Так и истину второй книги «Мировоззрения» уже не запретить, не изъять, и не сжечь – она уже в сердцах людей. И Ваше письмо – прекрасное тому подтверждение, а вопросы, поднятые в нем, будут лишь дополнением к ранее сказанному.

Почему же вопросы истоков нынешней преступной цивилизации насилия так скрываются? Да только потому, что эта цивилизация зиждется на лжи и фальшивых домыслах, которые всеми правдами-неправдами, жестоким насилием и обманом внедрены власть имущими в сознание людей. Чтобы народы забыли Правду и превратились в рабов, подчинились неправедной власти наследным кланам преступников, безропотно отдавая им все богатства планеты и плоды своего труда. Чтобы люди трудились в поте лица своего, а власть имущие бездельничали и невероятно богатели, присваивая все и вся, созданное чужим трудом. Ради всего этого нагромождается вся ложь, созданы лживые религии и процветают все пороки нашего общества, которые усиленно лелеют и поддерживают наши правители.

Если открыть Правду, то эти домыслы рухнут, и власть имущие потеряют все – и власть, и богатства, и «сладкую жизнь». Потому Правда для них так и опасна, потому они делают все, чтобы скрывать Правду и утверждать домыслы лжи насилием. Но и мы не все говорим, скрывая некоторые детали – сокрытие далеко не однозначно. Нельзя ставить нас и власть имущих «на одну доску»: если те скрывают научную и историческую правду об истоках цивилизации и лгут, чтобы власть сохранить, то мы стараемся открыть всю правду истории и естественных наук, выявить истоки цивилизации, чтобы разрушить ложь и власть преступников. Однако временно, пока существует власть насилия, мы вынуждены частично скрывать не исторические, а только те научные знания физики материи, которые могут быть использованы власть имущими для создания оружия убийства или злостного воздействия на людей.

Самым первым лживым домыслом власть имущих является утверждение о том, что человек планеты Земля одинок во Вселенной, и что в ней больше нигде нет разумной жизни.

Это неправда – Вселенная обитаема во многих мирах трех пространств, где кипит разумная жизнь, гораздо более древняя, чем земная, и несравненно высокоразвитая в морально-этическом, научном и техногенном отношении. Именно эта высокоразвитая жизнь Вселенной и создала на Земле условия биосферного развития, и все живое на ней, включая человека как носителя Души.

Сама Правда о жизни во Вселенной и происхождении человека как части этой жизни, естественных правах человека, вытекающих из этого, и предназначения человека, рушит сами основы лжи, на которых основана эта цивилизация.

В силу своего происхождения человек, независимо от уровня своего интеллектуального развития, душой чувствует Правду: интуитивно тянется туда, откуда родом его Душа – к Небесам, к богам - своим старшим братьям и небесным родителям. Что естественно, то объективно, и от этого никуда не уйти – Душа человека влечет его к богам.

Поэтому вера человека в богов на Небесах объективно обоснована, и является неотъемлемой частью его естественных прав – Право знать свое духовное и телесное происхождение, свое предназначение в этой жизни.

И это Право постоянно нарушается: вместо Правды о жизни Вселенной и ее Высшем Разуме людям навязываются религии с ложными «богами».

Мы живем в той части мира, где наибольшее распространение получило христианство со своей Библией. Что же такое христианство и его Библия? Попробуем разобраться.

В своих работах я уже достаточно рассказал об истоках возникновения христианства как «экспортной версии» иудаизма, появления в начале 60-х годов 1 тыс. нашей эры вымышленной легенды об Иисусе Христе как пропагандистской и провокационной акции иудеев, направленной на возмущение населения Иудеи на антиримское восстание. Наверное, к этому следует добавить некоторые детали, которые выявлены уже позже написания тех статей.

Высшие наблюдали за развитием событий на Земле, но, в силу юридических особенностей Периода самостоятельного развития, ограничивали свое присутствие и воздействие на земные события. Тогда еще Они даже не предполагали факта вмешательства Сатаны в Генокод Человечества – настройка частотных параметров излучателя ребер евреев и некоторых других мутированных Сатаной расовых групп людей позволяла душе беспрепятственно подключаться к телу, как ко всем людям. Сатанинские мутанты воспринимались как законная биоформа, а их бесчисленные кровавые преступления против человечества оценивались как заблуждения, издержки самостоятельного развития.

В чем же незаконность существования евреев и им подобных расовых групп?

Дело в том, что существует Единый Принцип формирования биологических систем биосферы планет и живых форм биосферы, включая ее высшее проявление - разумную жизнь: НИКТО НЕ ИМЕЕТ ПРАВА ВНОСИТЬ ИЗМЕНЕНИЯ В БИОСФЕРНЫЕ ПРОЦЕССЫ - ТОЛЬКО СОЗДАТЕЛЬ!

На деле это означает, что при каждом этапе биосферного формирования происходит адаптирование биоформ к условиям конкретной планеты - часть вновь привнесенного погибает в условиях естественного отбора, а большая часть успешно адаптируется, и даже дает новые формы биологии в условиях случайного генетического перекрещивания. Это относится и к растениям, и к микроорганизмам, и к более высшим организмам, например, насекомым и животным, а в некоторых случаях и человеку.

Изучение этого процесса в применимости к изменениям внешней среды планет дает основание для проектирования новых биоформ и планового привнесения их в биосферу на очередном этапе управляемого эволюционного развития. Этим занимаются огромное количество ангелов Отдела Жизни Альфа-Сети, и это их прямые служебные обязанности.

Когда все готово для следующего Посева (а Посев производится только добавлением нового блока генетической информации к ДНК уже существующих биоформ), Создатель лично прибывает на планету, принимает Рапорт, лично все проверяет, и только после этого отдает команду на начало преобразований.

ТОЛЬКО СОЗДАТЕЛЬ ИМЕЕТ НА ЭТО ПРАВО - БОЛЬШЕ НИКТО.

При генетическом анализе человечества Земли в 2005 году выявлено 80 (!!!) расовых групп, хотя в плановом порядке проектировались только 5... Это не означает, что все оставшиеся незаконные - большая часть этих расовых групп есть продукт межрасового генетического обмена как следствие репродуктивных возможностей биологического вида homo sapiens и вполне законны, как, например, метисы, мулаты, креолы и им подобные. Однако есть часть расовых групп (евреи здесь не одиноки), которые были искусственно сгенерированы как мутагенные формы, причем умышленно, в нарушение Планов Создателя.

А ЭТО - ТЯГЧАЙШЕЕ ПРЕСТУПЛЕНИЕ, ТРАКТУЕМОЕ КОДЕКСОМ ВСЕЛЕННОЙ КАК ПОСЯГАТЕЛЬСТВО НА ПРАВА СОЗДАТЕЛЯ И НАРУШЕНИЕ ПРАВ СОЗДАТЕЛЯ.

ЭТОГО ОН НЕ ПРОЩАЕТ НИКОГДА.

Выявлено, что, например, для такой генерации (в случае евреев) Асеф Сатана использовал оборудование Главного Хранилища Генетической Информации Биосферы Земли, что находится в горе Кайлас, на Тибетской платформе. Он проник туда криминальными методами обмана и подкупа Хранителей, к которым явился в виде некоего "божества" - Будды, и которые потом стали буддистами через этот обман. Жертвами этого обмана стали многие жители нынешней Юго-Восточной Азии, например, китайцы, японцы и им подобные народности "желтой" расы. Если у этих узкоглазие и желтизна кожи являются следствием обрезанного Сатаной ДНК, прекращающего внутриутробное развитие плода на 250-е сутки, а потом только его доращивание, то с евреями сложнее.

Их тела были подвергнуты А. Сатаной принудительной мутации в противовес конкретной Программе Создателя по созданию на Земле Великой Расы Ариев. Тела ариев обладают способностью программировать душу человека на Добро, и в этом их главная отличительная особенность. Тела же евреев наоборот - программируют душу только на Зло, - вот в чем их главная опасность.

Конечный замысел Сатаны - через евреев полный захват всех материальных ресурсов планет, уничтожение ариев и полное отторжение планеты от Содружества Цивилизаций Создателя. Вот сейчас эти планы практически полностью реализованы - евреи захватили всю власть на планете, практически все ее богатства - осталось только добить ариев - и Зло полный хозяин на нашей планете. Цель полного уничтожения белой расы ариев, включая их детей, открыто провозглашена евреями на Втором съезде Старейшин Сиона в 1998 году, в Нью-Йорке.

Неужели Вы полагаете, что Высшие будут безучастно взирать на это?

Кара подготовлена, и очень близка... И на это есть все юридические основания: НЕЗАКОННО СГЕНЕРИРОВАННЫЕ РАСЫ НЕ ИМЕЮТ ПРАВ НА ПОЛЬЗОВАНИЕ РЕСУРСАМИ БИОСФЕРЫ ПЛАНЕТ, СОЗДАННЫХ СОЗДАТЕЛЕМ.

ВСЕ. ТОЧКА.

Это означает одно - "незаконные" не имеют права жизни, поскольку не имеют права даже дышать воздухом нашей планеты, а не то что есть пищу - все на этих планетах, от воздуха до продуктов природы, результат деятельности биосферы, созданной Создателем. Если биоформа незаконна - она не имеет прав этим пользоваться нигде, даже на реклостере. Реклостер тоже создан Создателем…

Яснее ясного.

А тогда, в давние времена, Высшие посылали к евреям Странников с посланиями от Создателя, дабы те одумались и больше не безобразничали. Но напрасно… евреи убивали Странников одного за другим, а на основе факта казни в Иерусалиме последнего Странника К., 4-8 марта 166 года до н.э. даже придумали легенду о еврее Иисусе Христе, с соответствующим еврею жизнеописанием. Эта легенда и легла в основу христианства.

Однако евреям и их христианским последователям даже в самом жутком сне не могло привидеться то, что сегодня стало реальностью и скоро будет явлено всем людям: Создатель избрал Судьей Земли того самого Странника К., которого евреи страшной казнью убили в Иерусалиме. Но и это не все: этот Человек и Сын Земли происходит из подконтрольного Высшим рода Адама, одна из ветвей которого дала династию египетских фараонов Рамессидов. Именно этот Странник К., в одной из прошлых жизней был тем молодым египетским фараоном Ритоном, который гнался за Моисеем, и погиб в водах залива Акаба Красного моря.

Так что Судья Земли знает о евреях и христианстве все, и знает не понаслышке – память его открыта…

Как же такая ложная религия, как христианство, получила столь широкое распространение?

Немалая роль в этом принадлежит римскому императору КОНСТАНТИНУ I Великому (Constantinus) (около 274-337 н.э.), которого Православная церковь чтит, как «святого и равноапостольного», отмечая ежегодно 03 июня (21 мая по старому стилю) праздники в его честь. Именно Константин своими действиями факти-чески придал христианскому учению статус государственной религии самого мощного в ту пору государства. Одних «святых» храмов император Константин соорудил большое количество, особенно в Палестине, Риме и Константинополе. В Иерусалиме воздвигнута великолепно украшенная церковь, построены храмы в Вифлееме и на горе Масличной, чтоб почтить место Рождества и Вознесения Христова. В Риме Константин соорудил так называемый «Константиновский» храм Спасителя во дворце Фавсты, церковь во имя апостола Петра (в Ватикане), во имя апостола Павла на месте его мученической смерти, далее храмы Святого Креста, Святой Агнии, Святого Лаврентия, мучеников Марцеллина и Петра.

Император Константин I. Портретный бюст.

Зачем же он это делал?

Облик и деяния Константина 1 достаточно полно раскрыты в статье А. М. Ловягина из «Энциклопедического словаря Брокгауза и Ефрона», (1890 – 1907), с которой ныне можно ознакомиться в приложениях «Энциклопедии Кирилла и Мефодия». И не нужно упрекать в каком-то некоем «предвзятом» отношении к христианству и евреям – статья была написана в эпоху «серебряного века» России – в самый разгар ее «христолюбия».

Константин был далеко не «агнцем» и не «святым», или «истинно верующим», как его представляет христианская церковь – Константин был кровавым, жестоким и расчетливым политиком, которому нужны были союзники в борьбе за власть в империи. Если о кровавых убийцах говорят, что у тех «руки по локоть в крови», то Константин по аналогии был бы весь в крови – выше головы. Вся его жизнь – это сплошные заговоры, борьба за власть, казни неугодных, войны, войны и войны… С момента провозглашения Константина императором в 306 году эта борьба за власть только усилилась, и кровь лилась рекой: в битвах с противниками за власть количество солдат армий Константина и его союзников уже исчислялось сотнями тысяч человек, как и огромное число жертв с обоих сторон в этих войнах.

Как пишет А.М. Ловягин,

«…В деятельности Константина наибольшего внимания заслуживает его церковная политика. Громадные услуги, которые ему могут оказать христиане, были ему ясны, когда он еще управлял Галлиею...»

Сказано прямо и откровенно: Константин избрал христиан союзниками в борьбе за власть. Мотивы корыстные, и для привлечения союзников из среды христиан и их укрепления, Константин использовал чисто экономические и политические методы.

«…В законодательной деятельности Константина поворот к христианству замечается, после эдикта о веротерпимости, в изданном 21 окт. 313 г. постановлении об освобождении клириков (христианские священники) от всех личных повинностей; оно не распространялось лишь на еретиков-донатистов. В 313 или 315 гг. церковь была освобождена от податей, tributum и аnnоnа…

…В 316 (321) г. были признаны законными отпущения рабов, производимые в церквах, если они заносились в особые протоколы, как это делалось раньше в языческих храмах…

…Право убежища было распространено на христианские церкви. Закон 321 г. разрешил делать всевозможные вклады в христианские церкви. Закон 320 г. дал клирикам право завещания; в 322 г. воспрещено было насильно привлекать христиан на языческие празднества…

…Борьба с Лицинием заставила Константина решительнее стать на сторону христианства; он шел в походах и сражался под крестовым знаменем, и вообще являлся как бы освободителем христиан на Востоке от языческой тирании Лициния…

… Эти меры не могли не увеличить числа христиан…»

Для Константина была предельно ясна суть христианства как версии иудаизма:

«…По отношению к евреям Константин следовал той же политике, как и к христианам: в 330 и 331 гг. он освободил их старшин и пресвитеров от всех личных и общественных повинностей...»

Тем не менее,

«…он способствовал тому, что при его преемниках государство и христианская церковь слились в одно органическое целое. Сыновьям своим он дал христианское воспитание; в церкви старался поддерживать мир и согласие, называя себя общим блюстителем…»

Империи требовалось много денег на государственные расходы по строительству тех же христианских храмов, развитию инфраструктуры, строительство дорог и, особенно, на содержание армии, а существенная часть доходов не поступала в казну, поскольку оседала в карманах христианских священников и церкви. Она хоть и становилась частью государства, но никаких повинностей и затрат по государственному строительству и содержанию армии не несла. Казна империи оскудела – это неизбежная плата за союзничество в борьбе за власть.

Константин с помощью союзников-христиан удержал личную власть, но постепенно терял государство, которое при нищей казне стремительно слабело и разваливалось. Потому Константин был вынужден пойти на непопулярные меры по увеличению налогового бремени:

«…в последнюю треть правления Константина тяжесть налогов была очень велика. В 327 г. было постановлено, чтобы никаких отсрочек для должников фиска (государственной казны) не допускалось. Куриалы (высшее сословие италийских и провинциальных городов Римской империи) лишены были возможности уклоняться от повинностей; правительство зорко следило за правильною заменою выбывающих из их числа. Колонам (арендаторам земли для сельхозпроизводства) дано было право жаловаться на чрезмерную требовательность господ - однако, лишь для того, чтобы не умалить получавшихся с них в казну налогов. Богатые люди, скупавшие земельные участки разоренных бедняков, обязаны были принимать на себя и лежавшие на последних подати. Из найденных кладов фиск брал себе половину…

…Войско теряло боевую способность в гарнизонах, жалованье ему не платилось; единственной военной силою императора сделались германцы…»

В борьбе за власть Константин использовал чуждую религию в качестве союзника, всячески укреплял ее, сделав государственной. В Римской империи, исповедовавшей до Константина ведические верования всю свою более чем тысячелетнюю историю, это не могло не вызвать глубочайший общественный кризис и раскол общества. Но пути назад не было – Константин и своих наследников воспитал христианами – отторжение и кризис в римском обществе только усугублялись. Империя слабела. Восстания местного населения в завоеванных землях в сочетании с вторжениями варваров привели к отпадению ряда провинций и разделу империи на Восточную и Западную (395 г. н.э.), а в 476 г. н.э. вождем германских наемников Одоакром был низложен последний император Западной Римской империи Ромул Августул.

«Крещение» Римской империи закончилось ее смертью.

Так завершился первый печальный опыт внедрения чуждой религии в общественные и государственные структуры ведического государства. Потом этот «опыт» был применен в отношении Руси с ее крещением в 989 г. н.э. иудеем на русском троне – князем Киевским Владимиром. Трагедия повторилась расколом Руси, провоцированием братоубийственных междоусобных распрей, уничтожением трети населения страны, и ослаблением прежде мощного государства до такой степени, что она в 1237 г. пала под ударом степняков-кочевников и на 3 столетия над Русью нависло татарское иго.

Вся история Руси после крещения – сплошное бедствие, которое провоцировали иудеи с помощью чуждой и враждебной русскому народу христианской Русской православной церкви. И эта трагедия Великого народа, прямого потомка Великой Расы Ариев продолжается и поныне.

Главным оружием христианской церкви против народа является Библия. Что же это такое? Что же в ней «священного»? Как гласит «Энциклопедия Кирилла и Мефодия»,

БИБЛИЯ (от греч. biblia, букв. — книги), собрание древних текстов, канонизированное в иудаизме и христианстве в качестве Священного Писания. Признаваемая тем и другим часть Библии, первая по времени создания, получила у христиан название Ветхий Завет, другая часть, прибавленная христианами и признаваемая только ими, называется Новый Завет. За этой терминологией стоит христианское представление, согласно которому «завет» (мистический договор или союз), заключенный Богом с одним народом (евреями), сменен благодаря явлению Иисуса Христа - Новым Заветом, заключенным уже со всеми народами. Ислам, не принимая в свой обиход ни Ветхого Завета (арабский Таурат — Тора) ни Нового Завета (арабский Инджиль — Евангелие), в принципе признает и святость, и персонажи обеих частей Библии (напр. Ибрахим, т. е. Авраам, Йусуф, т. е. Иосиф, Иса, т. е. Иисус) играют важную роль в исламе, начиная с Корана.

Ветхий Завет состоит из памятников древневрейской литературы 12-2 вв. до н. э., написанных на древнееврейском и отчасти арамейском языках. Он делится на три больших цикла:

1) Тора, или Пятикнижие, приписывающееся пророку Моисею.

2) Пророки — несколько древних хроник и собственно пророческие сочинения, принадлежащие или приписываемые народным проповедникам 8-5 вв. до н. э. — Исайе, Иеремии, Иезекиилю и 12 «малым пророкам», а так же книга Даниила, датируемая 2 в. до н. э.

3) Писания или Агиографы, — собрания текстов, относящихся к различным поэтическим и прозаическим жанрам (религиозная лирика, сборник афоризмов, назидательные повести, хроникальные тексты и др.).

Новый Завет состоит из памятников раннехристианской литературы 2-й пол. 1 в. и нач. 2 в. н. э., написанных в основном на греческом языке (четыре Евангелия, т. е. «благовестия» о жизни и учении Христа, Деяния апостолов, 21 послание апостолов — Павла, Петра, Иоанна, Иакова, Иуды (не Искариота) — и наконец Откровение Иоанна Богослова, или Апокалипсис).

Оставим на совести составителей утверждение о том, что Пятикнижие приписывается Моисею – тот был неграмотен и косноязычен до такой степени, что за всю свою никчемную жизнь слова путного не выговорил – его мычание понимал только его брат Аарон.

В Библии нет ничего русского – только чуждая нам еврейская история, чуждые обычаи и чуждые «боги». И Библия является еще одним «подарочком» нам от того же римского императора Константина 1, сделавшего христианство инструментом государственной политики рабовладельческой империи. В той же статье А. М. Ловягина есть такие строки:

«…Чтобы уладить арианский спор, он (Константин) созвал Никейский собор (325 год), на котором собравшихся епископов называл «братьями и сослужителями»; он подавил донатистов, запретил новациановскую и другие ереси...»

Ведь именно тогда, в 325 году, Никейский собор стал «объединительным» для различных христианских сект, ибо для государственной религии мощнейшего государства требовалось единение христианства, преодоление их разобщенности на основе единых трактовок религиозного учения. Для этого требовался единый сборник «священных» текстов – Библия. Этим и занимались христианские клирики на этом соборе – решали, что из еврейских писаний «священно», а что нет. По выбору, дабы эти тексты были полезны императору Константину для управления населением огромной империи рабства.

Иначе и быть не могло: «кто платит, - тот заказывает «музыку», а Никейский собор созывал император Константин для своих целей, и Константин же руководил его работой. Простая логика…

Вот так! И эти тексты Библии «священны» до сих пор, помогая господам управлять рабами – народом…

Не зря в христианской церкви человек понимается не иначе, как «раб божий»…

Все верующие – рабы, ибо они сами надели на себя рабское ярмо…

Вот суть Библии – она из человека делает раба. Люди тянутся к богу, а вместо этого становятся рабами…

Фактически раб во времена Константина, бежавший от своего хозяина к церкви, получал освобождение от рабства на хозяина, но тут же попадал в рабство церковное. В наши дни свободные, но обманутые лживой религиозной пропагандой люди по своему недомыслию и незнанию истории, непониманию сути религий, сами идут в церковь и становятся рабами.

Еще нужны комментарии?

Да не комментарии нужны… а путь к своим духовным братьям на Небесах, к Создателю. Люди тянутся к Богу, а все пути испоганены ложью религий… как быть? Что нужно вместо религии, чтобы как путеводная звезда указывала путь душе к единственному Богу Правды – к Создателю.

ЧТО????

Прежде всего – МОРАЛЬ ПРАВДЫ И ЗНАНИЕ. Высокие морально-этические качества с ясным научным видением мира и многомерной Вселенной, понимание физики материи многомерного мира, понимание биологии живого и самой сути Жизни, а также знание и видение истории человечества и родного народа.

Ведь наши предки до христианства жили многие тысячи лет в ведической вере, хранили высокую мораль и древние знания, передавали их последующим поколениям. Как они в древности жили, каким богам служили? Что мы утратили в этом угаре последнего тысячелетия христианской мглы над Русью?

Быть может, там Истина, в древних источниках? И есть ли такие источники?

Есть. Из известных нам - «КНИГА МУДРОСТИ ПЕРУНА» и «КНИГА ВЕЛЕСА».

«Саньтии Веды Перуна (Книга Мудрости Перуна) одно из древнейших Славяно-Арийских Священных Преданий, сохраненных Жрецами-хранителями Древнерусской Инглиистической церкви Православных Староверов-Инглингов…

…Девять Саньтий на 36 пластинах - составляют Круг, и эти пластины, содержащие 144 шлоки, скреплены 3 кольцами, которые символизируют три Мира:

Явь (Мир людей),
Навь (Мир Духов и Душ Предков),
Правь (Светлый Мир Славяно-Арийских Богов)…»

Знакомо, не правда ли? Многомерная Вселенная, и ее три обитаемых пространства – наше пространство и два невидимые нашему зрению, - Желтое пространство, где могут жить души умерших, и Серое пространство, где живет Высшая Цивилизация Вселенной, называемая еще Альфа-Сетью, а ее жители – ангелами.

Тем не менее, давайте договоримся сразу: мне незнакома эта Церковь, и я не призываю «стройными рядами» вливаться в эту старую, но одновременно новую для нас религию. Совсем нет. Речь пойдет только об изучении и анализе некоторых аспектов «Книги Мудрости Перуна», как древнейшего уникального документа, который сохранен жрецами этой церкви и находится в ее распоряжении.

Изучение всей книги – предмет отдельного исследования, и в рамках статьи его просто разместить невозможно. Кроме того, необходим анализ достоверности перевода всего текста книги – там могут быть искажения, умышленные или неумышленные по незнанию – толкование рун может иметь разночтения. И еще - много информации из книги скрыто для публикации жрецами церкви, а полное понимание возможно лишь при полноте первоисточника и корректности перевода.

Поэтому я обращаю Ваше внимание лишь на те разделы, где говорится о качествах, которые должны быть присущи человеку для честной жизни и достижения бессмертия его душой, а также о тех пороках, которых следует избегать людям – перевод понятных категорий сделать легче, и без ошибок, а не как при переводе научных терминов. И простую информацию скрывать нет необходимости – эти саньтии наиболее полные. А есть ли здесь преднамеренные ошибки, или нет, - судить Вам. Трудно донести Истину незапятнанной через тысячи лет…

Саньтия 2. «…Отвечал Перун Громовержец Волхву Многомудрому, и всем кто собрался послушать его:

познавайте люди Заповеди мои, поучения слов моих слушайте:

Почитайте Родителей своих, и содержите их в старости, ибо как вы проявите заботу о них, тако же и о вас проявят заботу чада ваши...

Сохраните память о всех Предках Родов ваших и ваши потомки будут помнить о вас...

Защищайте старых и малых, отцов и матерей, сынов и дочерей, ибо это Родичи ваши, мудрость и цвет народов ваших...

Воспитайте в чадах своих любовь к Святой земле Расы, чтобы не прельщались они чудесами заморскими, а могли сами сотворить чудеса более чудные и прекрасные, да во славу Святой земли вашей...

Не творите чудес на благо своё, а творите чудеса на благо Рода своего и Рода Небесного...

Помогите ближнему в беде его, ибо придет к вам беда, помогут и вам ближние ваши...

Творите дела добрые, да во славу Рода вашего и Предков ваших, да обрящите покровительство от Богов Светлых ваших...

Помогайте всеми силами строить Капища и Святилища, сохраняйте Мудрость Божию, Мудрость Древнюю...

Омывайте после дел ваших руки ваши, ибо кто рук своих не омывает, тот силу Божию теряет...

Очищайтесь вы в водах Ирия (Иртыша), что течет река во Святой земле (Сибирь), чтоб омыть своё тело белое, освятить его Божьей силою...

Утверждайте на Земле вашей Закон Небесный, что дали вам Светлые Боги ваши...

Почитайте люди, вы, дни русальские, соблюдайте Божии праздники...

Не забывайте Богов ваших, возжигайте во славу Богов вы курения и благовония и обрящите вы благосклонность и милость Богов ваших...

Не чините обид соседям вашим, вы живите с ними в мире и согласии...

Не унижайте достоинство других людей, и да не унижено будет достоинство ваше...

Не творите бед людям других вер, ибо Бог-Творец Един над всеми Землями... и над всеми Мирами...

Не продавайте, вы, землю свою за злато и серебро, ибо проклятия, вы, на себя призовете и не будет вам прощения во все дни без остатка...

Защищайте вы землю свою и победите вы оружием правым всех врагов Расы...

Защищайте Роды Рассенов и Святорусов от Чужеземных ворогов, что идут в земли ваши со злым помыслом и с оружием.

Не хвалитесь, своей силою, поезжая на Брань, а хвалитесь с Поля Брани съезжаючи...

Сохраняйте в тайне Мудрость Божию, не давайте Мудрость Тайную вы язычникам...

Не убеждайте, вы, тех людей, кто не хочет слушать вас и внимать словам вашим...

Сберегите ваши Капища и Святилища от поругания язычников, если не сбережете вы Святыни Святой Расы... и Веру Предков ваших, посетят вас годы горести, да обиды со страданиями...

Кто убежит из земли своей на чужбину, в поисках жизни легкой, тот отступник Рода своего, да не будет ему прощения Рода его, ибо отвернутся Боги от него...

Да не возрадуетесь, вы, горю чужому, ибо кто чужому горю радуется, тот к себе горе призывает...

Не злословьте и не смейтесь, над теми, кто любит вас, а отвечайте вы на любовь любовью и обрящите покровительство Богов ваших...

Любите ближнего вашего, если он того достоин...

Не берите в жены, брат - сестру свою, а сын - мать свою, ибо Богов прогневите и кровь Рода загубите...

Не берите жен с черной кожею, ибо оскверните дом и свой Род загубите, а берите жен с кожей белою, вы свой дом прославите... и свой Род продолжите...

Не носите жены одеяний мужских, ибо женственность потеряете, а носите жены то, что вам полагается...

Неруште узы Союза Семейного, Богами освященные, ибо против закона Бога-Творца Единого пойдете и счастье своё потеряете...

Да не убиенно будет чадо во чреве матери, ибо кто убьет чадо во чреве, навлечет на себя гнев Бога-Творца Единого...

Любите жены мужей своих, ибо они защита и опора ваша, и всего Рода вашего...

Не пейте много питья хмельного, знайте меру в питье, ибо кто много питья хмельного пьет, теряет вид человеческий...

-------------------------

Саньтия 4. «…И вопрошал Перуна Родан Да’Арийский, Кодарад:

Ты, разскажи-поведай, нам, Бог Вечнопрекрасный, почему многие Волхвы дают обет молчания... и говорят, что стремятся они к познанию Вед.

Есть ли Истина в обете молчания?

Приходит ли молчанием мудрый Волхв... к Безмолвному познанию Истины или нет?

Отвечал Кодараду Перун Многомудрый:

Нет смысла в обете молчания, поскольку Древние Веды сердцем, молчащий понять не может... и в сердце его Древние Веды не проникают...

Древние Веды только живым Словом познаются, и где раздается слово Вед, там сердца начинают познавать их Великую сущность...

Думают многие люди, что те кто познает все Веды - безгрешны, даже когда совершают злое...

Но ни гимны из Мудрости Познания Миров, ни изречения из Мудрости Мира Сияний, ни заклинания из Мудрости Жизни... не спасут творящих злые деяния... и каждый ответит за своё беззаконие...

Священные гимны и песнопения, не спасут от Кривды того, кто безвольно поддается обману, кто пребывает в Мире чар и собственных иллюзий.

Как птицы покидают гнездо, когда вырастают у них крылья, так и священные песнопения покидают человека, когда наступает время...

Веды не спасут тех, кто не исполняет своего Долга перед Жизнью, они указывают вам два пути: подвижничество и принесение безкровных жертв, через них знающий достигает чистоты... и этой чистотой отгоняет грех... самоозарённый знанием Вед...

В силу знания Древних Вед, приближается Душа знающего к Миру Прави, но если же он обычных плодов Мира Яви желает, он захватывает с собой всё здесь совершенное, и в Мире Нави вкусив плоды деяний своих, несёт ответ за каждое деяние своё и снова идёт по пути, предначертанному Рамхой Великим...

Детьми Человеческими подвижничество совершается в Мире Яви, а плоды всех деяний вкушаются в Мире Нави, для Волхвов, Жрецов и Капенов-Священников, предающихся подвижничеству, предназначены те великие Миры...

Безгрешное подвижничество разсматривается, как отречение от зла;

такое отрешенное подвижничество бывает удачным и неудачным.

Подвижничеством знатоки Древних Вед впоследствии достигли Безсмертия...

Но есть и грешное подвижничество...

Кто из людей одержим гневом неправедным, и прочими шестнадцатью пороками, а также кто нарушает Заповеди Богов и Предков, особенно Кровные Заповеди, кто населен тринадцатью вредностями - грешен тот.

А кто обладает чистой Душой и Духом светлым, и живет согласно заветам Праотцев своих, тот безгрешен...

Гнев неправедный,
похоть,
жадность,
заблуждение,
вожделение,
жестокость,
ропот,
тщеславие,
уныние,
влечение,
зависть,
отвращение,
распутство,
желание чужого,
угнетение,
злость

- вот пороки Детей Человеческих, людям следует избегать этих шестнадцати...

Каждый из них подкарауливает людей, желая завладеть их нутром, как охотник подкарауливает дичь...

Хвастливому,
похотливому,
высокомерному,
злопамятному,
неустойчивому,
отказывающему в защите

присущи эти шесть грехов, совершаемых беззаконными людьми, несмотря на большую их опасность...

Погоня за наслаждениями,
враждебность,
хвастовство своей щедростью,
скупость,
угнетение других людей,
ложь,
слабоволие,
прославление своих ощущений,
ненависть к Ладе-супруге,

вот девять наихудших врагов человека...

Соблюдение Заповедей,
Законов Бога-Творца Единого,
Законов Рода вашего,
правдивость,
сдержанность,
подвижничество,
самоотрешенность,
стыдливость,
терпение,
стойкость,
отсутствие зависти,
принесение безкровных жертв,
продолжение Рода,
милосердие,
внимательность,
изучение Священной Ра-М-Ха ИНТЫ и Древних Вед

вот шестнадцать обетов служителей Веры...

Кто укрепит эти шестнадцать обетов, тот отличится на всей земле;

кто соблюдает три, два или даже один из них, тот считается самоутвержденным; в отречении от пороков Мира Яви и не заблуждении заключается Безсмертие.

Мудрые служители Веры их называют вратами Истины...

В саморазвитии есть восемнадцать качеств:

сдержанность в действии,
бездействии
и целеустремленности,

обуздание несправедливости,
осуждения,
самолюбия,
желаний низменных,
гнева неправедного,
уныния,
жадности,
наушничества,
зависти,
зложелательности,
раздражения,
безпокойства,
забывчивости,
многословия,
самонадеянности.

Так человек постигший саморазвитие... становится трезвым, он обладает восемью качествами:

праведностью,
способностью к размышлению,
способностью к самоуглублению,
способностью к исследованию,
безстрастием,
честностью,
целомудрием,
собранностью...

Будьте правдивы Душой и Духом, Миры держатся Истиной. Их врата - Истина;

ибо сказано, что в Истине покоится Безсмертие.

Отвратясь от грехов, нужно исполнять обеты и заповеди.

Таково поведение, сотворенное Единым Богом, через Истину приводит у Безсмертию...

Сохраните люди неизменными Священные Писания:

Ра-М-Ха ИНТУ и Древние Веды.

. . . . . . . . . . . . . . . .

Честно говоря, что-то я никак не могу припомнить в Кодексе Вселенной уложений о церковном строительстве, капищах и святилищах, утаивании Правды о Небесах от людей, там нет ничего о жертвах вообще, в том числе и бескровных, нет там и ничего и о священниках – Создатель в принципе отвергает религиозное поклонение. Высшие такого никогда не скажут, и Перун в том числе. Видимо, это на совести писцов, жрецов, переводчиков или церкви, коль она себя так называет: у церкви тоже есть свои интересы…

И все же обратите внимание: - в тексте открыто показан путь души к бессмертию – в первую очередь приведены морально-этические нормы правдивой и честной жизни человека, а также перечислены пороки, которые поджидают человека на его жизненном пути. Путь человека – в познании Истины окружающего мира, в саморазвитии человека, которое прямо связано с достижением высоких морально-этических качеств Правды.

Все объяснено честно, доходчиво, по-доброму и понятно.

Даже самое исконно русское слово ПРАВДА происходит из мира Высших, который наши предки называли «ПРАВЬ» (Светлый Мир Славяно-Арийских Богов). Это слово синоним Истины, причем абсолютной истины, утверждающей на Земле главенство истины Высших – «ПРАВи – ДА». Потому изначальный смысл слова «ПРАВО» - Закон Бога. Соответственно «править» означает «вершить правду», т.е. делать верно, решать и руководить честно, правильно, - «от Правды», от Бога. Аналогичный смысл у всех производных от этого слова.

В отличие от иных религий и Библии, недостатки человеческие названы Перуном пороками, а не «грехами», в которых все люди заведомо «виновны», и в иудейских религиях – иудаизме, христианстве и исламе следуют неизбежные наказания. В книге Перуна просто даются рекомендации честной жизни и называются опасные для человека пороки. Здесь нет предписаний обязательных ритуалов, как в Библии, убийств невинных арийских младенцев и жертв их крови на иудейский алтарь на каждую Пасху, и прочих религиозных жестокостей, за неисполнение которых опять же наказания, вплоть до того, что за каждую ошибку без разбору уничтожались десятки тысяч людей:

  • отца принуждают убить собственного сына в жертву некоему «богу»;
  • народ захотел вернуться в Египет, так несколько родов вместе со стариками, женщинами и детьми живыми вбили под землю;
  • сыновья принесли «неправильный» огонь – их сожгли на глазах отца, запретив тому прекращать религиозную службу и оплакивать гибель собственных детей;
  • мужчина собирал хворост в субботу – его убили камнями;
  • люди захотели поесть мяса перепелов – насмерть отравили несколько десятков тысяч человек;
  • за любовь и браки с женщинами других народов убили 14 тысяч человек…

И так далее, и тому подобное.

Все это в Библии, все это дела библейских «святых». И той же Библией людям навязываются человеконенавистнические «законы» рабовладения, предписывается, кого, за что и как убивать. А для внедрения, исполнения и соблюдения этих «законов» навязываются священничество, начальники-чиновники, судьи, полицейские войска… И все подробно вменяется Библией в жизнь людей.

Здесь, в книге Перуна, ничего этого нет, как и нет главного, что отличает все религии – человек в религиях считается «рабом божьим», вплоть до обязательства предоставить «богу» свою душу. В книге Перуна душа вообще неприкасаема, и принадлежит человеку – просто даны этические нормы жизни, а что человек изберет, и как будет жить – дело человека, ибо отвечать-то за свою жизнь и собственную душу только ему… Свобода выбора. Даже навязывать другому свое мнение не рекомендуется – свобода выбора!

Вот сами и подумайте – где Добро, а где – Зло. Сами решите, какие религии являются враждебными человеку, мешают ему жить, отбирая не только жизнь, но и душу.

Пример: в христианстве под видом «беззаветного служения богу» усиленно пропагандируется и внедряется монашество, мужское и женское, католические священники принимают обет безбрачия. Христианство породили евреи, и христианская религия по сути – «экспортная» версия иудаизма. Задайте себе простой вопрос: а есть ли безбрачие и монастыри в иудаизме? Сами тут же и ответите – нет в иудаизме ни монахов, ни монастырей с монашками, а еврейские раввины о безбрачии даже не помышляют.

Почему же евреи не применяют себе то, что для других придумали? Очень просто: христианство придумано евреями для всех остальных людей, кого они и за людей не считают, презрительно называя «гоями». Иудейские законы предписывают считать всех остальных людей-«неевреев» врагами евреев, и ко всем остальным людям (к гоям) относиться хуже, чем к собакам. Вот согласно этих предписаний и придумали евреи для своих врагов монашество как человеконенавистную форму самоуничтожения народов. Чтобы кроме евреев остальные люди совсем не рождались: здоровые и крепкие парни и девушки, запертые в монастырях, пусть в молитвах долбятся головами об пол, вместо того, чтобы семьи создавать и детишек рожать…

И подобных примеров в религиях отыщите множество, например, в том же буддизме, где монашество только мужское, но из каждой семьи одного сына обязательно «забривают» в монахи. Буддийским монахам трудиться запрещено, и они только нищенствуют, собирая подаяния в своем безделии, а это существенная часть трудоспособного населения… И о какой «морали» в буддийских монастырях может идти речь, если младший по рангу монах обязан у вышестоящего монаха сосать его половой член, удовлетворяя таким образом похотливые потребности старшего?

Ни у кого не вызывают сомнений «моральные» качества нынешнего православного «Его святейшества» Алексия II (еврея А. Ридигера) с его преступным прошлым, бизнесом на контрабанде, торговле человеческими органами и проч., проч., проч. Все открыто – в Интернете можно найти многое о преступной деятельности этого «оборотня в рясе», его связи с фашистами и нацистским «гестапо» во время Второй Мировой войны, со сталинским НКВД после, как и о деятельности руководимой им ныне РПЦ (Русской православной церкви), в которой до 80% священников – иудеи…

Только от перечислений преступлений христианской церкви стынет в жилах кровь: здесь и организация войн, крестовых походов, заговоров и убийств, столетий инквизиции в Европе с ее кострами и «ведьмами», сожжения на кострах заживо около 6 миллионов карибов, населявших ранее острова Карибского моря… Ныне нередки скандалы с уличением католических священников в педофилии и развратных действиях с несовершеннолетними мальчиками, «освещения» однополых «браков» педерастов… Мало ли! Церковь всегда и ныне являлась и является тем, чем она всегда была, – врагом человеку; и несет людям только смерть физическую и духовную.

На Ваших глазах по каналам средств массовой информации, практически все ныне находящиеся в собственности евреев, идет разнузданная пропаганда жесткости, насилия, убийств; под видом «сексуальной революции» происходит растление молодежи и насаждением «моды» на половые извращения, педерастию, стерилизацию мужчин под видом «операции по смене полов», разрушение системы образования и культурных ценностей. Евреи делают все для разрушения морали человеческого общества и нравственного падения людей. Все делается для того, чтобы люди не рождались, а родившихся сделать малообразованными моральными и нравственными уродами и дегенератами.

Страшная ситуация сложилась в здравоохранении – под видом «обязательных прививок» новорожденным младенцам насильно вводят препараты с высоким содержанием соединений ртути, вызывающей у детей слабоумие и аутизм. Вся медицина построена не на заботе о здоровье человека, а на жажде наживы. Сложилась парадоксальная ситуация – именно врач и фармацевт более всего заинтересованы в том, чтобы люди болели. Если «все вдруг» станут здоровыми, то к врачу никто не пойдет, и лекарств покупать не будут… Катастрофа! И врач, и аптекарь станут нищими, банкротами… И в медицине, и в фармакологии еврейское засилье – евреи делали, делают, и будут делать все, чтобы уничтожить как можно больше «неевреев», гоев по-ихнему, и при этом нажить как можно больше денег…

Многие люди осмысленно, а кто интуитивно, понимают, что официальная медицина не столько лечит, сколько губит, поэтому для того, чтобы выжить, а не сдохнуть от аптечных «лекарств», идут к народным целителям, к простым старушкам и костоправам, в коих есть «дар божий». Это объективно и естественно. Те просто и дешево, тихо и спокойно лечат травами и наговорами, теплом своих рук самые страшные болезни, кои медицина объявила «неизлечимыми». Потому и выжило, потому и живет знахарство рядом с нами, в эпоху компьютеров и «побед науки».

Захватив власть на планете, во многом благодаря религиям, евреи стараются уничтожать других людей всеми способами, в том числе и организацией войн, моральным разложением и экономическими мерами сокращая ресурсы самого воспроизводства человечества. Любое противодействие или оппозицию этому безумию они тут же объявляют «терроризмом» или «антисемитизмом», обвиняя в «нелюбви» к евреям, заключая своих противников в тюрьмы.

Позвольте: о каком «антисемитизме» может идти речь? Не мы нарекли евреев врагами, а они сами поставили себя выше всех остальных людей и противопоставили себя всему человечеству. Посмотрите основы их иудаизма - их «Тору», и трактуемые ей «законы».

Так кто же «враг народов»??? Мы или евреи???

Но все античеловеческие действия и многочисленные преступления евреев изначально, в самом своем принципе, обречены на страшное и абсолютное поражение. Евреи не понимают, что чем больше и чудовищнее они творят преступлений, тем глубже они роют себе могилу, тем более жутким и близким становится их конец. Есть в Книге Мудрости Перуна предупреждения и предсказания по враждебным человеку религиям, где их священники называются как «…жрецы Чужеземные... из храмов Золотого Тура... (иудейские раввины) и жрецы Убитого Странника (христианские священники и православные попы)…», а их пособники как «слуги Мира Тьмы». Также и даны предсказания их страшного конца:

Саньтия 7. «…Всесокрушающий Огонь Возмездия Сил Света, сожжет слуг Мира Тьмы и всех потомков Чужеземных ворогов, койи пустотой бездуховной наполняли весь Мир Человеческий... неся на стягах своих:

ложь и пороки,
лень и жестокость,
желание чужого и похоть,
страх и неуверенность в своих силах...

и это будет Великий Конец Света, для Чужеземных ворогов, пришедших из Мира Темного...

И наступит Конец Времени Тьмы, для всех Родов Расы Великой, и потомков Рода Небесного...»

Как говорят, - «По делам и честь». О юридическом обосновании этого я как раз и писал в самом начале статьи. УДАР РУССКИХ БОГОВ БЛИЗОК.

Полагаю, что из всего сказанного теперь Вы сами хорошо понимаете, что все люди, живущие правдой, водимы Богом. Повторяю особо: только те водимы Богом, кто живет Правдой.

Естественно, что те, кто водим Богом, неодинаковы – люди разные, как и различно их духовное и интеллектуальное развитие. Поэтому среди них много таких, кто живет по правде, не замечая этого водительства, но есть и такие, которые действительно «переросли» свою эпоху, и имеют прямую связь с Небесами. Таких много среди истинных ученых-творцов, у которых ученая степень не по формальным диссертациям, а по реальным делам. Но много и среди простых людей – они соль общества. Благодаря им общество хранило, и сохраняет свою человечность, правда, сегодня только ее остатки…

Нет таких понятий как «дано» или «не дано» - «…Пробуждение человека только в Познании, и око Познания спасает его...» - так говорил Перун (Саньтия 8), так говорю и я – все дело в человеке, в его желании постигать Истину. Живите в Правде, откройте свой Разум, думайте, учитесь, учитесь и учитесь: и все будет «дано».

Теперь о Вас лично, Ирина.

Если согласно христианских канонов врагов человеческих Вы – «бес», «бабка» или «ворожка» т.е. «плохо», то как это оценить с позиций человечности, с позиций друзей человечества? Наверное, если по мнению Вашего врага это «плохо», то с точки зрения друга это «ХОРОШО»!

Если в Вас есть «искра божия» для помощи людям, то кто Вам запретит развивать ее? Или Вы будете ее подавлять в угоду врагам?

Выбор за Вами – никто не имеет права Вас к чему-то понуждать. Решайте сами – с людьми Вы, или нет. Ждать людям от Вас помощи в их горестях, коль Вы что-то можете, или им перебиваться самим…

Решайте сами – это Ваше Священное Право Выбора – никто не вправе его оспорить.

Все в Ваших руках.

С уважением,
Ю. Бабиков

31.07.2006

версия для печати


"Накануне": Задача №1 в период Суда

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ЗАДАЧА №1 В ПЕРИОД СУДА

Ю. Бабиков
02.09.2005 г.

Информацию о бесчинствах, грабежах и мародерстве в Новом Орлеане, фактическом начале «городской» партизанской войны некоторых слоев населения против властей утром я уже посмотрел на сайте новостей. Для меня в этих событиях ничего удивительного нет – об этом я уже писал ранее, описывая сценарий развития ситуации в США. Мы видели будущее этой страны. В Новом Орлеане своего рода «репетиция», а когда нехватка бензина, недовольство и паралич власти коснутся всей страны, то мало не покажется. В первую очередь безобразничать будут банды негров – это низшая раса, от обезьян недалеко ушли. Поймите, я не расист, но абсолютно разные моральные категории пяти рас людей Земли уж слишком бросаются в глаза. А в Соединенных Штатах, построенных отбросами человеческого общества со всего мира с помощью рабства, удавки и кольта это особенно заметно. США порождают насилие внутри себя по природе своего происхождения, несут это насилие всему миру, и в первую очередь пострадают из-за него при снижении возможностей полицейской функции государства.

Вот тебе и «законопослушное» общество! Вот тебе и американские «ценности»!

Власть имущие США прекрасно понимают это, почему и создали своеобразное КГБ, используя плоды провокации 11 сентября.

Разительные различия в морали по расовому и религиозному признаку дают понимание того, почему на карте Создателя США, Китай и Индонезия очерчены розовыми кругами – зоны максимальной напряженности и массового уничтожения населения.

США - понятно почему.

Китай тоже – раса генетически недоношенных людей (узкоглазие) в условиях десятилетий тотальной коммунистической промывки мозгов превратилась в жуткое общество – по команде правителей готовы сделать все, что угодно. Вчера ты был китайцу другом, а сегодня пришло указание правителей и китаец тебе перережет горло. Вся история Китая – сплошной пример этому. Вот Китай и выжгут.

А Индонезия так это вообще кошмар: людоедский ислам на питательной среде примитивной желтой расы, тем более изощренной десятилетиями военной диктатуры. Кстати, на этой карте есть не только Индонезия, но и весь этот регион, Малайзия.

Вот теперь мы подошли к важнейшему вопросу, ради чего (помимо информирования) и создавался сайт «Накануне» и его форум, а Высшие вели контроль его работы –

СОХРАНЕНИЕ СПОКОЙСТВИЯ ЛЮДЕЙ ЗЕМЛИ - ЗАДАЧА №1 В ПЕРИОД СУДА.

ДО ПРИХОДА ВЫСШИХ ОСТАЛИСЬ СЧИТАННЫЕ ДНИ.

Эта задача решается через ЗНАНИЕ.

ПОЙМИТЕ – ЗНАНИЯ СИТУАЦИИ ДАДУТ ВАМ СПОКОЙСТВИЕ И УВЕРЕННОСТЬ В НЕИЗБЕЖНОСТИ И ПРАВИЛЬНОСТИ ПРОВОДИМЫХ МЕРОПРИЯТИЙ.

В НАГНЕТАНИИ НАПРЯЖЕННОСТИ И ПАНИКИ ПРЕЖДЕ ВСЕГО ЗАИНТЕРЕСОВАНЫ ВЛАСТЬ ИМУЩИЕ, ДАБЫ МАКСИМАЛЬНО ОСЛОЖНИТЬ РАБОТУ ВЫСШИХ И ПОПЫТАТЬСЯ СОХРАНИТЬ СВОЮ ВЛАСТЬ.

ПРАВИТЕЛЬСТВА ЗЕМЛИ ПРОТИВ НАРОДА. РАЗОБЛАЧАЙТЕ ЛОЖЬ ПРАВИТЕЛЬСТВЕННЫХ СООБЩЕНИЙ.

НАРОДУ НУЖНО ЖИТЬ, ПОЭТОМУ СПОКОЙСТВИЕ В ГРЯДУЩИХ СОБЫТИЯХ – ЕДИНСТВЕННЫЙ СПОСОБ ВЫЖИТЬ.

СОХРАНЯЙТЕ СПОКОЙСТВИЕ В ЛЮБОЙ СИТУАЦИИ – ЭТО ПУТЬ К СПАСЕНИЮ.

РАЗЪЯСНЯЙТЕ ЛЮДЯМ СУТЬ СОБЫТИЙ – РАЗЪЯСНИТЕЛЬНОЙ РАБОТОЙ И СОБСТВЕННЫМ ПРИМЕРОМ СТАРАЙТЕСЬ НЕ ДОПУСТИТЬ ПАНИКИ СРЕДИ НАСЕЛЕНИЯ.

ПРЕСЕКАЙТЕ ПАНИКУ, НАСИЛИЕ И БАНДИТИЗМ ЛЮБЫМИ МЕРАМИ, ВКЛЮЧАЯ УНИЧТОЖЕНИЕ НЕГОДЯЕВ, ИСХОДЯ ИЗ ПРИНЦИПА САМОЗАЩИТЫ И УСТРАНЕНИЯ УГРОЗЫ ДЛЯ ОКРУЖАЮЩИХ.

ПОМОГАЙТЕ ВСЕМ, КОМУ НУЖНА ВАША ПОМОЩЬ.

ВЛАСТЬ ИМУЩИЕ ВСЕМИ СПОСОБАМИ БУДУТ ПЫТАТЬСЯ НЕГАТИВНО ВОЗДЕЙСТВОВАТЬ НА НАСЕЛЕНИЕ, В ТОМ ЧИСЛЕ И МЕТОДАМИ ПСИХОТРОННОЙ ВОЙНЫ.

Обратите внимание на Ваши новые российские паспорта: - в каждом паспорте под фотографией скрытно вклеены два электронных чипа – пассивные аксионные резонаторы. Это оружие психотронной войны для индивидуального воздействия на владельца паспорта. Паспортные чипы активируются активными генераторами на определенные частоты с целью влияния на психику человека. Это влияние будет проводиться правителями простым нажатием кнопки – так уже неоднократно делалось у вас во время избирательных компаний, особенно в Москве. На избирательный участок каждый идет с паспортом, а далее… – голосуете за откровенного и одиозного негодяя, а потом не можете понять, как это произошло. Паспортные чипы могут генерировать любое воздействие, какое прикажут властители. Это реальная угроза.

Обязательные меры защиты:

  • экранируйте чипы, вложив меж страниц паспорта листы алюминиевой фольги;
  • выходите из зоны поражения чипа - никогда не носите паспорт в нагрудном кармане, а если паспорт необходим, то носите его в сумочке, барсетке, стараясь держать его подальше от груди;
  • постарайтесь вообще не носить с собой паспорт, а вместо него имейте, например, удостоверение личности, выданное негосударственной организацией, или хотя бы военный билет;

РАЗЪЯСНЯЙТЕ ЛЮДЯМ УГРОЗУ ПАСПОРТОВ.

ВЫ ЗНАЕТЕ ИСТИНУ – ПОМОГИТЕ ВЫСШИМ СПАСТИ ЗЕМЛЮ И ЛЮДЕЙ.

ЭТО ВАШ ДОЛГ.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Размышления о людях и переходном периоде

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

РАЗМЫШЛЕНИЯ О ЛЮДЯХ И ПЕРЕХОДНОМ ПЕРИОДЕ

Ю. Бабиков
22.05.2005 г.

Информация «сверху» от 09.05.2005г.

«В условиях неизбежного повышения интенсивности энергетических полей окружающего пространства также неизбежен переход строения организмов на новые структурные формы. Это значит, что свойства «стройматериалов» будут меняться в сторону повышения «надёжности» их функционирования в более жёстких условиях. Поэтому ряд элементов (таблицы Менделеева) будет заменяться на новые (пока нам неизвестные), но с аналогичными по смыслу свойствами. Эти элементы должны иметь собственную энергетическую внутреннюю подпитку. Регенерационные функции должны повышаться поэтапно. С изменением этих функций поменяется потребность в сырье (питание и строительство)…

Вот об этом-то мы уже давно думаем, и это предупреждение далеко не первое. У Кольцовой, например, говорилось так:

«…И нужно сказать, что скоро все изменится, мы не узнаем наш мир, он станет другим, как и мы сами. Время пролетит так быстро, что мы не успеем заметить, как все это произойдет. Ведь само пространство нашего мира уже меняется каждый день, и каждый час, изменяя нас, наши физические тела и, выявляя в наших душах все хорошее и плохое, что мы наработали в этом и прошлых воплощениях.

И те самые солнечные вспышки, о которых так много говорят, ускоряют этот процесс, очищая планету, повышая частоту пространства и тем самым постепенно переводя ее в новое измерение…

... Внутренний голос подсказал, что я попала в 2009-й год, что Земля уже ушла с трехмерного плана, но окончательный переход в четвертое измерение завершится в 2012 году…

…Было сказано, что хоть люди и не заметили внешних изменений пространства, но материя, разные вещества , их собственные физические тела претерпели существенную перестройку …

...Это все произошло от повышения частоты вибраций пространства , которое покинуло трехмерный план. Именно высокочастотные волны нового мира разрушали все низкочастотные объекты, в числе которых оказались металлы и другие химические вещества трехмерного мира наших дней.

Но в их числе же оказались и физические тела людей, не сумевших вовремя понять, где настоящие ценности души, а где иллюзорный дьявольский обмен материальных «ценностей». Последние неотвратимо превращались в прах в руках своих владельцев, которых к этому времени и самих почти не осталось. Их унесли болезни и катаклизмы, аварии и покушения. Разваливающиеся "ценности" лишились своих хозяев…

…Эти несколько лет принесли множество смертей среди тех, кто наживал себе богатство, брал взятки, грабил государство и своих близких, привораживал мужей и жён, дрался за наследство и карьеру, меняя мужей и жён, как перчатки, делил власть и славу, мелькая на телеэкранах. Их просто не стало в новом мире, а их дома и квартиры, дачи и виллы опустели, ведь наследники богачей и коррупционеров недалеко ушли от своих родителей и отправились вслед за ними в иной мир...

…Но улицы все же были живыми. По ним ходили люди, и они казались счастливыми. Привлекло внимание то, что стало много детей. Они бегали, их возили в колясочках. Мир обновлялся. Эти дети, как говорил внутренний голос, уже принадлежали шестой расе землян, как и их родители, сумевшие перейти вместе с планетой в новый мир.

А голос продолжал говорить, что за последние несколько лет (2004-2008 годы) произошла демографическая катастрофа. Множество народа вымерло, не выдержав новых вибраций. Их пороки в новых условиях привели физические тела к разрушению. Это произошло в основном, через онкологические заболевания и несчастные случаи. Много людей попало и под катаклизмы стихийных бедствий и техногенных катастроф…

…Случайно я оказалась в одном из магазинов. Это был продовольственный магазин. Множество товаров лежало на полках. Но странно, здесь практически не было мясных изделий.

Внутренний голос подсказал, что за последние годы в мире постоянно вспыхивали эпидемии среди домашнего скота и птицы. Это мы видим уже и сегодня: то птичий грипп, то коровье бешенство, то ящур, то что-то еще. Но этих болезней к 2009 году стало еще больше, так что человечеству, в конце концов, пришлось резко сократить потребление мяса.

В магазине также почти не продавалось спиртных напитков. А те, что продавались, были залиты не в бутылки, а во флакончики. Алкоголь стал очень вреден для организма. Вибрации нового мира так изменили тело человека, что алкоголь превратился для него в яд. И если выпить чуть больше того, что входило во флакончик, то можно было отравиться.

Именно поэтому в новом мире не стало алкоголиков. Наркотики же в любой дозе стали ядом. Поэтому наркомания тоже исчезла сама собой. Много продуктов питания стали вредными из-за содержания в них всяческих консервантов, красителей и других добавок. Поэтому пищевая индустрия претерпела большие изменения. В магазине лежали в основном фрукты, овощи и готовые блюда, которые стоило только разогреть…

Сама природа и механика объективной необходимости перехода Земли и Солнечного пространства в высокочастотное волновое поле в связи с вхождением системы в полосу галактических газовых струй созвездия Геркулеса и повышением энергоемкости окружающего космического пространства, была объяснена мной в еще не законченной работе «Накануне» (часть 1). Думаю, там все доходчиво разъяснено, и вопросов здесь не будет.

Информация «сверху» от 09.05.2005г.:

…На одном из этапов расширится видимый спектр излучений. Этот спектр можно предрасчитать. Но для этого необходимо иметь каталог свойств каждого элемента по нескольким параметрам, а также свойств их соединений (и форм соединений). Какие именно свойства должны быть отражены в каталоге? Параметры перехода с одного энергетического уровня на более высокий по типу спинового перехода в атоме при изменении внешних условий. Этот процесс – односторонний и необратимый. Терминологически – «эволюционно-ступенчатый». То есть, все процессы идут плавно, а в конце каждого цикла ярко выражен иной уровень (по типу винтовой лестницы – пандуса): ступенек вроде бы нет, но они ясно определяемы…

Каталоги свойств материалов, атомных спектров не проблема – эта информация давно уже нами подготовлена и систематизирована.

Самая главная проблема в другом – в понимании и осмыслении сути изменений нравственной и биологической структуры людей.

Если сумеем это понять – будем готовы к грядущим изменениям.

В плане духовном, в понимании истинных моральных ценностей и ложных ценностей золота развитие есть – прошедшие годы, изучение всего комплекса наук «Мировоззрения» не прошло бесследно. Душой к переменам мы готовы.

Кто не хочет понимать очевидного и готовиться в духовном и моральном плане, того не заставить – это их выбор, а он неоспорим. Если они, сами этого не понимая, выбрали между жизнью и смертью по критериям своей идеологии, то они неизбежно обречены или погибнуть вместе со злом, или навсегда уйти с Земли

А как быть с телом тем, кто для себя не видит иной жизни, кроме как остаться на Земле и жить в Добре, созидая новый мир будущего для новых поколений Земли? Как им физически перенести переходный период?

Можно ориентировочно предрассчитать волновые спектры будущей биологии. Несомненно, что они должны находиться в границах спектров видов хлорофилла, описанных в работе М.В.Гусева, Л.А.Минеевой. «ФОТОСИНТЕЗ. ТИПЫ ЖИЗНИ, ОСНОВАННЫЕ НА ФОТОФОСФОРИЛИРОВАНИИ». (Глава14.)

Таблица 19. Различия в химическом строении хлорофиллов фотосинтезирующих эубактерий и основные максимумы их поглощения в клетке
Пигмент |  | Химическая природа радикалов |  |  |  |  |  |  | Основной максимум поглощения в клетке, нм
 |  | R1 | R2 | R3 | R4 | R5 | R6 | R7
Хлорофилл | a | -CH=CH2 | -CH2 | -C2H5 | -CH3 | -CO-O-CH3 | фитол | -H | 680-685
 | b | " | -COH | " | " | " | " | " | 650-660
Бактерио-хлорофилл | a | -CO-CH3 | -CH3 | " | " | " | фитол или геранил-гераниол | " | 830-890
 | b | " | -CH3 | =CH-CH3 | " | " | " | " | 1020-1030
 | c | -CHOH-CH3 | " | -C2H5 -C3H7 -C4H9 | -C2H5 -CH3 | -H | фитол, фарнезол и др. | -CH3 | 750-760
 | d | " | " | " | " | " | фарнезол | -H | 720-740
 | e | " | -COH | " | -C2H5 | " | " | -CH3 | 710-720
 | g | -CH=CH2 | -CH3 | =CH-CH3 | -CH3 | -CO-O-CH3 | " | -H | 770-790

Таблица 20. Строение и спектральные свойства основных фикобилипротеинов цианобактерий
Фикобилипротеин | Субъединичный состав мономера | Число и тип молекул хромофоров, связанных с субъединицами * |  | Состояние пигмента в клетке | Основной максимум поглощения, нм
 |  | α | β
Фикоэритрин | αβ | 2ФЭБ | ЗФЭБ | ( αβ )n n=1-6 | 565
Фикоцианин | αβ | 1ФЦБ | 2ФЦБ | ( αβ )n n=1-6 | 620
Аллофикоцианин Аллофикоцианин B | αβ | 1ФЦБ 1ФЦБ | 1ФЦБ 1ФЦБ | ( αβ )3 αβ )3 | 654 671

«Эубактерии, фотосинтез которых сопровождается выделением молекулярного кислорода (цианобактерии и прохлорофиты), содержат хлорофиллы, характерные для фотосинтезирующих эукариотных организмов. У цианобактерий — это хлорофилл a , единственный вид хлорофилла, обнаруженный в этой группе; в клетках прохлорофит — хлорофиллы a и b . Присутствие этих пигментов обеспечивает поглощение света до 750 нм.»

Только вот максимум энергопоглощения хлорофилла должен сдвинуться в сторону более короткой волны (высокой частоты) в пределах уже существующего спектра поглощения. Это вполне реально.

Тогда становятся понятными высказывания Кольцовой о смене ассортимента продуктов питания людей в сторону растительной пищи – именно растительность будет способна автоматически отслеживать изменения волнового поля и аккумулировать в себе новые высокочастотные соединения в виде соков (витонных электролитов), клетчатки и всего спектра микроэлементной базы в приемлемом для человека виде.

И здесь нужно использовать преимущества волновой медицины и волновых препаратов, подобных «Феррану», или даже его модификаций по трактам R 1 и R 2 . Почему? У нас нет сегодня возможности организовать массовое производство препаратной базы для людей в переходный период. Но в этом и нет необходимости – методики волновой медицины позволяют использовать недефицитные и массовые информационные носители для лечебных целей. Речь идет о воде.

Да, ее можно использовать как энергоинформационный носитель в широком диапазоне частот. Нужно только создать волновые модуляторы (катализаторы), способные в микроскопических дозах гарантированно программировать спинно-волновую структуру больших объемов обычной питьевой воды.

Задача: создать волновые катализаторы для программирования питьевой воды как информационного носителя команд управления процессом перестройки биологии человеческого тела на более высокий частотный уровень биологических процессов.

В этой связи интересны предсказания Георгия Петровича Перчикли еще 1995 года. В частности, он говорил, что основой жизнедеятельности людей будущего будет литий.

Это само по себе интересно тем, что он обратил внимание на щелочной металл, а щелочные металлы являются управляющими в своих рядах и периодах. Это закон как для неорганической химии, так и для биологии живого. Они являются управляющими для основных элементов биологии:

Натрий – магний, кремний, фосфор (нервная система и энергетика), сера… т.е. по тракту нервной системы и энергообеспечения организма;

Калий – кальций (костная ткань), марганец, железо (кровь), медь, цинк… т.е. как по основным жизненноважным элементам, так и по микроэлементам;

Литий – углерод (основа органики), азот и кислород (дыхание);

Рубидий и цезий – микроэлементы.

Возможно, что повысится роль лития…

Давайте проанализируем ситуацию, тем более, что основными щелочными элементами биологии человека сегодня являются натрий и калий, но есть и литий, и рубидий, и цезий в незначительных количествах. Расширим анализ по рубидию и цезию, которые как элементы биологии тоже заслуживают внимания.
Элемент/параметр | Li Литий | Na Натрий | K Калий | Rb Рубидий | Cs Цезий
Длина волны атомного спектра в нм. | 323,266 548,355 548,565 610,362 670,776 670,791 | 313,548 588,995 589,592 818,326 819,482 | 404,414 691,108 693,877 766,491 769,896 | 214,383 247,220 424,440 477,595 780,027 794,760 | 455,528 460,376 522,704 592,563 852,113 895,347
Содержание в земной коре, % | 2,0 × 10-3 | 2,3 | 2,1 | 9,0 × 10-3 | 0,3 × 10-3
Содержание в морской воде, % | 0,017 × 10-3 | 1,05 | 37,9 × 10-3 | 0,012 × 10-3 | 0,03 × 10-3
Содержание в человеке на 70 кг веса, г (мг.) | 0,67 мг | 100,0 | 140,0 | 680 мг | Нет данных
Содержание в крови, мг/л | 0,004 | 1970 | 1620 | 2,49 | 0,0038
Содержание в костной ткани, % | Нет данных | 1,0 | 0,21 | 0,01-0,5 × 10-3 | 0,0013-0,0052 × 10-3
Содержание в мышечной ткани, % | 0,023 × 10-3 | 0,26-0,78 | 1,6 | 2,0-7,0 × 10-3 | 0,007-0,16 × 10-3
Ежедневный прием с пищей, мг. | 0,1-2,0 | 2 - 15 г. | 1400-7400 | 1,5-6,0 | 0,004-0,03

Очевидно, что натрий и магний останутся основными солевыми компонентами биологии человека – этих элементов много как в тканях, так и в окружающей природе. Переход на литиевую базу всей биологии был бы критичным по природной базе – лития слишком мало в природе.

Однако ничего не мешает активировать его роль в системе управления – в нервной и мозговой ткани по передаче от калия к литию части функций, что вполне возможно при активации фосфора по квантовым переходам в сторону более высоких частот.
Элемент / параметр | P Фосфор
Длина волны атомного спектра в нм. | 213,618 952,573 956,344 979,685 1648,292
Содержание в земной коре, % | 0,1
Содержание в морской воде, % | 0,15-8,4 × 10-6
Содержание в человеке на 70 кг веса, г (мг.) | 780
Содержание в крови, мг/л | 345
Содержание в костной ткани, % | 6,7-7,1
Содержание в мышечной ткани, % | 0,3-0,85
Ежедневный прием с пищей, мг. | 900-1900

Таким образом, есть реальная необходимость провести эксперименты с препаратами лития, причем эти препараты должны быть в приемлемой для человека форме, т.е. как компоненты растительности.

Есть только одно растение, в котором имеется литий - Алоэ, содержание лития в котором достигает 162,0 микрограммов.

Для проверки литиевой версии с алоэ и будем работать.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Книга мудрости Перуна

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Книга мудрости Перуна

Издание Древнерусской Инглiистической церкви Православныхъ
Староверовъ-Инглинговъ. Асгардъ Ирийский (Омскъ)

Лето 7500 от С.М.

Предисловие.

Саньтии Веды Перуна (Книга Мудрости Перуна) одно из древнейших Славяно-Арийских Священных Преданий, сохраненных Жрецами-хранителями Древнерусской Инглиистической церкви Православных Староверов-Инглингов.

Саньтии в подлиннике, лишь визуально можно назвать Книгой, т.к. Саньтии - это пластины из благородного металла, не поддающегося коррозии, на которых начертаны Древние х’Арийские Руны. Древние Руны это не буквы и не иероглифы в нашем современном понимании, Руны - это тайные Образы, передающие огромный объем Древних Знаний. Эта древняя форма письма не исчезла, как другие древние алфавиты, буквицы и азбуки в глубинах веков и тысячелетий, а продолжает оставаться основной формой письма у Жрецов Древнерусской Инглиистической церкви. В древние времена х’Арийская Руника послужила основной базой для создания упрощенных форм письма: древнего Санскрита, Черт и Резов, Деванагари, германо-скандинавской Руники и многих других.

Чтобы х’Арийская Руническая форма письма сохранилась и далее, для наших потомков, она преподается в Семинариях Древнерусской церкви, дабы Древняя Мудрость не сгинула в Безвременьи, а передавалась из поколения в поколение.

Саньтия состоит из 16 шлок, каждая шлока содержит 9 строк, в каждой строке 16 рун, на каждой пластине 4 шлоки, по две с каждой стороны.

Девять Саньтий на 36 пластинах - составляют Круг, и эти пластины, содержащие 144 шлоки, скреплены 3 кольцами, которые символизируют три Мира: Явь (Мир людей), Навь (Мир Духов и Душ Предков),

Правь (Светлый Мир Славяно-Арийских Богов).

Саньтии имеют содержательную форму диалога и были записаны около 40000 лет назад. В Первом Круге рассказывается о том, какие Заповеди дал народам Великой Расы и потомкам Рода Небесного Бог Перун, о предстоящих в будущем событиях на протяжении Сварожьего Круга и Девяносто Девяти Кругов Жизни" т.е. 40176 лет, и многое другое.

Первый перевод с х’Арийской Каруны (древнего х’Арийского языка) был сделан в Лето 7452 от Сотворения Мира в Звездном Храме и Лето 12952 от Великого Похолодания (1944 г. от Р.Х.) для вновь возрождаемых Славянских Общин на территории Беловодья или как говорится в Саньтиях - Святой земли Расы (совр. территория от Урала до Байкала, и от Северного океана до Монгольского Алтая). Название Беловодье произошло от древнего названия реки Ирий (совр. река Иртыш - Ирий тишайший, Ир - тишь), в древнем языке есть руна Ирий, образное значение которой - белая, чистая вода.

При переводе использовалась русская форма письма обеспечивающая более полное раскрытие образа Древних Рун, а не советская, искаженная в 20-30 годах ХХ века. Многие слова даются в первоначальной основе, т.к. ни в русском, а тем более в советском языке аналогов данным словам и образам нет.

Новое издание повторяет первый перевод Саньтий Веды Перуна и также предназначено для вновь возрождаемых Славяно-Арийских Общин.

В переводе Саньтий принимали участие несколько Жрецов, поэтому звучание Саньтий разнообразное, но смысл их неизменен. В данном издании нет комментарий, а есть только пояснения отдельных слов, т.к. все разъяснения могут дать только Жрецы-Хранители или Капен-Инглинги т.е. Хранители Древней Мудрости при Славяно-Арийских Капищах и Святилищах (Храмах).

Многоточия и строки из точек означают, что в этих местах содержится такая информация, которую еще рано давать в открытой форме, т.к. Древние Знания, предназначенные для служению Добру и Правде, нельзя использовать во Зло...

Нумерация шлок в данном издании отсутствует, её заменяет выделенная, первая буквица в начале шлоки. Это сделано для удобства чтения Саньтий при Богослужениях в Капищах, Городищах, Святилищах и Общинах.

Любая перепечатка, полная и частичная, без разрешения Совета Старейшин Древнерусской Инглиистической церкви Православных Старовaров-Инглингов - ЗАПРЕЩЕНА!

Сие издание предназначено только для познавательного, внутри Общинного и Капищного (Храмового) пользования. От Асгардского (Омского) Духовно-Цензурного Комитета печатать дозволяется. Одобрено Советом Старейшин Древнерусской Инглiистической церкви Православных Старовaров-Инглингов.

Лета 7500 (13000) месяца Рамхатъ 6 дня.

Круг Первый

Саньтия 1.

Как во граде Богов, в Асгарде Ирийском(1), на слиянии священных рек Ирия и Оми, возле Великого Капища Инглии(2), у Священного камня Алатырь, спустилась с небес Вайтмана(3), божественная колесница...

Великое сияние и пламень окружали её, когда она опускалась на Землю...

Собиралися-соезжалися к Вайтмане Небесной той, Роды х’Арийские и Да’Арийские, Pоды Рассенов и Святорусов, вожди и воины всех Родов Расы Великой,собирались Ведуны сребровласые и Волхвы Многомудрые, и служители Бога Единого(4)...

Собиралися-соезжалися, вкруг Вайтманы рядами разсаживались, много дней Богов прославляли...

И отворилась Вайтмана, выходил из неё во плоти Светлый Бог Небесный...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . .

Рек Бог вечнопрекрасный:

Я явился из Урай-Земли(5), из Сварги Небесной, где течет Ирий светлый, в садах Вырия, возле Асгарда Небесного, я Перун Громовержец, Сварога сын.

Слушайте люди и воины Родов Человеческих слова мои, поучение слов моих слушайте...

Говорил Перуну, Ратибор, воин из Рода Святорусов:

Ты скажи-поведай Светлый Вождь, есть ли смерть для воинов Родов наших?

Отвечал Перун воину:

Нет смерти для воинов Рода Небесного...

Всякое явное либо тайное сомнение сердца, Бог Вышень, Хранитель Миров, Отец Сварога и Дед мой, лучший из всех Мудрых, разрешит...

Знаю, вечна Премудрость Богов.

Кто став учителем, даже если Великую Тайну поведал, не порицаем Богами, ибо нет смерти для них...

И спросили люди Громовержца Многомудрого:

Ты, скажи нам, Сварожич, поведай, почему Служители Бога Единого и Странники Божии, путем познания Вед хотят добиться Безсмертия?

Ты, скажи нам, поведай, есть ли смерть в Мире Яви или Безсмертно(6) все?

Что же из двух - правда?

Отвечал им Сварожич:

Правильно то и другое, но лишь в заблуждении певцы учат о смерти, люди.

Я же называю обманом - смерть, а необманом, Безсмертие называю...

В самообмане Леги(7) погибли, необманом бытие достигается в Прави. И смерть не как рысь пожирает рожденных, воспринимаемой нет у неё формы...

Смерть наблюдаете вы в окружении, а для себя вы её не найдете...

Иные люди считают, что Удрзец - Бог мертвых, отличен от смерти, а хождение ваше в Мир Прави Безсмертно, оно в Душах и Духе у вас пребывает;

Этот же Бог царит в Мире Предков, благой Он к благим, к не благим же не благ Он...

Велением Удрзеца, в Детях Человеческих проявляются гнев, заблуждение и смерть, принявшая жадности образ...

Самостью сбитый с дороги, единения с Душой человек не достигает...

Во власти смерти заблудшие люди движутся этой дорогой и, умерев, снова и снова в Нави Мир попадают...

За ними с пути сбиваются чувства, поэтому смерть, называют Марёна...

Увлекаясь своими деяниями, в погоне за их плодами, они продолжают идти в таком направлении и не превозмогают смерти...

Вместо стремления к праведным целям, как Совесть людей призывает, Дитя Человеческое, на Мидгарде(8) рожденное, станет вращается в Кругу наслаждений и на этом пути его смерть поджидает...

Это - великое заблуждение чувств, с тщетными целями соединяясь, движется в Пекло(9) по тщетной дороге...

Пораженное связями со тщетными целями, и о них день и ночь помышляя, ваше сокровенное Я начнет поклоняться внешнему Миру Яви...

В Мире Яви, проявленном Родом, первое, что людей поражает, это желание чужого, вскоре оно за собой влечет гнев и похоть.

Эти три порождения темных, людей неразумных к смерти приводят, а в Мире Яви, лишь стойкие люди, в ком правит Совесть, стойкостью смерть побеждают всегда...

Устремленной мыслью бурлящие чувства успокоив, пренебрежением с ними нужно бороться...

Для таких нет смерти, ибо они Знанием преодолели страсти и превзошли смерть...

А человек, стремящийся за вожделением, идя за страстями, гибнет...

Но победив желания порочные, с себя всякий прах страстей человек сдувает...

Для всех существ и людей Пекло кажется тьмой беспросветной; как безумные они стремятся безпечно к провалу...

Но человеку, который отринул безумие, что смерть может сделать?

Кто же откажется от обладания Мудростью Древней, тот пусть ни о чем ином и не мыслит, как бы изгнав из себя Силу Жизни!

Гнев, жадность и заблуждение глубинного Я, вот смерть; и они - в этом теле земном...

Человек познавший Мудрость Богов и Предков своих знает, что так порождается смерть, и смерть его здесь не пугает...

В его области смерть изчезает, подобно тому, как изчезает смертный, попав в область смерти...

И спросил Перуна, Один, воин из Рода х’Арийского: скажи нам, почему молвят Волхвы говоря, что совершая жертвоприношения безкровные, люди могут достигнуть блаженных Миров Прави, чистейших непреходящих...

Веды их называют высочайшей целью;

кто это знает, как он может заняться делами?

Саньтия 2.

Отвечал Одину, Перун Всепрекрасный:

лишь не познавшие ВеликуюДревнюю Мудрость, туда стремятся и для них сохраняет значение то, о чём говорится в Сокровенных Ведах...

Свободный от желаний порочных стремится выше, путем высочайшего Духовного развития, отвергая порочные пути развития...

Вы живите по законам РИТА(10) и по законам Бога Рода -Творца Единого, ибо по этим законам живут все Миры и Земли(11), во всех Вселенных.., кои создал Великий Ра-М-Ха...

И не знают они смерти, ибо покинула смерть и тьма Миры эти, а Свет и Безсмертие наполнили красотой Жизни их...

И сказал Харий, Волхв Многомудрый:

Светлый наш Покровитель, дай Мудрые Заповеди Твои Родам человеческим, потомкам Рода Небесного и Расы Великой, чтобы Правда восторжествовала на Мидгард-Земле, а Кривда сгинула навечно из Мира нашего, и не осталось от неё даже памяти...

Отвечал Перун Громовержец Волхву Многомудрому, и всем кто собрался

послушать его:

познавайте люди Заповеди мои, поучения слов моих слушайте:

Почитайте Родителей своих, и содержите их в старости, ибо как вы проявите заботу о них, тако же и о вас проявят заботу чада ваши...

Сохраните память о всех Предках Родов ваших и ваши потомки будут помнить о вас...

Защищайте старых и малых, отцов и матерей, сынов и дочерей, ибо это Родичи ваши, мудрость и цвет народов ваших...

Воспитайте в чадах своих любовь к Святой земле Расы, чтобы не прельщались они чудесами заморскими, а могли сами сотворить чудеса более чудные и прекрасные, да во славу Святой земли вашей...

Не творите чудес на благо своё, а творите чудеса на благо Рода своего и Рода

Небесного...

Помогите ближнему в беде его, ибо придет к вам беда, помогут и вам ближние ваши...

Творите дела добрые, да во славу Рода вашего и Предков ваших, да обрящите покровительство от Богов Светлых ваших...

Помогайте всеми силами строить Капища и Святилища, сохраняйте Мудрость Божию, Мудрость Древнюю...

Омывайте после дел ваших руки ваши, ибо кто рук своих не омывает, тот силу Божию теряет...

Очищайтесь вы в водах Ирия(12), что течет река во Святой земле(13), чтоб омыть своё тело белое, освятить его Божьей силою...

Утверждайте на Земле вашей Закон Небесный, что дали вам Светлые Боги ваши...

Почитайте люди, вы, дни русальские, соблюдайте Божии праздники...

Не забывайте Богов ваших, возжигайте во славу Богов вы курения и благовония и обрящите вы благосклонность и милость Богов ваших...

Не чините обид соседям вашим, вы живите с ними в мире и согласии...

Не унижайте достоинство других людей, и да не унижено будет достоинство ваше...

Не творите бед людям других вер, ибо Бог-Творец Един над всеми Землями... и над всеми Мирами...

Не продавайте, вы, землю свою за злато и серебро, ибо проклятия, вы, на себя призовете и не будет вам прощения во все дни без остатка...

Защищайте вы землю свою и победите вы оружием правым всех врагов Расы...

Защищайте Роды Рассенов и Святорусов(14) от Чужеземных ворогов, что идут в земли ваши со злым помыслом и с оружием.

Не хвалитесь, своей силою, поезжая на Брань, а хвалитесь с Поля Брани съезжаючи...

Сохраняйте в тайне Мудрость Божию, не давайте Мудрость Тайную вы язычникам(15)...

Не убеждайте, вы, тех людей, кто не хочет слушать вас и внимать словам вашим...

Сберегите ваши Капища и Святилища от поругания язычников, если не сбережете вы Святыни Святой Расы... и Веру Предков ваших, посетят вас годы горести, да обиды со страданиями...

Кто убежит из земли своей на чужбину, в поисках жизни легкой, тот отступник Рода своего, да не будет ему прощения Рода его, ибо отвернутся Боги от него...

Да не возрадуетесь, вы, горю чужому, ибо кто чужому горю радуется, тот к себе горе призывает...

Не злословьте и не смейтесь, над теми, кто любит вас, а отвечайте вы на любовь любовью и обрящите покровительство Богов ваших...

Любите ближнего вашего, если он того достоин...

(16)Не берите в жены, брат - сестру свою, а сын - мать свою, ибо Богов прогневите и кровь Рода загубите...

Не берите жен с черной кожею, ибо оскверните дом и свой Род загубите, а берите жен с кожей белою, вы свой дом прославите... и свой Род продолжите...

Не носите жены одеяний мужских, ибо женственность потеряете, а носите жены то, что вам полагается...

Неруште узы Союза Семейного, Богами освященные, ибо против закона Бога-Творца Единого пойдете и счастье своё потеряете...

Да не убиенно будет чадо во чреве матери, ибо кто убьет чадо во чреве, навлечет на себя гнев Бога-Творца Единого...

Любите жены мужей своих, ибо они защита и опора ваша, и всего Рода вашего...

Не пейте много питья хмельного, знайте меру в питье, ибо кто много питья хмельного пьет, теряет вид человеческий...

Саньтия 3.

И сказал Волхв Святозар Перуну Вечнопрекрасному:

что означает последняя Заповедь Твоя?

Разскажи-поведай нам.

Говорил Перун всем людям собравшимся:

вспомните, люди Расы Великой, предание, о сынах Тора Многомудрого, что

сохранили Священные Веды, данные вам, сыном моим, Тархом Даждьбогом...

Состарился Тор Многомудрый и призвал он к себе сынов своих Стара, Винга и Одина...

И говорил им таковы слова:

сыны мои любимые, прошли уже три Круга Лет Жизни(17) моей, старость и немощь наполнили телеса мои...

Силы мои уже покидают меня.

Знаю я, что есть далеко на юге... у подножья Химават-горы, Cкуф(18) Легов Небесных...

Во Cкуфе том предгорном, готовят Мудрые Леги... всем Богам Небесным Сурицу, сияющий, божественный напиток, дарующий многие жизненные силы... и вечную молодость...

Если человек выпьет Сурицы Легов, он вновь обретет силы Жизни, и вновь в телеса возвернется здоровье... и вечная молодость в нем засияет.

И Стар сказал Тору: Отец мой любимый, я принесу тебе напиток Богов...

И пошел Стар на юг, да к Химават-горе(19)...

Долго ждал старшего сына Тор Многомудрый... и послал он среднего сына на поиски Стара, говоря ему:

знать беда случилась со старшим братом твоим, ты ступай Винг на помощь брату своему...

И пошел Винг на поиски брата своего Стара...

Много воды утекло с той поры в Ирии Священном...

Малая Луна девять раз совершила свой путь вокруг Земли, а Большая Луна(20) - четыре раза, и сказал Один, Тору Многомудрому:

милый мой Батюшка, отпусти, ты, меня к Химават-горе... на поиски братьев моих родимых, на поиски Скуфа предгорного... Легов Небесных, да Сурицы божественной...

Благословил Тор Многомудрый сына своего любимого, и отправился Один на юг, да к Химават-горе... на поиски братьев своих и Скуфа Легов Небесных.

Как прибыл он к Химават-горе, ...увидал Скуф Легов Небесных.

Посреди Скуфа предгорного, варила Легиня сребровласая, Сурицу сияющую в золотом котле ... для Богов Светлых...

Говорил Один таковы слова:

здравствуй, Легиня-Матушка, да не будет тучи темной над Скуфом Вашим, да будут все дела Ваши, да во славу Богов Светлых...

Отвечала Одину Легиня сребровласая: будь здоров и ты, ясный добрый молодец, разскажи-поведай, что привело тебя в Скуф наш предгорный, да к Химават-горе...

Привела меня боль-кручинушка, за родимого моего Батюшку, уже три Круга Лет Жизни его прошли, старость и немощь овладели телесами его.

Только Сурица(21) твоя жизньродящая, Легиня-Матушка, изгонит старость и немощь, да мучения со страданиями, и освятит телеса Батюшки Божьей Силою...

Говорила Одину Легиня сребровласая:

в золотом котле Сурица варится, ты возьми испей-испробуй Сурицы, но помни!

Первая чаша, дает силы, изгоняет боли, усталость и немощь...

Вторая чаша, дает веселье и вечную молодость, изгоняет гнетущую старость...

Третья чаша для людей лишняя, она превращает человека в животное...

Приходили до тебя двое молодцев, но не послушались они слов моих, и испили по три чаши, а теперь они, как животные пасутся на лугу за Скуфом предгорным нашим...

И показала она их Одину... и узнал он братьев своих родимых, и паслись они яко овчи на лугу зеленом...

И наполнилось сердце Одина скорбью великою за родимых братьев своих.

И взял он чашу с Сурицей и испил её одним духом...

Прошла скорбь его, силы великие наполнили телеса его и появилось желание испить ещё одну чашу, дабы обрести молодость вечную, какую имеют Боги Светлые...

Испил он другую чашу, веселье и вечная молодость наполнила телеса его, и разгорелось великое желание испить третью чашу, но вспомнил тут Один слова Легини сребровласой... и не стал пить более, а наполнил кувшин свой дорожный, двумя чашами Сурицы, для Батюшки своего родимого...

И сотворил Один... гимны-молитвы Богам Светлым, и призвал их помочь братьям своим родимым.

Явились Светлые Боги на зов Одина... и вернули разум братьям его, Стару и Вингу, и благословили их Боги в путь-дорогу...

Вернулись братья в отчий дом... и отдал Один Сурицу Батюшке своему родимому.

Испил Тор Многомудрый первую чашу, болезни и немощь покинули телеса его, а силы жизни великие наполнили разум и телеса его.

Вторую чашу не стал пить Тор Многомудрый, а вылил Сурицу под корни старых, засохших деревьев Дуба, Березы и Ясеня...

И обрели они силы великие... и распустились зелёные листья на кронах их...

Говорил сынам Тор таковы слова:

Нет мне нужды в вечной молодости, я прожил долгую жизнь Создателем Рамхой данную, пусть Древа сии, дают силы многие, вам сыны мои любимые, и всем потомкам Родов ваших... во все времена от Круга до Круга.

Вы посадите семена от деревьев сих, возле хоромов Родов ваших... и ухаживайте за ними, как за детьми своими...

С той поры берегут Роды Расы Великой и потомки Рода Небесного, три Древа Жизни и Силы Великой.

В трудный час или в праздники приходят к Древам Силу Жизни дающим, и получают силы многие... и прославляют Богов Светлых и Предков Многомудрых, за деяния добрые, да во славу всех Родов Расы Великой...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . .
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . .

Саньтия 4.

И вопрошал Перуна Родан (22) Да’Арийский, Кодарад:

Ты, разскажи-поведай, нам, Бог Вечнопрекрасный, почему многие Волхвы дают обет молчания... и говорят, что стремятся они к познанию Вед.

Есть ли Истина в обете молчания?

Приходит ли молчанием мудрый Волхв... к Безмолвному познанию Истины или нет?

Отвечал Кодараду Перун Многомудрый:

Нет смысла в обете молчания, поскольку Древние Веды сердцем, молчащий понять не может... и в сердце его Древние Веды не проникают...

Древние Веды только живым Словом познаются, и где раздается слово Вед, там сердца начинают познавать их Великую сущность...

Думают многие люди, что те кто познает все Веды - безгрешны, даже когда совершают злое...

Но ни гимны из Мудрости Познания Миров, ни изречения из Мудрости Мира

Сияний, ни заклинания из Мудрости Жизни...(23) не спасут творящих злые деяния... и каждый ответит за своё беззаконие...(24)

Священные гимны и песнопения, не спасут от Кривды того, кто безвольно поддается обману, кто пребывает в Мире чар и собственных иллюзий.

Как птицы покидают гнездо, когда вырастают у них крылья, так и священные песнопения покидают человека, когда наступает время...

Веды не спасут тех, кто не исполняет своего Долга перед Жизнью, они указывают вам два пути: подвижничество и принесение безкровных жертв, через них знающий достигает чистоты... и этой чистотой отгоняет грех... самоозарённый знанием Вед...

В силу знания Древних Вед, приближается Душа знающего к Миру Прави, но если же он обычных плодов Мира Яви желает, он захватывает с собой всё здесь совершенное, и в Мире Нави вкусив плоды деяний своих, несёт ответ за каждое деяние своё и снова идёт по пути, предначертанному Рамхой Великим...

Детьми Человеческими подвижничество совершается в Мире Яви, а плоды всех деяний вкушаются в Мире Нави, для Волхвов, Жрецов и Капенов-Священников, предающихся подвижничеству, предназначены те великие Миры...

Безгрешное подвижничество разсматривается, как отречение от зла; такое отрешенное подвижничество бывает удачным и неудачным.

Подвижничеством знатоки Древних Вед впоследствии достигли Безсмертия...

Но есть и грешное подвижничество...

Кто из людей одержим гневом неправедным, и прочими шестнадцатью пороками, а также кто нарушает Заповеди Богов и Предков, особенно Кровные Заповеди, кто населен тринадцатью вредностями - грешен тот.

А кто обладает чистой Душой и Духом светлым, и живет согласно заветам Праотцев(25) своих, тот безгрешен...

Гнев неправедный, похоть, жадность, заблуждение, вожделение, жестокость, ропот, тщеславие, уныние, влечение, зависть, отвращение, распутство, желание чужого, угнетение, злость - вот пороки Детей Человеческих, людям следует избегать этих шестнадцати...

Каждый из них подкарауливает людей, желая завладеть их нутром, как охотник подкарауливает дичь...

Хвастливому, похотливому, высокомерному, злопамятному, неустойчивому, отказывающему в защите присущи эти шесть грехов, совершаемых беззаконными людьми, несмотря на большую их опасность...

Погоня за наслаждениями, враждебность, хвастовство своей щедростью, скупость, угнетение других людей, ложь, слабоволие, прославление своих ощущений, ненависть к Ладе-супруге, вот девять наихудших врагов человека...

Соблюдение Заповедей, Законов Бога-Творца Единого, Законов Рода вашего, правдивость, сдержанность, подвижничество, самоотрешенность, стыдливость, терпение, стойкость, отсутствие зависти, принесение безкровных жертв, продолжение Рода, милосердие, внимательность, изучение

Священной Ра-М-Ха ИНТЫ и Древних Вед вот шестнадцать обетов служителей Веры...

Кто укрепит эти шестнадцать обетов, тот отличится на всей земле;

кто соблюдает три, два или даже один из них, тот считается самоутвержденным; в отречении от пороков Мира Яви и не заблуждении заключается Безсмертие.

Мудрые служители Веры их называют вратами Истины...

В саморазвитии есть восемнадцать качеств:

сдержанность в действии, бездействии и целеустремленности, обуздание несправедливости, осуждения, самолюбия, желаний низменных, гнева неправедного, уныния, жадности, наушничества, зависти, зложелательности,

раздражения, безпокойства, забывчивости, многословия, самонадеянности.

Так человек постигший саморазвитие... становится трезвым, он обладает восемью качествами: праведностью, способностью к размышлению, способностью к самоуглублению, способностью к исследованию, безстрастием, честностью, целомудрием, собранностью...

Будьте правдивы Душой и Духом, Миры держатся Истиной. Их врата - Истина;

ибо сказано, что в Истине покоится Безсмертие.

Отвратясь от грехов, нужно исполнять обеты и заповеди.

Таково поведение, сотворенное Единым Богом, через Истину приводит у Безсмертию...

Сохраните люди неизменными

Священные Писания:

Ра-М-Ха ИНТУ и Древние Веды.
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Саньтия 5.

И спросил Перуна Громовержца, Огнеслав, Жрец Великого Капища Инглии, из Рода Святорусов:

Ты, скажи-поведай, Перун-Батюшка, что ожидает в будущем потомков всех Родов Расы Великой и Рода Небесного?

Какая судьба ожидает их, после ухода нашего, в Правь Небесную, к Святомудрым Предкам нашим...

Отвечал Огнеславу, Бог Многомудрый:

Послушай меня, Великий Хранитель Первичного Огня... и вы служители Богов Святой Расы и Рода Небесного...

Подобно Небесному Ирию(26), что разделяет пол-Сварги(27) Небесной, Великие Перемены принесет поток Реки Времени в течении своем...

Изменит лик свой Святая земля Расы Великой.

Великое Похолодание принесет ветер да’Арийский(28) на землю сию и Марёна на треть Лета укрывать будет её своим Белым Плащом(29).

Не будет пищи людям и животным во время сие и начнется Великое Переселение потомков Рода Небесного за горы Рипейские(30), кои защищают на западных рубежах Святую Рассению...

И дойдут они до Великих Вод, Океана-моря Западного(31), и перенесет их Сила Небесная(32), на землю Безбородых людей, с кожей цвета пламени Священного Огня.

Великий Вождь построит в земле той(33), Капище Трезубца Бога Морей.

И будет Ний - Бог Морей(34) посылать им безсчетные дары свои, и станет защищать земли их от Стихий Зла...

Но великий достаток отуманит головы вождей и жрецов.

Великая Лень и желание чужого захватит разум их.

И начнут они лгать Богам и людям, и станут жить по своим законам, нарушая

Заветы Мудрых Первопредков и Законы Бога-Творца Единого.

И будут использовать Силу Стихий Мидгард-Земли для достижения своих целей...

И разгневают они деяниями своими Ния - Великого Бога Морей...

И уничтожат Ний и Стихии землю ту, и скроется она в глубинах Великих Вод, тако же как скрылась в Древние времена в глубинах северных вод - Священная Даария...

Боги Расы спасут людей праведных и Сила Небесная перенесет их восток, в земли людей с кожей цвета Мрака...(35) а Безбородых людей, с кожей цвета пламени Священного Огня, перенесет Сила Великая в безкрайние земли на заходе Ярилы-Солнца лежащие...(36)

Люди с кожей цвета Мрака будут почитать потомков Рода Небесного за Богов... и будут учиться у них многим наукам.

Люди из Великой Расы построят новые Грады и Капища, и научат людей с кожей цвета Мрака выращивать злаки и овощи...

Четыре Рода Расы Великой(37) сменяя друг друга, будут обучать Древней Мудрости новых Жрецов... и строить Трираны-Гробницы, в виде Гор рукотворных, четырехгранных...

Другие же Роды Расы Великой расселятся по всему лику Мидгард-Земли... и перейдут за Химават-горы... и научат людей с кожей цвета Мрака(38), Мудрости Мира Сияний...(39)

Дабы прекратили они приносить жертвы страшные, кровавые, своей богине - Черной Матери(40) и Змеям-Драконам из Мира Нави, а обрели новую Божественную Мудрость и Веру...

Многие из Родов Расы Великой разойдутся по всем краям Мидгард-Земли, за Рипейскими горами, и поставят новые Грады и Капища и сохранят Веру Первопредков, и сокровенные Веды данные Тархом Даждьбогом... и другими Светлыми Богами...

Многие Роды из Расы Великой и Рода Небесного будут пасти несметные стада животных, и переходя из края в край, породнятся с другими Родами из Рода Небесного...

Но придут из Мира Тьмы чужеземные вороги, и начнут глаголить Детям Человеческим слова льстивые, ложью прикрытые.

И станут совращать старых и малых, и дочерей Человеческих будут брать себе в жены...

Иринировать(41) будут между собой... и между людьми... и между животными...

И приучать к этому начнут все народы Мидгард-Земли, а тех, кто не станет внимать словам их, и следовать деяниям низменным Чужеземцев, предадут мучениям со страданиями...

Некоторые из них и в данное время пытаются проникнуть на Мидгард-Землю, дабы творить свое деяние темное, совращать с пути Сил Света сынов и дочерей Расы Великой.

Цель их, погубить Души Детей Человеческих, дабы не достигли они никогда

Светлого Мира Прави и Асгарда Небесного, обители Богов-Покровителей Рода Небесного и Расы Великой.

А также Небесных Земель и Селений, где обретают покой Святомудрые Предки ваши...

По серой коже их, вы узнаете Чужеземных ворогов...

Глаза цвета Мрака у них, и двуполы они, и могут быть женой, аки мужем(42).

Каждый из них может быть отцом, либо матерью...

Разукрашивают они красками лица свои, чтобы походить на Детей Человеческих... и никогда не снимают одеяний своих, дабы не обнажилась нагота звериная их...

Ложью и лестью неправедной захватят они многие края Мидгард-Земли, как они уже поступали на других Землях(43), во многих Мирах во Времена прошлой Великой Ассы(44), но побеждены будут они, и сосланы в страну Гор

Рукотворных(45), где проживать будут люди с кожей цвета Мрака и потомки Рода Небесного пришедшие из земли Бога Ния.

И дети Человеческие начнут учить трудиться их, дабы могли они сами выращивать злаки и овощи для питания детей своих...

Но отсутствие желания трудиться, объединит Чужеземцев, и покинут они страну Гор Рукотворных, и расселятся по всем краям Мидгард-Земли.

И создадут они веру свою, и объявят себя сынами Бога Единого, и станут кровь свою и детей своих приносить в жертву богу своему, дабы существовал кровный союз между ними и богом их...

И станут Светлые Боги посылать к ним Странников Многомудрых, ибо не имеют они ни Духа, ни Совести.

И Чужеземцы станут слушать Мудрое Слово их, а выслушав, будут приносить жизнь Странников, в жертву богу своему...

И создадут они Золотого Тура, как символ своего могущества, и будут поклонятся ему, тако же, как и богу своему...

И пошлют к ним Боги... Великого Странника, любовь несущего, но жрецы Золотого Тура придадут его смерти мученической.

И по смерти его, объявят БОГОМ его... и создадут Веру новую, построенную на лжи, крови и угнетении...

И объявят все народы низшими и грешными, и призовут пред ликом ими созданного Бога каяться, и просить прощения за деяния свершенные и не совершенные...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Саньтия 6.

И сказал Волхв Святозар, из славного Рода Святорусов, Перуну Вечнопрекрасному:

Ты, скажи-поведай, Перун-Батюшка, что же будет со Святой землей Расы Великой и Верой Предков наших?

Разскажи-поведай Светлый Бог, если придет время тяжкое для Сынов Расы Великой, то, кто сможет спасти Святую землю Расы... и потомков Рода Небесного?

Говорил Бог Многомудрый, таковы слова:

Знайте люди, что тяжкие времена... принесет поток Реки Времени на Святую землю Расы Великой...

И останутся на земле сей, лишь Жрецы-Хранители Древнего Знания и Мудрости Потаенной... ... Ибо используют люди Силу стихий Мидгард-Земли и уничтожат Малую Луну и Мир свой прекрасный...

И повернется тогда Сварожий Круг и ужаснутся людские Души...

Великая Ночь окутает Мидгард-Землю... и Огонь Небесный уничтожит многие края земли...

Там где цвели прекрасные сады, будут простираться Великие Пустыни...

Вместо жизньродящей суши будут шуметь моря, а там где плескались волны морей, появятся высокие горы покрытые вечными снегами...

Люди станут прятаться от дождей отравленных, смерть несущих, в пещерах, и питаться начнут плотью животных, ибо плоды древесные ядами наполнятся и многие люди умрут, отведав их в пищу...

Отравленные потоки воды принесут много смертей Детям Расы Великой и потомкам Рода Небесного, и страдания людям принесет жажда...

И по совету Чужеземцев, тайно прибывших на Мидгард-Землю, люди станут лишать друг друга Жизни... ради глотка свежей воды, ради куска чистой пищи...

И начнут забывать они Древнюю Мудрость и Законы Бога-Творца Единого...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
.

Великая Разобщенность придет в Мир Мидгарда и только Жрецы-Хранители

Святой земли Расы Великой будут хранить чистоту Древнего Знания, несмотря на лишения и смерть...

Но Река Времени вновь принесет перемены в течении своем...

И снова начнется объединение Родов Расы Великой...

Их объединит Древняя Мудрость, сохраненная в песнопениях и преданиях народных, передаваемых из уст в уста, и записанная на камнях в Капищах и Святилищах, и начертанная в Саньтии Великие...

Многие Мудрые Знания станут потерянными для многих Родов, но помнить будут они, что являются Потомками Рода Небесного... и никто не сможет победить и лишить свободы их...

Множество Кругов Жизни пройдет Мидгард-Земля по Пути Сварожьему...

Дети Человеческие вновь построят Грады и Храмы тем Богам, коих помнят...

Жизнь праведная и счастливая вернется на земли Великой Рассении...

Но жрецы Чужеземные... из храмов Золотого Тура ...и жрецы Убитого Странника, захотят уничтожить их мир и покой, ибо жрецы сии, живут плодами чужого труда...

И придут жрецы Чужеземные в земли Расы Великой под видом торговцев и сказителей, и лживые легенды принесут они, и станут учить жизни неправедной людей Расы Великой, не ведающих Зло и Обман...

И многие люди совратятся попав в сети Лести и Обмана, и променяют Мир Прави на девять пороков:

распутство, ложь, самолюбие, бездуховность, невыполнение долга, неведение, нерешительность, лень и чревоугодие...

И отрекутся многие люди от Святой Веры Предков своих и внимать начнут словам Чужеземных жрецов, кои суть ложь неправедная, сбивающая Детей Человеческих с пути Сил Света...

Времена крови и братоубийства принесут Чужеземные жрецы на просторы земель Родов Расы Великой, и обращать начнут людей в Веру свою...

Люди Расы будут просить о помощи Чужеземных жрецов, служащих Чужим богам и Богу Мира Тьмы...

И жрецы Убитого Странника с лживым усердием начнут утешать их, и завладеют Душами их, и богатством Детей Человеческих...

И объявят людей Расы Великой рабами Бога, коего сами же и убили...

И глаголить им станут, что страдание благом является, ибо страдающие Бога узрят...

На семь Кругов Жизни(46) окутает Тьма земли Родов Расы Великой...

Многие люди погибнут от металла и огня...

Тяжкие настанут времена для народов Мидгард-Земли, брат восстанет на брата, сын на отца, кровь будет литься как реки...

Матери будут убивать своих не рожденных детей...

Голод и Духовная пустота(47) отуманят головы многих людей из Расы Великой и потеряют Веру они в справедливость...

Но не допустит Бог-Творец Единый и Род Небесный гибели Расы...

Возрождение Расы Великой и пробуждение Духа-покровителя сынов Рода Небесного принесет Белый Пес(48), Посланный Богами на Святую землю Расы Великой...

Очистится Святая земля от тысячелетнего рабского ига Чужеземных ворогов, кои приносят в жертву кровь и плоть детей своих, и ложью и лестью неправедной отравляют Души детей Рода Небесного...

Феникс Небесный укажет Верховному Жрецу Первичного Огня, на сына Жреца Леса из Рода Трехлунных и воспитает Верховный Жрец из него Мудрого Великого Жреца, коему помогать будут Светлые Боги...

И возродит Великий Жрец Древнюю Веру Первопредков на святой земле Расы Великой... и построит Капища Веды, Куммирни и Святилища, дабы познавали все Роды Расы Великой и потомки Рода Небесного Древнюю Мудрость и жизнь праведную...

И познают слуги Тьмы, что пришла их погибель... и будут они лгать на Великого Жреца... и совращать учеников и ближних его, богатством несметным и блаженством порочным...

Дабы не достигли они Духовных вершин Мира Прави, а были вечными рабами Мира Темного...

И они будут делать все, чтобы погубить Великого Жреца, дабы не возродилась Древняя Мудрость и Вера Первопредков на Святой Земле Расы...

Силы Тьмы приложат все силы, дабы никогда не зажегся Священный Огонь перед Образами и Куммирами Богов и Святомудрых Предков ваших...

Чужеземцы начнут натравливать один народ на другой, призывая их к войнам, дабы убивали они друг друга за обладание достояниями земными...

Но достояния сии, по окончанию войн, всегда достанутся Чужеземцам...

Миллионы жизней унесут безсмысленные войны в угоду желаний Чужеземцев, ибо чем больше будет войн... и смертей между Детьми Человеческими, тем больше богатства обретут посланцы Мира Тьмы и овладеют влиянием над умами многих из Расы Великой...

Темные Силы для достижения своих целей применят даже Фаш-разрушитель(49) и Огненные Грибы(50) смерть несущие поднимутся над Мидгард-Землей...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Саньтия 7.

Говорил Перуну, Ведамир, воин из Рода х’Арийского, таковы слова: Ты, скажи-поведай Светлый Вождь наш, спасет ли Великий Жрец Святую Веру Первопредков... на Святой земле Расы Великой от Чужеземных ворогов?

Потому я, Тебя, вопрошаю, ибо с Родом Трехлунных ходим мы в Родичах...

Отвечал Светлый Бог воину:

Ты, послушай Меня, Добрый Молодец.

Тяжелая судьба для Великого Жреца предназначена...

Непонимание людей окружать будет его, ибо Древняя Мудрость непонятной станет, для многих Детей Человеческих из Родов Расы Великой и Рода Небесного...

И его задача, разтолковать людям основы Древнего Знания и смысл Образов Рун сохраненных в Законах Бога-Творца Единого....

Великая Жрица принесет Новую Жизнь на просторы Святой земли Расы, и познают все Роды Расы Великой и потомки Рода Небесного Жизнь-несущий Свет Древней Мудрости, что хранят Жрецы Великого Капища Инглии...

Счастье и Жизнь Праведную утвердит Она по всей земле Расы, дабы Мировая Светлая Душа ДЖИВЫ нашла себе, приют в сердцах каждого человека, из Рода Небесного и Расы Великой, начиная с возрожденного Асгарда Ирийского...

Вновь вопрошал Перуна, Ведамир - Воин из Рода х’Арийского: разскажи-поведай Светлый Вождь, как родится Великая Жрица?

Из каких Родов будут Родители её?

И как Свет Мудрости Древней озарит весь Мир Мидгард-Земли?

Отвечал Перун воину Рода х’Арийского:

послушай, воин, слова Мои, как закончит Верховный Жрец Первичного Огня четырнадцатилетнее обучение... сына Жреца Леса, из Рода Трехлунных, то объявит его приемником своим, и проведет его через Три Посвящения...

В день Великого Праздника, призовут к себе Светлые Боги и Многомудрые Предки Верховного Жреца Первичного Огня, ибо выполнит он полностью миссию свою на Мидгард-Земле...

Новый Верховный Жрец, из Рода Трехлунных, начнет деяния свои странствуя из Града в Град, проповедуя Древнюю Мудрость Веры Первопредков, и исцеляя больных Душой и телом...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Вернувшись в Асгард Ирийский, он призовет к себе учеников, и будет обучать их Основам Древней Мудрости, и начнет строить Капища Древней Веры Первопредков Расы Великой и Рода Небесного...

И когда настанет время, приведут к Верховному Жрецу четырнадцатилетнюю дочь Великой Ведуньи, из Рода Вновь прибывших, дабы изучала она Мудрость Древнюю, потаенную...

И обучать начнет Великий Жрец дочь Великой Ведуньи Сокровенному Знанию, и воспитывать будет из неё Жрицу Белого Храма...

И матерь её, Великая Ведунья, станет исцелять Души и воспитывать детей Родов Расы Великой и Рода Небесного...

И окружит Верховный Жрец дочь Великой Ведуньи заботой и любовью, и ограждать станет её от слуг Мира Тьмы, дабы не завладели они Душой её, и не направили дочь Великой Ведуньи по пути темному, бездуховному, ведущему Души людей в пропасть Пекла, в темных глубинах Мира Нави

лежащего...

Ибо знают слуги Мира Тьмы, что дочь Великой Ведуньи, окруженная заботой и любовью Великого Жреца, родит прекрасное Дитя, коия станет Великой Жрицей, Спасительницей Святой земли... и всех Родов Расы Великой, и потомков Рода Небесного...

Во Священное Лето должно родится Дитя сие, ибо с того времени будущей Великой Жрице будут помогать и служить все Боги Рода Небесного...

Сама Мать Сыра Земля... будет давать ей пищу, а Небесная Корова Зимун будет поить её своим молоком...

Гамаюн - Птица Вещая, пропоёт Великой Жрице о Сохраненной, Древней Великой Мудрости...

Сам Бог Вышень охранять станет сны её, а Лада-Матушка сохранять от Зла будет днем её...

Макошь-Матушка нянчить будет её, а Бог Крышень на свирели сыграет ей...

Но соберутся Силы Тьмы вместе, и захотят уничтожить Дитя сие, дабы сгинули Древние Знания, Руны и Мудрость потаенная в Безвременьи...

Ибо их цель великая, не допустить рождения Великой Жрицы, и они приложат все силы свои, дабы не было рождения её во веки веков...

И станут окружать слуги Мира Тьмы, мать будущей Великой Жрицы, ложью и лестью великой...

И будут приглашать мать, будущей Великой Жрицы, на празднества великие, где и ложь и бездуховность в почете, где праздность и самолюбование являются нормой, где низменность и порочность боготворят...

Темные Силы будут направлять к дочери Великой Ведуньи, обольстителей и соблазнителей, дабы оболгали они Великого Жреца и Древнюю Веру Первопредков...

Все Темные Силы будут направлены на то, чтобы разлучить Великого Жреца с дочерью Великой Ведуньи, ибо знают Силы Тьмы, что если разлучить их, великая утрата и не рождение Великой Жрицы, приведут к смерти Верховного Жреца... так как миссия его воспитать Великую Жрицу...

Но он вновь возродиться через один Круг Лет(51), и это будет последнее время правления Сил Тьмы, во всех краях на Мидгард-Земле...

Всесокрушающий Огонь Возмездия Сил Света, сожжет слуг Мира Тьмы и всех потомков Чужеземных ворогов, койи пустотой бездуховной наполняли весь Мир Человеческий... неся на стягах своих:

ложь и пороки, лень и жестокость, желание чужого и похоть, страх и неуверенность в своих силах... и это будет Великий Конец Света, для Чужеземных ворогов, пришедших из Мира Темного...

И наступит Конец Времени Тьмы, для всех Родов Расы Великой, и потомков Рода Небесного...

Запомните достославные Жрецы Богов Расы Великой и Рода Небесного, и, Вы, Ведуны сребровласые, и, Вы, Волхвы Многомудрые, слова мои...

Начертайте Руны их на Саньтиях и на камениях в Капищах и Святилищах ваших, дабы помнили Потомки ваши о временах тяжких, что принесет Река Времени, на волнах скоротечных своих... и были готовы к испытаниям тяжким...

Если Потомки Родов ваших сохранят в памяти слова сии, и сплотят Силы многие на защиту Веры Мудрых Первопредков, ни что не спасет ворогов Расы Великой и Рода Небесного, от поражающего Огня Возмездия Сил Света...

Ибо кто из Детей Человеческих идет по Пути Сил Света, тот спасен будет, а тот, кто пойдет по пути Сил Тьмы - погибель обрящет...

По воле Бога Сварога, Отца Моего, возвестил я вам: о Вечных Законах Мироздания, и о Великих Испытаниях на протяжении Сварожьего Круга, и Девяносто Девяти Кругов Жизни(52), койи произойдут в будущем на Мидгард-Земле...

Сие Великой Предназначение надлежит исполнить, Вам, и потомкам вашим, чтобы правильно сбылось все, предначертанное Великим Рамхой, на поверхности сияющих волн Реки Времени, и за исполнением коего наблюдает Числобог...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .
. . . . . .

Саньтия 8.

Говорил Перуну Многомудрому, Скифадий, Жрец Храма Цветка Папоротника, из Рода Рассенов:

Ты, скажи-поведай, Мудрый учитель, койи силы влекут Чужеземцев покидать свои вотчины в Мире Тьмы, и приводят их к нам на Мидгард-Землю?

Отвечал Жрецу Бог Многомудрый:

Чужеземцы зарятся на все чужое, им не принадлежащее...

Все их мысли только о власти, да над всеми Мирами, о захвате достояний, и творений Светлых Миров...

Цель Чужеземцев нарушить гармонию, царящую в Мире Света... и уничтожить Потомков Рода Небесного и Расы Великой, ибо только они могут дать достойный отпор Силам Мрака...

Слуги Мира Тьмы считают, что только им должны принадлежать все Миры, кои создал Великий Ра-М-Ха...

И прибывая на Земли цветущие, стремятся приучить они Детей Человеческих к Жадности, ибо Жадность губит Познание, когда же Познание убито - Стыд

погибает...

Когда убит Стыд, угнетается Правда, с гибелью Правды и Счастье погибнет...

Когда Счастье убито, Человек погибает, а если погибнет Человек, то всяким богатством его, свободно завладевают Чужеземцы...

Они считают богатство, своею вернейшей опорой, и строят свой Мир на богатстве...

В Мире Тьмы житье доступно лишь тем, кто богатство имеет, человек неимущий, как мертвый в пустыне...

Они отнимают достаток у людей, на Силу Обмана своего надеясь...

Зная, что если отнимут у людей опору и Веру, цель в Жизни и Свободу Духа, то самих людей погубят...

Дети Человеческие в таком положении в Мире Яви, избирают путь смерти свободно, и оружие свое направляют против Чужеземцев-злодеев, ибо лучше славную смерть принять, в битве праведной с Чужеземными ворогами, чем покориться врагам...

Люди слабые Духом теряют рассудок, либо под власть Чужеземцев-врагов попадают, иные же в жажде стяжаний, к Чужеземцам идут в услужение...

Несчастья таких заблудших людей хуже смерти, так как смерть, согласно Закона, есть Вечный путь Мира, и нет никого, в Мире Яви живущего, кто смерть превзошел бы...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Чужеземные вороги, Детей Человеческих приводят к безумию, и люди все больше теряя рассудок, свершают поступки жестокие...

...До нарушения Заповедей Кровных, люди доходят в своих злодеяниях, а для виновных в Кровном смешении, Пекло откроет свои широкие двери...

...И если, человек не отринет все это, и если он не пробудится, то отправляется в Пекло он прямо... и Боги ему не помогут, ибо сам он свой Путь избирает...

Пробуждение человека только в Познании, и око Познания спасает его...

Достигнув Познания, Дитя Человеческое снова взирает на Веды, и снова долгом становится к Жизни Духовной стремление, а главой всех деяний становится Совесть...

Совести внемля, он ненавидит все злое, от этого Совесть становится крепкой, и человек создает свое Счастье, в Счастье и сам человек создается...

Спокойные люди, всегда искусны в делах своих и постоянны в долге перед Родом...

Беззаконного не мыслят они и не поступают греховно.

Безсовестные или неразумные люди, будь то мужчины или женщины, не преуспевают в выполнении долга перед Богами и Родом, и уподобляются Чужеземцам... ...

Те, в ком есть Совесть, чтят Богов и Предков своих, и направляются к Безсмертию они, а не в Мир Пекельный...

Кто из Детей Человеческих, от безумия в ярость придя, будет грозиться, кто доброго возненавидит, того как Чужеземца - СЕРЫМ и презренным назовут люди...

Кто по наущению Чужеземцев, в заблуждении и жадности стремится отнять у добрых людей их Счастье, тот, не владея собой, не осилит гнева и сам не долго удержит Счастья, ибо все богатство сбившихся с Пути Света, достанется Чужеземцам...

И радостью наполняются сердца у всех Сил Темных, когда Дети Человеческие, внимая лживым речам Чужеземцев, сбиваются с пути Светлого...

И идут путем низменным, накапливая блага материальные, а не Духовные, по воле Чужеземных ворогов, тем самым ведя свои Роды к погибели...

И знают Чужеземные вороги, что все блага неправедные и у добрых людей богатство отнятое, затуманит Разум людской, и Души людей станут черствыми...

Дети Родов Человеческих, не внимайте словам Чужеземцев, ибо лживы они и хотят погубить Души ваши, дабы не попали они в Асгард Небесный, а были вечными скитальцами в Тьме безпробудной...

...Не допускайте Чужеземцев к дочерям вашим, ибо совратят они дочерей ваших, и растлят Души их чистые, и Кровь Расы Великой погубят, ибо первый мужчина у дщери, оставляет Образы Духа и Крови(53)...

Чужеземные Образы Крови из Детей Человеческих Светлый Дух изгоняют, а смешение Крови приводит к погибели.., и сей Род вырождаясь погибает не имея потомства здорового, ибо не будет той внутренней Силы, что убивает все хвори-болезни, кои принесут на Мидгард-Землю...

Чужеземные вороги идущие из Мира Темного...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . .

Не внимайте увещеваниям врагов-соблазнителей и не прельщайтесь их посулами лживыми...

Нет у Чужеземных врагов сострадания, ни к Детям Человеческим из Рода Небесного, ни к созданиям подобным себе, ибо каждый пришедший из Мира Темного или потомок его рожденный на Мидгарде или иной Земле, думает только о жизни бездельной, используя чужой труд, и доверчивость Детей Человеческих...

Обманом и хитростью, и ложью неправедной, Чужеземцы проникают в доверие к людям. Хвалясь своей дружбой, со старцами Рода, они ложью опутывают Детей Человеческих...

И совращают Души их чистые, и приучают деяниям низменным...

Чужеземные вороги свою похоть животную, называют - Усладой, а рождение чад - безумием порочным, и призывают Детей Человеческих, к не соблюдению традиций отцовских...

Дети Человеческие из Родов Расы Великой и, Вы, потомки Рода Небесного, будьте чисты Душой и Духом, и пусть чистая Совесть, мерилом ваших деяний будет...

Изгоняйте из всех краев ваших Чужеземных ворогов и всех потомков их, или погубят они своей Бездуховностью Души Светлые ваши, и деяниями порочными погубят телеса ваши, и будут использовать вас и потомков ваших,

в делах своих темных, а с сынами и дщерями вашими утешать они будут плоть свою...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Кто из Вас и потомков Ваших, будет помнить все это, и изгонит из Святой земли Расы Великой Чужеземных ворогов и потомков их, тот истинный Спаситель и Защитник Рода своего и всех Родов Расы Великой и Рода Небесного...

А те, кто станет внимать лживым словам Чужеземцев... и отдавать станет им дщерей своих или станет брать дщерь Чужеземную для сына своего, тот отступник Рода Человеческого, и не будет ему прощения Богов Светлых и Рода Небесного, во все дни без остатка...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . .
. . . . . . . . . . . . . . . .
. . . . . . .
. . . . . . . . . . .

Саньтия 9.

И спросили Перуна Громовержца, Жрецы-Хранители Путей, ведущих через Врата Звездные:

Ты, разскажи нам, наш Мудрый Учитель, что происходит во Сварге Великой, и почему во Макошь и в Раду(54) многие Врата закрылись?

И не сияют Кристаллы Движения, а Круг из зарбина померк в получетверть(55)...

Иглы Небесные цвет потеряли, и ныне от многих Вайтмар мы не слышим ответа на зов многодольный(56)...

Отвечал им Перун Многомудрый:

Знайте, Хранители Врат Междумирья, в Сварге Великая Асса вершится...

В Макоше, в Раде, в Свати и в Расе ныне Великая Брань (57) произходит, в ней с Чужеземными воями Пекла, Светлые Боги из Прави вступили в жестокую Сечу...

Сваргу Великую они защищают... и Мир очищают Чертог за Чертогом, от воинов Мрака, из Темного Мира...

От тех злобных ворогов, что Земли цветущие во прах превращали, что кровь проливали невинных созданий, нигде не щадили ни малых, ни старых...

Поэтому многие Врата закрылись, чтоб не попали враги Чужеземные в Светлые Земли Сварги Великой... и не постигла их участь Троары, что в Раде Пресветлой, Мудрой Любовью Миры озаряла...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Ныне Троара пустынна, без Жизни...

Круг Многовратный разорван на части, на многие Иглы обрушены горы... и пепел пожарищ лежит в семь саженей (58)...

Такой же образ, печальный, унылый я видел в Аркольне, на Рутте-Земле, что

раньше сияла во Макоши Светлой...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Врата Междумирья - оплавленный камень...

Иглы Небесные - прах придорожный...

Всюду руины Великих Святилищ, и Грады порушены пламенем сильным, что поднималось от Рутты до неба...

Нет больше Жизни, в Земле той без Солнца, нет ни растений, ни птиц, ни животных...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Ветер лишь пепел несет по долинам, и засыпает ущелья межгорья...

Уныло и тихо, в том Мире развалин, где некогда Жизнь обитала по всюду...

Фаш-разрушитель испарил реки, море, и небо заполнили черные тучи, сквозь смрад непроглядный, света луч не проходит... ... и Жизнь не вернется в тот Мир никогда...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Это случилось со многими Землями, где побывали враги с Мира Темного...

Их привлекали богатства и недра, кои имели, те Земли прекрасные...

Лестью проникнув в доверие к жителям, они натравили людей друг на друга...

Так в тех Мирах рождены были войны...

После того, как закончились войны, остаток живых облучили цираном...

И люди лишились Сознания и Воли, и по приказу врагов Чужеземных, богатства и недра они добывали...

Когда же в тех Землях богатств не осталось, и недра исчерпали все до предела, тогда всех людей уничтожили вороги и вывезли все, что на Землях добыли...

А с коих Земель Чужеземцев изгнали, туда отправляли они Фаш-разрушитель...v . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Чтоб восстановлен был Круг из зарбина, вновь засияла Спираль Междумирья,

Вы, извлеките Кристаллы Движения, в части, что меркнет лучом в получетверть...

Вместо Кристаллов Движения Сварги, что на краях, для Чертогов Сварожьих, установите Кристаллы Инглии...

Свет Иномирья, проявленный в Нави, будет в Кристаллах Инглии светиться... и истекая мощным потоком, он восстановит зарбина свечение...

Только на Круг из зарбина пред вами, ровным сиянием Спираль проявится, вновь поменяйте Кристаллы как было, ибо откроется вам - Иномирье...

Знайте, губителен Свет Иномирья, он поглощает Души излучения... и Разум померкнет в Лучах Иномерных, не в силах понять, что с Душой произходит...

А жизнь неразумных, бездушных созданий, не движется в Сваргу, а в Пекло уходит... и там они чахнут во тьме безпробудной, не зная себя, ни того, что случилось...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Так будьте внимательны в ваших деяниях и не пытайте Судьбу понапрасну...

Многих людей любопытство сгубило, тех, кто пытался познать Иномирье...

Лучи Иномирья вредны для здоровья, и люди не в силах познать их природу...

Там жизнь, протекает по чуждым Законам... над Землями всходит кровавый рассвет.

И странные сущности вроде полканов, пытались Вайтмары разрушить на

век...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Вы, на Мидгарде живете спокойно, с давних времен, когда мир утвердился...

Помня из Вед, о деяниях Даждьбога, как он порушил оплоты Кощеев, что на Ближайшей Луне(59) находились...

Тарх не позволил коварным Кощеям Мидгард разрушить, как разрушили Дею(60)...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Эти Кощеи, правители Серых, сгинули вместе с Луной в получастьи(61)...

Но расплатился Мидгард за свободу, Даарией скрытой Великим Потопом...

Воды Луны, тот Потоп сотворили, на Землю с небес они радугой пали, ибо Луна разкололась на части, и ратью Сварожичей(62) в Мидгард спустилась...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Были разрушены Древние Нити, что простирались до дальних Чертогов... и в Междумирьи часть связей прервалась...

Не было слышно зов многодольный, много Вайтмар потерялось во Сварге.., прежде чем новые Нити родились, и был услышан их зов из Чертогов.

Много погибло в то время народу, кто не успел на Вайтманах подняться, или пройти сквозь Врата Междумирья, и схорониться в Чертоге Медведя...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Нити Чертогов нарушены снова, поэтому Иглы Небесные цвет потеряли, чтоб засияли вновь Иглы цветами, Вы, замените Кристаллы Иркамы.

Их замените Кристаллами Тары... и сквозь Зимун(63) восстановите Нити...

Вновь засияют Небесные Иглы и отзовутся Вайтмары на зов ваш...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Вера в успех ваших славных деяний, вот что важнейшее в данное время...

Если деяния скреплены Верой, что помешает свершиться деяниям...

Только в труде сотворенным Общиной, вы свои Роды покроите Славой...

Только сплотив Древней Верой все Рати, вы отстоите Мидгард ваш прекрасный...

Вновь восстановятся Древние Связи, ина призывы потомков - откликнутся Предки. Не смогут мешать речи той Чужеземцы, ибо изгонят их в Пекло из Сварги...

Но помните, люди, что мстителен ворог, и делает вид, что до Сварги нет дела. А сам, затаившись от взоров подальше, вынашивать будет оружие мести...

Не знают о Чести и Правде Небесной, ибо в сердцах их отсутствует Совесть...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Много Земель Чужеземцы сгубили, в разных Чертогах Сварожьего Круга...

Черная Зависть их взор затмевает, когда они видят достаток друг друга...

Зависть, обман и желание чужого, вот в чем их цель, даже в Пекельном Мире...

И потому Чужеземцы пытаются... все захватить в Сварге и Междумирьи... ...Помните люди Расы Великой, всё что поведал, в сей вечер прекрасный...

Главное, чтобы для ваших потомков, Знания эти, были не напрасны...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

На этом заканчиваaтся Первый Круг Саньтий Веды Перуна и Первый День общения Расы Великой и потомков Рода Небесного со Святомудрым и Всепрекрасным Перуном.

Примечания:

  1. Асгард Ирийский - на его месте находится современный город Омск.
  2. Великое Капище Инглии - Храм Первичного Огня.
  3. Вайтмана - Небесная колесница, на которой Боги и люди путешествовали между Землями. Существовали также и Вайтмары - большие Небесные колесницы, способные переносить во чреве своем до 144 Вайтман.
  4. Бог Единый - это Род-Породитель.
  5. Урай-Земля - планета Урай в Чертоге Орла на Сварожьем Круге.
  6. Безсмертно - т.е. вечно, приставка Без - указывает на отсутствии чего-либо, а Бес - на присутствии темных сил. Безсмерти - это вечность, бессмерти - это вестник смерти. Это важно, т.к. раньше не было делений на слова в тексте.
  7. Леги - вестники Богов, доносящие до людей волеизъявления Светлых Богов. (в христианстве Легов наз. Ангелы).
  8. Мидгард - древнее название планеты Земля.
  9. Пекло - Мир Тьмы, преисподняя, Ётун-Хейм, Мир лежащий на восток от Мидгарда, христианский рай -Эдем.
  10. РИТА - Небесные Законы о чистоте Рода и Крови.
  11. Миры и Земли - Звездные системы и планеты.
  12. В водах Ирия - Ирий, древнее название реки Иртыш, Ирий -переводится, как белая, чистая вода. От этого смыслового значения появилось название территории - Беловодье.
  13. во Святой земле - земле Свята Расы, т.е. в Беловодье, Семиречье - где протекают семь рек: Ишим, Тобол, Ирий (Иртыш), Обь, Енисей, Ангара, Лена.
  14. Защищайте Роды Рассенов и Святорусов - эта заповедь обращена к х’Арийцам и да’Арийцам.
  15. Язычникам - т.е. иноверцам и инородцам.
  16. Далее следуют Кровные Заповеди, кои входят в состав Законов РИТА.
  17. Три Круга Лет Жизни - 432 года, ибо Круг Жизни составляет - 144 Лета.
  18. Скуф - селение, с Городищем, для проведения богослужений.
  19. Химават-гора - Гималаи.
  20. Малая и Большая Луны - здесь описываются времена, когда у нашей Земли было 2 луны. Малая Луна -Фатта, с периодом обращения вокруг Земли -13 дней, и Большая Луна - Месяц, с периодом обращения - 29,5 дней.
  21. Сурица - напиток приготовленный из мёда с добавлением трав и осуренный под лучами Ярилы-Солнца.
  22. Родан - избранный Глава нескольких породненных Родов.
  23. Мудрость Познания Миров, Мудрость Мира Сияний, Мудрость Жизни - три сборника Саньтии Древних Ведических текстов, данных Светлыми Богами из Мира Прави.
  24. И каждый ответит за своё беззаконие - здесь говорится о Суде Совести над человеком после смерти,
  25. заветам Праотцев - т.е. Общинного Копного Права.
  26. Небесному Ирию - т.е. Млечному Пути.
  27. Пол-Сварги - половину видимого небосвода.
  28. Ветер да`Арийский - северный ветер, дующий со стороны Священной Даарии, Северного материка.
  29. Марёна на треть Лета укрывать будет её своим Белым Плащом - предсказывается снежная Зима в течении 4 современных месяцев. Марёна - Богиня Зимы и смертного покоя Природы.
  30. Рипейские горы - Уральские горы.
  31. Океана-моря Западного - Атлантический океан.
  32. Сила Небесная - Вайтманы и Вайтмары, Небесные колесницы Богов.
  33. В земле той - земля, где поселился Славянский Род - Анты, в последствии эта земля наз. Антлань, т.е. земля Антов, древние греки её называли - Атлантида.
  34. Ний -Бог Морей - древние греки его называли Посейдоном, а римляне - Нептуном.
  35. Земли людей с кожей цвета Мрака - современная северная Африка, где проживают негры.
  36. Безкрайние земли на заходе Ярилы-Солнца лежащие - Американский континент.
  37. Четыре Рода Расы Великой - в настоящее время научно доказано, что первые четыре династии Фараонов Древнего Египта были Белыми.
  38. На территории Дравидии (древней Индии) в прошлые времена проживали негроидные народы.
  39. Мудрость Мира Сияний - Риг-Веда.
  40. Черной Матери - богине Кали.
  41. Иринировать - соединятся, сливаться, смешиваться, не только на физическом и генетическом уровне, но и на более тонких планах.
  42. Могут быть женой, аки мужем - т.е. гермафродиты.
  43. На других Землях - на других планетах.
  44. Великой Ассы - Небесной Битвы Богов с силами Мира Тьмы.
  45. Страна Гор Рукотворных - древний Египет.
  46. Семь Кругов Жизни - 1008 лет.
  47. Голод и Духовная пустота - возможно это предсказание говорит о захвате власти в России атеистами-большевиками, и организации ими искусственного голода в Поволжье, на Украине и в Белоруссии в 20-30 гг. ХХ в.
  48. Белый Пес - наименование года по Круголету Числобога, повторяется каждые 144 года, в наше время соответствует Лету 7501 (13001) или 1992-1993 гг. по Р.Х.
  49. Фаш-Разрушитель - ядерное или термоядерное оружие.
  50. Огненные Грибы - ядерные или термоядерные взрывы.
  51. Круг Лет - 16 лет.
  52. на протяжении Сварожьего Круга и Девяносто Девяти Кругов Жизни - Сварожий Круг составляет период - 25920 лет, а Девяносто Девять Кругов Жизни - 14256 лет. Общий временной период равен 40176 лет.
  53. Первый мужчина у дщери оставляет Образы Духа и Крови - т.е. первый мужчина, который нарушил девственность у девушки, является единственным отцом всех детей, которых она родит в своей жизни, независимо от того, будет он жить с ней или нет, и скольких мужчин она может сменить в дальнейшей своей жизни.
  54. Макошь и Рада - Славяно-Арийские созвездия. Макошь - Большая Медведица, Рада - Орион.
  55. получетверть - древняя мерная величина, соответствует 2/16 Круга (45°).
  56. многодольный - доля - древняя временная мера = 72 мгновениям (1сек.= 2488,32 мгн).
  57. Брань - т.е. битва, война.
  58. Семь саженей - сажень, древняя мера длины = 213,36 см. Семь саженей составляют около 15 метров.
  59. на ближайшей Луне - здесь говорится о временах, когда над Землёю сияли три Луны: Леля, Фатта и Месяц. Леля -ближайшая к Мидгард-Земле Луна, с периодом обращения 7 дней.
  60. Дея - Земля Деи, разрушенная планета, ныне пояс Астероидов между орбитами Земли Орея (Марс) и Земли Перуна (Юпитер)
  61. получастьи - получасть, древняя временная мера=648 долям времени (18,75 секунд).
  62. Сварожичей - сварожичами в древности называли не только Богов, но и огненные шары, болиды, метеориты, плазмоиды падающие с небес и шаровые молнии.
  63. Зимун - Славяно-Арийское созвездие Небесной коровы Зимун соответствует, современной Малой Медведице, а Полярная Звезда носит название - Тара.

версия для печати


"Накануне": Пиктограммы - предупреждения небес - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ю. Бабиков

Пиктограммы - предупреждения небес

Только в конце 2000 года стало ясно, почему еще в начале 1998 года мне было предложено написать книгу и опубликовать ее не ранее 2001 года, поскольку стало очевидным то, что скрыть уже невозможно: в конце декабря 2000 года в вечерних новостях российских телеканалов ОРТ-1 и НТВ сообщили об обнаружении зарубежными астрономами недалеко от орбиты Сатурна большого объекта диаметром свыше 700 км, имеющего эффективную температуру поверхности более чем вдвое большую, чем у Солнца. В комментарии упоминалось, что ученым непонятна его природа и они ищут ответы, стараясь понять, что это такое. Они в растерянности - в Институте астрономии при АН РФ даже отказались комментировать это сообщение, а я обращался ни куда-нибудь, а именно в секцию SETI , которая как раз и должна заниматься проблемами поиска контактов с внеземными цивилизациями.

Реплика авт. Складывается впечатление, что подобные программы "поиска" внеземных цивилизаций кем-то создаются и финансируются только для того, чтобы "доказать" населению, что никаких инопланетных цивилизаций нет. Так сказать, "операция прикрытия" засекреченной деятельности спецслужб по исследованию инопланетных технологий.

Академическая наука ушла в глухую оборону. Так или иначе, но сам факт появления такого объекта является прекрасным подтверждением гипотезы о металлическом Солнце, о Солнечной системе и строении Земли; ставит жирный крест на современных представлениях официальной науки по этим вопросам. Этого факта достаточно, чтобы из научных знаний и древних легенд, приведенной в книге информации Высшего Разума в сознании людей сформировалась логическая цепь, при добавлении в которую последнего звена, она превратилась в стройную систему доказательств, от которых нельзя отмахнуться. Я давно знал, что это за объект и, честно говоря, до этого сообщения сомневался в самой возможности такого, как сомневался и в правдивости подобной информации, поэтому и не мог говорить без доказательств... Теперь могу.

АСТРОНОМЫ ЗЕМЛИ В 2000 ГОДУ ВПЕРВЫЕ ОБНАРУЖИЛИ ОКОЛО САТУРНА ЯДРО НОВОЙ СТРОЯЩЕЙСЯ ИСКУССТВЕННОЙ ПЛАНЕТЫ - РЕКЛОСТЕРА «ЗЕМЛЯ-2».

Это необычный объект, несистемный, он не вписывается в логику никаких гипотез эволюции Солнечной системы. Согласно гипотез официальной науки Солнце якобы представляет собой гигантский газовый шар из водорода и гелия диаметром около 1,4 млн. км, в центре которого под действием огромных давлений и температур протекает гипотетическая протон-протонная реакция ядерного синтеза водород-гелий. Именно такие условия якобы позволяют Солнцу быть источником энергии вот уже миллиарды лет и иметь температуру поверхности около 5800 Ко. Но этот объект у Сатурна по сравнению с Солнцем крохотный, а его температура более чем вдвое превышает солнечную. За счет чего? Водород и гелий на нем сжаться до «солнечных» параметров не могут, следовательно, они здесь не причем. Такую температуру имеют ядра активных планет - там идет ядерный распад тероидов. Если природный сплав тероидов активирован, его температура находится именно в этих пределах, независимо от размера объекта. Спектр излучений должен быть уникальным: науке впервые представляется возможность относительно близко и без помех наблюдать значительные открытые массы активированных тероидов.

Этого объекта раньше не было, он появился совсем недавно, причем небесное тело эволюционирует, скоро его можно будет видеть невооруженным глазом - диаметр его увеличивается. За счет чего? Он появился не спонтанно, по стечению природных факторов, а по воле Высшего Разума. Новая планета строится из материи Сатурна, и строит ее Высшая Цивилизация для людей Земли. Впервые, точнее, в первый и последний раз - больше такого не будет в оставшиеся 6 миллиардов лет жизни Солнечной системы - у человечества появился уникальный шанс с помощью имеющихся телескопов и орбитальных средств земной спутниковой группировки воочию наблюдать за работой Создателя и Его помощников по строительству новой планеты.

О своей работе представители Создателя сегодня регулярно информируют людей, избрав единственный и наиболее доходчивый, с их точки зрения, способ передачи информации - через гигантские пиктограммы на хлебных нивах. Не слишком ли фантастично это утверждение? Попробуем разобраться в этом сами.

Прим.авт. И раньше были послания людям, например в Книге Еноха. Здесь я должен сказать о том, что Енох, единственный из людей, получил Право Вечной жизни будучи еще в теле человека, о чем он прямо говорит в ХХХ VII главе своей Книги («эфиопская версия», I Книга Еноха). Я утверждаю, что сейчас Енох жив и живет в Высшей Цивилизации, является ученым - в среде ангелов он прошел обучение по широчайшему спектру научных знаний - из текста его Книги следует, что еще около 6000 лет тому назад ему не только стала известна теория многомерности (асимметрии) Вселенной, но, как видно из «славянской версии» Книги, он еще и посетил вместе с ангелами все ее пространства - «семь небесных ярусов». В те стародавние времена он стал свидетелем подготовки Потопа и ему было показано будущее человечества. После этого ангелы Создателя доставили Еноха к его дому на Земле сроком на один год и повелели рассказать увиденное людям, своим детям, первому сыну Мафусаилу и написать Книгу (гл. L ХХХ I ).

Енох рассказывает о грядущем Потопе и строительстве ангелами ковчега для Ноя, передает необходимые знания по астрономии и метеорологии, позволяющие правильно расчитать время сева, рассказывает о Создателе и жизни ангелов, о будущем людей. Рассказывая об этом, он строго соблюдает запреты Создателя, не называет дат и имен, пользуется «эзоповым языком», показывая в аллегорических картинах «истории и апокалипсиса животных» историю человечества.

Инсинуации некоторых «ислледователей», которые датируют Книгу Еноха как якобы написанную в ( IV ) III - I вв. н.э., ссылаясь при этом на данные радиоуглеродного анализа рукописей кумранской долины, несостоятельны. Здесь путают время создания книги автором и время написания ее копии переписчиком. Если сейчас вручную переписать Аристотеля, не указывая даты - допустим, что эта копия через сотни лет сохранится, а более старая копия или оригинал уже обязательно истлеют; так что, будущие «исследователи» по радиоуглеродному анализу будут убеждать наших потомков, что Аристотель жил в начале ХХ I века и ездил на автомобиле? Пытаться установить время создания книги автором по времени создания копии методически в корне неправильно.

Но на этой неправильной основе делают вывод, что Книга Еноха является художественным описанием былых событий с пророческим уклоном в будущее. Ими упускается из виду, что Енох рассказывает о подготовке Потопа сыну Мафусаилу, который потом умрет в возрасте 969 лет в 3710 году до нашей эры, т.е. именно в Год Потопа - это легко проверить по Библии.

В Книге Еноха описываются не прошлые, а будущие события. Енох не гадает, не предполагает и предсказывает, а рассказывает о том, что видел в будущем сам, и об увиденном ему велено ангелами Создателя рассказать людям; говорит под клятвой ангела, прекрасно понимая, что ложь наказуема, а ложь под клятвой карается смертью - любая ошибка здесь ему будет стоить жизни. Такому свидетельству нельзя не верить...

Из анализа Книги Еноха можно сделать важнейший вывод: СОЗДАТЕЛЬ ЧЕРЕЗ СВОИХ ПОМОЩНИКОВ ДАВНО УЖЕ ДАЛ ОПИСАНИЕ БУДУЩЕГО ЦИВИЛИЗАЦИИ; ЗАРАНЕЕ ИНФОРМИРОВАЛ ЛЮДЕЙ О СВОИХ БУДУЩИХ ДЕЛАХ, КАСАЮЩИХСЯ ВСЕГО ЧЕЛОВЕЧЕСТВА.

Так что гадать не нужно - нужно только понимать то, что нам говорили прежде и говорят сейчас.

Пиктограммы на полях появлялись и раньше - люди спорят о них - одни с усмешкой говорят о неких шутниках, «рисующих» пиктограммы при помощи досок и веревок; другие видят в них известные символы человеческой истории; третьи рассуждают о неразгаданных посланиях внеземных цивилизаций, но обосновать причастность внеземного к пиктограммам не могут, как не могут объяснить и сам смысл посланий. В информационном характере посланий уже мало кто сомневается - простая истина: никто «просто так» эти круги рисовать не будет, они имеют какой-то смысл. И послания эти не от людей - люди так пригнуть растительность на поле не могут. Но эти послания для людей, поскольку они появляются не на дикой растительности, а на хлебных полях, возделанных руками человека.

Как раньше, так и сейчас они появляются только летом, когда пшеница еще растет. Почему же они появляются летом, и именно на полях? Из высшего по энергетике пространства наша материя, поверхность грунта не видны, взаимно соотнести положение корабля и поверхности трудно, это можно сделать только с помощью приборов. А каждое растение в период роста имеет сильное витонное излучение, которое видно из соседнего пространства; поэтому пока растения растут и развиваются, экипаж корабля видит хлебное поле как тонкую светящуюся поверхность, по которой легко ориентироваться, и на которой можно «рисовать» что угодно. «Рисовать» лучше ночью, поскольку днем затруднена навигация Серых кораблей в координатах Земли. Почему? Планету с ночной стороны освещает только ровное витонное излучение звезд и нет сильной подсветки от Солнца, которое днем «забивает» слабое излучение живой материи растений, и поля не видно. Это легко представить: ночью нам хорошо виден слабый свет тусклого приборного светодиода, свет насекомых-светлячков или, например, гниющей древесины некоторых деревьев - днем вы этого просто не увидите.

Обстоятельство слабой видимости излучений живой материи объясняет еще одну важную причину ночных полетов НЛО: ночью люди спят и на полях их нет, а любителей ночных прогулок с корабля хорошо видно. Видно, правда, не самого человека - светится кора головного мозга и «огонек Прометея» в груди от излучателя ребер, резко отличающиеся от излучения растительности. Хорошо видно и душу - человека с животными не спутаешь. Это позволяет экипажу уклониться от встречи и избежать гибели людей - попадание человека под луч мощного витонного излучения вызывает мгновенную смерть. Нанесение вреда человеку несвойственно моральным принципам и законам Высшей Цивилизации.

Пиктограммы на полях - результат направленного воздействия мощного витонного потока от двигателя или излучателя корабля из Высшего пространства. Почему именно витонного? Осмысление общих закономерностей лептонного баланса при формировании структур ядер атомов и их оболочек в различных пространствах дают понимание и принципов теории гравитации, являющейся лишь частным приложением теории асимметрии пространства. Наш электрон с успехом выполняет эту функцию в соседнем, более высоком по энергетике пространстве, как и витон для гравитации материи Высшего пространства. Например, именно гравитационная сила витонного излучателя наших ребер удерживает в теле душу человека, состоящую из материи Серого пространства.

Если при появлении НЛО без причин заглох двигатель вашего автомобиля, можно с уверенностью сказать, что перед вами корабль из Желтого пространства, и гравитационный двигатель этого корабля является электронным ускорителем с ядерной накачкой. Этот корабль вы не можете видеть полностью, так как наши глаза не могут видеть материю соседнего пространства - видно только излучение двигателя корабля в виде сгустка света. Электронный поток существенно не влияет на функции живой материи, от него растения не полегают.

Но если на месте посадки НЛО возникает системное полегание растительности, это означает, что здесь был корабль, гравитационный двигатель которого излучает мощный поток ускоренных витонов. Генератор силовой установки такого корабля работает на частоте 9х10 6 Гц. Этот параметр не придуман, его называли Корр., и обоснован тем, что для нормальной жизни экипажу корабля не нужно изобретать что-то искусственное: за рабочую частоту силовых установок кораблей принимается частота токов ядра планеты обитания. Планетами обитания Высшей Цивилизации являются высокоплотные небесные объекты, материя которых по отношению к нашей является излучающей, и они видны нам как звезды. Древние притчи о том, что ангелы живут на звездах, не сказка...

У растений, как и у простейших микроорганизмов, нет нейронов коры головного мозга, задающих частоту витонных импульсов: задающей частотой для микроорганизмов и растений является частота витонного поля Земли. Ядро Земли генерирует витонный поток с частотой 10 4 Гц и, когда растения оказываются в частотной среде в 900 раз выше обычной, их жизненные функции во столько же раз ускоряются - растения начинают стремительно расти. Именно такое воздействие на витонный контур растения нарушает нормальный цикл его клеток: усиление жизненных процессов требует влаги и растение быстро всасывает ее из почвы. После прекращения действия высокочастотного излучения все функции растения восстанавливаются, процессы жизнедеятельности идут с нормальной скоростью, а добытая корнями влага остается невостребованной - вот почему в облученных стеблях всегда отмечается избыток влаги, а само растение оказывается пригнутым к земле. Дело в том, что растение выросло вертикально в условиях витонного поля Земли, когда поток витонов идет снизу, от ядра, и сверху, от Солнца. Здесь же поток витонов многократно выше и имеет иную направленность, вот почему растения, получая импульс роста, успевают вытянуться по направлению действия излучения - т.е. по линии силовых контуров двигателя корабля или по направлению луча излучателя. Потому растения в зоне пиктограммы отличаются от соседних, не затронутых облучением, не только прилеганием к земле, но еще ростом и цветом - пожелтевшие облученные растения обогнали соседей в развитии - они более старые. Это результат действия витонного излучения, а такая техника только у кораблей Серого пространства, месте обитания Высшей Цивилизации.

Нанесение пиктограмм на хлебное поле с помощью витонного воздействия имеет еще одну очень важную особенность: такая технология управления живой материей недоступна человеку, присуща только представителям Высшей Цивилизации, поэтому послание на камне или грунте люди легко объяснили бы как творение рук человеческих, а письмена на хлебном поле могут оставить только посланцы Создателя, и их сообщение нельзя спутать ни с чем. Какие уж тут шутки - Они зря не прилетают...

ПИКТОГРАММЫ НА ПОЛЯХ - ПОСЛАНИЯ ВЫСШЕГО РАЗУМА.

Их в последние годы было очень много, но здесь речь пойдет только об оставленной посланниками Создателя серии пиктограмм, объединенных как единой стилистикой исполнения и местом появления, так и смысловым содержанием:

1. В июле 1990 года в графстве Уилтшир, Англия, на нескошенном хлебном поле появилась пиктограмма из 8-и кругов, объединенных общей линией длиной в 134 метра. Ее фотографии обошли весь мир, но смысл послания не был понят людьми.

Первая серьезная попытка понять смысл этого послания была предпринята в 1992 году российским автором Бабаниным В.П., она опубликована в книге «Тайны великих пирамид», выпущенной С.-Петербургским издательством «Лань» в 2000 г. В.П. Бабанин совершенно правильно увидел в ней схему строения Солнечной системы. Он объяснил, что показаны условные обозначения планет, правильно оценил сопоставимость их размеров из перспективы рисунка. Земля на схеме обозначена номером 3, а символ жизни на ней - кольцо живого хлеба злаковых растений. Совершенно правильно В.П. Бабанин сделал вывод, что на схеме показана еще одна планета, на которой должна быть жизнь. Но он не делает логического вывода из своих рассуждений - вторая планета, на которой биосфера показана кольцом живого хлеба, предназначена для жизни людей, ибо именно человеку сказал Создатель: - « В поте лица твоего будешь есть хлеб,... » («Бытие», п. 19 гл. 3) А поскольку не сделан этот вывод, невозможно понять и его следствие: планета пока не готова к жизни людей, так как пиктограмма нанесена на нескошенном поле незрелого хлеба, есть который еще нельзя.

На Уилширской пиктограмме вторая обитаемая планета показана как системная, а не «пролетная», ибо помещена не на пересекающей траектории, а строго на линии расположения планет, условно объединяющую их в единую систему, следовательно, она «единокровна» по отношению к остальным - создана из материи Солнечной системы, а не какой-нибудь иной звезды. Более того, на «пролетной» планете, имеющей вытянутую орбиту с периодом обращения 3600 лет водная жизнь невозможна, поскольку нет источника энергии, так как планета удалена от Солнца. В.П. Бабанин неправильно трактует суть второй живой планеты, ссылаясь на древние источники, в которых шумеры называли восьмую планету Нибиру, путает ее с греческим Фаэтоном и мифической Дайей. И здесь не его вина: - ошибка допущена еще раньше Захарием Сичиным, на которого ссылается В.П. Бабанин, американским историком русского происхождения, прочитавшим шумерские тексты, о которых он впервые поведал миру. З. Сичин писал о планете Нибиру, появляющейся около Земли раз в 3600 лет. Ошибка здесь. Это не предупреждение о наличии периодически появляющейся планеты, а сообщение Высшего Разума древним шумерам о том, что в Солнечной системе через 3600 лет появится еще одна обитаемая планета. Шумеры узнали о ней и оставили людям свои предупреждения, которые были забыты, а когда, наконец, шумерские документы нашлись, их не сумели понять правильно.

В библейском «Откровении Святого Иоанна Богослова» тоже говорится о второй планете, которую увидят после Страшного Суда: - « И увидел я новое небо и новую землю ; ибо прежнее небо и прежняя земля миновали », («Откровения...», п. 1 гл. 24)

В главе Х CI Книги Еноха сжато описываются с 6-го по 10-й этапы («седмины») развития цивилизации, причем приведена система, в которой после завершения каждого этапа обязателен Суд. Их несколько, последний - «суд на вечность», т.е. когда незадолго перед взрывом «сверхновой» на Земле нельзя будет жить и в Желтом пространстве, и человечество будет переведено в Серое. А первый Суд должен состояться спустя определенное время после Потопа. Потоп уже был, а первого Праведного Суда еще не было...

В этой главе он говорит задолго до Потопа: « Ибо я знаю, что дела насилия возьмут верх на земле, и великое осуждение совершится на земле; и всякая неправда прекратится и будет отделена от своих корней, и все здание ее исчезнет. » Это краткое предупреждение сути готовящегося Потопа, о котором на страницах Книги Енох много рассказывает и сынам, и внуку Ною. И здесь же, в следующем предложении, он продолжает: « И неправда опять повторится, и все дела неправды и все дела насилия и беззакония вторично совершатся на земле. И так как тогда усилится неправда, и грех, и хула, и насилие, и другого рода действия, и увеличится отпадение, и беззаконие, и нечистота, (Это уже о нашем времени... узнаёте?... -авт.) то придет великое осуждение с неба на всех них, и святой Господь выйдет с гневом и наказанием, чтобы свершить суд на земле ».

Ранее, в ХХХ VIII главе Книги, Енох говорит о том, что с Земли будет удаляться зло: « Когда откроется общество праведных, и грешники будут судимы за свои грехи, и будут изгнаны с лица земли, и когда Праведный явится пред очами избранных праведников, дела которых взвешены Господом духов, и свет откроется праведным и избранным, живущим на земле, - то где тогда будет жилище грешников и убежище тех, которые отвергли Господа духов? Было бы лучше для них, если бы они никогда не рождались ».

Если сопоставить все эти источники, получается, что через 3600 лет после шумеров долна появиться вторая обитаемая планета, затем явится Господь-Создатель и будет судить Землю, а после Праведного Суда грешники будут сосланы на другую планету, она для них...

Планета с биосферой на уилтширской пиктограмме вовсе не Икар или Фаэтон, как его называли древние греки, и не реконструкция прежнего положения планет - тогда Икар был 4-й планетой, сразу за Землей, а Марс был 2-м. На пиктограмме же Марс занимает положение 4-й планеты, а Земля обозначена номером 3, следовательно, есть и не показанная на ней Венера под номером 2, являющаяся бывшим Икаром, что означает только одно: на пиктограмме в Уилтшире показано не древнее, а сегодняшнее положение планет, к которым добавлена вторая обитаемая планета.

Выше я доказал, что вторая обитаемая планета в Солнечной системе (или «второе небо») появляется для отселения грешников после Суда. Семяса Прометей и Корр. ранее мне говорили, что вторая обитаемая планета в Солнечной системе будет искусственная, как планета-реклостер для земного зла. И такая планета обязательно строится Создателем в каждой системе к Суду, к завершению этапа самостоятельного развития разумной цивилизации - это Закон Творца. Перед нами изображение реклостера. Следовательно, пиктограмма июля 1990 года в Уилтшире -это сообщение, что

В 1990 ГОДУ СОЗДАТЕЛЕМ ПРИНЯТО РЕШЕНИЕ О ПОДГОТОВКЕ К ЗАВЕРШЕНИЮ ЭТАПА САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЧЕЛОВЕЧЕСТВА ПРАВЕДНЫМ СУДОМ С ОТСЕЛЕНИЕМ С ЗЕМЛИ ЛЮДЕЙ, ПРАКТИКУЮЩИХ МОРАЛЬ ЗЛА И НАСИЛИЯ, ПОСТРОИВ ДЛЯ НИХ В СОЛНЕЧНОЙ СИСТЕМЕ ИСКУССТВЕННУЮ ПЛАНЕТУ - РЕКЛОСТЕР - «ЗЕМЛЯ-2».

Когда же реклостер будет готов к заселению?

Около реклостера, по обе стороны системной линии, расположены два прямоугольника, которые не могут быть телами системы: прямоугольных планет не бывает. Я предположил, что это информативные временные метки. И это не черточка, означающая, к примеру, земной год, а прямоугольник, следовательно, это больший период времени. Какой период времени для Земли системный и существенный в ее астрономической сути? Видимо, каждый прямоугольник обозначает 12-летний астрономический цикл Земли, применяемый, в частности, восточными астрономами. Тогда готовность второй планеты к заселению - 2014 год, если считать отправной точкой 1990 год. Корр. подтвердили правильность такого предположения, тем более, что это логично совпадает с неизбежностью вмешательства Создателя в дела Земли для предотвращения катастрофы 2074 года. Как будет вестись строительство искусственной планеты?

2. 12 июня 1999 года в Ист-Филд (окрестности Элтон Барнс), Англия, появляется новая пиктограмма длиной уже 342 метра, выполненная в стилистике, подобной Уилтширской пиктограмме 1990 года.

Она является ее развитием: Земля на схеме показана точно так же, как на прежней - с кольцом живой травы и номером 3. В отличие от предыдущей пиктограммы эта построена не в виде перспективы, а ограничена с одной стороны Землей, с другой - Сатурном. Это

ГРАФИЧЕСКОЕ ИЗОБРАЖЕНИЕ ПЛАНА РАБОТ ПО СТРОИТЕЛЬСТВУ РЕКЛОСТЕРА И РЕКОНСТРУКЦИИ СОЛНЕЧНОЙ СИСТЕМЫ.

Ключевым для понимания является изображение Юпитера с четырьмя внешними нерегулярными спутниками - Ананке, Карме, Пасифе и Синопе. То, что это внешние спутники, видно из их удаленной орбиты, далеко отстоящей от планеты, в то время как орбиты внутренних спутников показаны вблизи Юпитера. Кроме того, эти 4 спутника объединены общим кольцом, т.е. имеют общее свойство. Это активные спутники, которые, как и Юпитер, хорошо видны в Высшем пространстве, ибо там они светятся, а пассивные внутренние спутники, невидимые из Высшего пространства, здесь не показаны вовсе, а только условно обозначены их орбиты.

Земля на схеме показана дважды: на своем месте, после «Земли-2» и Марса от Юпитера, и с другой стороны от Юпитера, перед Сатурном.

Условное изображение Земли около Сатурна очень важно: это не место расположения планеты, а основа плана, указание, для какой из планет здесь проводятся работы. От Сатурна к Земле тянется линия, т.е. работы проводятся на секторе от Сатурна до Земли и для Земли. Около линии 4 черточки - возможно, это указание того, что работы с ядром реклостера здесь будут проводиться четыре земных года. Год Сатурна длится 29,46 земных года, и здесь явно неприемлемо исчислять время в «годах Сатурна»: работы проводятся для Земли и информируются о работах люди Земли. (Учитывая то, что Корр. сообщили дату начала работ - 1998 год, а пиктограмма «опубликована» в 1999 году, можно предположить, что работы у Сатурна планируется закончить в 2002-2003 г.г.)

Сатурн легко опознать - около планеты показано знаменитое кольцо так, как его видно с Земли - только его незакрытая часть, и три спутника, не связанных между собой. Возможно, это три самых крупных спутника - Титан, Рея и Япет - они были открыты самыми первыми еще в 1655, 1672 и 1671 году соответственно. Но, следуя логике видимости из Высших пространств, эти три мертвых спутника оттуда не видны, а видны только активные спутники и планеты. На сегодня у Сатурна мы знаем только один такой - Феба, остальные, возможно, есть, но их еще не успели открыть по причине их малого размера и большой удаленности от Сатурна. Но в этом случае естественные активные спутники должны бы быть связаны общей линией, как у Юпитера, а ее нет. Наиболее вероятно, что на пиктограмме показаны активный спутник Феба и искусственные активные небесные тела, создаваемые на орбите около Сатурна. Последнее предположение наиболее предпочтительно, ибо именно здесь обнаружен осенью 2000 года раскаленный объект - ядро будущего реклостера, созданное из материи Сатурна.

Более того, здесь же, рядом с изображением Сатурна помещено условное изображение создания меньшего тела из большего: реклостера из материи Сатурна. На схеме показано, что из большего шара будут сформированы два малых - возможно, это заготовки ядра реклостера - два шара из металлов твердой и жидкой зон ядра Сатурна, которые потом будут слиты воедино. При таком понимании наличие в схеме на орбите около Сатурна трех активных тел, не связанных между собой общим происхождением, вполне обоснованно.

Кроме этого, показан сам принцип выделения из большего - малого: от большего круга отходит подобие «гидроцилиндра», на подвижном штоке которого помещено малое тело. Четко задано направление движения: только по линии действия, «цилиндр» с обеих сторон ограничен символами «базы» - жирной черточкой со стрелкой или точкой, которые конструкторы часто применяют там, где нужно показать, что в сторону через черточку движения нет, а движение возможно только вдоль черточки.

Далее, с другой стороны от Юпитера реклостер «Земля-2» помещен там, где он впервые появился на уилтширской пиктограмме 1990 года. Реклостер узнаваем по кольцу живой травы, но есть дополнения: показан круг без живой травы, соединенный с реклостером линией действия. Тонкая линия пригнутых колосьев на границе кольца биосферы имеет подобие стрелок, обращенных друг к другу и не пересекающие линию действия: впечатление такое, что на шар натянули оболочку биосферы. Видимо, это нужно понимать как то, что от Сатурна новая планета будет перемещена на это место, и здесь получит биосферу - воду, репродуктивный грунт и воздух. Вдоль линии действия опять проставлены временные метки - две черточки. И, учитывая планируемый срок завершения работ у Сатурна, перемещение планеты на постоянную орбиту займет два года, то есть «Земля-2» должна появиться на этом месте после 2004 - 2005 гг.

Между Землей и «Землей-2» обозначена фигура, подобная гантели, проходящей сквозь два кольца: это явно Марс - указано его планируемое перемещение на другую орбиту - Красная планета скоро будет ближе к Земле.

Около Земли очень много знаков:

- линия действия проходит от одной планеты («старой» Земли) с кольцом живой травы к другой («обновленной» Земле), не касаясь последней, причем на линии действия обозначено ядро планеты и ее оболочка: Земля будет обновляться как за счет стабилизации токов ядра планеты по ее нынешней орбите, так и за счет укрепления оболочки коры планеты;

- от «старой» планеты отходит стрелка в сторону реклостера, заканчивающаяся в полукружье живой травы, символизирующей биосферу: Земля будет донором при создании биосферы реклостера «Земля-2» и это будет происходить до обновления нашей планеты;

- к «обновленной» Земле отходит спираль из кружков последовательно увеличивающегося диаметра: символ этапов эволюционного развития. Земная цивилизация закончит этап самостоятельного развития и будет принята в Сообщество Цивилизаций Создателя.

Корр. дополнили расшифровку:

- создание реклостера поручено Создателем народу Серой цивилизации, поэтому «с народом Серых Он заключил контракт на постройку искусственной планеты диаметром 15000 км для осужденных землян»;

- в 1990 году Земли Создателем отдан Приказ о реструктуризации околоземной группировки кораблей Высшей Цивилизации и концентрации их около Сатурна для обеспечения строительства;

- строительство реклостера начато в 1998 году, плановый срок строительства - 16 лет, окончание работ - 2014 год;

- строительство ядра новой планеты ведется методом послойного изъятия активной материи твердой и жидкой зон ядра Сатурна через линзы пространственного перехода, переносом и выводом материи в ваше пространство в заданных точках аккумулирования около Сатурна;

- оболочка реклостера будет формироваться из сегментов коры Сатурна, изымаемых так же. Кора планеты при выполнении этих операций стабилизируется, причем блокируется неуправляемый выход газовой среды из-под коры Сатурна. Перед монтажом и сваркой элементов коры вокруг ядра реклостера проводится их дегазация по удалению метанового льда;

- для заполнения газового промежутка между ядром и корой реклостера будет использована соответствующая газовая среда Сатурна;

- на спутниках Сатурна воды нет - там только замерзший метан, поэтому вода будет сбрасываться на реклостер с водных спутников Юпитера - Европы, Ганимеда и, возможно, Каллисто. Процентное соотношение воды и суши реклостера будет почти аналогично земному;

- поскольку там нет осадочных пород как на Земле - у Сатурна нет биосферы - поверхность реклостера сначала будет из мертвого камня;

- репродуктивный грунт изымается и будет изыматься через линзы пространственного перехода из пород осадочного чехла океанов Земли, преимущественно Атлантического - там достаточно мощные отложения и стабильное поле напряжений коры океанского дна, а затем складируется в пространстве для улучшения его репродуктивных свойств. Океанический грунт сначала стерилизуют, а затем заселяют земными микроорганизмами, взятыми из лучших почв вашей планеты. Мы будем брать только контрольные образцы микрофлоры, а затем размножать ее непосредственно в грунте, ускоряя деятельность микроорганизмов в 900 раз, что эквивлентно процессам формирования гумусов в земных условиях длительностью в несколько тысяч лет. В итоге качество грунтов «Земли-2» будет достаточным для воспроизводства элементов биосферы и начального обеспечения пищей 3-4-х миллиардов людей;

- сушу новой планеты нужно будет покрыть 4-х метровым слоем репродуктивного грунта. Его потребуется около 600 тыс. км3, т.е. от его изъятия с Земли понижение уровня океана составит около одного метра. По состоянию на 1 июля 2001 г. с океанского дна Земли уже изъято 23% его потребного количества, что вызвало бы понижение уровня Мирового океана на 0,2 метра, но этого не происходит, поскольку мы активировали сброс ледникового панциря Антарктиды, отмечаемый вашими учеными в последние годы. От сбрасываемого льда в Мировой океан должен был бы повыситься его уровень, но этого не происходит. Вы не задаете себе вопроса - почему?;

- на «Земле-2» будет только водная и наземная флора, ускоренно выращенная из земных семян и образцов. Фауны - насекомых, рыб, птиц, животных не будет - искусственная планета для людей создается в сжатые сроки, и у нас нет миллионов лет на отработку цепей питания экосистем;

- дата Дня Суда еще не назначена: решение будет приниматься Создателем по готовности новой планеты к заселению людьми, поскольку не исключены отклонения от плановых сроков работ по непредвиденным обстоятельствам, что вполне возможно, поэтому оговорено контрактом.

3. Спустя всего 12 дней, 24 июня 1999 года, в том же графстве Уилтшир, где в 1990 году появилась первая пиктограмма, обнаружена еще одна, имеющая к предыдущим прямое отношение.

Изображена треугольная свастика в кольце, причем изображение выполнено так, что воспринимается двояко: если «настроить» глаза, то видно уже не плоскую треугольную свастику, а объемную, наложенную на куб. Это дает понимание смысла пиктограммы:

- «треугольная свастика» - древний символ, имеет двойное значение: «зверь» (зло) и «человечество»;

- «куб» - символ строительства, заложенный у каждого человека в подсознании с раннего детства - дайте ребенку кубики, и он будет строить;

- свастика на кубе вписана в кольцо диагоналями куба, а не квадрата, что означает, что куб вписан не в плоское кольцо, а в объемную сферу или шар, являющийся символом планеты.

Читая все совместно, складывается формула:

«ЗВЕРЮ (ЗЛУ) ЧЕЛОВЕЧЕСТВА СТРОИТСЯ ПЛАНЕТА».

Таким образом, эта пиктограмма непосредственно связана по месту появления и смыслу с предыдущими, и является их кратким подтверждением, подобно тому, как радист после передачи азбукой Морзе большой радиограммы дает подтверждение передачи, являющимся еще и знаком окончания радиограммы.

4. Через 2 года, 13 июля 2001 года, в Адыгее, около Майкопа (Россия), на хлебном поле появляется новая пиктограмма. По стилистике и характеру изображения авторская связь с предыдущими пиктограммами, особенно с Уилтширской пиктограммой 1990 г. и Ист-филдской 1999 года, несомненна: в центре внимания тот же круг с кольцом живой травы и планетами Солнечной системы. Но есть серьезное и принципиальное отличие от предыдущих - в центре рисунка круга Земли осталось углубление в грунте от взятой пробы чернозема.

Напрашивается простой вопрос: «Если был нужен грунт, то зачем же было рисовать пиктограмму?» Взяли бы по-тихому пробы грунта и спокойно улетели - никто и никогда не обратил бы внимания на эту ямку в почве, у которой всего одна характерная особенность - «полированные стенки». Между прочим, обычным инструментом такие стенки не сделать, а вот если изымать грунт из другого пространства через пространственную линзу как объем материи нашего пространства, граница ее будет именно полированной.

Пробу грунта взяли и обставили дело так, что не заметить изъятие пробы стало просто невозможно. Пиктограмма вызвала у людей такой интерес, что сразу приехал отряд адыгейского МЧС и съемочная группа местного телевидения: к вечеру о месте посадке НЛО, пиктограмме и взятой пробе грунта знала вся планета. Это, видимо, и нужно было авторам пиктограммы. Им необходимо было не просто взять пробы великолепных черноземов, а сделать это, намеренно афишируя свою деятельность - демонстративно и одновременно скрытно, так, чтобы о факте забора грунта узнало как можно больше людей, а вот о том, кто и как это сделал, людям было бы неизвестно. Но если это так, то сам факт забора грунта и его последствия должны касаться всех людей Земли, а цель и назначение этой пробы должна объяснить пиктограмма.

В основе пиктограммы - круг с кольцом живой травы, в центре круга ямка на месте изъятия пробы грунта. Это Земля. От Земли идет прямая линия, пересекающая круг без кольца живой травы - это Марс - и упирающаяся далее во второй круг с кольцом живой травы - это реклостер «Земля-2». Но около изображения Земли есть еще один элемент: из кольца живой травы отходит извилистая линия, сворачивающаяся далее в спираль, из которой линия широкой дугой пересекает прямую, соединяющую изображения планет. За прямой изображение зеркально: дуга переходит в спираль, и уже из спирали снова возвращается извилистой линией к кольцу живой травы Земли.

Это нужно понимать так: взята проба грунта на микробиологический анализ. Микроорганизмы пробы удалены с Земли в иное пространство (извилистая линия от кольца травы) для дальнейшего размножения и увеличения размера биомассы (спираль). Далее они будут перенесены через пространство и помещены на другую планету с биосферой для размножения микроорганизмов там (вторая спираль), - дуга пересекает прямую линию, в конце которой расположена «Земля-2».

Адыгейская пиктограмма является очередным информационным сообщением Высшей Цивилизации о ходе строительства реклостера. На этот раз смысл сообщения в том, что оно показывает реализацию Ист-филдской пиктограммы 1999 года об отборе части биосферы Земли для реклостера (отходящая от Земли стрелка в полукруг живой травы):

ВЗЯТА ПРОБА РЕПРОДУКТИВНОГО ГРУНТА ДЛЯ РЕКЛОСТЕРА

Посланцы Создателя все сделали правильно: они информировали людей о ходе строительства, но не вошли в прямой контакт с людьми, соблюдая Запрет Создателя.

5. В ночь с 12 на 13 июня 2000 г. в Ставрополье появилась пиктограмма, которая точно повторяла пиктограмму 09 июля 1997 года в Краснодарском крае. В центре фигур остались углубления от проб чернозема.

На них изображены несколько концентрических окружностей разного диаметра с общим центром, вписанные большей окружностью в равносторонний треугольник, имеющий на вершинах малые окружности с разным заполнением, причем от этих малых окружностей к общему центру больших окружностей идут линии, их пересекающие. Эта пиктограмма показывает суть работ по укреплению оболочки Земли.

Основой пиктограммы являются большие круги с общим центром - впервые показана полипространственная структура Земли:

- сплошной круг посредине символизирует ядро планеты;

- два кольца живых злаков над ним символизируют две биосферы Земли, соответственно в пространстве Желтого спектра и в нашем пространстве;

- три малых окружности вокруг больших обозначают:

1. окружность без значков - оболочка коры планеты,

2. окружность с тонкими спиральными линиями - магнитное поле,

3. малый сплошной кружок с отходящей от него ступенчатой спиралью, соединенной на выходе с вершиной треугольника - ядро Земли и функция изменения его частотной характеристики. «Ступенек» на спирали пять, что соответствует выводу частотной характеристики ядра на уровень 105 Гц;

- малые окружности объединены линиями, составляющими вместе равносторонний треугольник, из вершин которого к изображению Земли опускаются линии действия, пронзающие биосферы и упирающиеся в ядро планеты - при изменении частотной характеристики ядра учитывается совместное действие на магнитное поле, оболочку коры планеты и на биосферы обоих пространств. Таким образом, «треугольная» пиктограмма является дополнительным пояснением и означает:

БУДЕТ ПОВЫШЕНА ЧАСТОТНАЯ ХАРАКТЕРИСТИКА ЯДРА ЗЕМЛИ ДО УРОВНЯ 10 5 ГЦ ПРИ УЧЕТЕ ВОЗДЕЙСТВИЯ ДАННОГО ПАРАМЕТРА НА ОБОЛОЧКУ КОРЫ, МАГНИТО- И БИОСФЕРУ ПЛАНЕТЫ.

6. В эти же годы (к сожалению, точно место и время пока установить не удалось) на полях появляется еще пиктограмма, которая по стилю и характеру имеет отношение к «Плану строительства реклостера» и его поясняет.

На ней изображены два круга, находящиеся на одной линии, причем один из них с кольцом живой травы. Это информация о сроках работ по биосфере реклостера на его постоянной орбите. Почему такой вывод?

Два изображения планет помещены на одной линии, причем видно, что линия пересекает изображения планет, а после пересечения оборвана с обеих сторон - это отрезок или фрагмент линии большого плана.

На пиктограмме 1990 года, описанной В.П. Бабаниным, находящиеся на одной линии условные изображения планет имеют свои символы, а здесь два соседних изображения символов не имеют, следовательно, здесь изображение одной планеты в разных стадиях развития и это реклостер, поскольку биосфера должна появиться на нем, а не на другой из планет Солнечной системы.

Поскольку реклостер здесь показан не в системе, а отдельно, но на отрезке системной линии, это означает, что пиктограмма информирует не о работах в рамках системы, а о работах, касающихся только реклостера, следовательно, здесь не перемещение реклостера на свое место в системе, как это было показано на Плане строительства, а условно обозначены работы по созданию биосферы реклостера на его системном месте, т.е. на орбите между Марсом и Юпитером.

У отрезка линии, соединяющей реклостер без биосферы и реклостер с биосферой, помещены четыре черточки - временные годичные метки, следовательно, все вместе это может означать только одно:

БИОСФЕРА РЕКЛОСТЕРА БУДЕТ СОЗДАНА В ТЕЧЕНИЕ ЧЕТЫРЕХ ЛЕТ ПО ПРИБЫТИИ ЕГО НА СВОЮ ПОСТОЯННУЮ ОРБИТУ.

С учетом планируемых сроков работ по предыдущим пиктограммам можно предположить, что к 2008-2009 году реклостер будет готов к высадке в грунт семян высших растений, а за отставшиеся 5-6 лет строительства, при ускоренном росте, на Земле-2 поднимутся и зашумят листвой леса....

7. В ночь с 20 на 21 августа 2001 года, опять же в графстве Уилтшир, появилась новая пиктограмма, площадью около 2 гектаров, состоящая из 420 кругов, диаметр самого большого из них достигает 21 метра. Вместе они создают огромную розетку в виде цветка, состоящего из 6 спиралей-лепестков, выходящих из центра фигуры, и образо- ванных малыми кругами последова- тельно больших и меньших диаметров.

Пиктограмма имеет прямое отношение к предыдущим, и особенно к Истфилдской пиктограмме 1999 г. - плану строительства реклостера. Но если на плане одна спираль, подходящая к Земле, то здесь их 6. Почему?

На плане строительства спираль эволюции показана схематично, только как информационный элемент, показывающий этап эволюции Земли. Там цель пиктограммы другая - показать схему строительства с краткой ссылкой на причину. Здесь цель пиктограммы - именно сама эволюция, поэтому спирали - главное.

Спирали показаны не плавными линиями, как мы привыкли схематично изображать эволюцию «по Дарвину», а именно дискретными спиралями управляемой эволюции, каждый шаг которой принципиально меняет качество - круги последовательно увеличивающегося (уменьшающегося) диаметра. Сплошными закрученными спиралями принято показывать только количественный рост без изменения качества, как это было на пиктограмме в Адыгее. Здесь спирали изображены очень подробно - на каждой из спиралей диаметр кругов, их образующих, при движении от центра плавно увеличивается и, достигнув максимума, начинает уменьшаться. Это более чем правильно: эволюционный процесс всегда имеет три основных периода - развитие, достигнутый максимум, затухание.

Более того, здесь показаны контрольные точки этих процессов - маленькие круги около спиралей - периодическое воздействие и контроль Высшей Цивилизации за эволюцией Земли. И около каждого кружка - символа этапа управляемой эволюции биосферы Земли - этих кружочков по три с каждой стороны, т.е., чтобы не мешать естественному отбору и формированию системы самогеруляции биосферы, контролировалось только начало и окончание каждого этапа, причем контроль велся из трех пространств - нашего, Желтого и Серого.

Итак, спиралей - шесть, и все они полностью заполнены, образуют единую фигуру: 6 циклов управляемой эволюции Земли закончены.

Что это за циклы? Ответ может быть только один - завершение «шестого дня творения.» В завершение этого дня, а это был этап самостоятельного развития человечества, по логике жизни цивилизаций Создателя, должен неизбежно следовать Праведный (Страшный) Суд. Технические мероприятия по обеспечению жизни в Солнечной системе после Суда идут полным ходом - реклостер строится по графику. Но этого мало: нужно еще провести организационные мероприятия по юридической подготовке самого Суда и непосредственному его проведению.

Следовательно, Уилтширская пиктограмма 2001 года - сообщение, что

СОЗДАТЕЛЕМ В 2001 ГОДУ ПРИНЯТО РЕШЕНИЕ О НАЧАЛЕ ОРГАНИЗАЦИОННОЙ ПОДГОТОВКИ СУДА НАД ЗЕМЛЕЙ...

Я не занимаюсь гаданиями на кофейной гуще или пророчествами, никаких сроков я не придумывал, с веревками и досками по полям Англии и Адыгеи не бегал - я просто исследовал смысловую расшифровку пиктограмм, основываясь на современных знаниях в различных областях науки - от астрономии и геофизики Земли до биохимии, ядерной физики и генетики, сопоставляя их с древними легендами и преданиями, религиозными текстами и оперативной информацией из ноосферы.

В книге исследована только малая часть огромного количества пиктограмм, а их в последнее время в разных странах и на разных континентах, по сообщениям печати, появилось уже около двух тысяч. Я не ставил своей целью провести детальный анализ всех пиктограмм - это отдельная и большая работа - могу только добавить, что в пиктограммах, виденных мной, много информации-подсказок по астрономии, ядерной физике, биологии, органической химии, предупреждений о планируемых действиях в отношении Земли и многое другое... Если проанализировать все подлинные пиктограммы, то получим такие выводы:

- информационные пиктограммы на полях наносятся с использованием свойств иных пространств и высоких технологий биоизлучений представителями разумных внеземных цивилизаций скрытно, но с целью заранее предупредить нас о предстоящих серьезных событиях на планете и в Солнечной системе, причем информация дается ими не на каком-то языке, а в виде изображений, понятных без перевода для всех людей Земли;

- пиктограммы чаще всего появляются в Англии, как в стране, внесшей значительный вклад в научное развитие цивилизации, и в России, где живут потомки племени Иафета и есть великолепные черноземы, пригодные в качестве образца при создании почв реклостера;

- представители внеземных цивилизаций воздерживаются от прямых контактов с людьми и скрытность их присутствия будет сохраняться до определенного момента, когда этим событиям наступит время;

- в последние годы пиктограмм необычно много, словно Внеземной Разум обращает внимание людей на приближение серьезных событий.

Возможные оппоненты обязательно приведут доводы, что апокалиптические настроения далеко не новы, что легендам об Апокалипсисе и Страшном Суде уже тысячи лет, и они в разных вариантах присутствуют во многих религиях и верованиях народов в разных уголках планеты. Критики напомнят, что к губительным катаклизмам сотни лет назад готовились еще буддийские монахи, создавая убежища и хранилища ценных рукописей в Тибете, а на границе столетий неоднократно возникала паника от боязни «конца света». Но ничего не происходило, а паника оказывалась ложной. Все правильно, так оно и было - мы же самостоятельно ведем летосчисление и границы столетий устанавливаем сами, как сами и создавали для себя панику на этих рубежах, а здесь информация идет не от людей, а от тех, кто создавал биосферу Земли и человека.

Мы уже убедились, что Апокалипсис и Суд имеют разные смысловые значения: если первое по сути есть катастрофические бедствия, которых было немало в истории Земли и возможность повторения их не исключена, то Праведный Суд - обязательные действия Высшего Разума по отношению к цивилизации людей, и что о Суде люди были заранее предупреждены еще тысячи лет тому назад и он неизбежно свершится.

Может быть, все это вымысел или часть тысячелетнего плана глобальной дезинформации человечества? Вряд ли... Кому это выгодно?

Заниматься дезинформацией представители Создателя не будут, ибо за умышленную ложь неизбежен ответ перед Создателем - Господом правды.

Сатана? С какой целью? Создать панику и по дешевке завладеть имуществом, как это делали некоторые ловкие лондонские жулики во время битвы при Ватерлоо? Сомневаюсь: материя нашего пространства ему не нужна, ему нужны только наши души. Дискредитировать предупреждения Создателя о неизбежном Суде, поддерживая у людей неверие в эти предупреждения и через это неверие в саму душу? Вот это Сатане безусловно выгодно. Но зачем же ему утруждать себя многоходовой комбинацией по нанесению пиктограмм и строительству реклостера, если он и так много лет получает достаточное количество душ с помощью своей системы лжи?

Нет, пиктограммы не дезинформация, а важная истина для всех людей Земли, которую игнорировать нельзя. Такого большого количества пиктограмм на Земле никогда ранее не появлялось, и поэтому похоже, что перед всеми нами, живущими сегодня на Земле, в ближайшие годы перспектива Праведного суда Земли Богом-Создателем вполне реальна, и от этого Суда нам просто некуда деться...

Невероятный вывод? Но мы его не придумали, а пришли к нему сами, пытаясь понять своим разумом смысл посланий внеземных цивилизаций...

версия для печати


"Накануне": Почему так случилось?

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ПОЧЕМУ ТАК СЛУЧИЛОСЬ?

Ю. Бабиков
28.03.2007

Вопросы, вопросы, вопросы… и везде общий лейтмотив – почему так случилось? Это сквозит и в вопросах George, например:

«Ситуация, которая складывается с человечеством Земли, ставит множество вопросов:

  1. ВЦ обладают почти неограниченными возможностями по сканированию записанной информации в душах людей. Так вот, почему не всполошились ангелы координаторы (хранители Земли) когда Асефом было применено торсионное оружие против семейства Корея? Тогда сотни людей были вогнаны живьем под землю применением торсионного оружия. Неужто сканирование информации с душ не показало контакт первого рода с внеземной цивилизацией?

    А если эти души (сотни человек из семейства Корея) не попали к Создателю (Создателям), то почему не принято никаких мер? Души после воплощения не вернулись по ретро-каналу, а тревогу никто не забил.

  2. 37 Хранителей были казнены. Получается, по Кодексу они совершили смертный грех?
  3. Высшие думаю должны были оставить в Солнечной системе сеть сканирующих зондов - станций для предотвращения несанкционированного доступа к планете Земля в период самостоятельного развития. Зонды должны сканировать околоземное пространство на всех уровнях материи, исключая разве что Ретро-пространство. (может есть технологии захвата корабля из Ретро-пространства?)

Полагаю, Создателем намерено оставлены были лазейки (Ю.А. об этом упоминал), чтобы Зло проявило себя, что позволило бы привлечь к ответственности этих самых адептов зла за конкретные деяния.

Тогда за что были казнены 37 Хранителей?

Очень сложная и запутанная ситуация получается, особенно для нас, простых людей планеты Земля...

Или ВАЛ, приславший мне письмо:

«…А пишу сейчас вследствие Ваших недавних сообщений на Форуме. Ведь морально-этические вопросы об ответственности за творимое Злом на Земле возникали и раньше, когда меня ещё эээ... не сократили (неизвестно за что, между прочим). Но тогда Вы не выступали и вопросы эти после нескольких ``авторитетных'' заявлений товарищей, приближённых к императору, так и повисали в воздухе. Сейчас, благодаря Вашему активному участию эта тема обрела второе дыхание: Заноза, Максимус, Отто Вейнберг, Георг и др.

Буду конкретен. Что означают ваши слова о том, что несколько десятков ангелов ``поплатились головой'' за разбазаривание генофонда человечества? Ангелы ведь бессмертны. Второе: почему поплатились лишь халатные стражи, но до сих пор благоденствует главный преступник, воспользовавшийся в своих целях их попустительством? И, наконец, третье: при чём тут люди - жалкие пешки в игре высших сил? Их-то за что наказывать, да ещё такой мучительной тюрьмой, как Реклостер»?

Или вот Влад пишет:

«…Я знаю, что Вы уже писали на форуме о том, что ИНДУЛЬГЕНЦИИ ОТМЕНЕНЫ ЕЩЕ ГОД НАЗАД РЕШЕНИЕМ СОВЕТА У СОЗДАТЕЛЯ, но в свете последней информации (я имею ввиду "оказалось, что только менее 4% населения Земли пригодно для дальнейших работ по 6-й расе, и то после реабилитации, включая генетическую") возникает вопрос: а не даст ли это многим злыдням на Земле возможность избежать справедливого наказания? Дескать - если по упущению "Сверху" мне досталось тело генетического мутанта, то что следует от таких ожидать?

К примеру, мне иногда кажется, что из всего оригинального генома "ария" у меня только цвет глаз и остался».

Вопросы, вопросы, вопросы… Думаете, мне самому не хотелось бы иметь на них четкий, ясный и вразумительный ответ? Ведь я и сам под Судом, и тело мое человеческое неизвестно из какого «коктейля» состоящее… Эх, знать бы все наперед, заранее «постлал бы соломки», да нет, не дается человеку такой возможности – живи как душа подсказывает, и сразу – начисто, второй раз жизнь не прожить – время течет в одну сторону!

Ну, хорошо, если относительно себя лично по будущей жизни никакой информации получить невозможно в принципе, - Кодекс запрещает, как и по развитию земной общественной ситуации, то раньше можно было хоть получать оперативную информацию от Высших по Их планам. Хоть знать что-то по ситуации в Солнечной системе и вокруг Земли. А сейчас вообще тишина: – ПЕРИОД МОЛЧАНИЯ.

И этот Период не столько связан с тактическими мероприятиями перед Высадкой, сколько с процессом разделения – нельзя в него вмешиваться, потому и информирование прекращено, оставили только возможность разъяснения без права оказывать какое-то давление на людей с целью воздействовать на их решение выбора при разделении. А людям тоже несладко в этой ситуации, и стремно: – не ошибиться бы! Потому и спрашивают… А мне самому не хотелось бы заранее знать ответ? На душе ведь тоже неспокойно…

И мера ответственности у меня совсем иная – если человек отвечает сам за самого себя, за свои ошибки, то мера ответа тысячекратно возрастает для того, кто говорит большой аудитории: ежели одна-единственная твоя ошибка вошла в сознание людей, то она соответственно тысячекратно увеличилась. А Отец ох как крут… вон, как с Ангелами разбирается! Тут поневоле задумаешься… И если бы давно уже не решил сам для себя, что для людей, для Земли главное – Правда и Добро – мы уже достаточно Горя и Зла нахлебались, чтобы не понимать этого. Если не будет Правды и Добра, то и жить-то зачем? Жить во Зле невозможно… это смерть!

Так что Жизнь в Правде, или смерть – иного не дано! Свобода от Зла или Смерть!

Если бы так не решил, то и говорить бы не смог – все бы дрожал, и за свою шкуру боялся. А коль решил, так иди, и под кустиком не ховайся – за Правду еще драться со Злом надо, и бой этот не на жизнь, а на смерть! Потому и говорю людям, потому и не боюсь – для себя я все давно решил. И если люди спрашивают, и им это нужно, то и отвечать на вопросы нужно, чего бы это ни стоило, только ошибаться нельзя… Нет права на ошибку!

Попробуем вместе разобраться. Не спеша. Вдумчиво.

Да, Высшие умеют снимать информацию с душ, и кому, как не Им уметь это – ведь они же души создают, и тела людей под эти души, чтобы знать все о том и другом. Никто не знает о своем произведении больше, чем его Автор – конструктор или строитель. Все детали, все тонкости устройства и работы знают, коль сами и проектировали душу, закладывая в нее те или иные способности, сами и строили каждую персональную душу, зная ее индивидуальные способности. Ведь не бывает двух абсолютно идентичных сложных изделия даже у конвейера, автомобиля или компьютера, например, - у каждого есть свои особенности.

Так и здесь. Все можно учесть. Все.

Но, как оказалось, учитывали далеко не все, да и возможности все учесть просто не было – много душ вообще пропали, не вернувшись к Создателю. И, увы, вина Ангелов здесь очевидна… Эх, если было бы все так просто... «Направо/налево»... «хороший/плохой»... «белый/красный»... на деле все гораздо сложнее, «пятнистее»... я бы сказал.

Да, информация с душ хранится в Главном хранилище, однако целевая, по критериям подсудности. Вся остальная - по умолчанию. Более того (ранее об этом я не хотел писать) УЧЕТ душ был поставлен из рук вон плохо. Никто не вел оперативного и накопительного баланса «прибыл/убыл». Только когда вопрос криминального использования душ был выявлен здесь, и поставлен "ребром", спохватились, и когда все подсчитали, схватились за голову - огромное количество душ просто исчезло в "никуда", и концов нет... А мы сумели выявить систему, КУДА "исчезали" души и весь механизм этого. Не зря Кодекс-то и править начали...

Почему такое?

Да от самоуспокоенности - над ними же "не каплет", тишь да гладь... Мышление иное - некоторые повороты мысли и видение "подводных камней" и подвохов, чему мы научились в условиях Земли, их просто шокировало. Они даже мысли не допускали, что Кодекс можно "красиво обходить" - ведь сказано "нельзя", значит - нельзя. И все. А о том, как можно обойти такой запрет в криминальных целях, даже и мысли не возникало. Факты думать заставили, и суровая статистика душевых потерь. И только после этого стали информацию с душ объединять и анализировать. Но занималась этим уже «скарабеи» - Служба безопасности Альфа-Сети.

Потому и реакция Высших такая серьезная - после таких решений уже я стал называть Их радикалами, и не без оснований...

Да, информация контролировалась, но там тоже бюрократия - сначала вести обрабатывается службами, потом "выжимки" идут в Аппарат Совета. А там тоже "спокойные" сидят, и "под сукно" ее... До Совета многое не доходило... А значимые решения, которые действительно могут влиять на судьбы цивилизаций, принимает только Совет.

Поймите, что есть определенная этика - я не все могу говорить о том, что происходит у Высших. Уровень разный у людей и у Них. А во многом Они же похожи на нас - воспитывались в наших пространствах, и на Земле тоже. А что психологически происходит, когда после земных ужасов человек попадает в нормальную обстановку? Да, да, чисто психологически? Просто многие хотят поскорее забыть, что раньше было, наслаждаясь спокойной жизнью.

Так и получается. И у Них тоже.

Уровень доступности по информации у Них тоже есть. Ангелы ведь тоже разные - у одного совокупный титр по итогам 12 жизней немногим более 100, и этого достаточно для получения Права Вечной Жизни. А у других Ангелов титр исчисляется цифрой в несколько тысяч. Разница есть?

Да, Они умнее людей на много порядков, но по своей узкой специальности. А общего видения и умения выживать среди Зла у них нет. Добрые и доверчивые очень, и обмануть таких легко. Условия жизни спокойные. Так что это еще как посмотреть, кто в сумме умнее получается - человек, сумевший подняться над грязью Земли, выжить, не сдавшись в условиях Зла и пронести душу к Свету Добра, или тепличные и умные узкоспециализированные специалисты из Ангелов... Люди лучше знают свою цивилизацию, чем Ангелы.

Разве мы могли бы здесь, на Земле, разобраться в подоплеке многих событий мировой истории, например, в 60-е годы прошлого столетия? Нет, скажете сами, - многой известной сегодня информации просто не было – были только книги, прошедшие через цензуру властей, т.е. иудеев. Даже книга Еноха практически никому не была известна, хотя она и древняя, и для людей писана. Да, не было информации, как и не было возможностей ее получения и обработки, таких, как, например, компьютер и Интернет.

В те же 60-е годы, например, впервые был выявлен феномен, что каждые 8 (восемь) лет удваивается объем информации, накопленной человечеством за всю свою предыдущую историю. В геометрической прогрессии. А с 60-х уже не один раз по восемь лет прошло. И срок удвоения объема информации сейчас снизился, и не 8 лет теперь, а стал практически вдвое короче.

Но известен закон диалектики – количество рано или поздно обязательно переходит в качество. Что и произошло.

Более того, именно те, кто находится у власти и понимает, что владеть информацией адекватно владению миром, больше всего и сделали для развития информационных технологий, чтобы в любой момент знать все происходящее на планете, все о каждом ее жителе. Информация стала вопросом власти – если не располагаешь объективной информацией, то утратишь власть.

Аксиома.

Средствами информации стали формировать общественное мнение, а сама информация и медиа-структуры превратились в доходнейший бизнес. И вот тут, именно на страсти к обогащению, когда в качестве товара стали предлагать информацию, именно информационные технологии и сыграли «злую шутку» своим владельцам и вдохновителям. В конкурентной борьбе важно, у кого будут покупать информацию – ее объективность и оперативность приобрела решающее значение. Кому «дурочка» нужна, если на основе достоверной оперативной информации принимаются решения в бизнесе? А анализ массива оперативной информации за определенный период уже дает видение тенденций развития процессов в обществе, что крайне важно для принятия безошибочных стратегических решений планирования того же бизнеса. А это инвестиции средств, огромных средств. И чем достовернее информация, чем ее больше, тем и прогноз точнее, и инвестиции без ошибок. А это не просто прибыль в деньгах, а Большие деньги, Огромные деньги – прибыль всегда должна превышать изначальные инвестиции – иначе, зачем инвестировать деньги? Ради прибыли, чтобы денег еще больше стало. И здесь не до шуток… Деньги и власть – синонимы.

Не стоит думать, что бизнес интересует только техническая и технологическая информация. Крайне важно знать исторические корни, тенденции общественного и политического развития, обычаи и предпочтения населения, настроения в обществе и прогнозы общественного развития – словом, все! Тут «мелочей» не бывает – нужно знать среду, в которой бизнес должен успешно работать, и работать не один день – десятилетия!

Кто, например, в те же 60-е годы, мог предположить, что социологические опросы населения превратятся в большой и выгодный бизнес? А ведь ныне ни одно политическое решение, ни одно серьезное решение в бизнесе не принимается без анализа данных социологических опросов населения. И в этих анализах заказчиков, которые платят немалые деньги за такие опросы, интересует буквально все, и за какую партию электорат намерен голосовать, и что предпочитают кушать на завтрак, и какой пастой зубы чистят, и какой туалетной бумагой задницу подтирают!

Получался парадокс: Если хочешь удержать неправедную власть, то сам пользуйся достоверной информацией, а людям давай больше лжи и скрывай правду. А если хочешь заработать деньги и не ошибиться в бизнесе, то имей как можно больше правдивой и объективной информации, и покупай ее, и торгуй ей направо и налево, как можно больше. Информационный «товар» должен быть качественным, правдивым и объективным, - только так можно завоевать доверие, и этот «товар» продать.

Вот так у информационных технологий оказалась «обратная сторона медали» - правду стало скрывать себе же в убыток. Для народа ее стали дозировать, чтобы доверие к властям не терялось. Однако и здесь работает закон «количество/качество». За потоком информационной «шелухи» все явственней стали проступать ТЕНДЕНЦИИ и ЗАКОНОМЕРНОСТИ событий. Поэтому и появилось много трудов и документальных исследований именно о подоплеке, тайных «пружинах» и подлинных лицах тех, кто действительно стоит за мировой историей, кто организовал все войны в истории человечества - о «тайном Мировом правительстве иудеев».

Да и сами эти «тайные правители», и разные там «предикторы» от них, опьяненные мировым господством, все чаще стали появляться в поле зрения информационных структур. Языки развязали, похваляясь своими «успехами» по уничтожению народов планеты, «достижениями» по ограблению всех и вся трудящихся, и своей безграничной властью. Много интересного наболтали. Сейчас даже ни у кого не вызывает удивления сам термин «мировое правительство», «глобализм» и проч. – многие начинают понимать, что и президенты, и политические партии только пешки в этой хорошо управляемой из-за кулис игре, а от мнения народа в навязанной этими силами так называемой «демократии» абсолютно ничего не зависит.

Этого раньше не было. Это качественное изменение информационного поля цивилизации Земли.

Есть и другое, не менее важное следствие количественного и качественного изменения информационного поля планеты – количество неоспоримых фактов наблюдений естественного мира и человека сложилось в системную картину, что позволило сделать вывод о том, что и мир, и человек устроены гораздо сложнее. Научное видение получили такие факты, как жизнь после смерти, душа и проч., бывшие ранее лишь мифическими атрибутами религиозных верований, признание материальности души и человеческой мысли. Появилось осмысление того, что мир и человек не возникли чудесным образом «сразу вдруг» в семь дней, как трактуют религии, и не могли возникнуть в результате случайной эволюции, а возникли и созданы в результате разумного вмешательства сил Вселенной. Возникло научное видение Творца. Мир стал иным, теперь его уже не поделить на упрощенную схему «атеизм/религия» - возник иной путь, третий, который упрощенно можно охарактеризовать как расширенное научное видение мира Земли и Вселенной, человека в нем как его неотъемлемой части, имеющего душу и ее неразрывную связь с Небесами.

И это не религия, - это наука.

Библейских предания, когда с позиций нового видения они рассматриваются не как религиозные и сказочные легенды, а как описание реальных событий, дали ошеломляющие результаты. Например, если дать ту же Библию юристам, и попросить их проанализировать ее с точки зрения уголовного кодекса на предмет наличия состава преступления в деяниях библейских персонажей, то это вводит их в ступор. Даже после прочтения первых глав преступлений так много и таких тяжких, что даже их оценка выходит за рамки уголовных преступлений, и они классифицируются как преступления против человечества, включая этнический геноцид. Библия, тысячелетиями пропагандируемая как «книга добра», на поверку оказалась книгой Зла, а вся лживая суть религий проявилась наружу.

Так что с позиций научного признания и осмысления факта существования души и «тонких материй», анализа религиозных же писаний, та же религия получила сокрушительный удар по своим «теориям».

Однако это не все… Осмысление самого факта научной достоверности религиозных писаний, и научной объяснимости библейских «чудес» привело к пониманию реальности существования как добрых, так и злых сил во Вселенной.

Скажу честно, если бы кто-нибудь еще 20 лет тому назад стал бы меня убеждать в реальности существования Бога или Сатаны, то я просто не поверил бы. Насчет Бога еще колебался бы, более склоняясь к мнению, что это всего лишь обобщающее понятие комплекса добра в нашем сознании, а вот насчет Сатаны точно бы покрутил пальцем у виска и посоветовал бы говорившему обратиться к психиатру. Однако информация и время меняют сознание, меняют людей.

Информация изменила мир и наше восприятие мира – это уже неоспоримый научный факт, от которого никуда не деться. Мир стал иным.

Заметьте – мир и мы изменились, когда пришло ВРЕМЯ такого изменения. Прежде всего, это касается нашего сознания – каким мы видим мир, таковой он и есть. А если точнее, то чем больше мы знаем, чем больше понимаем, тем лучше видим мир, тем полнее картина естества мироздания и его взаимосвязей, места и роли человека в нем.

Вот и Зло мы стали видеть,… а также связь нынешних владык цивилизации насилия Земли с этим Вселенским Злом.

Детальное изучение библейских событий показывает, что Иегова (Сатана) самым тщательным образом скрывал как свое настоящее лицо, прикидываясь «богом», так и любые следы пребывания на нашей планете. Даже при малейшей угрозе разоблачения он немедленно принимал жестокие и крутые меры по уничтожению свидетелей и фактов своей преступной деятельности. Например, когда к Лоту пришли горожане, требуя показать, что за гости такие (разведчики от Иеговы) появились у того, всех жителей города ослепили сначала, чтобы дать возможность Лоту с его семейством выбраться из города. А потом всех жителей сожгли вместе с городами, и Содом, и Гоморру. На их месте лишь пепел остался, да куски серы, сплавленные с грунтом.

Сатана же (Иегова) спешно покинул место преступления и нашу планету – опасно было, ибо в Малой Азии и на Американском континенте еще работали экспедиции «Синих» от Создателя.

Ну и что «Синие»? Да, у них сработали сенсоры о применении на планете мощного торсионного оружия. Срочно прибыли на место. Что они там увидели? Пепелища двух городов. Кто это сделал? Допросы душ погибших ничего не давали – люди помнили, что в городах появились какие-то незнакомцы, а при попытке узнать кто они, люди внезапно все ослепли. Даже не смогли увидеть, а кто это были. А потом, ослепшие, внезапно сгорели все.

Что могли дать такие допросы? Ничего… никакого свидетельства и ясности!

Потом, в 3017 году до нашей эры, почти через 100 лет после того, как 12 сентября 3114 года до нашей эры экспедиции «Синих» под руководством Кецалькоатля и Виракочи покинули Землю, Сатана и решился на активные действия на нашей планете. Для продолжения работ по своему плану создания на Земле генетически ориентированной на зло расы евреев, и вытеснения для продолжения генетических экспериментов над ними в пустынном резервате, он применил излюбленную тактику шантажа. Спровоцировал гибель египетских первенцев и многие египетские «напасти», чтобы запугать не египтян, а евреев. Чтобы они подчинились этому самозваному «господу», и полностью отдали себя в его распоряжение. Что фактически и произошло, когда они без скота, и каких бы ни было ресурсов для жизни, оказались в пустынной саванне у подножия горы Синай, что на Аравийском берегу, отделенные от обратного пути водами залива Акаба Красного моря. Все во власти Сатаны, полностью. Даже вода и единственная пища («манна небесная») теперь полностью зависели от «благосклонности» Сатаны – «хочу дам, - хочу не дам».

Первые же, осознавшие всю гибельность положения, а это были роды Корея, и возжелавшие вернуться в Египет, тут же были безжалостно уничтожены «в назидание другим».

Следует обратить внимание на особый цинизм уничтожения – людей ЖИВЫМИ вбили под землю, изменив ее несущую способность торсионным воздействием. Люди канули в землю, как в воду, но живыми, и под землей они некоторое время еще жили, пока не задохнулись. Души еще при них были несколько минут, не разлетелись, а этого вполне достаточно, чтобы за это время помощники Сатаны в другом пространстве эти души убили, полностью исключив возможность их возвращения к Создателю. Тем более что и вернуться-то не смогли бы – с них уже были при жизни взяты клятвенные заверения отдать души новому «богу».

Главная особенность – между прилюдным наказанием и наступлением смерти физического тела, когда душа покидает тело, обязательно было время, достаточное для убийства души.

Точно такая же картина была и позже, при массовых экзекуциях евреев по любому поводу, будь то кормление отравленными перепелами, или массовые казни по поводу запрещенных половых связей с другими народами. Отравленный человек еще жив, но ни мысли, ни тело не контролирует вследствие интоксикации – подходи и отстреливай души на выбор. Так же и при массовых казнях – палачи из другого пространства заранее выбирали жертву и знали, какое тело сейчас погибнет, и какую душу следует тут же пристрелить.

Души нужны были Сатане как топливо для реактора его корабля. Удобно и просто: - паства тут, как источник энергетики, и свидетелей нет – души убиты и остаются как «приз» пастырю.

Наверх ничего не поступало. А если бы поступали такие души, так неужели бы тревоги не подняли? Потому и не поднимали, что не было ни таких душ, ни информации с них. Да, учет был поставлен плохо, но что он мог дать, если таких душ в прямом контакте с Сатаной было относительно немного, а при таком количестве и миллиардных «оборотах», растянутых по времени на десятки лет, их отсутствие уловить практически было невозможно.

Сатана все учел, и недостатки системы учета, и саму технологию учета, и менталитет Ангелов – он же сам раньше Ангелом был – знал все! Более того, навязанные им религии как раз и были все ориентированы на завет верующим души конкретному «божеству», будь то Иегова, Христос или Аллах – за всеми этими именами скрывается одно и то же «личико» - Сатана (Люцифер).

Все для того, чтобы сокрыть следы преступления!

И как все это выявить? Это только на Земле сделать можно, на месте преступления, с признаниями самого преступника, дабы аналитика вкупе с признанием превратилась в факт уголовного дела. Это стало возможным только после серьезной аналитической работы самих людей, ибо Сатана всегда избегал контактов с Высшими, понимая всю опасность этого. А способность людей к такой работе определялась качеством земного информационного поля и самим сознанием людей, что наступает только в определенное время развития цивилизации.

Иного пути просто не было, и нет, почему именно люди и привлекались для этой работы.

Вот почему до той поры, пока сами люди не начали распутывать этот клубок преступлений, изнутри, из своей цивилизации, Наверху были только догадки, а не информация о системной направленности деяний Зла. Вот смотрите, что написано у Еноха - ему показали "видик" будущего, он и описал все, смешав в одну кучу и Сатану, и Создателя. В "видике" на лбу не написано, кто есть кто, тем более, если лицо закрыто. Я говорил, что известной заранее бывает только ФАБУЛА события, а не ее скрытые пружины. Они выявляются вот только такими работами, и когда приходит время…

Если бы все знали, то таких тяжких последствий не было бы – кто же из Вечных Ангелов захочет расстаться с жизнью по своей воле? А ведь получилось так, и у Еноха описано… И не все из Ангелов имеют доступ к информации будущего – у каждого своя работа, как и у Создателя, руководить всей этой Вселенской махиной, да еще в трех обитаемых пространствах. Да, видели в руководстве Высшей цивилизации Вселенной, что в будущем на Земле произойдут негативные события. Видели. Но понимания того, ПОЧЕМУ это произошло, не было. Была лишь ясна общая тенденция – это все следствие зла, нашедшего благодатную среду среди людей. Потому, чтобы как-то упредить это, и уменьшить зло, Еноху показали картинки будущего и прислали на Землю, чтобы людей предупредить (Пятнадцатый отдел Книги Еноха, гл. LXXXI):

«…И он (Ангел Уриил – Ю.А.) сказал мне: «О Енох, рассмотри писание небесных скрижалей и прочитай, что на них написано, и заметь для себя все в отдельности»! И я рассмотрел все на небесных скрижалях, и прочитал все, что было на них, и заметил для себя все, и прочитал книгу и все, что было на ней, все дела людей и телесно рожденных, которые будут на земле до самых отдаленных родов. И после этого я тотчас прославил Господа, вечного Царя славы, за то, что Он сотворил все произведения мира и восхвалил Господа за Его терпение, и благословил Его за детей мира. И в тот час я сказал: «Блажен муж, который умирает как праведный и благий, о котором не написано никакое писание неправды и против которого не найдено вины»! И те трое святых ангелов принесли меня и поставили меня на землю пред дверьми моего дома и сказали мне: «Возвести все своему сыну Мафусаилу и открой всем своим детям, что ни один из смертных не праведен пред Господом, ибо Он Творец их. На один год мы оставим тебя при твоих детях, - пока ты не укрепишься снова, - чтобы ты научил своих детей, и записал им это, и засвидетельствовал им, всем твоим детям, и на другой год ты будешь взят из среды их. Утешься! Ибо добрые будут возвещать добрым правду; праведный будет радоваться с праведным, и они будут благожелать друг другу. Грешник же умрет с грешником и отпадший потонет с отпадшим. И те, которые хранят справедливость, умрут ради дел людей и будут соединены ради деяния нечестивых». И в те дни перестали говорить со мною, и я пришел к своим домочадцам, прославляя Господа мира».

Я сомневаюсь, чтобы тем ангелам, которых позже назначали хранить Землю, показывали кадры хроники будущего, что показали Еноху. Тому показали, чтобы хоть как-то предупредить людей и уменьшить зло среди них, а ангелам зачем показывать будут? Начальник, назначая подчиненного на новую работу, покажет подчиненному, что по завершении этой работы сам же Начальник за эту работу будет казнить подчиненного? Так кто из подчиненных согласится на такую работу? Кто??

Сами подумайте.

Да, у Начальника были неумолимые свидетельства, что в будущем Он будет вынужден казнить подчиненных. Но за ЧТО? В чем конкретно причина их прегрешений? Кто это знал??? В этом только предстояло разобраться, и тогда это было невозможно, а как раз в сегодняшние дни, коль речь идет именно о нашем времени.

Еноха не назначали хранить Землю, а ставили задачу ЗАРАНЕЕ ПРЕДУПРЕДИТЬ людей, почему ему и показали эти страшные кадры будущего (Семнадцатый отдел Книги Еноха, гл. ХС):

«…И Он сказал тому мужу, который писал пред Ним и который был одним из тех шести (или семи) белых (Совет Вселенной – Ю.А.), и сказал ему: «Возьми тех семьдесят пастырей, которым Я предал овец и которые взяли их и умертвили из них более, чем Я им повелел, самовластно»! И вот я видел их всех связанными, и они все стояли пред Ним. И суд свершился прежде всего над звездами, и они были судимы и оказались виновными, и пришли к месту осуждения, и их бросили в глубокое место, наполненное огнем, пылающее и наполненное огненными столбами. И те семьдесят пастырей были судимы и оказались виновными, и точно так же были брошены в ту огненную пропасть. И я видел тогда, как была открыта подобная пропасть в средине земли, наполненная огнем, и как принесли тех ослепленных овец, и все они были судимы и найдены виновными, и брошены в ту огненную пропасть, и они сгорели: а пропасть эта была направо от того дома. И я видел, как сгорели те овцы, и кости их сгорели...»

Енох описывает сцену на Совете Вселенной из шести (семи) белых, как сейчас имеет место быть, и как Создатель казнит всего 70 пастырей. 37-и из них Енох выделяет. Он наблюдал за их деятельностью ОСОБО. Почему? Это тоже попытаемся понять.

Енох сказал о причине людских горестей только в самых общих чертах (Седьмой отдел Книги Еноха, гл. ХLII):

«…Мудрость не нашла на земле места, где бы ей жить, и потому жилище ее стало на небесах. Пришла мудрость, чтобы жить между сынами человеческими, и не нашла себе места; тогда мудрость возвратилась назад в свое место и заняла положение между ангелами. И неправда вышла из своих хранилищ: не искавшая его (приема), она нашла его и жила между ними (людьми), как дождь в пустыне и как роса в земле жаждущей».

Енох сам не знал подробностей и тонкостей всего механизма воздействия зла на людей, не знал сути всей цепи тайных заговоров против людей и скрытых мотивов преступлений, но видел конечные результат – зло, насилие, войны, гибель людей. Почему Он и взывал к людям, кричал им, умолял их – 18 и 19 разделы Книги Еноха целиком об этом, где подробно и детально рассказывается о Праведном Суде, и даже о категориях подсудности. И главное он сказал (Восемнадцатый отдел Книги Еноха, гл. ХСI, Девятнадцатый отдел, гл. XCIV):

«…И теперь я говорю вам, мои сыны, и указываю вам пути правды и пути насилия, и укажу вам их опять, чтобы вы знали, что придет. И теперь послушайте мои сыны, и ходите в путях правды, и не ходите по путям насилия, ибо навеки погибнут все, ходящие путями неправды…

XCIV. И теперь я говорю вам, мои сыны, любите правду и ходите в ней, ибо пути правды достойны, чтобы принять их; а пути неправды исчезают внезапно и погибают. И некоторым людям из грядущих родов будут открыты пути насилия и смерти, и они будут держать себя далеко от них, и не будут им следовать.

И теперь я говорю вам, - праведным: ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищите и изберите себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость.

И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца, ибо я знаю, что грешники соблазнят людей - унижать мудрость, и она не обретет нигде места, и искушения всякого не уменьшатся.

Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на суде»...

Енох предупредил ясно и четко, и более чем за 5700 (!!!) лет до нынешних дней. А сегодня-то неужели мы не сможем разобраться в страшной сути его предупреждений, и во многих ранее сокрытых деталях деяний Зла?

А ныне время необычное – время разделения, когда наступает рассвет Сварога. ЧЕЛОВЕК СУДИТ СЕБЯ САМ ПО ПРАВУ ВЫБОРА. Это СВЯЩЕННОЕ ПРАВО, УВАЖЕНИЕ КОТОРОГО ГАРАНТИРУЕТ КОДЕКС ВСЕЛЕННОЙ. Потому Высшие и объявили период молчания, уважая это Право и не вмешиваясь в жизнь людей. Сверху никакой информации нет – только самостоятельная работа.

И в это самое время, к удивлению, стали появляться группы и группочки «индиго» и людей, гордящихся тем, что только они занимаются "ответственной работой" по заданию "настоящего Создателя", спасают наш мир и готовят людей к лучшей жизни. Даже не видя их лиц, за строчками писем отчётливо различимы гордость и чувство собственного превосходства, оттого они и напускают на эту "работу" покров таинственности и многозначительности, намекая на некие «ответственейшие должности», вдруг присвоенные им на «небесах». Некоторых из этих людей знаю лично, и не перестаю изумляться.

Как можно человека, который элементарного понять не может в биологии жизни, как бы я ему "кол на голове не тесал", вдруг поставить не больше ни меньше, как "ответственным за биосферы ВСЕХ ВСЕЛЕННЫХ"? Он хоть понимает, что ЭТО такое? И КАКИЕ здесь ЗНАНИЯ нужны? Здесь не только нужно знать все детальнейшие тонкости водно-углеродной органической жизни, как на нашей планете, например, но и ее вариации по условиям планет Вселенной. И в нашем пространстве есть не только водно-углеродная жизнь, но и на кремнии, и там тоже вариаций много. А в Желтом? А в Сером? И это не только в нашей Вселенной, но и в параллельных! Так какие же ЗНАНИЯ тут нужны? Какая голова такое вместит? Я бы никогда не решился «сесть в эти сани»… И вообще, откровенно сомневаюсь, а есть ли такая «должность» вообще? Подобное по силам лишь Создателю. А Он намного выше даже Членов Совета.

Однажды одному из нас показали виртуальный масштаб примерного соотношения значимости планеты Земля и старейшин из Совета Вселенной. Вся наша планета была как просяное зернышко на фоне зрачка Его глаза! А простой человек, так уже вообще как микроб – микроскоп тут нужен. И спасибо Совету, что хоть микроскоп в руки не берут, приглашая на Совет доложить итоги расследований деяний Зла на Земле – нужна Им такая информация. И почему – вы уже поняли.

Да, бывает немного смешно, когда люди от своего недопонимания начинают вольно относиться к Ангелам, забывая об этике, уважении и масштабах сопоставимости. Ну и что? Пожуришь немного, и достаточно – человек понимает, что идет к своим Старшим Братьям, и постигает реальность бытия. А ошибки от молодости человеческой по сравнению с миллиардолетними Ангелами вполне естественны. Нет тут никакого криминала.

Но когда человечишко размером в «микроб» берет на себя такие «должности», то просто оторопь берет: - неужели человек не способен к трезвой самооценке? Нет, не способен: - ходит, гордо выпятив грудь - "ответственный"! Его же Р-мост на неуемном тщеславии "купил"! Больше некому!

И горды не просто «должностями», но и «заданием» - они, видите ли, некие «торсионные оси пространств» нашей Вселенной исправляют. Ни больше, ни меньше!!! Якобы, некие силы «умыкнули» у материи нашей Вселенной ни более, ни менее… как 3 торсионных оси, и они сейчас их «восстанавливают». Это «микробы» то… Я вообще не представляю, как это у Вселенной можно «умыкнуть» аж целых три оси! Это что, материю Вселенной остановить? Такое «задание» мог только Р-мост подкинуть, для смеха. И смеются же на Р-мосту, когда убегают из фокуса камеры, не в силах более сдерживать свой хохот, глядя на этих гордых «микробов»…

Так что все это лажа, от сатанинского Р-моста: нет больше источника, способного на такие провокации против людей. Неужели не понимают люди, что когда "период молчания", то прямой информации сверху НЕТ и попросту быть не может - вся информация идет на интуитивном уровне, на реакции души способностью работать при том или ином ее решении? Иного быть не может - период МОЛЧАНИЯ! Работать крайне трудно!!

А у них идет море информации, и решения принимают на уровне отказа от Создателя. Неужели не понимают, что все то, что сейчас слышат, "деза" Р-моста - он же давно их "роторы" списал! Это технически не сложно – настройка по резонансной частоте излучателя головного мозга, и все. А сейчас, когда Высшие молчат, то передавать «дезу» несложно, и бояться не нужно – Высшие вмешиваться не будут в период разделения, точно. Только «спасибо» скажут, что помогли дерьмо проявить!

После этих выводов посидел, подумал, и, чтобы прояснить свои догадки, вызвал на связь Асефа Сатану, не преминув использовать то, что он сам использует против людей – лесть.

«- Не перестаю удивляться твоим способностям и уму. Ладно, ты там с китайцами придумал, и с японцами... но там ты был здесь! А как ты сейчас под арестом, и на Луе, а через Р-мост умудрился целую группу "синих" заморочить - ведь ты же погубил их!

- Это я с тобой "прокол" допустил, слишком поздно понял, КТО Ты, а с ними... - так что, мне одному башку подставлять? А эти мудаки даже ПОНИМАТЬ НЕ ХОТЯТ. Пускай и они похлебают полной мерой! И тут все просто - у каждого есть своя сокровенная особенность...

- Ага, начинаю понимать... дурачка "купили" на его неуемном тщеславии и ему в "уши дуете"...

- Да...

- ...

- Да...

- ...

- Да...

- Теперь все понятно... понимаю теперь, ты, получается и других "синих" подставил заодно, и другие "синие" пострадали, те, "хранители Земли", их кажется, казнил только что Создатель, то ли 37, или 70...

- 70. Это Хранители от Совета назначенные... уже казнили...

- Так... каждый отвечал за период приблизительно в 100 земных лет...

- Нет. Период ответственности 74 года...

- Понятно... это как раз со времени твоей синайской авантюры с евреями, получается...

- Быстро ты умеешь считать и выводы делать!

- Похоже, нынешнего Хранителя еще казнить нельзя - срок ответственности не кончился...

- Да, он пока жив. Сидит, твои статьи изучает... Все! Ухожу...

- Спасибо. Конец связи».

Понял Асеф, что опять "прокололся", и сказал лишнего... Опять сел. Открыл свои старые файлы, подсчитываю. 70х74= 5180 лет, назад от сегодняшнего дня, - получается около 3174 г. до нашей эры....

Абрам Еврей, по моим данным, жил 3418 - 3243 гг. до н.э. очень близко... Если учесть возможную ошибку в точности датировки на несколько лет, и период в 74 года, то, и получается, что наказуемая зона ответственности земных Хранителей как раз и начинается с конца жизни Абрама Еврея, т.е. когда Сатана уничтожил Содом и Гоморру. Ведь Отец казнил Хранителей за то, что они допустили гибель людей больше, чем допустимо. А это безобразие как раз с Содома и Гоморры и началось... все сходится! Потом были и напасти египетские с гибелью детей-первенцев, и прочие напасти, и этнические войны, спровоцированные евреями в Палестине и проч., проч., проч., вплоть до сегодняшнего дня. Не зря "...еще в 1965 году сотрудники Национального статистического центра Швейцарии опубликовали приблизительную статистику военных действий за последние 5000 лет. С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось 14.513 больших и малых войн, унесших 3 миллиарда 640 миллионов человеческих жизней. Прямые расходы и убытки ориентировочно составили 2.150 триллионов швейцарских франков (в 2001 году по курсу - что-то около 1323 триллиона долл. США)".

3 миллиарда 640 миллионов только по состоянию на 1965 год, 40 лет тому назад... а с тех пор еще народу море загубили! И все евреи войны организовывали!!! Ангелы-Хранители Земли спокойно почивали на лаврах... И совсем не задумывались, ЧТО происходит на Земле! Есть за ЧТО казнить эти 70 ангелов!!!

Речь идет о неприятии мер к пресечению деяний Зла, а это фактически содействие Злу. И содействие не просто в преступлении, а в массовом геноциде населения Земли, т.е. в массовом убийстве. А это уже СМЕРТНЫЙ ГРЕХ не только для человека, но и для Ангела – содействие массовому геноциду! Нетрудно подсчитать, что на 1 Ангела приходится 3.640/70 = около 52 млн. человек! Это по ответственности сопоставимо с масштабами потерь во Вторую Мировую войну. И ответственность возлагается на ОДНОГО – Он же назначался Советом Вселенной, и был ОБЯЗАН ХРАНИТЬ человечество и не допускать геноцида!

Или, может быть, скажете, что цифры завышены, в древности не было такого? Ничего подобного! Подсчитайте сами:

Годовые потери: 52/74 = 0,7027 млн., или 720,7 тыс. человек ежегодно;

Или

Суточные потери: 720,7/365 = 1 тыс. 974 чел. ежедневно.

Менее 2 (двух) тысяч ежедневно. Нереально? Вот и сложилось… И эта «добавка от войн» много ПРЕВЫШАЕТ допустимую естественную убыль от болезней, смертей при родах, несчастных случаях и проч.

Вот ПОЧЕМУ Отец так строго с Ангелов и спросил – неужели не видели этих безобразий? Видели. А если видели, то почему здесь, на месте, не попытались разобраться? 74-х лет работы на Земле не хватило? Или не работали вовсе, а спали?

Потому и пострадали…

А те 37 Ангелов, которых Енох отмечает особо, видимо, как раз и несут ответственность со времен 37х74 = 2738, т.е. около 732 г. до н.э. Древней Иудеи (928-536 г.г. до н.э.), когда безобразия евреев против Древней цивилизация шумеров и Вавилона достигли апогея. Именно тогда начался активный процесс уничтожения прежней Ведической цивилизации. И Ангелы-хранители Земли опять молчали…

Вот ЧТО можно понять из одной-единственной цифры, когда противник случайно проговорился в запале гордости за свои «достижения»…

Своими предостережениями я пытался образумить «ответственных». В ответ получил:

- Ну и что? У тебя одного, что ли, информация? Чего ты на себя берешь? Чего ты нас пугаешь титрами? Да мы...

Ничего не поделаешь: РАЗДЕЛЕНИЕ! Закономерное следствие!

Люди спрашивают, а как быть с генетически некорректными телами? А я знаю, у меня какое? Нет. Знаю только одно – ГЛАВНОЕ ДУША, и Енох подтверждает (Семнадцатый отдел Книги Еноха, гл. ХС):

«…И я видел всех овец, которые остались целыми, и всех зверей на земле и всех птиц небесных, как они пали ниц и воздавали честь тем овцам, и умоляли их, и слушались их в каждом слове. И после этого меня взяли те трое, одетые в белое, которые подняли меня прежде, за мою руку, и в то время, как рука того юнца взяла меня, они подняли меня и посадили меня посреди тех овец, прежде чем свершился суд. А те овцы были все белы и их шерсть была большая и чистая. И все погибшие и рассеянные овцы, и все звери полевые, и все птицы небесные собрались в этом доме, и у Господа овец была великая радость, так как все они были добры и возвратились к Его дому».

Так что чего горевать о теле?

Во многом нам еще только предстоит разобраться только после Суда, когда ВСЕ будет открыто. Выводы делать еще рано - Суд впереди. И это уже многие чувствуют.

И Наверху пока еще не во всем разобрались, потому рано еще пока уничтожать главного фигуранта и свидетеля Зла Земли – Асефа Сатану. Слишком много Зла, и слишком разнообразны его проявления, а важно выявить ВСЕ – это имеет значение не только для Земли. Да, Ангелов-хранителей казнили – что они могли еще сказать? Ничего… А Сатану еще «доить» будут. Всему свое время – придет и его час. Суд Земли стал для него роковым.

Желаю всем Добра, и чтоб Суд не стал таким же роковым и для вас, не пропадите попусту – душу берегите!

С уважением,
Ю. Бабиков

версия для печати


Warning: file(Articles/): failed to open stream: Permission denied in e:\home\babikov\public_html\nakanune\print.php on line 8

Warning: join(): Bad arguments. in e:\home\babikov\public_html\nakanune\print.php on line 8

Страница Articles/ отсутствует.


"Накануне": Проблемы биологии человека - Ю.А. Бабиков, С.П. Хороших

ПРОБЛЕМЫ БИОЛОГИИ ЧЕЛОВЕКА

Ю. Бабиков, С. Хороших
20.08.2005 г.

Думаю, эти пиктограммы хорошо известны.

Ранее я уже давал их подробную расшифровку, и полагаю, повторяться нет необходимости. Здесь показаны чакры человека и волновое воздействие на них, и что главная чакра (центральная) находится в районе сердца. Показано, что волновое воздействие может осуществляться и на тело, и на душу.

Вот как проходит такое воздействие на примере свидетельства очевидца Александра С. из Перми. Мы с Александром уже около 2 лет находимся в переписке, обсуждая различные вопросы, поэтому он хорошо знает предмет обсуждения, и Высшие его знают:

«Здравствуйте, уважаемый Юрий Анатольевич!

Очень давно вам не писал, хотя слежу за всем, что происходит на сайте Романа Корчинского.

Пишу же по следующему поводу - не могу не поделиться, думаю, что "в матрице информации" эта будет еще одной каплей:

Ночь с 17 на 18 августа. Уснул нормально, даже несколько ранее обычного примерно на 30-40 минут. В районе 2-3 часов ночи (по ощущениям, т.к. не посмотрел время) проснулся от чувства - как бы это описать - влияния на мое тело каких-то волн. Я чувствовал как мое тело отвечает (я так думаю) на какое-то воздействие - волнообразно перекатывается напряжение внутри мышц (кости-то не чувствуем) в различных направлениях, при этом чувствуется несколько повышенная теплоотдача. Это состояние продолжалось (опять же по ощущениям) минут 10-20 причем не постоянно, а дискретно - волна сверху вниз, потом по диагонали, потом справа налево и т.д., т.е. источник еще и вращался. Тело мое при этом было расслаблено, и я не сопротивлялся воздействию, оно не приносило неприятных ощущений… Центром этого воздействия была область солнечного сплетения».

Я проконсультировался со своим другом и соратником, специалистом в области волновой медицины, дипломированным врачом Сергеем Петровичем Хороших. Он как раз сегодня у меня в гостях. Он сам «индиго», поэтому знает больше обычных людей, и, кроме этого, сильный биоэнергетик, применяющий биоэнергетическое воздействие в своей практике. Вот что он сказал:

«Симметричное волновое воздействие через центральную (сердечную) чакру позволяет одновременно проводить тестирование и коррекцию волновых настроек, диагностики физического состояния и лечения человека. В данном случае, судя по описанию, у Александра С. была проведена Высшими полная диагностика организма с активацией через сердечную чакру «материнской клетки». Это основной центр биологического развития человека – именно от него, от этой начальной точки происходит развитие организма из яйцеклетки в утробе матери. Она находится приблизительно на 2 пальца выше пупка и на 4 пальца вглубь тела. Рядом еще половой центр и зона роста. Здесь центр всей биологии человека, зона брюшных артерий, через которые изначально развивался ребенок, связанный ими с организмом матери через пуповину. Это обязательный элемент анатомии любого человека, родившегося у матери.

Если найти у человека эту точку, и активировать ее (а сделать не непросто), то можно легко лечить людей. У Александра С. при воздействии отмечалась повышенная теплоотдача. Это очень хорошо – верный признак того, что проходило лечение и удаление болезнетворных компонентов из организма. При таком воздействии еще происходит обязательная активация коры головного мозга и гипофиза. Вот почему Александр и проснулся.

Сейчас у людей происходит модифицирование биологии тела по повышению частоты. Видимо, Высшие решили поработать над Александром в этом плане, а заодно и вылечить. Возможно, убрали предпосылки серьезного заболевания.

Что еще сказать? Парню крупно повезло…

Повышение частот волновых настроек организма человека Земли, увы, объективная необходимость, хотя и вынужденная. При изменении волнового поля окружающей среды и Солнечной системы человеку это просто необходимо, чтобы выжить как биологическому виду носителей разума во Вселенной. Иного пути нет. И очень хорошо, что Высшие помогают нам в этом.

Как они это делают?

Недавно, например, Они пиктограммой открыли людям «волновой ключ», или «матрицу памяти». Когда мне ее показал Юрий Анатольевич, я ахнул: ее изображение самопроизвольно появилось у меня в разуме за несколько дней до этого. Теперь я знал, откуда «ноги растут» у этой информации. А после показа, когда я понял, что это от Высших, «ключ» стал работать. Как только я мысленно представлю его, он начинает самопроизвольно и быстро вращаться по часовой стрелке, открывая пространственную воронку. Сначала мне показали цветной настроечный экран, на котором провели регулировку цветопередачи. Потом пошли сначала графические изображения, подобные пиктограммам, а потом все сложнее, от сеанса к сеансу, до уровня видеофильма. Фильмы очень яркие и насыщенные. Уже научился слышать запахи. Чувствую, что очередь дойдет и до звука. Думаю, скоро буду мысленно разговаривать с коллегами (я «индиго») «наверху» как по мобильному видеотелефону.

Все это происходит при повышении частоты биологического тела – чем выше частота, тем полнее возможности контакта с Высшими. Вот так открывают память и активируют «индиго» и людей. Люди становятся ближе к их старшим братьям, к Ангелам. И возможности людей будут несравненно выше, чем сегодня. Естественно, у тех, кто сумеет пройти частотное повышение.

Правда, среди землян есть и Посланники Создателя, кроме тех Ангелов «наверху» и «индиго» внизу. Я встречал таких уникальных людей, у которых узел брюшных артерий отсутствовал, - это были люди, рожденные не матерью, а синтезированные в биореакторах инопланетных кораблей. В реакторе развитие организма происходит не из одной яйцеклетки, как в матери, а сразу всего тела из водного раствора солей, белков и аминокислот под действием программирующего волнового поля. И такие люди на Земле есть… это не сказка. Юрий Анатольевич недавно меня случайно познакомил с такими. Я вижу сквозь одежду и внутри человеческого тела, поэтому сразу заметил, что пупка нет. Сначала не поверил своим глазам, проверял – у них пупка нет совсем! Живот просто голый, без пупка. Так случайно и рассекретили инопланетян… Кто они конкретно? Врачебная тайна. Ни Юрий Анатольевич, ни я никогда этого не скажем. Просто они работают, выполняя задание Создателя. Для этого их сюда и присылают. Этим людям повышать частоту особой необходимости нет, – они и так высокочастотные. Лечить себя умеют сами лучше любого врача, и других лечат».

А теперь обратите внимание на вот такую хронологическую цепь событий.

07 августа 2005 по инициативе Сергея Петровича Хороших мы начали обсуждение проблем демографии человечества в контексте последствий Суда. Обсуждение возникло по его просьбе после виртуального «визита» наверх, где он просил Высших обратить особое внимание на аспекты воспроизводства популяции людей после Суда, коль его предварительные итоги оказались столь плачевными. Ведь его последствия для человечества будут носить характер демографической катастрофы, причем резко изменится соотношение между мужчинами и женщинами – мужиков будет не хватать. Что – многоженство вводить? Как восстановить человечество в этих условиях, да еще с качественным улучшением - лечением генетических заболеваний, омоложением и продлением жизни населения при генерации популяции новой, 6-й расы людей Земли? Вопросы рассматривались в плане выработки предложений Высшим в поиске принципиальных решений по направлению работ. С.П. Хороших и я просили Высших обратить особое внимание на данный вопрос, чтобы не повторить ошибок 6,5 тысячелетней давности, когда при 10-кратном «ускорении» биологических процессов у людей вопрос регулировки гормонального аппарата земных женщин оказался «за кадром», что имело печальные последствия для всего человечества. Неужели опять на старые «грабли» наступать? Да еще при многоженстве через 2-3 поколения возникала опасность массовой рецессии… Было над чем задуматься!

Почему в обсуждении принимали участие люди? Да потому, что никто лучше нас не знает нас, как мы сами.

Ввиду сложности и специфики тематики по моему решению в обсуждении участвовал ограниченный круг лиц – специалист по физиологии человека Сергей Петрович Куренков, врач-«индиго» Сергей Петрович Хороших, «индиго»-аналитик социальных проблем Анна В., я, и модераторы форумов Глеб Экер и Роман Григорьевич Корчинский. Последние привлекали для консультаций собственных жен. Мы даже не делали рассылки.

К 12 августа 2005 после длительных обсуждений основные решения были найдены, проработаны и предложения доложены Высшим.

Там их достаточно много, охватывающих многие аспекты проблемы, в том числе и медицинские, и социально-общественные. Скажу одно – мы аргументировано высказались против многоженства. Категорически. Но вместе с этим нашли и решение проблемы.

Повторяю – я доложил наверх о завершении обсуждения 12 августа 2005 .

Но в Luthrie, около Dundee, North East Fife, Scotland, 14 августа 2005 появилась пиктограмма http://www.cropcircleconnector.com/2005/Luthrie/Luthrie2005a.html

Как раз по тематике – яйцеклетка в окружении сперматозоидов. Вопрос биологии продления рода человеческого.

Высшие показали этой пиктограммой – решения по вопросам демографии и восстановления популяции человечества найдены!

Более того, на пиктограмме женская яйцеклетка показана в виде классического биосферного кольца, в которое спермики внедрены системно, ровно через 120 градусов по сектору. Система уравновешена! Это означает ни много, ни мало, что наши предложения по балансировке гормональной системы женщин Земли приняты за основу.

Чем мы и гордимся, и ПОЗДРАВЛЯЕМ ВАС, МУЖИКИ – ВЫ ОСТАНЕТЕСЬ МУЖИКАМИ!!! ПОЗДРАВЛЯЕМ ВАС, ЖЕНЩИНЫ – МУЖИКОВ ВАМ ХВАТИТ!!!

Какие еще нужны комментарии? Как я говорил всегда, и недавно в обращении к участникам форума – Высшие внимательно слушают нас и наше участие в работе – помощь Высшим и человечеству.

Какие еще нужны доказательства?

Видите сами. Не верится? Спросите у Романа, Глеба и у остальных участников обсуждения…

С уважением,
Ю. Бабиков


"Накануне": Кто был обязан контролировать Землю?

Кто был обязан контролировать Землю?

Ю. Бабиков
23 марта 2007 г.

Юрий Анатольевич!

Почему нельзя было запрограммировать все нации на добро?

КТО отвечает за распределение душ среди новорожденных? Почему в тела таких дегенератов как Ленин, Сталин, Гитлер и прочих, их семей и родственников попадают души? Что делать этой душе, если его гнилое тело программирует человека на однополую любовь, садизм, и прочие непотребства? Кто за это отвечает? Душа, которая попала в это тело и не может с собой справиться или же оператор, наградивший эту душу таким "замечательным" телом? Как можно бороться с таким злом и кто это должен делать? Как можно переучить лесбиянку, педофила или, извините, педика? Зло ведь у них в генах.

Так если на зло программирует тело, то почему бы процесс вселения в дефективные тела не прекратить? Вселилась бы душа Гитлера в другое тело - и был бы совсем другой человек, и не было бы зла. Так кто же тогда виноват? А? Или этот процесс даже Высшим неподконтролен? Где можно найти ответы?

Евгений (3AHO3A)

Прекрасно понимаю Евгения ("Занозу" - действительно заноза!) - сам задавал эти же вопросы в лоб, прямо Совету. И дрался за них.

Расскажу: хотите верьте - хотите нет. Но это Правда. Мне наплевать на крикунов - все равно они обречены, так что на еще ходячих мертвецов внимание обращать? Говорю ДЛЯ ЖИВЫХ.

Кратко: да, такие проблемы на Земле выявлены по душам, и, что особенно шокировало Совет, так это выявление умышленно сгенерированных рас с функцией программирования телом души на зло. Но выявлены буквально в последние годы.

А первоначально... в августе 2005 года, когда впервые пригласили на Совет, там восприняли как радикализм мой протест относительно того, что честных людей будут судить на "одной доске" вместе с полулюдьми - "божьим народцем" из мутантов с кровью животных. Это оскорбительно для людей, которых эти мутанты называют "гоями" и ведут против всего человечества этническую войну на истребление. Мне так и сказали - радикал. Не поверили. Пришлось клятвенно доказывать - каждый мой довод сопровождался фактами с датами, цифрами и примерами. Я клялся жизнью собственной души за каждый факт - это возымело действие, и каждый факт, каждый вывод приказали проверить.

На проверку ушло время, и в конце октября 2005 наверху поднялась тихая паника - никак не могли попасть в собственное Главное Хранилище Генокода Человека Земли на Тибете, в Кайласе - системы безопасности оказались перекодированными по кодам доступа. Два дня бесплодных переговоров с Хранителями из буддистов - те зашоренные ламы толком и ничего сказать не могли, только поклоны били, а потом собрали котомки и гуськом двинулись к Главному Зеркалу Времени Биологической лаборатории Кайласа - они плато перед ним зовут Долиной смерти, вот за ней и пошли... Вот только тогда всех там на ноги поставили, и здесь тоже. Получили от меня дополнительную информацию о том, кто и когда там был в последний раз.

Я дал справку: Асеф Сатана - 8500 лет тому назад (китайская авантюра); Семяса Прометей - в 4440 г. до н.э.; сотрудники экспедиции Кецалькоатля и Виракочи после С. Прометея до 14 августа 3114 г. до н.э, и... Асеф Сатана после них в периоды до, и особенно с 3017-2975г.г. до н.э. со своим "синайским экспериментом", и, видимо, еще позже...

Срочно отправили гонца на Луй, где основательно "тряхнули" с этими фактами А. Сатану. Тот выдал пароли и коды доступа...

Земной экземпляр Генокода человека сравнили с Контрольным, который хранится на Небесах, в Главном Хранилище Альфа-Сети. Вот тут-то действительно ахнули - в земной экземпляр Генокода были внесены несанкционированные изменения, причем на том же оборудовании, на котором и создавали генетическую программу человека. Потому тревожные метки души и не срабатывали при вселении в тела мутантов, потому и Наверху была "тишь, гладь, да божья благодать". Крики, стоны душ о помощи, информация о кровавом беспределе на Земле воспринимались как обычные издержки самостоятельного развития, ну, чуть кровавей, чем обычно, как там казалось.

Провели третью, скрытую фазу Суда по данным генетического анализа - до сих пор такие проверки на Земле никогда не проводились. Итоги проверки вообще всех поставили на грань инфарктов - оказалось, что только менее 4% населения Земли пригодно для дальнейших работ по 6-й расе, и то после реабилитации, включая генетическую.

Меня Там перестали называть "радикалом", переиначив в "Бульдозер"...

Вот тогда и начались на Небесах крутые разборы с Теми, кто был ОБЯЗАН контролировать Землю, ситуацию с душами, и проч., проч., проч. Много голов тогда полетело... Только из числа Хранителей Земли - 37... Так что за безобразия на Земле многие Ангелы уже ответили - ГОЛОВАМИ...

Вот почему начались задержки с Высадкой, заново вся подготовка, заново все планирование. Только тогда, наконец-то убедились, что внесение изменений в Кодекс Вселенной, на чем мы настаивали с самого начала, видя СИСТЕМНОСТЬ деяний зла, крайне необходима. Только тогда начались работы над Кодексом, и в основном (до состояния, позволявшего проводить Суд Земли) они были завершены только к середине сентября - началу октября 2006 года. А там, ввиду важности проведенных работ, к Земле прибыл Сам Верховный Создатель.

Честно говоря, этого мы сами не ожидали...

А вот насчет планов земных злыдней там меня сдерживают - зачем усугублять ситуацию и судить честных людей за убийство, неизбежное при военном столкновении, если Они сами все сделают? Это Их прерогатива. Нас просили не вмешиваться, и людей не будоражить, а меня - не брать на себя такую ответственность. Почему и включили режим молчания, и меня отстранили от подготовки - занимайся Землей. Наверху все выполнено, и по новым Планам Верховного, к коим у меня нет доступа - Статус не позволяет...

Что мы и делаем сейчас. Не будоражим. Только разьясняем, да чистим форум от провокационных попыток. Храним Истину.

СОХРАНИТЕ И ВЫ ВАШИ ДУШИ - ОНИ ВАМ ЕЩЕ НУЖНЫ БУДУТ ДЛЯ НОВОГО МИРА.

С уважением,
Ю. Бабиков

23 марта 2007 г.


"Накануне": Энергетика организма (фрагмент из работы Ю.А.Бабикова по биологии живого)

Энергетика организма

Фрагмент из моей работы по биологии живого, которую я ранее не публиковал, а недавно доработал по анализу своего инсульта

Ю. Бабиков
01.02.2007

Попытки современной науки создавать подобие нейронных сетей как аналог искусственного разума принципиально и методологически неверный путь - "голова профессора Доуэля" в принципе невозможна... Мозг человека не вместилище разума, а лишь обратимый антенный модуль с дублированной схемой функционирования по нервным каналам и модулированному волновому полю. Наделен функцией автоматического нейропроцессора, управляющего физиологией человеческого тела, и не более. Программное обеспечение функции заложено в ДНК клетки, а вся совокупность ДНК клеток тела и есть полевой нейропроцессор тела человека. Но это не для разума, а только для физиологии. Управление системой – по функции модуляции поля. Кроме того, волновая функция имеет дискретный широкополосный характер – разделение функций управления органами тела по частотам управления (собственные частоты РНК с шагом 0,7 Гц), и еще это разделение по частоте на укрупненные «энергоблоки», которые еще называют «чакрами». В каждом «блоке» по три частоты аминокислот. Мало того, эта функция разделена на подуровни, - в управлении участвуют и "маленькие мозги" - лимфатические узлы, которых у человека несколько сот по всему телу. А вся лимфосистема тела человека есть не что иное, как основная система, обеспечивающая работу управлением физиологией человеческого тела, и головной мозг - лишь ее часть, хотя и значительная.

Нейрон лишь элементарная ячейка антенной решетки, и его свойства - это преобразовывать сигнал от нервной системы в волновое поле, и обратно - нейрон обратим по функции. И еще немаловажное свойство, заданное конструкцией нейрона - управляемая дискретизация сигнала.

Само строение нейрона и объединение их в сеть - только для выполнения этих функций. И конструкция нейрона и его сети только для этого предназначена. Нейроны помещены в лимфу, являющейся для них рабочей средой, и представляющую собой электролит с управляемыми параметрами. Таково принципиальное строение как головного мозга, так и лимфатических узлов.

Короткие отростки тела нейрона – дендриты – являются излучающими элементами в витонном диапазоне (трехмерный спин волны), и дают свечение в лимфе в виде ауры (надежно идентифицируется методом Кирилиан). Это волновая функция нейрона. По ней идет основное управление физиологией тела, а также прием/передача всей информации на процессор души. По ней и осуществляется связь с ноосферой Вселенной, а также телепатический обмен информацией.

Мои коллеги уже построили грубую электронную модель дендрита нейрона. Конструктивно она выполнена так, что обеспечивает раскрутку высокочастотного потока электронов, по направлению, совпадающему с векторным торсионным полем Желтого пространства. Биполярный электрон при этом получает вращение в третьей плоскости, становясь подобием триполярного витона, одновременно создавая псевдовитонное поле и получая приращение энергии за счет энергии Желтого пространства. Совпадение векторов торсионных полей и частот обеспечивают эффект межпространственной передачи энергии.

При питании устройства от обычной сети переменного тока 50 Гц, напряжением всего в 220 вольт потребление энергии крохотное - всего в 6-8 ватт, устройство дает мощный и устойчивый тлеющий разряд – голубое свечение, подобное плазме. В обычных условиях для создания подобной плазмы требуется высокое напряжение и существенная мощность. Разряд устойчиво горит не только на воздухе, но и в иных средах. Для этой плазмы привычные изолирующие материалы не помеха – стекло прожигает насквозь, например… Дело в том, что здесь излучения электромагнитного диапазона закручены по трем осям, и поле приобрело отчасти свойства витонного Желтого пространства, для которого наша материя прозрачна. Псевдовитонное поле электрона эффективно воздействует на материю нашего пространства, потому, что оно электронное по своему носителю, но витонное по своим свойствам.

Около работающей электронной модели дендрита, повторяю, мощностью всего 6-8 ватт, ярко светится 60-ваттная лампочка, причем без проводов – подносишь лампочку к устройству на расстояние около метра, и она начинает светиться... О люмининсцентных трубках и говорить нечего – полыхают, как в неоновой рекламе. Это реальная демонстрация переноса энергии из соседнего пространства по функции волнового поля – КПД системы многократно (в несколько раз!) превышает 100%.

На этой модели, дающей трехвекторное электромагнитное поле, подобное биологическому, наглядно видна роль биополя в обеспечении энергетикой всего организма, каждой его клетки.

В живом организме тоже материя нашего пространства, но в структурном строении молекул аденозинтрифосфорной кислоты (АТФ), рибонуклеиновых кислот (РНК) и дезоксирибонуклеиновой кислоты (ДНК) есть антенные модули, работающие на частотах и векторной направленности торсионных полей Желтого пространства, что позволяет живой материи получать энергию Желтого пространства. Это и есть ЖИЗНЬ.

Именно способность живого получать для своего функционирования энергию соседнего пространства, более высшего по уровню энергетики, есть ПРИНЦИПИАЛЬНОЕ и ГЛАВНОЕ ОТЛИЧИЕ ЖИВОГО ОТ МЕРТВОГО. Есть такая передача энергии – материя живая; нет такой передачи – материя мертва, а если передача была, но безвозвратно прекратилась, то живая материя умерла. ПРЕКРАЩЕНИЕ МЕЖПРОСТРАНСТВЕННОЙ ПЕРЕДАЧИ ЭНЕРГИИ ЕСТЬ СМЕРТЬ ДЛЯ ЖИВОГО.

Схема строения АТФ

Для работы нейрон необходимо обеспечить энергией, которую несут с током артериальной крови по капиллярам сосудистой системы клетки красных кровяных телец – эритроцитов. Это дыхание крови. Энергию для работы нейрон получает от гидролиза клеточной АТФ эритроцитов. Молекула АТФ состоит из аденина, рибозы и трех остатков фосфорной кислоты.

При гидролизе остатка фосфорной кислоты выделяется энергия:

АТФ + H2O = АДФ + Н3РО4 + 40 кДж/моль (венозная кровь)

Связь между остатками фосфорной кислоты является макроэргической, при ее расщеплении выделяется примерно в 4 раза больше энергии, чем при расщеплении других связей. Энергия гидролиза АТФ используется клеткой в процессах биосинтеза и деления клетки, при движении, при производстве тепла, при проведении нервных импульсов нейрона, нейросети и т.д. Это начальный, задающий энергетический импульс для работы нейрона по формированию волнового излучения биополя. Но это излучение дает межпространственный перенос энергии с общей эффективностью процесса значительно более 100% начального от гидролиза АТФ. Нервные тракты аксонов нервов соединяют головной мозг, все лимфоузлы и органы организма в единую биологическую систему. Эта система (собственно сам организм) после гидролиза образовавшийся АДФ с помощью белков-цитохромов позволяет быстро вновь фосфорилировать с образованием АТФ. АТФ образуется в митохондриях при дыхании, а также в некоторых других внутриклеточных процессах. Для надежности обеспечения организма АТФ процесс синтеза дублирован по функции энергии - АТФ имеет собственный трехвекторный антенный модуль, что позволяет получать энергию не только от биополя организма, но и непосредственно из соседнего пространства. Энергетические процессы в живом организме замкнуты в кольцо - АТФ вместе с нейроном обеспечивают организму работу универсального источника энергии, ибо энергетика клетки основана главным образом на расходе (гидролизе) АТФ, обеспечивая работу нейрона по получению энергии другого пространства, и эта энергия вновь позволяет клетке синтезировать АТФ для нового энергетического цикла.

Энергетический цикл замкнулся, и на каждом цикле организм получает избыточную энергию на свое функционирование.

В отличие от самодостаточной АТФ с трехвекторным антенным модулем, антенный модуль в молекулах ДНК и РНК одновекторный, с многократным дублированием (параллельное подключение) для повышения эффективности (мощности сигнала), только для приема в диапазоне волнового поля ЖС-пространства (витонное биополе). А именно это биополе, создаваемое нейронами головного мозга и лимфатических узлов, обеспечивает как энергетику каждой клетки, так и управление по функции модуляции поля (сигнала).

Структурная схема РНК: а – сахарофосфатный остов; б – одиночная цепь

Структурная схема ДНК:
а – сахарофосфатный остов;
б – комплементарные пары азотистых оснований;
в – двойная спираль

Из структурных схем хорошо видно, что если АТФ может получать энергию непосредственно из ЖС-пространства, то РНК и ДНК только от витонных излучений живого организма – у них антенные модули однопространственные – только для ЖС.

Так получают энергию живые клетки – только в волновом диапазоне, и только от излучателей головного мозга и лимфатических узлов.

Данный механизм энергетики и управления, однажды запущенный при росте живого организма, всю жизнь работает в автоматическом самоподдерживающем режиме, обеспечивая организму управление и энергоснабжение за счет энергии высшего по энергетике пространства. Это и есть жизнь, а способность получения организмом энергии из соседнего пространства есть главное свойство живого - его отличие от мертвого. Стоит режиму приема энергии отключиться – наступает смерть, а живая материя превращается в мертвую. А биологи все источник энергетики живого ищут, и пытаются понять, в чем же главный признак жизни…

Длинные отростки тела нейрона (аксоны, или нервные волокна) – это высокочастотные согласующие кабели как нейросети, так и передачи сигнала на органы тела в автоматическом и управляемом режимах. Согласование осуществляется просто – на аксонах есть наросты – миелиновые электролитические конденсаторы.

Параметры конденсатора задаются его размерами (площадью и величиной зазора между обкладок) и лимфой, заполняющей зазоры обкладок. Миелиновые конденсаторы аксонов выполняют функцию согласования в нейронных и нервных сетях, точно так же, как люди используют этот принцип, используя согласующие ВЧ-кабели с встроенными конденсаторами в электронных сетях. Такое согласование позволяет в реальном времени по одному и тому же кабелю (нерву) как посылать сигнал, так и получать обратный сигнал по функции обратной связи. Система резко упрощается и получается значительно менее материалоемкой.

Для надежности работы всей нервной системы дублирование по функции управления физиологией тела у человека решается просто нервным перекрестом кабельных стволов аксонных каналов от полушарий головного мозга, а волновые каналы управления перекреста не имеют – получается наложение функций мозга левой стороны тела на правую и наоборот.

При недавнем инсульте я имел уникальную возможность как бы изнутри наблюдать и анализировать работу этих систем при выходе из строя ее части. Захватывающие выводы! И ПОЛНОСТЬЮ подтверждают краткую информацию по схеме работы нервной системы человека, ранее приведенную в моей книге.

Первое – сохраняется ПОЛНОСТЬЮ чувствительность кожных покровов – они управляются по волновому каналу без функции нервного перекреста аксонных стволов;

Второе (в качестве подтверждения первого) – при отказе (параличе мышц) правой стороны тела на ЛЕВОЙ стороне (на левом бедре, наружная поверхность) имеет место частичное онемение кожных покровов. Область онемения длиной 250-300 мм., шириной около 100 мм. вдоль бедра – проекция зоны поражения инсультом участка нейронов коры головного мозга.

Третье (по характеру отказа и субъективным ощущениям) – впечатление такое, что при сохранении чувствительности кожи и ощущении объема тела, внутри кожи пустота. Мышцы вообще не ощущаются и не управляемы ни по автоматической функции, ни по осмысленной. Сигнал вообще не проходит.

Четвертое – нога парализована, мышцы как ватные, и их совсем не ощущается, и они никаким командам управления не подчиняются, но при внешнем раздражителе (покалывание иглой, пощипывание, удары медицинским молоточком) реакция и моторика мышц сохранены полностью. Мышцы так же сокращаются, как и при здоровой ноге – при ударе под коленку или по стопе снизу, даже при щекотании подошвы, нога реагирует самопроизвольными рывками. Более того, реакция на внешние раздражители даже сильнее, чем у мышц здоровой ноги.

Пятое – внутренние органы (парные и непарные) функционируют без замечаний – их управление осуществляется по волновому каналу через систему лимфатических узлов.

Шестое – в первые минуты после инсульта и при попытках перевернуться лежа отчетливо идентифицировалась работа системы равновесия человеческого тела. Внутри «пустой» правой половины тела ощущались сильные импульсы «разрядов», подобные электрическим. Четко определялось направление «разрядов» - строго горизонтально, от левой половины тела к правой. По моему мнению, и я в этом абсолютно убежден, речь идет о системе ГОРИЗОНТАЛЬНЫХ нервных проводников, проходящих по телу от симметричных групп мышц, поддерживающих скелет человека и его конечностей. По ним проводятся импульсы системы равновесия – по функции сравнения сигналов по нагрузке мышц и положения тела автоматически задается нормальное положение тела (равновесие) мышечным «корсетом».

Побочный вывод: Очень интересное наблюдение для методик лечения сколиоза.

Через некоторое время, видимо ввиду отсутствия ответных сигналов, импульсы прекратились, и мышцы правой стороны тела окончательно утратили иннервацию, став мягкими, а тело потеряло способность поддерживать вертикальное положение на одной ноге или даже сидя. Правая сторона тела деформировалась, отвис живот, а тело искривилось. Сидеть не мог – тело обкладывали подушками.

Только через неделю появились первые признаки какого-то восстановления равновесия, но оно хоть как-то частично восстановилось до минимально приемлемого уровня лишь к концу первого месяца – смог стоять на одной ноге, держась за стенку. Через 2,5 месяца после инсульта восстановление достигло минимально работоспособного уровня – могу сидеть и самостоятельно садиться на постели, поднимаясь прямо, только за счет силы мышц брюшного пресса. До этого мог садиться только перекатыванием к стенке и садился на кровати боком, опираясь обоими руками, а спина – вдоль стенки.

Седьмое – восстановление двигательной функции правой руки, частично восстановленные сразу при инсульте, идет более прогрессивно. Но у разных мышц руки по-разному – видимо, дифференциация зон поражения их затронула неодинаково, и зоны управления правой рукой поражены лишь частично. Но даже через 2,5 месяца восстановление еще частичное, хотя для бытовых нужд и достаточное, но работы, особенно тонкие, делать невозможно.

В чем это заключается?

- реакция мышц слабая, хотя и несколько усилилась по времени от инсульта. Жмешь рукой изо всех сил, а пожатие слабое.

Я сделал вывод: величина усилия прямо пропорциональна количеству обслуживающих мышцу нейронов и величине (рабочему сечению) мышцы. Если сечение мышцы не изменилось, а субъективные ощущения усилия остались прежними, при фактической слабости, то дело здесь именно в КОЛИЧЕСТВЕ нейронов обслуживания. Если часть поражена, а часть работает – исполнительная команда отрабатывается по максимуму, а фактическое исполнение не полное. Видимо, величина сигнала управления суммируется по величинам сигналов от каждого нейрона.

Побочный вывод: спортсмены на тренировках тренируют не только мышцы, но и развивают систему нейронных связей коры головного мозга, эти мышцы обслуживающих. (Новое направление для спортивной медицины)

- отсутствие точной микромоторики мышц и точности движений. Рука не фиксируется там, где нужно и хотелось бы – движения «разболтанные», не точные. Для точности движений приходится контролировать движения глазами. Например, при печатании на клавиатуре. Обычно же контролируешь силу удара и точность движения пальца. Сейчас правой рукой этого делать невозможно – пальцы бьют с большей, чем нужно силой, и остановить их на нужной высоте нажима клавиши невозможно, чтобы удара не было (зачем разбивать клавиатуру – это же не примитивная механическая пишущая машинка!). Пальцы бьют до конца, до удара!!! В чем дело? Полагаю, в электрозамыкании красными кровяными тельцами, имеющими ионный заряд, обмоток миелиновых конденсаторов аксонов, выполняющих функцию согласования и обратной связи. Конденсаторы выведены из строя, кабель неисправен, и обратного сигнала об отработке мышцей команды просто не поступает – потому и движения неуверенные.

Точно, как у детей – миелиновые наросты (конденсаторы) начинают формироваться около 3-х летнего возраста. Вот почему у малых детишек движения рук неуверенные – нет еще обратной связи.

Восьмое – первые недели после инсульта очень трудно. Телом управлять невозможно, даже ползать по кровати. Невозможно спать на левом боку – неуправляемая масса мышц правой стороны тела просто сваливается в любую сторону. Правое плечо падает на лицо - велика опасность вывихов, поэтому передвигаться и менять положение тела даже при помощи иных лиц нужно крайне осторожно.

Плохо спать и на спине – диафрагма не держит внутренности, давит на легкие, начинаешь задыхаться. Необходимо постоянно обеспечивать приток кислорода, вентилировать комнату – спать можно только под теплым одеялом.

Можно лежать на правом боку или полулежа на животе, фиксируя телом массу неработающих мышц, но не долго – не более получаса. Мышцы быстро затекают и болят. Словом – кошмар.

Больному инсультом нельзя ни в какой форме принимать алкоголь (новогодние праздники) – при приеме ощущения обычные, а вот с похмельем возникает синдром мышечной слабости, словно возвращаешься в болезни на недели назад. Сужение кровеносных сосудов при похмельном синдроме очень негативно сказывается на работе нейронов головного мозга. Если для здорового человека это мало заметно, то для ослабленного инсультом – серьезная проблема.

Девятое – положительный аспект или следствие инсульта для ранее перенесших инфаркт. Поскольку половина мышечной массы тела выключена из работы, больное сердце не нагружено, как обычно, и переходит в щадящий режим работы. Артериальное давление падает до 110/70 и даже до 100/60 без приема каких бы ни было сердечные препаратов. Это позволяет ускорить процессы реабилитации сердечной мышцы.

Вывод: ПРИ ИНСУЛЬТЕ В САМОЙ БОЛЬШОЙ СТЕПЕНИ ПОРАЖАЕТСЯ СИСТЕМА УПРАВЛЕНИЯ МЫШЦАМИ, (И ТОЛЬКО МЫШЦАМИ!!!) КАК ПО ОСМЫСЛЕННОЙ, ТАК И ПО АВТОМАТИЧЕСКОЙ ФУНКЦИИ.

Какой участок системы управления поражается? Тот, который больше всего загружен ежедневно, причем величина нагрузок варьируется произвольно по величине и стремительно по времени – у этих участков ресурс быстрее истощается, почему они и более уязвимы. Точно, как в машине – ломается то, что больше всего нагружено и чаще работает. Если левое полушарие поражается, то это – мышцы передвижения и равновесия, а также работы – ног, рук и мышечного корсета скелета и позвоночника. Зоны управления мышцами сердца и дыхания, например, менее нагружены – там жесткие рамки по уровню сигнала, и режим только автоматический, без вмешательства управлением по каналу осмысленной функции.

Итак – каков механизм поражения нейрона при инсульте, если у него не работают ни нервный канал, ни лучевой?

Инсульт возникает из-за нарушения кровообращения в коре головного мозга и прекращения питания нейронов. Такое нарушение может быть следствием двух причин:

  1. нарушение кровоснабжения участка коры головного мозга из-за тромба или спазма сосудов при сохранении их целостности (ишемический инсульт). При этом нейроны просто отмирают.
  2. нарушение кровообращения участка коры головного мозга из-за разрушения сосуда или сосудов (геморрагический инсульт).

В последнем случае происходит излияние крови в мозговую жидкость с нарушением свойств и параметров ее проводимости, а нейроны и так отмирают из-за ионного («кислородного») голодания, как и в первом случае.

Основой мозговой жидкости является чистая лимфа, обладающая свойствами электролита, причем эти параметры в исходном состоянии лимфы автоматически управляемы организмом. В лимфе головного мозга и лимфоузлов в витонном диапазоне излучений устойчиво функционирует коронный разряд дендритов нейронов. При попадании в лимфу красных кровяных телец, имеющих электрический заряд (перенос ионного заряда АТФ, а не кислорода, как ошибочно считают многие – основная функция красных телец крови), происходит изменение электролитических свойств среды. Разряд гаснет – пораженный участок коры перестает светиться аурой, и на ауре четко идентифицируется ее пробой в этой зоне. Волновая функция участка коры головного мозга отключена.

Одновременно, при попадании в лимфу красных кровяных телец, они своими ионизированными телами притягиваются к миелиновым конденсаторам аксонных проводником и замыкают их обмотки (спирально навитые пластины миелиновых конденсаторов) – проводники аксонов через «пробитый» конденсатор замыкаются накоротко. Нервные волокна сохранены, но непригодны для передачи управляющего ВЧ-сигнала. Функция согласования ВЧ-кабеля (обратная связь) исчезает.

Нейрон неисправен, – нет и источника сигнала. Аналогичная картина внешних проявлений возникает и в первом случае (при ишемическом инсульте), когда нет кровоизлияния, а погибают сами нейроны из-за «кислородного» голодания.

Вот и весь механизм моих проблем.

С уважением,
Ю. Бабиков

01.02.2007 г.


"Накануне": Об эзотерике и некоторые азы теории жизни

ОБ ЭЗОТЕРИКЕ И НЕКОТОРЫЕ АЗЫ ТЕОРИИ ЖИЗНИ

Ю. Бабиков
29.11.2005 г.

В дискуссии прозвучали ссылки на книги В.П. Бабанина. Я упоминал его "Тайны великих пирамид" в своей работе "Мировоззрение...", справедливо отдавая дань его анализу пиктограммы 1990 года о Нибиру. До этого я никогда не занимался этой тематикой, и о пиктограммах, о Нибиру и Захарии Сичине впервые узнал из работ В.П. Бабанина. Однако я отношусь к ним осторожно, заново и придирчиво анализируя предложенный материал.

Почему?

Дело в том, что у меня есть принцип - "Говори людям только то, что понимаешь сам, если не можешь объяснить - молчи!"

Естественно, что эзотерика такой принцип не признает, а коли так, то я ее не исповедую, а использую из эзотерических работ только те рациональные зерна, кои в ней удается отыскать (совсем как о той куче и жемчужном зерне).

Так же и о книгах В.П. Бабанина - он не утруждает себя логикой, давая "повисшие" без объяснений утверждения (что свойственно эзотерике) и особо не задумываясь о терминологии, что снижает ценность его работ.

Например, описывая групповой полет летающих тарелок, когда 72 штуки медленно и демонстративно шли в небе, образуя собой равносторонний треугольник со срезанной вершиной (символ излучающей пирамиды), он называет их "звездолетами".

"Звездолеты"? Но позвольте, термин "звездолет" более применим к крупным кораблям галактического класса, которые способны к длительным полетам на межзвездных трассах меж планетных систем. Такие корабли, кстати, и являются носителями этих самых "тарелок", которые летели таким необычным строем. "Тарелка" же - это небольшой 2-4 местный зонд, предназначенный для кратковременных полетов (по запасам ресурсов

жизнеобеспечения) в околопланетном пространстве и между планетами в пределах звездных систем, подобных Солнечной.

Так причем здесь "звездолет"? Если нравится "лет", так тарелка скорее "планетолет" или "межпланетолет", чем что-то иное.

Далее В.П. Бабанин анализирует форму построения тарелок, справедливо полагая, что треугольник со срезанной вершиной есть символ пирамиды и связи с богом. Да, это так. Но причем здесь упоминание о пирамиде как "символе дальнобойной энергии"? "Дальнобойная пушка" - это понятно, но как применим термин "дальнобойная" к энергии??? Чушь какая-то...

Демонстративный полет тарелок таким строем есть не что иное, как указание на то, что они - Посланцы Создателя. И не более.

И зачем тут пустопорожние рассуждения о пентаграммах??

Ведь В.П. Бабанин, тут же, рассуждая о пирамиде, лихо "переводит стрелки" на пентаграмму, и начинает бодро делить 360 градусов на 5, получая 72, и потекла эзотерика о "сакральном" смысле пентаграммы.

При чем здесь пентаграмма? Ведь в небе форма строя – равносторонний треугольник со срезанной вершиной, немного похожий на равнобедренную пирамиду с углами в основаниях 60 градусов, а не равносторонняя пентаграмма с углами в 72 градуса. Как Бабанин обосновал такой переход? Непонятно... По числу тарелок? При чем здесь число тарелок?

"Сакральный" смысл? Да, любят эзотерики "мыть кости" пентаграмме и углу в 72 градуса, высасывая из пальца все новые и новые гипотезы. Это от невежества и незнания, по принципу "слышал звон, а не знаю, где он". В древних трудах пентаграмма упоминается особо, и опять без объяснений - не знали авторы смысла пентаграммы, хотя и слышали, что она имеет важное значение. В чем?

Да, есть ВАЖНЕЙШИЙ СМЫСЛ ПЕНТАГРАММЫ И УГЛА В 72 ГРАДУСА, но в самой физике процесса - это УГОЛ ОТРАЖЕНИЯ ВИТОННОГО ПОЛЯ, следовательно,

это ФУНДАМЕНТАЛЬНАЯ ОСНОВА САМОГО ПРИНЦИПА ЖИЗНИ в нашем пространстве. В пентаграмме витон ходит по кольцу, что позволяет использовать это свойство для получения энергии из высшего пространства

Постараюсь объяснить.

Основа биологии нашей планеты - единая структура молекулы ДНК, созданная в виде двойной спирали по образу и подобию металлической структуры тероида №157. Это ключ кода жизни планеты Земля, о чем я и объяснял в своей книге.

Там же, в книге, я объяснил значение "фосфорного мостика" в структуре молекулы АТФ (аденозинтрифосфорной кислоты), привлекая внимание читателя на сам принцип обратной связи в электронной оболочке фосфора, позволяющий обеспечивать энергообмен между лептонами различных пространств. Эту часть структуры АТФ я показал подробно, а вторую часть структуры только условно. Тогда еще рано было давать такие знания.

Теперь можно.

Если придерживаться блочного принципа рассмотрения структурной формулы АТФ, то ее "фосфорную" часть можно условно называть "энергоаккумулятором - проводником", а вторую часть, где Пентоза-рибоза и Аденин, можно было бы назвать антенным модулем, или двухконтурной (двухпространственной) волновой антенной.

Вот здесь то, в пентозе, и работает пентаграмма, работает как крохотная антеннка.

Как работает этот антенный модуль?

Рис. Схема строения АТФ

С точки зрения физики эту формулу можно представить еще и так:

Лептоны материи нашего пространства имеют бинарный спин, т.е. лептон может воспринимать торсионное (волновое) поле в двух плоскостях - для этого и служат два кольца аденина, расположенные в структурной формуле во взаимно перпендикулярных плоскостях.

Лептоны более высшего, Желтого пространства, имеют триполярный спин, т.е. могут воспринимать торсионное (волновое) поле в трех плоскостях - вот для этого и служит в молекуле АТФ пентоза-рибоза.

В структурной формуле АТФ аденин и пентоза-рибоза образуют трехосевой антенный модуль. Так реализован принцип двухконтурной витонной антенны в живой клетке. АТФ - главный источник биологической (витонной) энергии в живой клетке. Она получает ее из высшего по степени сжатия и энергетике пространства, где коэфф. сжатия пространства 5, а коэфф. энергетики витона относительно электрона - 6.

Это единый принцип энергетики живой материи, в основу которого положен принцип межпространственного волнового переноса энергии, а АТФ лишь только межпространственный антенный модуль в одном "корпусе" с фосфорным аккумулятором:

- работает АТФ - есть жизнь;

- АТФ отключена - жизнь немедленно умирает.

И форма двух контуров антенны АТФ - ПЕНТАГРАММА!!! Вот вам и «сакральные» числа 5 и 72!

Как только в углеводородной материи появляется функция получения энергии из высшего пространства, материя оживает, и это свойство ей придает антенный модуль из аденина и пентозы-рибозы. Вот ее принципиальное отличие от мертвой материи.

Обратите внимание на структуру РНК и ДНК – они тоже живые, в них одноконтурные антенны-приемники витонного поля от АТФ и системы управления организмом. Эти нуклеиновые молекулы по энергетике зависят от АТФ и работают с ней только в паре.

Рис. Структурная схема РНК: а – сахарофосфатный остов; б – одиночная цепь

Рис. Структурная схема ДНК: а – сахарофосфатный остов; б – комплементарные пары азотистых оснований; в – двойная спираль

Вот вам пентаграмма и ее роль в жизни всего живого! Вот почему в древних трактатах (по знаниям, переданным Высшими) так упорно и настойчиво говорилось о пентаграмме. Говорилось, а дурни-эзотерики из нее "страшилку" сделали! Эти древние знания нам даны были в аннотированной форме, рассчитанной на понимание и наличие необходимого теоретического фундамента - "Вам ЗНАНИЕ дали, так сумейте понять!"

А современная наука до сих пор не может понять и объяснить элементарного, поскольку не желают знать о многомерности пространства и понимать взаимодействие волновых полей Вселенной, поклоняясь порочному и самоубийственному для разума принципу - "Этого не может быть потому, что не может быть никогда!"

Быть может, вы считаете, что я не понимаю значения только что сказанного? И сказанного впервые в современной истории?

Понимаю, и очень хорошо: ПОЛУЧЕНИЕ ЭНЕРГИИ ИЗ ВЫСШЕГО ПРОСТРАНСТВА ЖИВОЙ МАТЕРИЕЙ - ЭТО ОТКРЫТИЕ МИРОВОГО УРОВНЯ.

Так что, может, бежать и занимать очередь за "динамитной" премией? Нет, дорогие, это открытие давно сделали Высшие, а нам дано только ПОНЯТЬ, и с благодарностью принять Знания Высших, а не бегать за премиями, доказывая свой "приоритет". Чего тут трудного? Я понял - и вы поймете!

Есть ученые-умницы, которые интуитивно, на ощупь, без теоретического обоснования, использовали принцип волновой антенны в своих необыкновенных по силе воздействия на живое препаратах - например, Юрий Федорович Надысев в своем "Ферране". Это соединение класса ферраценов, и там пентанная группа использована гениально просто – их две, они вращаются, а скорость вращения регулируется радикалами, "пристегнутыми" к ним. Вот вам и двухконтурная межпространственная антенна, в которой вместо лишнего кольца (ось волновой ориентации) использован принцип вращения. Необходимая функция приема по антенному полю реализована за счет совмещения функций пентанной группы по осевому вращению при наличии лишней степени свободы.

Сейчас, при знании волновой теории, Ю.Ф. Надысев создает уникальные препараты, аналогов которым не было. И польза от этого несомненнейшая.

А как без знания?

Думаю, многие из вас читали книги о гималайских экспедициях Э. Мулдашева?

Хороший офтальмолог Э. Мулдашев, занимался бы своим делом, хотя бы разобрался со своим уникальным «аллоплантом», сумел бы понять, наконец, почему этот материал «оживает» на живой ткани, пользы людям больше бы было.

А ведь там все так просто... Достаточно выяви структурную формулу, поискать там пентанную группу, и все станет понятно - ключ живого. Подключите к ней АТФ и «аллоплант» оживет! Неужели не понятно?

Для думающих людей тяга к постижению нового вполне естественна, и когда открываешь новое, нужно стремиться познать новое до конца, а только потом рассказывать об этом людям. Но Э. Мулдашев со своими «сенсациями»... знал бы он, кому принадлежат рисованные глаза на буддийских пагодах, прикусил бы язык до крови, и не вел пустопорожние рассуждения о мифических «атлантах». Ценное в этих рассуждениях в описании биологических признаков первого Будды, которое Мулдашев раздобыл у лам. Вот это действительно интересно. Но выводы ошибочны, – ну неужели Мулдашев не видит, что у описанного им существа нет никакой генетической связи с человеком? Странная форма век, которая может быть только под красным небом? Правильно. Есть такие веки у гуманоидов, очень характерные, и только у полуводных Желтого пространства, именуемые во Вселенной зректами.

Причем здесь «атланты»? Как такой может быть нашим предком? Неужели врач не знает элементарных законов генетики? А в остальном… это ошибки от незнания, и многое в его книгах - плоды воображения и безграмотности в естественных науках. Но что поделаешь? Хотя бы элементарную физику знать надо, а врачей этим наукам не учат… «Каждому – свое»! Жаль…

Подлинная ценность экспедиции Мулдашева в том, что он рассказал о тех тайных пещерах, где находятся некие гуманоиды в состоянии «сомати». Мулдашев интуитивно понял, что речь идет о хранилищах Генофонда человечества, обратил внимание на огромное значение объекта, впервые рассказал о них, в чем его и заслуга.

И только.

Но незнание не только лишает нас возможности постигать самих себя и использовать знание во благо людей, но и порождает дикие домыслы, мешая постижению истины.

Помните рассказ Э. Мулдашева о Долине смерти и Главном Зеркале времени?

Это как раз район Генетической лаборатории, а Зеркало - один из самых главных

инструментов лаборатории – волновой высокочастотный рефлектор, позволяющий менять не абсолютное время (его сжать невозможно), а относительное время, присущее биологическим частотам живой материи. Относительное время биологических объектов нужно было сжимать для ускорения работ.

В свое время первые ученые-генетики проводили свои опыты на мушках-дрозофилах,

имеющих всего двухнедельный цикл полного жизненного развития. Такой короткий срок жизни этих мушек позволил вести наблюдения за изменчивостью во многих поколениях насекомых, что привело к пониманию генетических закономерностей и открытию основных законов генетики как науки.

А как быть с созданием высших животных и человека, в частности, если наследственные признаки закрепляются только через 7 поколений, а каждое поколение имеет жизнь в десятки лет? Ждать сотни или тысячи лет? Такое время, и даже большее, дается на проверку новых готовых биоформ естественным отбором и адаптацией к внешней среде. Там большие сроки просто необходимы, а вот при создании самих биоформ такого времени нет. Нужно делать быстро, отбирая наиболее удачные варианты. Вот и потребовался инструмент, сжимающий биологическое время живых существ. А поскольку новые существа, животные и человек являются частью биологии Земли, спектр волновых полей при создании новых биоформ должен быть строго земного происхождения. Вот и пришлось Высшим строить такое гигантское Зеркало – в его фокусе резко возрастала плотность волновых полей планеты, что и позволяло сжимать относительное время за счет увеличения несущей частоты клеток биологических объектов.

На Главном Поле лаборатории создавали всех высших животных, к которым мы привыкли сейчас, и тело самого человека, используя для последнего приматов. Вот эти

переходные формы там до сих пор и находятся в древних хранилищах. Да еще некоторые дураки-буддисты, которые проникли туда еще в древности.

Что поделаешь, что от своего невежества буддисты окрестили Поле лаборатории, где Высшие созидали новую жизнь, «Долиной смерти», а хранилища переходных форм

приматов считают чем-то священным? От глупости чего еще ожидать?

Ведь теперь вы понимаете это через Истину живого?

Да... "прошелся" я тут, кого и "личиком об стол"... но не обижайтесь, ведь не зря еще Аристотель сказал: "AMIGUS PLATO, SED MAGIS AMI C A EST VERITAS".

Так что все - во имя Истины!

Ссылки по материалу:

http://www.omsk-osma.ru/chairs/chemistry/lect.doc

http://bio.1september.ru/2000/18/4.htm

http://www.krugosvet.ru/articles/113/1011304/1011304a1.htm

http://www.krugosvet.ru/articles/113/1011300/1011300a1.htm

С уважением,
Ю. Бабиков

29.11.2005 г.


"Накануне": Генетическая агрессия

Генетическая агрессия

(незавершённая)

ВОПРОСЫ ДЕМОГРАФИИ:
ИСПРАВЛЕНИЕ ПОСЛЕДСТВИЙ ГЕНЕТИЧЕСКОЙ АГРЕССИИ
ПРОТИВ ЧЕЛОВЕЧЕСТВА – ПРОБЛЕМА № 1 СУДА ЗЕМЛИ

Ох, как непросто идет подготовка высадки Высших и проведения открытой фазы Суда Земли! Ох, как непросто!!! Труднее всех Создателю, – Он ответственен за принятие окончательных решений по всему спектру вопросов подготовки Суда и судеб человечества и Земли. А решения Ему приходится принимать и трудные, и жесткие...

Хотели еще в апреле-мае 2005 прийти на Землю, но после первой фазы Суда выявилось столько проблем человечества, что принятие решений по этим вопросам потребовали гигантской дополнительной работы, как и техническая подготовка по исполнению решений. Одних только скрытых фаз Суда пришлось провести 3, а подготовка...

Да... непростая Земля оказалась... натворили мы тут... «сами себе в карман насрали», так сказать...

Я специально добивался разрешения Высших на обращение к вам, участники форума, дабы, не раскрывая конкретных параметров и решений подготовки, хоть немного, хоть как-то показать ту глубину проблем человечества, стоящих перед Высшими, и трудность принятия решений по ним. Всю работу публиковать Они не разрешили, так я публикую ее часть, и на этот раз самовольно. Вникните хотя бы в часть проблем, вдумайтесь и попытайтесь сами найти решения некоторых вопросов – тогда вы лучше сможете понять и сами себя, человечество, и Высших. Не все можно сказать сегодня, и это только часть работы, - потому и я называю ее незавершенной...

Каковы мы сейчас биологически? А какими были раньше? И почему Высшими при анализе истории развития человечества выявлена целая цепь событий, приведших человечество к нынешнему облику, и квалифицирована как факт генетической агрессии против генофонда человечества Земли? Почему Высшие рассматривают вопрос устранения последствий генетической агрессии против человечества Земли как проблему №1? И как страшны эти последствия, коль даже Высшие выделили ее как первостепенную в Суде Земли? Что это за агрессия такая? Кто ее провел и как? В чем ее суть? Что это вообще – генетическая агрессия???

От вопросов пухнет голова... и неудивительно...

Наши давние предки были совсем не такими, как мы сейчас. Например, Прокопий Кессарийский, византийский историк 6 века нашей эры, в своем труде «Война с готами» так пишет о славянах:

«Они очень высокого роста и огромной силы. Цвет кожи и волос у них очень белый или золотистый, и совсем не черный...».

Также обращает на себя внимание оценка древних жителей Ханаанских земель Палестины, данная Библией. Там Иегова (Асеф Сатана) направил своих соглядатаев из хилых и низкорослых еврейчиков на разведку поселений Палестины, и они вернулись испуганными (Библия, 4 кн. Моисеева, «Числа», гл.13, ст. 33,34):

33. «...земля, которую проходили мы для осмотра... ...и весь народ, который мы видели среди ее, люди великорослые.

34. Там видели мы и исполинов, сынов Енаковых, от исполинского рода; и мы были в глазах наших пред ними, как саранча, такими же были мы и в глазах их».

Этих еврейчиков Сатана наказал за трусость, велел казнить почти всех, и вынужден был еще 40 лет жестокостью синайского концлагеря воспитывать новое поколение евреев, родившихся среди жестокого насилия и ужаса массовых казней, дабы они шли на войну и смерть, не раздумывая. Пестовал «волчат» против людей.

О Синайском эксперименте Иеговы (Асефа Сатаны) я подробно рассказал в цикле статей о происхождении евреев, опубликованных в книге «Он таки жил» (ISBN 5-90217-402-3, М., 2005). Немного книг еще осталось у Сергея Петровича Куренкова, можно обратиться к нему, или эти статьи есть и в электронной форме на моих сайтах, нужно только обратиться к модератору для бесплатной адресной пересылки.

В этих статьях раскрыта суть жуткого генетического эксперимента Сатаны, когда он в противовес 5-й расе людей, созидаемой Высшими как носители Добра и Правды, избрал падший дегенеративный род Абрама Еврея, обреченного на вымирание. Нарушение законов человеческой морали неизбежно приводит к генетической катастрофе – Серух, отец Фарры и дед Абрама Еврея, женился на родственнице, и по законам генетики в 3-м поколении началась генетическая рецессия – Абрам Еврей был уже генетически вырожденным. Малого росточка, сутулый и колченогий, с болтающимися при ходьбе руками, с характерной шаркающей «обезьяньей» походкой на полусогнутых ногах и при чуть расставленных коленях – по этой походке чистокровного еврея нынче легко узнать издали и даже в толпе, откуда угодно, хоть сзади, хоть спереди.

Видели таких уродов на улицах? Особенно в Москве или в Одессе? Вот, вот... В Москве, например, на Кузнецком мосту, перед зданием бывшего Минавтопрома, такой характерный еврей-недомерок В. Воровский даже «в бронзе стоит»... Характерная, «говорящая» фамилия, не правда ли? Из воров... Или евреи могут что-то возразить? Фамилию не я придумывал, да и этот памятник своему уродству они сами поставили! Будут кивать на «Давида» Микеланджело? Микеланджело ваял своего «Давида» по канонам античного искусства, и никогда не видел подлинного еврейчика Давида, который жил за тысячи лет до него, а тут скульптор лепил правдиво, с современника! Москвичи, думаю, вам нетрудно будет подъехать на ул. Кузнецкий мост, сделать снимки этого памятника с разных сторон и поместить их на форуме? Пусть все полюбуются на эту «красу» – уж очень характерный типаж!

У Абрама Еврея, женатого на своей собственной сестре, вообще не должно было быть детей, его потомки вообще не должны были родиться, однако эти недомерки до сих пор шаркают по нашим улицам... Как это получилось?

Для того, чтобы у бесплодных людей снова могли рождаться дети, необходимо провести сложное лечение, и это лечение должно быть генетическим, коль причиной бесплодия был инцест (кровосмешение). Только в последние годы правдивость библейской истории и саму принципиальную возможность такого лечения доказала новая медицинская наука - волновая генетика. Стала ясна суть и технология проведенного генетического воздействия на Абрама Еврея и Сару, а также на их потомство – замена программного обеспечения участка человеческого генома по функции защиты крови. Речь идет о внесении в человеческий геном программных файлов генетических кодов свиньи, имеющей практически идентичный с человеком кроветворный орган – селезенку.

Это неоспоримый факт (или будете оспаривать Библию?) несанкционированного Создателем и Высшими генетического вмешательства Сатаны в геном человека – появление породы евреев как генетических мутантов, полулюдей-полуживотных, или людей с кровью животных, имеющих характерные «скотские» уши без мочек. Посмотрите на уши, например, Шарона... поняли теперь разницу между людьми и этими мутантами? Так начинался один из череды актов генетической агрессии против человечества, которая продолжается до сих пор.

Асеф Сатана не зря остановил свой выбор на Абраме Еврее – само прозвище «еврей», которое Абрам заслужил в народе, по своему смыслу и в переводе с древних языков означает «преступник», «проходимец» - вороватый был Абрамчик, лживый, аморальный и пакостный вор. Такая кандидатура как нельзя лучше подходила Сатане для исполнения своих замыслов по внедрению лжи и насилия человечеству, а заодно и генофонд людей испоганить, коль кровосмесительный выродок Абрам оказался таким хилым и неказистым недомерком. «Одним выстрелом можно убить двух зайцев», потому и приложил Сатана столько усилий для воссоздания и распространения этого падшего рода.

По науськиванию Сатаны евреи ложью и наветами возмутили живших в Египте 22 племени хамитов, потомков Хама, а потом Сатана своими провокациями при посредничестве Моисея вынудил хамитов в 3017 г . до н.э. уйти из Египта.

В то время из 29 племен, потомков Хама, 22 племени жили в Египте, 1 племя Нимрода оставалось в Вавилоне, и 6 племен жили в Ханаане, земле Палестинской. Это о них говорили разведчики-евреи, это их испугались малорослые еврейчики.

Ханаанские племена хамитов жили в непосредственной близости от Малой Азии, где остановились будущие славяне - племена Иафета, избранные Создателем для генерации родов 5 расы. Поэтому палестинские хамиты оказались под защитой программы генетического контроля Высших, проводимого до 3114 г. до н.э. экспедицией Кецалькоатля-Виракочи, потому эти племена и стали высокорослыми, как славяне. Народы-братья.

Неудивительно, почему евреи испугались – они привыкли к египетским хамитам, а 22 племени хамитов, рассеянные по Египту, такой генетической поддержки не имели, и особо среди других не выделялись.

Так где теперь эти племена хамитов, обычного роста и высокорослые, как в Ханаане?

Нет их... – уничтожены генетически и физически!

Хамитов, уведенных из Египта, после чудовищной расправы, когда евреи-левиты за одну ночь убили около 3 тысяч человек, заставили пить золотое пойло – воду с тонким порошком золота (Библия, 2 кн. Моисеева, «Исход», гл. 32, ст.20-28).

Только вот золото это было радиоактивным, изотопным, подготовленным в реакторах корабля А. Сатаны. Такое золото открывает геном человека, переводя его в режим самопрограммирования, и делая его доступным для мутаций – так была совершена генетическая диверсия против хамитов. Поколения хамитов, родившиеся после «золотого питья», фактически стали евреями, и были уже генетическими мутантами, модифицированными так, как нужно было Сатане – запрограммированы на насилие и зло.

Об этом я подробно рассказал в своих статьях о происхождении евреев.

Когда же первое поколение мутантов вошло в силу (возраст от 20 до 40 лет), Сатана бросил их на уничтожение своих бывших братьев – хамитов Ханаанеи. При военно-технической поддержке Сатаны (разрушение Иерихона, например) евреи истребляли население Ханаанеи жесточайшими методами. Они уничтожали все население поголовно (Библия, 5 кн. Моисеева, «Второзаконие», вся гл. 2, особо ст. 34, гл. 20, «Книга Иисуса Навина», гл. 6, 8, 10, 11), либо уничтожали всех жителей только мужского пола и зрелых женщин, оставляя себе в рабыни девочек и девушек, для «улучшения» еврейского рода, так сказать, и опять, и опять убивали всех подряд, даже животных, и снова грабили, грабили, грабили... (Библия, 4 кн. Моисеева, «Числа», гл.31). Вся история еврейства – сплошные грабежи, убийства, поголовные этнические чистки неугодных народов... Не было таких жестоких войн и этнических чисток народов до евреев – евреи привнесли эти «достижения» на Землю, причем по прямой указке Сатаны. И далее в истории... - сплошные преступления новоявленного Сатаной «божьего» народца-бандита!

Так евреи с помощью Сатаны уничтожили хамитов и их генофонд в Палестине.

Но оставались еще хамиты Нимрода в Вавилоне, жившие среди семитов. В прямых военных столкновениях евреи не смогли сломить сильный Вавилон, так они сдались в плен, притихли, освоились в Вавилоне, а потом за одну ночь вырезали 75 тысяч спящих семитов и хамитов! Подло, по воровски убивали своих же братьев...

Так пал Вавилон, оплот науки и культуры в Азии.

Евреи до сих пор празднуют «веселый весенний праздник Пурим» в честь этой «победы»...

А ведь в Вавилоне была построена народно-демократическая государственность с выборными органами власти и судебной системой присяжных заседателей по принципам законов Создателя. Высшие, особенно в период работы экспедиции Прометея, передали жителям Древнего Вавилона истинные знания по естественным наукам, Земле, Вселенной и Солнечной системе. Например, шумеры Древнего Вавилона знали все планеты Солнечной системы, и не просто знали эти планеты, где расположены и как движутся, но и все о них, неизвестное нам и сегодня. Они знали от Высших о том, что Земле предстоит пройти Суд Создателя, и в Солнечной системе будет построен реклостер, и люди его будут называть Нибиру.

Они могли рассчитывать диаметр Земли и движение планет Солнечной системы, затмения и фазы Солнца и Луны. Для этого у них даже были механические счетно-вычислительные машины! Остатки одной из таких астрономических счетных машин были найдены подводными археологами у берегов Греции, и сейчас хранятся в Лондоне, в Британском музее.

Не верите? Проверьте! Убедитесь сами! Об этом удивительном древнем компьютере для расчета астрономических величин английские кинодокументалисты «BBC» даже фильм сняли! И недавно его показывали по каналам российского телевидения. Кто обратил внимание на этот фильм?

Древние цивилизации Междуречья и Малой Азии обладали не только астрономическими знаниями Высших, но имели развитую систему образования и культуры, технические кадры инженеров и рабочих, развитую промышленность, производившую железо и цветные металлы, станки для обработки металлов и камня, подъемно-транспортные устройства для строительства, тысячи кораблей.

Уровень их технических познаний был несравненно выше, чем сегодня – они могли строить сложнейшие инженерные сооружения, до сих пор именуемые как «чудеса света», повторить которые даже сегодня мы не в состоянии. Например, строители до сих пор не могут вырезать из монолитного гранита и перемещать, стыковать с высокой точностью такие гигантские блоки, как, например, в Баальбеке.

Баальбек? Это древний архитектурный комплекс в долине Бекаа Ливана, у подножия Антиливанских гор примерно в 85 километрах к северо-востоку от Бейрута, построенный еще до Потопа. Да, его строили не люди Земли, а люди экспедиции Прометея в период 4440-4379 г. до н.э., и изначально он предназначался не как культовый комплекс, а как университет, библиотека. Ведь даже само название «Баальбек» есть не что иное, как искаженное произношение в арабском языке слова «библиотека». Когда ускорили дискретную функцию у людей, и стали обучать их наукам, Прометей решил построить для Земли университет и книгохранилище. И замысел был грандиозный – площадь этого университетского городка (по найденным обломкам строений) 5 (пять!!!) кв. километров! Целый город!! Там были дома для преподавателей, общежития студентов, подземные коммуникации для подвода чистой воды и галереи для канализационных стоков – вполне современная система жизнеобеспечения и удобств. Строили, строили, да так и не успели закончить, стройку внезапно бросили по приезду Создателя, последовавшим событиям и наказанию за ошибки экспедиции. До наших времен дошли только руины наиболее грандиозных сооружений – остальное не пощадило ни время, ни люди, растаскивавшие камни для нужд своих более поздних построек. А большие сооружения остались – люди растащить их просто не сумели.

Вот что известно людям, и что можно узнать о Баальбеке из Интернет:

«Сегодня, например, от строения, называемого людьми храмом Юпитера, из 54 колонн осталось всего 6. Колонны диаметром 2,5 метра каждая достигают высоты 19,8 метра. Основание храма гораздо старше самого храма и построено из огромных каменных глыб. В юго-восточной стене основание состоит из девяти рядов каменных блоков; каждый блок размером 11х4,6х3,3 м весит более 300 тонн. На том же уровне в примыкающей юго-западной стене находятся еще шесть 300-тонных камней, поверх которых лежат три колоссальных мегалитических блока, именуемых Трилитон, или Чудо трех камней. Три гранитных блока Трилитона образуют шестой видимый ряд кладки стены. Каждый из этих невероятно огромных камней достигает в длину в среднем 21,3 м, в высоту 4,8 м и в ширину 4 м. Весят они по 800 тонн каждый!

Камни Трилитона так аккуратно сложены и так точно соединены друг с другом, что между ними почти невозможно просунуть даже иголку.

Как же 800-тонные камни Трилитона перетаскивались из каменоломни к месту строительства? Расстояние - около 500 м. Но если учесть размеры и вес этих камней и то обстоятельство, что дорога от каменоломни до храма все же не совсем ровная, перевозка при помощи обычных транспортных средств кажется невозможной. И далее, еще большей загадкой представляется - каким образом камни Трилитона были затем подняты более чем на 7-метровую высоту и установлены на стену с такой точностью, без всякого известкового раствора.

Арабы считали, что Баальбек принадлежал Нимроду, который когда-то царствовал в этой части Ливана. В одном арабском манускрипте, найденном в Баальбеке, говорится, что Нимрод послал гигантов, чтобы они восстановили Баальбек после Потопа.

Платформа Баальбека видимо была не завершена. Трилитон возвышается над уровнем других рядов каменной кладки и не составляет единого целого с платформой. Возникает впечатление, что это часть незавершенной стены. Эта гипотеза подтверждается тем, что Южный камень остался с одного бока не отделенным от скального основания каменоломни. Все это очевидные свидетельства того, что строительство было внезапно прервано.

Трилитон представляет собой более позднее наслоение и выстроен с применением высокой техники в неведомые времена. Нижние ряды кладки юго-западной стены тщательно сложены из камней меньшего размера, поверх уложен ряд 300-тонных плит, со стесанной внешней гранью. Соседняя, юго-восточная стена, на том же уровне сложена из ряда мегалитических блоков того же размера, но не однородных - у некоторых из них грани стесаны, у других - нет, а ширина обтесанной поверхности разная даже у соседних блоков. Единственный вывод, который можно из этого сделать, это то, что верхний ряд первоначальной платформы когда-то был серьезно поврежден и затем реконструирован.

Несколько более крупный блок, известный под названием "Южный камень", лежит неподалеку в карьере, в десяти минутах ходьбы в юго-западном направлении. Размеры этой каменной глыбы - 23 м в длину, 5,3 м в ширину и 4,55 м в высоту. Весит она приблизительно 1000 тонн. Это самый большой обработанный камень на свете.

На стенках каменных блоков отчётливо видно следы механической (фрезерной) обработки плоскостей. Бороздки от резцов фрез имеют диаметр около 4 м.

Сегодня такие тяжелые камни, как 800-тонные монолитные глыбы Баальбека, можно поднять и с помощью современных кранов. Боб Макгрейн — технический директор компании "Болдуинс Индастриал Сервисез" — одной из ведущих британских компаний по сдаче кранов в аренду, подтвердил, что имеются некоторые типы передвижных кранов, при помощи которых можно поднять 1000-тонный камень и установить его на кладку высотой в 20 футов (7 м). Компания "Болдуинс" располагает поворотными кранами грузоподъемностью в 1200 тонн марки "Готвальд АК 912", а в других компаниях имеются краны, способные поднять груз и в 2000 тонн. К сожалению, эти краны не могут передвигаться с таким тяжелым грузом. Каким же образом мы могли бы перевезти Южный камень на место строительства? Инженеры компании "Болдуинс" предложили два варианта: первый — воспользоваться тысячетонным краном, поставленным на гусеницы. Недостаток этого способа в том, что для него требуются трудоемкие предварительные земляные работы, чтобы построить для движения крана прочную, ровную дорогу. А такой дороги там нет...

Другой вариант — вместо крана воспользоваться несколькими модульными гидравлическими трейлерами, которые можно соединить в платформу для перевозки тяжелых грузов. Эти трейлеры поднимают и опускают груз при помощи встроенных в их подвеску гидравлических цилиндров. Чтобы поднять камень в карьере, нужно завести трейлер в отверстие, вырезанное в нижней части каменного блока. Камень может быть окончательно установлен на стене, на высоте 20 футов с помощью земляной насыпи...»

Так говорят специалисты в Интернет. Построить такое даже современной технике не под силу, а древние построили... Проверьте, там о Баальбеке много материалов.

Я знаю, как строили этот комплекс, Высшие дали понимание вопроса. Колонны, например, точили из монолитных заготовок камня на гигантских токарных станках. Применяли технологии скоростной резки камня с управляемыми высокочастотными колебаниями режущего инструмента, а в плоскости реза для ослабления материи использовали технологию управляемых ВЧ-торсионных полей. Так точили и многометровые цилиндры для колонн, так и вырезали блоки в карьере. Скорость подачи инструмента при резке по граниту около 100 мм. на оборот фрезы!!! Это о чем-то говорит??? Гранит как масло резали! А НЧ-торсионные поля применялись для гравитационной компенсации при перемещении этих блоков.

Вот так – спокойно резали камень, и блоки гигантских размеров, и высокоточные цилиндры для колонн, и легко перемещали тысячетонные блоки, и так же легко поднимали их на огромную высоту. Торсионные технологии позволяют компенсировать гравитационную составляющую, и огромные блоки легко перемещать, словно пустотелые картонные коробки.

Ныне подобные технологии и такие стройки, как Баальбек, еще недоступны современной технической цивилизации Земли. Никакой современной техникой ничего похожего построить просто невозможно. Н-е-в-о-з-м-о-ж-н-о!!!!!

А люди уже после убытия экспедиций Высших в 3114 г. до н.э. по этим технологиям спокойно строили:

  • в Вавилоне висячие сады - около 600 г. до н.э.;
  • в Малой Азии храм Артемиды - основание храма относится к 7 столетию до нашей эры, само здание было построено в 550 г. до н. э.;
  • в Греции храм Парфенон – строительство началось в 447 до н.э., освящение храма состоялось на празднике Панафиний в 438 до н.э., однако отделка (главным образом скульптурные работы) продолжалась до 432 до н.э.
  • в египетской Александрии Александрийский маяк - 3 век до н.э.,
  • гигантские стелы для памятников в Древнем Египте, и много чего другого, нам неизвестного и ныне безвозвратно утраченного от времени, разрушенного в войнах, умышленно уничтоженного религиозными мракобесами.

Сомневаетесь?

Но посмотрите сами на хорошо известные вам еще по учебнику «Истории Древнего мира» для 5 класса школы на руины Парфенона и подумайте, – а как такое можно построить? Неужели никогда не задавали себе такого вопроса?

«Здание Парфенона окружают 46 мраморных колонн диаметром у основания 1,9 метра (угловые диаметром 1,95 м.) и высотой 10,4 м. Колонны выполнены из точеных цилиндров, имеющих еще и по 20 фрезерованных каннелюр (вертикальных желобов) и сужаются кверху. Каждая колонна (в среднем) собрана из 7 цилиндров высотой около 1,5 метров».

Подумайте: как собрать такие колонны? Кубики в детстве складывали один на другой? Если чуть кривые – столбик кубиков получается кривой и падает. А колонна? Для ее идеальной вертикали нужна высочайшая точность изготовления сборочных деталей - цилиндров и, главное, - соблюдение взаимной параллельности, плоскостность торцов и их перпендикулярность к оси цилиндра, соосность осей стыкуемых цилиндров. А у тел вращения это можно выполнить только на токарном станке.

Так какого размера должен быть станок, если на нем точились детали из мрамора диаметром 1,95 метра, длиной около 1,5 метра и весом в несколько тонн? Точный вес? Подсчитайте сами, если интересно... Этих огромных и точеных высокоточных деталей для колонн было изготовлено около 320 штук! А это уже серийное производство! И там изготовлены не просто цилиндры, а они имеют небольшую конусность, да еще фрезеровку по образующей, и все вместе комплектно сопрягаются в идеальную колонну! Здесь без делительной головки не обойтись, да и фрезерные станки нужны... И тоже огромные... не слабо?!

И что приводило в движение эти станки? Рабы крутили или лошадки? Но о полчищах рабов на строительстве Парфенона ничего не говорится. Без мощного источника энергии в такие короткие сроки как 9 лет построить такое сложнейшее сооружение просто немыслимо. Вот на отделку, где ручные работы скульпторов, у строителей ушло 15 лет, что понятно – там мощные машины не применишь. Древние не знали электроэнергии? Так египетские храмы были соединены телефонными линиями, и это исторический факт. Или об этом тоже не слышали никогда? Или о лифтах в Древнем Египте? И как поднимали на большую высоту многотонные детали? На «пупке»? Была у древних энергетика, и более совершенная, чем нынешняя – без сжигания нефти, без громоздких чадящих электростанций и линий электропередачи. Энергию получали прямо на месте, из волнового поля высшего пространства посредством торсионных преобразователей. Высшие научили такой экологичной энергетике. И где сейчас эта энергетика? Да там же, где и станки – уничтожена, а медная, серебряная и золотая проволока с обмоток преобразователей пошли на поделки и переплавлены в сокровище, осевшее в сундуках разрушителей.

Так как же изготовили колонны Парфенона? Бронзовым зубилом, как пытаются утверждать «ученые» историки, а вслед за ними эту «лапшу» вешали нам и вешают нашим детям неумные учителя в школах? Всего за 9 лет построить такой храм зубилом? Полноте... неужели вы такие дураки, чтобы верить сказочкам о бронзовых зубилах и примитивной технике древних греков? Посмотрите сами, – Парфенон широко известен, в Интернет полно информации о нем, море фотографий... неужели неубедительно, ежели думать начинаешь?

«Все элементы конструкции Парфенона, включая черепицу крыши и ступени стилобата, были вытесаны из местного пентелийского мрамора, почти белого сразу после добычи, но со временем приобретающего теплый желтоватый оттенок. Раствор или цемент не использовались, кладка велась насухо. Блоки были тщательно подогнаны друг к другу, горизонтальная связь между ними осуществлялась с помощью двутавровых железных скреп, помещенных в специальные пазы и залитых свинцом, вертикальная – с помощью железных штырей».

Сейчас его реставрируют, но с помощью железобетона... опутывают древние мраморы стальной арматурой и топят в безликом бетоне. Реставрационные работы идут уже более чем вдвое дольше, чем его строили - 22 года, с 1983, и конца, и края не видно... Древние технологии современным строителям не по «зубам» оказались! Вот так оно... ежели у дураков головы нет, и разумом работать не могут, так пусть хоть руками поработают!

А храм Артемиды в Эфесе Малой Азии? Он еще величественней был – там колонны по 20 метров высотой, и их было 52! И тоже все из мрамора! Тоже зубилом и «на пупке» строили? Ха-ха-ха!!! Да, была в древности развитая промышленная и научно-техническая цивилизация, и не мифических «лемурийцев» и «атлантов», а вполне реальная цивилизация наших предков, охватывающая район Междуречья с Вавилоном, Египет, Малую Азию, Великий Рим... Мало доказательств? А те древние географические карты, по которым искал новые земли Христофор Колумб, а Пири Рейс наносил берега Антарктиды еще без ледового покрова, тоже из мифической «Лемурии»? Еще в 30-е годы в Армении, в Матенадаране (древнее хранилище рукописей) была обнаружена древняя карта Марса (!!!) с надписями на латыни. Что, «лемурийцы» на латыни разговаривали? Считают китайскими изобретениями, например, компас, бумагу и еще много чего другого? А быть может, до нас дошли изобретения древней цивилизации в той менее развитой части мира, куда не дотянулись христиане? Многие медицинские знания получены из древнейших трактатов. Сложнейшие хирургические операции, включая трепанацию черепа, протезирование зубов, которые обнаружили у египетских мумий, «лемурийцы» делали? Да нет, египетские врачи работали, и даже их инструменты нашли. Только это были не те арабы, которые сегодня населяют Египет, а другие, подлинные египтяне, потомков которых называют коптами. Эти копты в древности первыми освоили земледелие, собирая по 300 центнеров пшеницы с гектара. Вы сегодня про такие урожаи слышали? А ту пшеницу звали «фараоновой»…

Была цивилизация, и не мифическая, а вполне реальная, в Средиземноморье и прилегающих землях... но уничтожена вместе с людьми, инженерами, учеными, вместе с их заводами, станками, научными знаниями и библиотеками. Так уничтожена, что 2 тысячи лет пытаются даже память о ней вытравить, потчуя нас ложными байками о «примитивной» культуре Древнего мира. Высокую Ведическую культуру (от слова «веды» – знания) обозвали языческой, фактически приравняв к уровню папуасов, и над всем воцарилось христианское невежество, а потом ислам. Это уничтожение Древней цивилизации первыми начали евреи по приказу Сатаны, а потом продолжили их последователи от религии – христиане и мусульмане. Христианство и ислам только «экспортные» версии того же еврейского иудаизма, предназначенные для врагов евреев – для всего остального человечества, так называемых «гоев» (землян), к которым каноны иудаизма предписывают относиться хуже, чем к собакам...

Христиане, иудеи (сатанисты) по сути религиозных воззрений, постарались в этом истреблении особо: от их рук пала Древняя Греция и ее культура, рухнул Великий Рим, ослаблены Египет, рухнувший под арабами, уничтожена цивилизация Междуречья и Малой Азии. Это христиане, а не кто-нибудь, жгли Александрийскую библиотеку и школы, книги, уничтожали ученых, сдирая с живых кожу, ломали величественные строения древних и из этих камней строили церкви. Только в Ливии сохранились прекрасные римские виллы и дворцы древности: туда у христиан просто руки не дотянулись... Они все с арабами ссорились, и туда не проникли, а те ломать дворцы древних не стали, вот они и сохранились... Но кто знает об этом? Вокруг Ливии – заговор молчания, и об этой стране и ее памятниках миру почти ничего неизвестно. А зря... Поезжайте в Ливию – там воочию увидите то, о чем я говорю. Такого больше нет нигде в мире!

А Парфенон?

«Относительно дальнейшей судьбы храма нам известно, что ок. 298 до н.э. афинский тиран Лахар снял с культовой статуи Афины золотые пластины, а во 2 в. до н.э. здание, пострадавшее от пожара, основательно отремонтировали. В 426 н.э. Парфенон был превращен в христианскую церковь, первоначально св. Софии. По-видимому, тогда же, в 5 в., статуя Афины была перевезена в Константинополь, где впоследствии погибла при пожаре. Первоначальный главный восточной вход закрыла алтарная апсида, так что теперь главным стал западный вход через отделенное прежде глухой стеной помещение позади целлы. Были осуществлены и другие изменения планировки, а в юго-западном углу храма возвели колокольню. В 662 храм был переосвящен в честь Пресвятой Богородицы («Панагия Афиниотисса»).

После турецкого завоевания, ок. 1460, здание было превращено в мечеть. В 1687, когда венецианский военачальник Ф. Морозини осаждал Афины, турки использовали Парфенон как пороховой склад, что привело к гибельным для здания последствиям: влетевшее сюда раскаленное пушечное ядро вызвало взрыв, разрушивший всю его среднюю часть. Никакого ремонта тогда не проводилось, напротив, местные жители принялись растаскивать мраморные блоки, чтобы выжигать из них известь. Назначенный в 1799 послом Великобритании в Османской империи лорд Т. Эльджин получил разрешение султана на вывоз скульптур. В течение 1802–1812 львиная часть сохранившегося скульптурного убранства Парфенона была перевезена в Великобританию и помещена в Британский музей (часть скульптур попала в Лувр и в Копенгаген, хотя кое-что осталось в Афинах). В 1928 был создан фонд, задавшийся целью, по мере возможности, поставить на место упавшие колонны и блоки антаблемента, и 15 мая 1930 была торжественно открыта северная колоннада храма».

Вот так. Христиане Византии первыми начали грабить, перестраивать Парфенон в церковь, потом турки сделали из Парфенона мечеть, христиане-венецианцы взорвали, «заботливые» христиане-англичане своровали последние остатки, а местное население, жившее здесь после уничтожения Древней Греции, было способно из мрамора Парфенона только известку делать. Хороши «исторические наследнички» древних строителей!

Еще и еще раз всматриваюсь в лица античных статуй, – нет ничего похожего на нынешних греков! Совершенно иной генотип!! Гены у народа Греции не те, - подлинных созидателей давно уничтожили еще христиане византийской империи, и не осталось от народа Древней Греции ни потомства, ни знаний, ни умения! У строителей Парфенона были курчавые золотистые волосы, голубые глаза и белая кожа, высокий рост, и звали их не греками, а эллинами. Тех уничтожили, а на пустые земли пришел новый народец – черненькие и убогие греки. И не было среди них ни скульпторов, ни художников... Нельзя называть античную культуру «древнегреческой» – греки не имеют к ней никакого отношения! Они просто заняли эти земли. Правильней было бы называть античную эпоху не Древней Грецией, а Элладой. Эллинов практически не осталось: я знал только одного человека с генами эллинов – князя Владимира Палеолога, потомка древнейшего рода императоров Эллады, да и тот погиб в конце сентября 2005 года в Москве...

Но вернемся снова в Древний Вавилон. Там оставались не все племена семитов, – многие ушли на восток по разделу земли между сынами Ноя. Где они? Практически все погибли под волной нашествий с Востока от хеттов, монголов и других, уцелели лишь немногие, жившие обособленно и в труднодоступных местах. Есть в Азии до сих пор такие народы, белокожие и голубоглазые, но их очень мало. В Афганистане, например... Какие и где? Отыщите сами по источникам, – неужели трудно?

Их участь была еще и отягощена смешиванием с генетически неполноценным местным населением центральных и восточных районов Азии, причем часто евреи умышленно делали народам внесение своих порочных генов, как, например, это было с некоторыми народами Кавказа.

Когда Иудея была разгромлена, а евреи потеряли возможность открыто пакостить и убивать военной силой, они перешли к тактике скрытого проникновения через изменение генетического фонда народов, используя для этого блядство своих евреек. В том, что генотип нации хранится в женской матрице, доказывать нет необходимости, а блядство евреек давно стало пищей для анекдотов. Но как использовали это свойство евреи, внедряя свои поганые и скотские гены народам, становится не до смеха...

В генетической агрессии евреев против человечества главную опасность несут не евреи, а еврейки! Своим развратом они разносят генетическую и венерическую заразу по всему миру. Для этих целей пользуются привлекательностью в молодости, а после 30 гнилые амебы – сплошная зараза!

Пришли евреи на Кавказ, например, пожили там немного, а потом все мужчины-евреи ушли, оставив женщин. А какой мужик мимо незанятой бабы пройдет, ежели та сама зазывает? И ходили местные мужики по еврейкам, а тем только того и надо! Детишки пошли... Когда евреи вернулись через 200 лет, там уже новый народ сформировался – в основе генома гнилая еврейская матрица, а облик местный! И все «особые качества» евреев сохранились – и корыстолюбие, и лживость, склонность к педерастии и блядству, и проч., проч., проч. Какой нормальный народ догадается своих женщин под чужих мужиков подкладывать? Даже мысли такой не возникнет! А у евреев – пожалуйста! Фактически без единого выстрела завоевали целую страну, сделав ее проеврейской. Против каких народов была применена такая тактика? Какие народы получились в результате? Сами сумеете догадаться? Про этих тоже много анекдотов есть... А лучше просто поищите в исторических источниках, – пользы больше будет.

Эту тактику генетического проникновения ради власти и денег евреи используют давно и очень умело – подкладывали евреек и под чиновников, и под королей, и под царей... И Рюрикам тоже подсунули... Когда и какая еврейка проникла в род Рюриков? Чем знаменита? Поднимите исторические материалы, сами посмотрите.

Такая скрытая генетическая агрессия евреям вдвойне выгодна – с одной стороны это способ проникновения и захвата власти. С другой стороны - без притока свежих, «неоскотиненных» генов еврейский род давно зачах бы: у евреек всегда были проблемы с женскими болезнями, когда после 30 лет женские органы начинают гнить от скотской крови, да и уровень сумасшествия евреев в 6 раз выше, чем у людей. И эту гнилую генетику евреи настойчиво подсовывают людям ради корысти и собственного выживания. Не верите? Спросите у врачей, почитайте Г. Климова.

Генетическая агрессия, как правило, сопровождается геноцидом коренного населения и духовной агрессией. Например, при крещении Руси в православное христианство была уничтожена треть населения страны. Вместе с людьми христианами уничтожались предметы и памятники древнейшей славянской ведической культуры, музыкальные инструменты, обычаи, знания, книги. Уничтожалось все славянское, а вместо этого насильно прививались чуждые еврейские «ценности», историю собственного народа запрещали, заставляли забыть, а вместо этого навязывали еврейское видение истории. До сих пор такое насилие лжи творится над обществом, – мы живем в мире, пропитанном ложью правящей верхушки об истории. Эта ложь везде, особенно сейчас в России – евреи все бросили на уничтожение русского народа.

Много ли нужно для уничтожения цивилизации, ее культуры, народа? Уничтожить интеллектуальный цвет нации, - ученых, инженеров, учителей, сжечь книги… - и нет прежнего уровня цивилизованности. С Россией так поступали неоднократно: сначала при крещении тысячу дет назад, потом 300 лет ненавистного татарского ига, затем после 1917 года, когда евреи устроили кровавую баню русскому народу, уничтожив около 100 миллионов человек, и в первую очередь интеллигенцию и ученых. После развала СССР уничтожение русских продолжается, но уже иными методами – политическими, юридическими и экономическими, – около миллиона ученых и специалистов покинули страну из-за невыносимых условий, а оставшийся народ вымирает - каждый год население России уменьшается более чем на миллион человек, словно во время войны. Самые свежие данные: население России за 2005 год сократилось на 0,39%... Антинародная и антирусская политика кремлевских жидов действует эффективно. Необъявленная война против народа России в самом разгаре! У русских отобрали страну, природные ресурсы, ввергли в режим выживания в условиях правового беспредела и бандитизма, многолетней кавказской войны, экономического кризиса. Правящая жидовская верхушка, окопавшаяся в Кремле, все силы прикладывает к уничтожению и разграблению России. Это вы все прекрасно знаете. В правительстве России верховодят одни евреи и татары - еще во времена Куликовой битвы и татарского ига наши предки ставили татар и евреев на одну доску – и тех и других считали потомками Сима. Видимо, не случайно, коль у татар и евреев сотни лет длится такая тесная «дружба» против русского народа. Что далеко ходить? Посмотрите на последние кадровые назначения – управлять русским народом поставили одних евреев, да татар!

И долго русские молчать будут? Пока всех не перебьют???

После Батыя над Россией было татарское иго, после Ленина - еврейское.

Все каналы СМИ России еврейские, о разлагающем мораль тлетворном влиянии телевидения и говорить не приходится, – это вы видите каждый день. С экранов идет массированная пропаганда насилия, морального разложения, наркомании и гомосексуализма – словом, всех «достижений» зла для уничтожения людей. Пропагандируется расовое смешение с неграми и азиатами, причем умышленно и целенаправленно. О задачах уничтожения белой расы и следующего поколения белых детей через генетическое смешение рас и физическое уничтожение в 1998 году, в Нью-Йорке, на 2 Съезде Старейшин Сиона прямо заявил Ади Фоксман, лидер еврейской террористической организации сионистов «Бнай Брит». Все это по указке тайного Мирового Правительства евреев «Комитет 300», на все это брошены все силы и ресурсы мировой экономики – евреи решили, что они уже победили, захватили весь мир, и им осталось только уничтожить белых. И так во всем мире!

В этом многоплановом и всеобъемлющем шабаше уничтожения России вместе с правителями-жидами, как всегда, рука об руку Русская Православная церковь. У русских дураков евреи отобрали все, а взамен дали руины церквей – молитесь еврейскому Иисусу и подыхайте скорее! Русская Православная церковь всегда была против народа – и когда уничтожала ведическую культуру славян, и на протяжении всей истории. Во времена татарского ига попы с татарами были заодно: князя Дмитрия Донского накануне Куликовой битвы они отлучили от церкви, дабы не смел воевать с татарами. Попы всячески мешали и Петру, поднимавшему Россию, проклиная его за колокола, перелитые на пушки. И так всегда против русского народа. Прислушайтесь к тому, что подвывают попы в своих молитвах – тут и проклятия Вавилону, и хвала евреям. При венчании, например, попы бормочут, чтобы у молодоженов было столько же потомства, как у Абрама и Сары. Причем здесь, на русской свадьбе, упоминание евреев? Кровосмешение пропагандируют? Нормальный, сильный, генетически здоровый человек для православной церкви всегда был нежелателен – она пропагандирует и навязывает русскому народу духовное убожество, покорность насильникам и привечает всяческих уродов – генетически ущербных калек от рождения, умственно неполноценных «блаженных» и проч. Вот такие вырожденные в самый раз!

Точно по канонам иудаизма-сатанизма!

Кто сегодня заправляет и верховодит в Русской Православной церкви? Жид!!! Патриарх Алексий II, урожденный в Эстонии как Алексей Ридигер, сын царского генерала и матери-еврейки. В молодости был агентом гестапо, и вместе с отцом посещал нацистские концлагеря для русских военнопленных, занимаясь вербовкой в армию предателя Власова, религиозными ритуалами освещал немецкие пушки, бившие по осажденному Ленинграду. Единственным другом, называвшим Ридигера по имени, был священник, личный «духовник» генерала Власова. После войны его «пригрело» сталинское НКВД (позже КГБ), агентом с генеральским чином которого Ридигер является до сих пор. Именно КГБ и обеспечило Ридигеру стремительную карьеру, а после кровавой расправы с окружением предыдущего Патриарха РПЦ, учиненной «кагэбэшниками» по приказу Ридигера, для него открылось неограниченное поле деятельности. А тут и контрабанда вещами и золотом, наркотики, торговля человеческими органами, и много чего другого. Поищите, почитайте в Интернет - там все расписано про этого оборотня в рясе!

И чего от такого «святоши» ждать? Правды? А где вы видели, чтобы еврей правду говорил? Евреев с детства учат по иудейским катахезисам: - «Никогда не говори правды!» А в Русской Православной церкви множество попов – иудеи! Обратите внимание на попов в церквях… среди них полно евреев! Все делают для того, чтобы русским головы дурачить, да чтоб поскорее все русские передохли! Вот их суть.

И что же вы хотите от таких правителей и священников? Чтобы они признались в уничтожении их предшественниками прежней цивилизации, а сегодняшние уничтожают нынешнюю? Ватикан сразу после крушения Римской империи взял власть, а на развалинах Колизея еще в 18 веке коз пасли! Вот отношение христиан к культуре. А к науке? Уничтожили высокие знания древних, а вместо этого полторы тысячи лет приказывали верить учению Птолемея о плоской Земле и хрустальном своде небес с приколоченными серебряными гвоздиками звездах? За учение Коперника о гелиоцентрической Солнечной системе и круглой Земле Д. Бруно на костре сожгли, а Г. Галилея судили судом инквизиции. Только в 1992 году Ватикан нехотя признал «ошибочным» суд над Галилеем, - выходит, до 1992 года для христиан Земля была плоской?

Что же вы от них хотите? Ни правители, ни священники никогда не скажут правды, будут изворачиваться и врать, убивать, делать все, чтобы скрыть правду, до самого последнего момента, пока на них с гневом не обрушится небо!

А это уже очень близко, и гораздо ближе, чем вам кажется.

Вот хроника основных событий только 2005 года по подготовке Суда:

  • Реклостер Нибиру был подготовлен к стадии начала высадки семян растений, и в начале мая руководителям государств Земли Высшие предъявили ультиматум с требованием добровольной отставки власти и передачи ее духовным руководителям из людей, подготовленными Высшими;

    Ну и что? После лихорадочных консультаций Мировое правительство и руководство ведущих держав приняли решение ультиматум не принимать, сохранять власть любой ценой, готовиться к обороне от нападения из космоса, с применением новых систем земных вооружений на новых физических принципах, по своему воздействию на людей превосходящие ядерное оружие.

  • В конце мая - начале июня 2005 года Высшие провели выявление резервных систем энергоснабжения органов государственного управления, и провели Первую скрытую фазу Суда Земли, нашли способы защиты людей от этих типов оружия;

    Правители ведущих государств за основу стратегии противодействия избрали принцип «живого щита» из людей;

  • Высшие вынуждены пересмотреть тактику своих действий, включая возможность воздействия на обладателей оружия массового уничтожения, для чего в начале сентября 2005 года провели Вторую скрытую фазу Суда Земли с нанесением индивидуальных меток людям, особенно потенциальным противникам с оружием;
  • Высшими выявлены факты несанкционированного вторжения в генофонд человечества и в конце октября 2005 года проведена Третья скрытая фаза Суда с индивидуальной ГЕНЕТИЧЕСКОЙ меткой людей…

Вот тут-то, оказывается, и «собака зарыта», а все, что я рассказывал до этого момента, лишь преамбула, «цветочки», а «ягодки» еще впереди…

При проведении первых двух скрытых фаз Суда Высшие учитывали очевидные генетические особенности некоторых групп населения, в частности евреев. Они их судили отдельно от людей, и по другим статьям. Во-первых, евреи не входили в План Создателя, и их появление на Земле не было предусмотрено. Они от Сатаны, и являются мутантами, полуживотными. А люди – от Создателя. Как можно полуживотных судить вместе с людьми и по законам людей? Поэтому евреев вообще нельзя судить вместе с человечеством – применение к ним одинаковых с людьми юридических категорий и принципов автоматически означает их признание «де-юре и де-факто» как людей, со всеми вытекающими последствиями (право на биоресурсы Земли) что недопустимо, и является оскорблением Создателя. Это очень интересный момент – реклостер тоже деяние Создателя, и там для евреев места тоже нет... Кстати, евреи сами себя всегда отделяли от людей, считая всех остальных «гоями». Так чего обижаться на такое отношение к ним от Создателя людей?

Во-вторых, Создатель это Тот, Кого в Харране предал Абрам Еврей, признав Сатану своим «богом». Предательства Создатель не прощает. Н И К О Г Д А!!! И Создатель сейчас у Земли. Так чего ожидать потомкам Абрама Еврея от появления Творца? Какова будет их судьба? Догадаетесь с трех раз, или одного достаточно? Какое, по вашему мнению, принято решение в отношении евреев?

А оно уже принято…

В-третьих, у этого поганого народца преступных деяний против остального человечества столько много, что не заметить этого просто невозможно. Как можно «ставить на одну доску» преступника и его жертву?

Генетические изменения человечества зашли так далеко, что по генетическому признаку на Земле людей останется еще меньше, чем по первым судам. А это демографическая катастрофа! Такого в истории Вселенной еще не было! После периода самостоятельного развития на Земле практически не сохранилось чистого генофонда 5 расы. А его остатки требовали серьезной коррекции… Где база для генерации 6 расы Земли? Приехали…

Подойдите к зеркалу, посмотрите: кто смотрит на вас? Где те могучие двухметровые блондины с голубыми глазами и белой кожей? Что осталось от их генома, даже если ты славянин? Тысячи лет кошмара насилия и власти Зла не прошли даром – мы даже генетически стали другими, чем были в начале этого самостоятельного пути. Что теперь говорить? О веках инородного ига, насилием в войнах и рабства крепостного права? Причину поймем, а как это исправить? Ничего мы уже сделать не сможем – родителей не выбирают… Дай бог, если повезет по моральным аспектам, и Высшие направят на ремонт биологии и генетики!

Вот так и открылся ад земного кошмара…

Все прежние решения по высадке были отменены, приостановлен обратный отсчет времени, корабли застыли на исходных… Решения приняты, корабли не ушли, работа идет, но какие решения? Об этом я даже боюсь спрашивать. Сроки? Смешно… быть бы живу человечеству, а для этого мы столько работы задали Высшим! В этой ситуации Высшие имеют право на ЛЮБОЕ решение. Л Ю Б О Е!!! Спасибо, что не ушли, не бросили людей, упорно работают над нашим спасением и выживанием, чтобы больше нас осталось на Земле. Потому и не спрашиваю, что все мы огромная проблема и боль для Высших. Стыдно их дергать. Поймите меня правильно.

Провести ремонт генетики людей в биореакторах кораблей? Можно. Но ведь речь идет о миллиардах людей… а здесь как? А как проводить ремонт китайцев и им подобных узкоглазых и низкорослых рас Юго-Восточной Азии? У них же генетически развитие плода остановлено на 250 сутках… Их что, обратно в материнское чрево? Что будет с ними?

Быть может, ради демографической устойчивости наплевать на генетику и снизить требования Суда? Но тогда зачем Суд вообще? Если мы не освободимся от зла и порочной генетики сейчас, то этого уже не сможем сделать никогда. Рано или поздно зло опять воспрянет, и генетические пороки нас добьют в будущем? Нет уж, пусть Высшие проводят Суд по всей строгости и жестко, – все люди выдержат, лишь бы будущие поколения Земли были чистыми и жили в Добре и радости.

Думайте сами, решайте сами, как быть человечеству? Если вы все понимаете, то берете ответственность на себя за людей и за себя. Останется тот, кто не боится, но смелость и самонадеянность не одно и то же. Нас останется очень мало, очень. Будет трудно, очень трудно, невыносимо тяжело, но и это нужно выдержать. И на Земле останутся не для «райских кущ», а для серьезной и тяжелой работы – мы должны быть активными помощниками Высших, а не нахлебниками, и строить будущее планеты сами.

ИНОГО ПУТИ У НАС ПРОСТО НЕТ.

С уважением,
Ю. Бабиков

11.2005 г.


"Накануне": Размышления о людях и переходном периоде

РАЗМЫШЛЕНИЯ О ЛЮДЯХ И ПЕРЕХОДНОМ ПЕРИОДЕ

Ю. Бабиков
22.05.2005 г.

Информация «сверху» от 09.05.2005г.

«В условиях неизбежного повышения интенсивности энергетических полей окружающего пространства также неизбежен переход строения организмов на новые структурные формы. Это значит, что свойства «стройматериалов» будут меняться в сторону повышения «надёжности» их функционирования в более жёстких условиях. Поэтому ряд элементов (таблицы Менделеева) будет заменяться на новые (пока нам неизвестные), но с аналогичными по смыслу свойствами. Эти элементы должны иметь собственную энергетическую внутреннюю подпитку. Регенерационные функции должны повышаться поэтапно. С изменением этих функций поменяется потребность в сырье (питание и строительство)…

Вот об этом-то мы уже давно думаем, и это предупреждение далеко не первое. У Кольцовой, например, говорилось так:

«…И нужно сказать, что скоро все изменится, мы не узнаем наш мир, он станет другим, как и мы сами. Время пролетит так быстро, что мы не успеем заметить, как все это произойдет. Ведь само пространство нашего мира уже меняется каждый день, и каждый час, изменяя нас, наши физические тела и, выявляя в наших душах все хорошее и плохое, что мы наработали в этом и прошлых воплощениях.

И те самые солнечные вспышки, о которых так много говорят, ускоряют этот процесс, очищая планету, повышая частоту пространства и тем самым постепенно переводя ее в новое измерение…

... Внутренний голос подсказал, что я попала в 2009-й год, что Земля уже ушла с трехмерного плана, но окончательный переход в четвертое измерение завершится в 2012 году…

…Было сказано, что хоть люди и не заметили внешних изменений пространства, но материя, разные вещества , их собственные физические тела претерпели существенную перестройку …

...Это все произошло от повышения частоты вибраций пространства , которое покинуло трехмерный план. Именно высокочастотные волны нового мира разрушали все низкочастотные объекты, в числе которых оказались металлы и другие химические вещества трехмерного мира наших дней.

Но в их числе же оказались и физические тела людей, не сумевших вовремя понять, где настоящие ценности души, а где иллюзорный дьявольский обмен материальных «ценностей». Последние неотвратимо превращались в прах в руках своих владельцев, которых к этому времени и самих почти не осталось. Их унесли болезни и катаклизмы, аварии и покушения. Разваливающиеся "ценности" лишились своих хозяев…

…Эти несколько лет принесли множество смертей среди тех, кто наживал себе богатство, брал взятки, грабил государство и своих близких, привораживал мужей и жён, дрался за наследство и карьеру, меняя мужей и жён, как перчатки, делил власть и славу, мелькая на телеэкранах. Их просто не стало в новом мире, а их дома и квартиры, дачи и виллы опустели, ведь наследники богачей и коррупционеров недалеко ушли от своих родителей и отправились вслед за ними в иной мир...

…Но улицы все же были живыми. По ним ходили люди, и они казались счастливыми. Привлекло внимание то, что стало много детей. Они бегали, их возили в колясочках. Мир обновлялся. Эти дети, как говорил внутренний голос, уже принадлежали шестой расе землян, как и их родители, сумевшие перейти вместе с планетой в новый мир.

А голос продолжал говорить, что за последние несколько лет (2004-2008 годы) произошла демографическая катастрофа. Множество народа вымерло, не выдержав новых вибраций. Их пороки в новых условиях привели физические тела к разрушению. Это произошло в основном, через онкологические заболевания и несчастные случаи. Много людей попало и под катаклизмы стихийных бедствий и техногенных катастроф…

…Случайно я оказалась в одном из магазинов. Это был продовольственный магазин. Множество товаров лежало на полках. Но странно, здесь практически не было мясных изделий.

Внутренний голос подсказал, что за последние годы в мире постоянно вспыхивали эпидемии среди домашнего скота и птицы. Это мы видим уже и сегодня: то птичий грипп, то коровье бешенство, то ящур, то что-то еще. Но этих болезней к 2009 году стало еще больше, так что человечеству, в конце концов, пришлось резко сократить потребление мяса.

В магазине также почти не продавалось спиртных напитков. А те, что продавались, были залиты не в бутылки, а во флакончики. Алкоголь стал очень вреден для организма. Вибрации нового мира так изменили тело человека, что алкоголь превратился для него в яд. И если выпить чуть больше того, что входило во флакончик, то можно было отравиться.

Именно поэтому в новом мире не стало алкоголиков. Наркотики же в любой дозе стали ядом. Поэтому наркомания тоже исчезла сама собой. Много продуктов питания стали вредными из-за содержания в них всяческих консервантов, красителей и других добавок. Поэтому пищевая индустрия претерпела большие изменения. В магазине лежали в основном фрукты, овощи и готовые блюда, которые стоило только разогреть…

Сама природа и механика объективной необходимости перехода Земли и Солнечного пространства в высокочастотное волновое поле в связи с вхождением системы в полосу галактических газовых струй созвездия Геркулеса и повышением энергоемкости окружающего космического пространства, была объяснена мной в еще не законченной работе «Накануне» (часть 1). Думаю, там все доходчиво разъяснено, и вопросов здесь не будет.

Информация «сверху» от 09.05.2005г.:

…На одном из этапов расширится видимый спектр излучений. Этот спектр можно предрасчитать. Но для этого необходимо иметь каталог свойств каждого элемента по нескольким параметрам, а также свойств их соединений (и форм соединений). Какие именно свойства должны быть отражены в каталоге? Параметры перехода с одного энергетического уровня на более высокий по типу спинового перехода в атоме при изменении внешних условий. Этот процесс – односторонний и необратимый. Терминологически – «эволюционно-ступенчатый». То есть, все процессы идут плавно, а в конце каждого цикла ярко выражен иной уровень (по типу винтовой лестницы – пандуса): ступенек вроде бы нет, но они ясно определяемы…

Каталоги свойств материалов, атомных спектров не проблема – эта информация давно уже нами подготовлена и систематизирована.

Самая главная проблема в другом – в понимании и осмыслении сути изменений нравственной и биологической структуры людей.

Если сумеем это понять – будем готовы к грядущим изменениям.

В плане духовном, в понимании истинных моральных ценностей и ложных ценностей золота развитие есть – прошедшие годы, изучение всего комплекса наук «Мировоззрения» не прошло бесследно. Душой к переменам мы готовы.

Кто не хочет понимать очевидного и готовиться в духовном и моральном плане, того не заставить – это их выбор, а он неоспорим. Если они, сами этого не понимая, выбрали между жизнью и смертью по критериям своей идеологии, то они неизбежно обречены или погибнуть вместе со злом, или навсегда уйти с Земли

А как быть с телом тем, кто для себя не видит иной жизни, кроме как остаться на Земле и жить в Добре, созидая новый мир будущего для новых поколений Земли? Как им физически перенести переходный период?

Можно ориентировочно предрассчитать волновые спектры будущей биологии. Несомненно, что они должны находиться в границах спектров видов хлорофилла, описанных в работе М.В.Гусева, Л.А.Минеевой. «ФОТОСИНТЕЗ. ТИПЫ ЖИЗНИ, ОСНОВАННЫЕ НА ФОТОФОСФОРИЛИРОВАНИИ». (Глава14.)

Таблица 19. Различия в химическом строении хлорофиллов фотосинтезирующих эубактерий и основные максимумы их поглощения в клетке
Пигмент |  | Химическая природа радикалов |  |  |  |  |  |  | Основной максимум поглощения в клетке, нм
 |  | R1 | R2 | R3 | R4 | R5 | R6 | R7
Хлорофилл | a | -CH=CH2 | -CH2 | -C2H5 | -CH3 | -CO-O-CH3 | фитол | -H | 680-685
 | b | " | -COH | " | " | " | " | " | 650-660
Бактерио-хлорофилл | a | -CO-CH3 | -CH3 | " | " | " | фитол или геранил-гераниол | " | 830-890
 | b | " | -CH3 | =CH-CH3 | " | " | " | " | 1020-1030
 | c | -CHOH-CH3 | " | -C2H5 -C3H7 -C4H9 | -C2H5 -CH3 | -H | фитол, фарнезол и др. | -CH3 | 750-760
 | d | " | " | " | " | " | фарнезол | -H | 720-740
 | e | " | -COH | " | -C2H5 | " | " | -CH3 | 710-720
 | g | -CH=CH2 | -CH3 | =CH-CH3 | -CH3 | -CO-O-CH3 | " | -H | 770-790

Таблица 20. Строение и спектральные свойства основных фикобилипротеинов цианобактерий
Фикобилипротеин | Субъединичный состав мономера | Число и тип молекул хромофоров, связанных с субъединицами * |  | Состояние пигмента в клетке | Основной максимум поглощения, нм
 |  | α | β
Фикоэритрин | αβ | 2ФЭБ | ЗФЭБ | ( αβ )n n=1-6 | 565
Фикоцианин | αβ | 1ФЦБ | 2ФЦБ | ( αβ )n n=1-6 | 620
Аллофикоцианин Аллофикоцианин B | αβ | 1ФЦБ 1ФЦБ | 1ФЦБ 1ФЦБ | ( αβ )3 αβ )3 | 654 671

«Эубактерии, фотосинтез которых сопровождается выделением молекулярного кислорода (цианобактерии и прохлорофиты), содержат хлорофиллы, характерные для фотосинтезирующих эукариотных организмов. У цианобактерий — это хлорофилл a , единственный вид хлорофилла, обнаруженный в этой группе; в клетках прохлорофит — хлорофиллы a и b . Присутствие этих пигментов обеспечивает поглощение света до 750 нм.»

Только вот максимум энергопоглощения хлорофилла должен сдвинуться в сторону более короткой волны (высокой частоты) в пределах уже существующего спектра поглощения. Это вполне реально.

Тогда становятся понятными высказывания Кольцовой о смене ассортимента продуктов питания людей в сторону растительной пищи – именно растительность будет способна автоматически отслеживать изменения волнового поля и аккумулировать в себе новые высокочастотные соединения в виде соков (витонных электролитов), клетчатки и всего спектра микроэлементной базы в приемлемом для человека виде.

И здесь нужно использовать преимущества волновой медицины и волновых препаратов, подобных «Феррану», или даже его модификаций по трактам R 1 и R 2 . Почему? У нас нет сегодня возможности организовать массовое производство препаратной базы для людей в переходный период. Но в этом и нет необходимости – методики волновой медицины позволяют использовать недефицитные и массовые информационные носители для лечебных целей. Речь идет о воде.

Да, ее можно использовать как энергоинформационный носитель в широком диапазоне частот. Нужно только создать волновые модуляторы (катализаторы), способные в микроскопических дозах гарантированно программировать спинно-волновую структуру больших объемов обычной питьевой воды.

Задача: создать волновые катализаторы для программирования питьевой воды как информационного носителя команд управления процессом перестройки биологии человеческого тела на более высокий частотный уровень биологических процессов.

В этой связи интересны предсказания Георгия Петровича Перчикли еще 1995 года. В частности, он говорил, что основой жизнедеятельности людей будущего будет литий.

Это само по себе интересно тем, что он обратил внимание на щелочной металл, а щелочные металлы являются управляющими в своих рядах и периодах. Это закон как для неорганической химии, так и для биологии живого. Они являются управляющими для основных элементов биологии:

Натрий – магний, кремний, фосфор (нервная система и энергетика), сера… т.е. по тракту нервной системы и энергообеспечения организма;

Калий – кальций (костная ткань), марганец, железо (кровь), медь, цинк… т.е. как по основным жизненноважным элементам, так и по микроэлементам;

Литий – углерод (основа органики), азот и кислород (дыхание);

Рубидий и цезий – микроэлементы.

Возможно, что повысится роль лития…

Давайте проанализируем ситуацию, тем более, что основными щелочными элементами биологии человека сегодня являются натрий и калий, но есть и литий, и рубидий, и цезий в незначительных количествах. Расширим анализ по рубидию и цезию, которые как элементы биологии тоже заслуживают внимания.
Элемент/параметр | Li Литий | Na Натрий | K Калий | Rb Рубидий | Cs Цезий
Длина волны атомного спектра в нм. | 323,266 548,355 548,565 610,362 670,776 670,791 | 313,548 588,995 589,592 818,326 819,482 | 404,414 691,108 693,877 766,491 769,896 | 214,383 247,220 424,440 477,595 780,027 794,760 | 455,528 460,376 522,704 592,563 852,113 895,347
Содержание в земной коре, % | 2,0 × 10-3 | 2,3 | 2,1 | 9,0 × 10-3 | 0,3 × 10-3
Содержание в морской воде, % | 0,017 × 10-3 | 1,05 | 37,9 × 10-3 | 0,012 × 10-3 | 0,03 × 10-3
Содержание в человеке на 70 кг веса, г (мг.) | 0,67 мг | 100,0 | 140,0 | 680 мг | Нет данных
Содержание в крови, мг/л | 0,004 | 1970 | 1620 | 2,49 | 0,0038
Содержание в костной ткани, % | Нет данных | 1,0 | 0,21 | 0,01-0,5 × 10-3 | 0,0013-0,0052 × 10-3
Содержание в мышечной ткани, % | 0,023 × 10-3 | 0,26-0,78 | 1,6 | 2,0-7,0 × 10-3 | 0,007-0,16 × 10-3
Ежедневный прием с пищей, мг. | 0,1-2,0 | 2 - 15 г. | 1400-7400 | 1,5-6,0 | 0,004-0,03

Очевидно, что натрий и магний останутся основными солевыми компонентами биологии человека – этих элементов много как в тканях, так и в окружающей природе. Переход на литиевую базу всей биологии был бы критичным по природной базе – лития слишком мало в природе.

Однако ничего не мешает активировать его роль в системе управления – в нервной и мозговой ткани по передаче от калия к литию части функций, что вполне возможно при активации фосфора по квантовым переходам в сторону более высоких частот.
Элемент / параметр | P Фосфор
Длина волны атомного спектра в нм. | 213,618 952,573 956,344 979,685 1648,292
Содержание в земной коре, % | 0,1
Содержание в морской воде, % | 0,15-8,4 × 10-6
Содержание в человеке на 70 кг веса, г (мг.) | 780
Содержание в крови, мг/л | 345
Содержание в костной ткани, % | 6,7-7,1
Содержание в мышечной ткани, % | 0,3-0,85
Ежедневный прием с пищей, мг. | 900-1900

Таким образом, есть реальная необходимость провести эксперименты с препаратами лития, причем эти препараты должны быть в приемлемой для человека форме, т.е. как компоненты растительности.

Есть только одно растение, в котором имеется литий - Алоэ, содержание лития в котором достигает 162,0 микрограммов.

Для проверки литиевой версии с алоэ и будем работать.

С уважением,
Ю. Бабиков


"Накануне": Биология и системность планет

БИОЛОГИЯ И СИСТЕМНОСТЬ ПЛАНЕТ

Ю. Бабиков
30.12.2006

Здравствуйте Юрий Анатольевич!

В прошлом году случайно наткнулась на ваш сайт и он сразу заинтересовал меня. Потом я заказала книгу.. Всю прочитала и у меня возникли вопросы.

Дело в том, что я учусь на биологическом факультете, на 4-м курсе. И вопрос у меня вот какой: Вы в своей книге утверждаете, что макроэргическая связь образуется благодаря особенным свойствам фосфора, что он принадлежит к классу "пространственных энергопроводников - это проводник Желтой энергии..". И что у него есть витоны. Нам говорили на лекциях, да и в книгах написано, что макроэргическая связь образуется не только между фосфором и кислородом: есть еще и те, которые не содержат фосфора, например производные ацетилаКоА, в тиоэфире - макроэргический потенциал между кислородом и серой. В этих соединениях тоже витоны образуют связь? Ведь только в органических соединениях возникает такая связь. На мой вопрос как образуется макроэргическая связь, за счет чего? Ответить мне так никто и не смог. Сказали: сама ищи ответы. В учебниках написано, что в молекуле создается напряжение в связи с разностью электроотрицательности.

При копировании ДНК происходят ошибки, которые затем исправляются в процессе репарации. Мутации бывают спонтанные и индуцированные. В ДНК под воздействием различных мутагенов (УФ излучение, радиоактивное излучение, а так же различные токсичные соединения - ксенобиотики) происходят мутации. Значит, витонная оболочка не может ее защитить от космических лучей и УФ излучения? Как же тогда была создана ДНК когда на Земле еще не было свободного кислорода и озонового экрана? Или от космического излучения нас защищает совсем не он, а магнитное поле Земли? Или витонное?

А есть ли планеты, где место нашего кислорода занимает фтор??

Наука движется подобно слепому (на ощупь:-), например, никто и никогда еще не видел вживую, что происходит в клеточной мембране. Об этом судят косвенно: замораживают, сколы делают, как слайды. И так во многих областях.

В Вашей Книге я нашла ответы на многие вопросы, но их в результате только больше появилось. Спасибо вам за это!

Одна теория сменяет другую....Совсем не оттого, что те ученые были глупее современных.

С ув. Екатерина.

Здравствуйте, Екатерина!

Спасибо за письмо.

Любопытный Вы себе избрали адрес электронной почты - Фай Родис... это имя дал в "Часе Быка" И. Ефремов командиру экспедиции «Темного пламени». Красивая литературная легенда... хотя и легенда ли? У И. Ефремова с удивлением обнаруживаешь некоторые детали, которые до боли знакомы, и вряд ли могут быть «случайностью». Например, то же название корабля «Темное пламя» - так принято называть в развитых цивилизациях класс ядерных реакторов, которые как раз и применяются в нашем пространстве на кораблях с гравитационными двигателями. Видимо, Иван Ефремов слышал космос, и в своих произведениях поневоле использовал сюжеты, навеянные приходящей извне информацией, а если это так, то имя Фай Родис вполне могло принадлежать реальной личности.

Фай Родис у Ивана Ефремова историк, командир корабля и начальник межзвездной экспедиции высокоразвитой цивилизации. Такое руководство экспедицией вполне обосновано по степени важности профессии – без знания истории невозможно смотреть в будущее и понимать настоящее. Вы – будущий биолог, что более «тепло» для постижения Жизни. В этом отношении мы с Вами коллеги - говорят, что когда-то очень давно, и не на Земле, я изучал курс микробиологии водных форм жизни в ААА-академии А-Сети. Потом и работа была, связанная именно с этим, в частности в Магрибе, 17.000 лет назад, когда мы создавали на Земле первых ариев, или доариев (даариев). Мне опять говорят – «Там не все погибло в войнах Исиды, остались артефакты. Ты должен помнить – ты же работал с нами в той экспедиции». Но как «помнить», если давно очень все это было, и память еще закрыта (возможности тела человека не позволяют открывать ее всю), да и юридические особенности статуса человека: - удается активировать лишь «кусочки» памяти, потому и трудно что вспомнить, а по задачам нынешнего времени дают вспомнить только то, что нужно сегодня. Потому часто и употребляю осторожное «возможно»…

С этим именем, поскольку Вы взяли его в качестве идентификатора Вашего адреса, становится многое понятно как в Вашем менталитете, так и Вашем стремлении постичь Жизнь. И объяснять Вам я буду так, как это бы сделала Фай Родис в нашей Академии.

Так Вы хотите познать как можно больше, и, как я понял, не только познать, но и понять суть системы биологии? Хорошо. Достойно похвалы. Верный путь, хотя и нелегкий - Вам придется очень много работать, и работать самостоятельно - этих знаний пока у людей нет. Университетский курс Вам здесь мало что поможет, а для правильных выводов нужно очень много знать, читать, изучать естественные науки, начиная с физики, ядерной физики, теории поля и физики многомерного пространства, и проч., проч., проч.

И изучать все нужно СИСТЕМНО, с пониманием физического смысла и сути происходящих процессов - Вам придется своим разумом продираться сквозь нагромождения нелепостей, самой определять ценность информации, истинность тех или иных выводов – постижение Истины в Эпоху лжи, когда научные издания забиты сомнительными гипотезами и «теориями», не дает иного выбора.

Хотите познать биологию? Так здесь нужно начинать с азов, прежде всего с понимания физической основы мира, в котором можно создавать биосферы, например, как земная. Так что начнем с самой основы, на которой создается биология – с понимания логики эволюции планетных тел, и как на них путем естественного органического синтеза в неживой природе формируются базовые соединения, пригодные затем для управляемого и программируемого биоорганического синтеза.

Именно с анализа этой фактической базы органических соединений конкретной планеты и начинается выбор варианта будущей биосферы на самом Первом этапе Творения, в выборе материала прокариотов для Первичного Посева.

Итак: от чего зависит набор первичных органических соединений, сформировавшихся на планете в ходе начальной эволюции планеты? И в конечном итоге ее облик в зрелом состоянии – параметры и состав атмосферы и т.п.?

Вот и начнем с СИСТЕМЫ, а точнее, с Периодической системы элементов Д.И.Менделеева. И сами рассудите – верна предлагаемая теория и логика ее подходов или нет?

Возьмите лист бумаги и на нем нарисуйте планету с активным ядром в разрезе – с твердым металлическим ядром в центре из тяжелых и стабильных трансуранов (тероидов как материи Желтого пространства), 2,5-метровым промежутком между ним и жидкометаллической оболочкой ядра, кипящим металлокаменным слоем и ионно-газовым промежутком между ним и твердой корой планеты – точно так, как в книге на стр. 81.

Нарисовали? Так что же у Вас получилось?

Посмотрите и подумайте – такая схема планеты это и есть таблица Менделеева в аннотированной графической форме.

В центре планеты – тяжелые твердые металлы-тероиды с высокой температурой плавления – сама основа Периодической системы, элементы №№ 143-159.

Далее – 2,5 метровый слой «пустого» промежутка. Почему «пустого»? Да это зона ядерных преобразований реакции распада, зона горения тероидов. Здесь зона ядерного пламени, где нет материи нашего пространства в привычной атомной форме – там только смесь из фрагментов образующихся и тут же распадающихся атомов. Со стороны ядра он ограничен твердой металлической поверхностью тероидов ядра, а с другой – колеблется жидкий металлический «потолок» из относительно стабильных металлов урановой группы. Они менее тугоплавкие, потому и жидкие, а образовались только что и именно здесь из адронов и лептонов, образовавшихся при ядерном распаде тероидов. Это зона нестабильных металлов, имеющих время жизни в секунды или всего в доли секунды – посмотрите на полную таблицу Менделеева, что приведена в моей книге.

Где быть «пустому» промежутку? Только здесь, и никак иначе. Этот промежуток здесь крайне необходим – он отделяет от непосредственного контакта материю нашего и Желтого пространства на атомарном уровне, оставляя только взаимодействие на уровне волновых полей, лептонов и адронов материи атомов.

Иными словами – «пустой» промежуток и есть активная зона природного ядерного реактора планетных тел и звезд Вселенной, и эту «пустоту» никоим образом нельзя нарушать.

Это обстоятельство крайне важно: при нарушении целостности данного промежутка и возникновении непосредственного контакта атомов материи нашего пространства с атомами тероидов (материи Желтого пространства) начинается неконтролируемый пространственный переход ядерной энергии в наше пространство, который здесь проявляется термоядерным взрывом реакции ядерного синтеза. Именно так происходит при взрывах «сверхновых» звезд.

При чем здесь звезды?

Смотрим дальше.

Далее – жидкометаллический слой ядра, состоящий из редкоземельных элементов урановой и платиновой группы, актиноидов и лантаноидов. Посмотрите на таблицу Менделеева – весь состав жидкометаллической оболочки ядра перед Вами как на ладони.

Здесь тоже идут ядерные преобразования, но уже в материи нашего пространства. Вот где начало всей гаммы изотопного и нуклидного многообразия материи нашего мира.

Затем, по мере ядерного выгорания металлов и снижения их атомного веса, появляются неметаллы и газы - вновь посмотрите на таблицу Менделеева. Опять все как на ладони - вот здесь и рождаются окислы металлов, а попросту – камень. Это металлокаменный слой ядра. Люди его называют «оливиновым».

И вновь таблица Менделеева: выше этого слоя начинается преобладание легких неметаллов и газов. Здесь находится ионно-газовый промежуток, состоящий из смеси раскаленных газов, ионов металлов и их окислов. Он отделяет ядро от коры планеты. Здесь находится генератор магнитного поля планеты, вращающий ее оболочку и формирующий радиационные пояса, защищающие вместе с атмосферой наземную биологическую жизнь.

Пока не будем рассматривать оболочку коры планеты, а обратимся взором на то, что уже рассмотрели – на ядро планеты. Оно светится, как звезда, и светится внутри каждой активной планеты, как солнце. Внутри каждой планеты – солнце!

Да, это ЕДИНАЯ схема строения планетных тел и звезд, и наше Солнце устроено именно так, но с иными размерными параметрами зон – с твердым ядром из тероидов, «пустым» промежутком и аналогичными слоями и ионно-газовой гелиосферой.

ЗАКОН ЕДИН – СХЕМА СТРОЕНИЯ ЯДЕР ПЛАНЕТ И СОЛНЦА ОДИНАКОВА!

Планеты и Земля, Солнце и звезды построены по единой схеме – по Периодической системе элементов Д.И.Менделеева. Такая схема строения не «высосана из пальца», а строго соответствует Периодическому закону системы элементов Д.И.Менделеева, и является единственно приемлемой и естественной для материи окружающего мира.

ИНОГО ПРОСТО БЫТЬ НЕ МОЖЕТ – ПЕРИОДИЧЕСКАЯ СИСТЕМА ЭЛЕМЕНТОВ – ОСНОВНОЙ ЗАКОН МАТЕРИАЛЬНОГО МИРА, В КОТОРОМ ВСЕ СТРОИТСЯ ПО ОБРАЗУ И ПОДОБИЮ, ПО НЕЗЫБЛЕМЫМ ЗАКОНОМЕР-НОСТЯМ.

ИМЕННО ПОЭТОМУ ВО ВСЕЛЕННОЙ НЕТ, И НЕ МОЖЕТ БЫТЬ НИЧЕГО ИСКУССТВЕННО НАДУМАННОГО – ТОЛЬКО ПРОСТЫЕ, ЛОГИЧНЫЕ И ЗАКОНОМЕРНЫЕ СВЯЗИ.

ПРОСТО – ЗНАЧИТ НАДЕЖНО. ПОТОМУ И ВСЕЛЕННАЯ СУЩЕСТВУЕТ МНОГИЕ ТЫСЯЧИ МИЛЛИАРДОВ ЛЕТ, ПОТОМУ В НЕЙ ВСЮ ЭТУ ТЬМУ ВРЕМЕНИ ВСЕ НАДЕЖНО ФУНКЦИОНИРУЕТ И НИЧЕГО НЕ «ЛОМАЕТСЯ».

А теперь поговорим и подумаем о коре планеты и ее атмосфере – обозначим здесь общие закономерности, позволяющие понять СИСТЕМУ здесь и отсюда СУТЬ естества любой планеты.

Опять возьмите лист бумаги, но не привычного формата, а «ватманского», например, 24-го или как сейчас принято говорить формата А1. По ее центру, как раз по большей стороне, проведите две вертикальные линии с расстоянием между ними в 2-3 см. А теперь в образовавшейся колонке аккуратно впишите 31 элемент таблицы Менделеева, начиная сверху с водорода и замыкая галлием. Только постарайтесь разместить их равномерно – место на листе Вам еще пригодится и к концу работы будет плотно заполнено.

Сделали? Хорошо.

Теперь СЛЕВА от колонки, на чистом поле, как раз напротив каждого элемента, впишите ВСЕ известные Вам СОЕДИНЕНИЯ каждого конкретного элемента с ВОДОРОДОМ.

Точно так же СПРАВА – ВСЕ СОЕДИНЕНИЯ ЭЛЕМЕНТА С КИСЛОРОДОМ.

У Вас должно получиться примерно так:

Для наглядности газообразные соединения обозначьте цветом, например, голубым; воду – синим, а твердые соединения – коричневым. Это составляющие коры. Видите? Здесь и глина уже есть, и песок, и составляющие природных гранитов и базальтов – словом, всех минералов и пород, составляющих кору Земли. И вода есть. И атмосферные газы.

Так что же Вы получили? Перед вами – СИСТЕМА синтеза земной коры и атмосферы. Именно СИСТЕМА, ибо процессы ядерного распада материи нашего пространства идут непрерывно – это энтропийный процесс по функции времени, и процесс этот идет в жесткой системе – в рамках Периодического закона системы элементов Д.И.Менделеева.

Было бы более полным учесть весь изотопный ряд элементов, но это очень сложно, а для понимания достаточно и упрощенной схемы.

Почему для рассмотрения избрали именно 31 элемент? Да только потому, что это ПЕРЕХОДНЫЕ элементы в низкоэнергоемкое Пространство Мертвой материи, а именно из них и состоят кора и атмосферы планет. Именно Мертвому пространству мы обязаны гравитацией и радиационными поясами, укрывающими Землю. Сам зазор между оболочкой коры Земли далеко не случаен – он просто обязан быть как граница раздела материальных сред, в данном случае нашего Пространства и Мертвого. Все остальные элементы, начиная с 32, уже принадлежат только материи нашего пространства, и им в коре планеты не место. Здесь только могут быть незначительные включения этих элементов в виде окислов и самородных металлов, оставшиеся в коре Земли с тех времен, когда кора планеты еще не отделилась от ее ядра, а первичная вулканическая деятельность выносила на поверхность эти элементы. Их потому и мало, почему эти элементы часто и называют редкоземельными. Их находят либо в районах древних вулканов, либо в базальтовых траппах, являющимися выбросами нижележащих пород при глобальных геологических катаклизмах.

В зазоре между ядром Земли и оболочкой её коры при высоких давлении и температуре, и в условиях жесткого радиационного воздействия происходят реакции ядерного распада элементов и синтеза химических соединений, определяющих планеты и ее атмосферы. Да, да, именно здесь происходит первичный синтез.

Почему первичный? Да потому, что далее синтез химических соединений продолжается и в коре Земли, но уже при более низких температуре и давлении, а главное – при воздействии воды и каталитического действия самой коры и редкоземельных металлов, в ней присутствующих. Особенно это характерно для никеля, платины и серы – именно с их помощью происходит органический синтез более сложных соединений углерода, нежели метан, скапливающихся затем в куполообразных и непроницаемых складках земной коры. Это и есть месторождения нефти и газа, газовых гидратов. Все это происходит ежеминутно – Вы сами легко можете представить себе весь процесс и на этом примере понять истинность предложенной системы – чем моложе месторождение нефти (Аравийское), тем «легче» нефть и в ней меньше серы. А чем месторождение старше (Мексиканские битумные пески), тем нефть тяжелее и в ней больше серы. Татарское и Башкирское месторождения собрались в складках земной коры, прогнувшейся под тяжестью Уральских гор, возникших в результате глобального геологического катаклизма более 1,2 млрд. лет тому назад при отрыве оболочки земной коры и ее перевороте. Эти месторождения значительно старше Аравийского, возникшего всего лишь около 5700 лет тому назад в результате прогиба края Евразийской материковой плиты при ее опускании и организации Потопа. А если наши месторождения старше, то и российская нефть более «тяжелая» по химическому составу и более сернистая, чем аравийская.

Теперь представьте, что зазора между ядром и корой Земли еще не было, Земля медленно вращалась в обратную сторону, как нынешняя Венера, а поверхность планеты уже остыла до такой степени, что из атмосферы могла конденсироваться водная влага. Теперь понимаете, какой «суп» из неорганических и органических соединений был на ее поверхности? Это и есть исходный материал для биологических мероприятий Первичного Посева при генерации биосферы.

Так от чего зависит выбор исходных материалов для Посева? Ведь Первичный Посев исходных прокариотов для будущей биосферы производится когда еще температура поверхности планеты около 150 град. Цельсия, атмосферное давление в несколько десятков атмосфер и в атмосфере преимущественно углекислый газ да соединения азота, темно, радиационных поясов еще нет, и радиация Солнца и космоса свободно проникает на планету, а вода покрывает всю ее поверхность? Очевидно, что это должны быть анаэробные водные микроорганизмы.

Хорошо, посеяли. А дальше? Какой выбрать вариант и волновую настройку будущего фотосинтеза? Ведь последующие биологические формы всегда создаются добавлением новой генетической информации к уже существующей и адаптированной биологии к условиям планеты. Вот почему так ВАЖЕН ПЕРВЫЙ ШАГ.

Очевидно, что для фотосинтеза необходимо знать и иметь прогноз спектра и мощности излучения Солнца на единицу поверхности планеты через миллиарды лет от Посева. Здесь и будущую орбиту (среднее расстояние от звезды) учесть нужно, и активность светила. Это рассчитывается. Естественно, что для такого расчета опыт нужен, причем миллиардов лет наблюдений. И не за одним Солнцем, а за многими, чтобы понять СИСТЕМУ и быть способными такой прогноз составить. И подобное по силам только Высшим – чего уж греха таить…

Здесь очевидно и понятно. А остальное? Здесь тоже расчет нужен… Верно. И не только расчет, но и знания ЗАКОНОМЕРНОСТЕЙ ЭВОЛЮЦИИ ПЛАНЕТ И ПЛАНЕТНЫХ СИСТЕМ, их развития, оптимального времени жизни и угасания. Это тоже не в один день постигается – теперь уже начинаете понимать, сколько труда и времени необходимо, чтобы сформировать такую Базу данных по огромному количеству планет, их систем и звезд Вселенной. Ведь пока такой базы нет, материал не систематизирован и не обобщен, ни о каком расчете и речи быть не может.

ВСЕ ЭТО ДОЛЖЕН И ПРОСТО ОБЯЗАН ЗНАТЬ НАСТОЯЩИЙ БИОЛОГ.

Вот для начала и попытаемся понять, а что же главное в прогнозе для планеты? Я не хочу сказать, что остальные параметры второстепенны, нет. Важно все. Но какой из параметров планеты позволяет сделать примерную оценку «навскидку», так сказать?

Смотрите, думайте и запоминайте.

ГЛАВНОЕ В ОБЛИКЕ И СУДЬБЕ ПЛАНЕТЫ – ЕЕ РАЗМЕР И РАССТОЯНИЕ ОТ СОЛНЦА.

Рано или поздно в своем эволюционно развитии планета достигает своих оптимальных размеров, определяемых равновесным состоянием системы «ядро-оболочка». Оболочка коры планеты не резиновая, и не может растягиваться до бесконечности – возникают неизбежные разрывы оболочки, приводящие к ее частичному схлопыванию и уменьшению диаметра. А снизу постоянно происходит приращение ее массы за счет выгорания тероидов ядра и последующего распада редкоземельных металлов до элементов коры. Это уже аксиома. Так я и в книге подробно рассказывал. Вот и колеблются размеры планеты вокруг ее персонального оптимума.

Здесь важен ЗАЗОР между корой и ядром планеты.

У Земли он 2900 км. и несложно себе представить, что при такой величине зазора попадает с поверхности ядра в кору и атмосферу планеты. Информации по этому достаточно. И Вам легко определить – у Вас перед глазами СИСТЕМА.

Нетрудно теперь понять, что ЭЛЕМЕНТНЫЙ СОСТАВ МАТЕРИИ И ЕЕ СОЕДИНЕНИЙ, ОТ ЯДРА ДОСТИГАЮЩИХ КОРЫ ПЛАНЕТЫ И ПОПАДАЮЩИХ В АТМОСФЕРУ ПЛАНЕТЫ ПРЯМО ЗАВИСИТ ОТ ВЕЛИЧИНЫ ЗАЗОРА МЕЖДУ КОРОЙ И ЕЕ ЯДРОМ.

Слишком очевидно – чем тяжелее атом или химическое соединение, тем он занимает более низкое положение в этом зазоре, и, наоборот – у тяжелых просто не хватает энергии движения, чтобы достичь коры. А водород всегда ее достигнет – этот газ легче всех остальных элементов.

У Юпитера, например, этот зазор, по моим данным, составляет порядка 28.000 км. (двадцать восемь тысяч километров). Так что будет поступать в его атмосферу? Только водород, разумеется…

Опять же очевидно – посмотрите на свою схему.

При оценке атмосферы Юпитера не нужно забывать о том, что когда кора Юпитера была еще не отделена от его ядра, планета прошла обязательный «водный» период – это опять наглядно видно из схемы. И каждая планета проходит такой период независимо от своего размера и положения. Так что вода на Юпитере есть, и совсем не мало. Весь вопрос в том, в каком состоянии она сейчас, когда оболочка коры Юпитера заняла равновесное состояние при диаметре в 140 тыс. км?

Дело в том, что вода очень интересное химическое соединение, проявляющее себя в различных известных нам ипостасях (агрегатных состояниях). И это далеко не все – молекулярной воды H2O, как мы привыкли представлять воду со школьной скамьи, как самое простейшее химическое соединение, в природе практически нет – есть полимерная вода с неопределенной формулой H2nOn , и свойства этого полимера разительно отличны от теоретических свойств мономерной воды. Например, мономерная вода должна быть прекрасным изолятором, но реальная вода хорошо проводит электрический ток, и эта проводимость во многом зависит как от примесей воды, так и от ее полимерного состава. Именно переходом воды из жидкого (полимерного) состояния в мономерное (парообразное) объясняется большая теплоемкость парообразования этой жидкости – необходимо много энергии на разрушение полимерных связей. И эти связи не химические с участием перекрытия облаков электронных пар, как мы привыкли понимать: химический состав воды и пара идентичен, а атомные. Атомные связи в 137 раз сильнее, чем электронные, потому и требуется так много энергии на данный фазовый переход – аж 539 Ккал! Этот процесс имеет важнейшее значение для энергообмена планеты, передачи тепла и формирования климата. Полимер воды чаще всего представляет собой объемную пентапирамиду-шар, который еще таит в себе очень много загадок. Это и способность к структурированию, программируемому изменению формы, передаче таким образом информации, которую могут читать биологические объекты. Это и химическая неоднозначность воды, когда вода способна создавать необычные соединения, газовые гидраты, например. В них одна молекула воды удерживает на себе 19(!) молекул метана. И такой метановый гидрат при нормальных условиях уже не газ, и не жидкость, а твердое вещество, напоминающее по структуре «сухой лед». Так же, как «сухой лед», метановые гидраты при нагревании просто превращаются в газ, минуя жидкое состояние.

А как быть с водородом, когда он при низких температурах находится в жидком состоянии, но еще при своем выходе из коры и в относительно нагретой зоне коры неизбежно должен был встретиться с водой и ее соединениями, различными солевыми и кислотными растворами. Причем все это при высоком давлении, мощном магнитном и электрическом полях?

Нет на Юпитере легкого и чистого, «теоретического» жидкого водорода, как в склянках-пробирках земных ученых, а есть ВОДНО-ВОДОРОДНЫЕ ГИДРАТЫ – адская смесь жидкого водорода, воды и солей. Вот Вам и «водичка» юпитерианского океана, и по плотности эта смесь очень близка к воде. При нагревании из этой смеси можно выпарить водород и получить воду, но неизбежен сухой и водонерастворимый сухой остаток, который и был проблемой для Прометея.

Но у Юпитера есть и другая особенность – водородная атмосфера. Иной там и быть не может – через такой промежуток между ядром Юпитера и его корой только водород и сможет подняться, и сформировать атмосферу. Но так же легко может и покинуть планету – никакой гравитацией водород не удержать (об этом чуть позже). Но у Юпитера водородная атмосфера – факт! Какие же силы удерживают там водород в атмосфере? Ответ единственный – электростатические атмосферного электричества. Вот Вам и ответ на другой вопрос – откуда в атмосфере Юпитера столь много гроз, что они там бушуют непрерывно, так что слышен не просто сплошной треск этих гроз, а непрерывный грозный вой. При столь мощном магнитном поле (высокая мощность ядерного реактора ядра Юпитера при огромной поверхности активной зоны) и водно-водородном океане это уже совсем не удивительно. Именно магнитное поле Юпитера, генерируемое ядром, и связывает водородные облака атмосферы этой планеты в непрерывные статически заряженные шнуры и удерживает водород в атмосфере.

А на эту атмосферу важное значение оказывает и тепловой баланс планеты, - получение энергии от Солнца, излучение ей избыточной тепловой и электромагнитной энергии в окружающее пространство, так и параметры этого пространства. По получению энергии от Солнца все понятно – на единицу поверхности Юпитера поступает энергии в 27 раз меньше, чем на Землю. Это легко считается по орбите планеты и по телесному углу. Мало энергии, далеко от Солнца… Потому здесь очень важна и температура межпланетной плазмы, а она в районе Юпитера такова, что вода в виде пара или жидкости просто не может существовать, превращаясь в лед. Оттого у планеты в экваториальной зоне неизбежно формируется кольцо из кусков водного льда, подобное кольцу Сатурна. Правда, у Юпитера кольцо к нам обращено ребром, потому его очень трудно рассмотреть с Земли, а у Сатурна к нам повернуто во всей красе. Да и у Сатурна еще холоднее, чем у Юпитера.

ЗАКОНОМЕРНОСТИ У ПЛАНЕТ ОБЩИЕ.

Вот теперь, Екатерина, Вы уже должны понимать, что атмосферы у дальних планет системы могут быть и водородные, и метановые, и аммиачные… перед Вами – СИСТЕМА – как тут не понять?

Повторяю – все зависит от размера и удаленности планеты от Солнца.

Полагаю, что на вопрос об атмосфере из фтора Вы теперь сами в состоянии ответить. Неужто подсказка нужна? Фай Родис она здесь не потребовалась бы…

Вот так мы разложили с помощью этой системы «по косточкам» Юпитер, как «водородный гигант».

Екатерина!

Не должен был я этого рассказывать, и не хотел – все это должны были САМИ ДОМЫСЛИТЬ читатели. Ведь для этого ВСЕ есть! ВСЕ!!! Осталось только разум приложить… Вам-то рассказываю, и это простительно: Вы еще практически ребенок, только жизнь постигать начинаете, и Вам как раз такая помощь необходима – у Вас еще все впереди, и желание постичь Истину, семена постижения, посеянные книгой, даром не пройдут. Вы на правильном пути и многое сумеете постичь сами. Но Вам будет трудно, очень трудно. Помощи Вам ждать на этом пути практически не от кого – подлинных ученых в Эпоху лжи и насилия Земли практически нет. Иных сожгли на кострах, как Д. Бруно, или помогли «случайно» уйти в «мир иной», как всем выдающимся мировым ученым – оппонентам А. Эйнштейна, многих сгноили и умертвили в тюрьмах, как Н. Вавилова, а других просто ошельмовали и затоптали, ввергнув в забвение и нищету.

Да… напрасно Вы меня упрекаете в критическом отношении к ученым – к подлинным ученым я отношусь с почтением и уважением, а вот к тем, кто называет себя «ученым», а таковым не является – с презрением. Почему?

Да не «ученые» это в их нынешнем большинстве, а откровенные дураки, и не просто дураки, а аморальные субъекты, ума не нажившие, а совесть продавшие. И их порождает сама система «науки», сформировавшаяся в СССР, да и не только. Как эта система «работает»? Человек сдает кандидатский минимум и быстренько строчит никому не нужную диссертацию по никому не нужной и надуманной теме. Все отмеряно и заранее выверено – и объем, и последовательность изложения, и состав глав… Потом защита и, главное – пригласить всю комиссию на банкет по поводу новорожденного «ученого». Научная ценность и общественная значимость труда никого не интересуют - там может быть «диссертация о пользе презервативов при размножении кузнечиков» или «о пользе ковыряния в носу». Все равно «ученую степень» присвоят - только чтобы были соблюдены все условности академической процедуры, да «халявный» стол накрыт. А в последние годы стало и того проще – желаемую степень доктора наук, член-корреспондента академий, а то и вовсе академика можно запросто купить в той же академии. Все «чисто» и официально – главное – размер кошелька. А у кого с деньгами пожиже, но тщеславие зудит, так желаемый диплом о высшем образовании любого ВУЗа страны, или свидетельство о присвоении ученой степени можно в любом подземном переходе купить.

И это «ученые»?

Или «учеными» можно назвать академиков РАН, обласканными властями, увешанных наградами с разными там «государственными», «ленинскими» или «шнобелевскими» премиями? Награды? Академические звания? За что? За ложь Эпохи лжи и насилия Земли? И это в той самой Российской академии наук, в которой существует небезызвестный «Комитет по лженауке», современной инквизиции научного мира. Если кто хоть что-то начинает соображать, так сразу на «ковер», а если соображает, но молчит из опасения потерять теплое место и продолжает повторять официальную нелепицу, то это уже сделка с совестью. А это гораздо страшнее – за это на Небесах после окончания земной жизни «по головке не погладят»… Не потому ли земные ученые, оказавшись за порогом земной жизни, в обстановке Правды Небес торопятся поскорее отказаться от всех своих ученых званий и «заслуг». Спросите об этом, например, у Р.Л Минковского, если умеете общаться с Небесами.

Прим: МИНКОВСКИЙ (Minkowski) Рудольф Лео (1895-1976), американский астроном. Открыл около 200 планетарных туманностей. Вместе с В. Бааде исследовал Крабовидную туманность как остаток сверхновой звезды, обнаружил два различных типа сверхновых звезд. Руководил (1954-60) созданием самого полного Паломарского атласа неба.

И что же это за «ученые», если элементарного не могут понять в окружающем мире? Что это за «ученые» такие, если сами наблюдают за Солнцем, делают его снимки и рассматривают фотографии ПОВЕРХНОСТИ Солнца… Понимаете смысл – ПОВЕРХНОСТИ!!! И тут же рассуждают о том, что «…Солнце это газовый водородно-гелиевый шар…» Позвольте – какая ПОВЕРХНОСТЬ может быть у водородного шара? Или там водород закачан в гигантский резиновый презерватив диаметром 1,3 млн. км? У них даже ума не хватает понять, что в случае «газового шара» ПОВЕРХНОСТИ просто не будет. Какая ПОВЕРХНОСТЬ у водородного облака? Но они не унимаются в своей глупости, продолжая навязывать глупую водородно-гелиевую гипотезу. И изучают структуру поверхности и пятна на поверхности Солнца, объясняя, что они появляются вследствие снижения температуры и частичного отвердевания поверхностного слоя солнечной КОРЫ! Да, кора там действительно есть, и пятна тоже. Факт неоспоримый. Ну неужели у этих «корифеев» ума не хватает задать себе простой вопрос – «А из чего эта затвердевшая кора?» Из водорода??? Полноте…

Но эти глупцы и их последователи не унимаются, и продолжают свои высосанные из пальца «обоснования» и небылицы - дескать, сжатый гигантскими силами гравитации в недрах Солнца водород становится… металлическим! Ну это уж слишком… Похоже, что ума у них действительно никогда не бывало, и это национальная черта «шнобелевских» лауреатов – ведь не зря люди говорят: «Дурак – это навсегда». Никогда им не понять – глупость заболевание генетическое.

Чтобы окончательно «добить» эту лемму, просто прокомментирую любимое почитателями «водородного» Солнца их же утверждение о «сжатии силами гравитации водорода в недрах Солнца и Юпитера». Это уже абсолютная глупость – они о водороде вообще никакого представления не имеют, а не только о гравитации! Дело в том, что гравитация непосредственно может действовать на материю любых элементов нашего пространства, но только не на водород!

Возьмите любой физический справочник. У меня – «Физика. Большой энциклопедический словарь» - М., Научное издательство «Большая Российская энциклопедия», 1998 г.

На стр.453 в статье НЕЙТРОН читаем:

«Гравитационное взаимодействие. Нейтрон – единственная из имеющих массу покоя элементарных частиц, для которой непосредственно наблюдалось гравитационное взаимодействие – искривление в поле земного тяготения траектории хорошо коллимированного пучка холодных нейтронов. Измеренное гравитационное ускорение нейтронов в пределах точности эксперимента совпадает с гравитационным ускорением макроскопических тел».

Теперь посмотрим в простую «Энциклопедию Кирилла и Мефодия»

ВОДОРОД (лат. Hydrogenium), H, химический элемент с атомным номером 1, атомная масса 1,00794… … Водород с массовым числом 1 называют легким водородом, или протием (лат. Protium, от греческого protos — первый), обозначают символом Н, а его ядро называют протоном, символ р.

В атомном ядре обычного газообразного водорода нейтронов нет – только один протон! Так откуда на водород может действовать гравитация, если она на протон (ядро водорода) не действует. И на электрон тоже не действует!

Нейтрон – единственная элементарная частица, на которую действуют силы гравитации, а в водороде нейтрона нет! Следовательно – НА ВОДОРОД ГРАВИТАЦИЯ НЕ ДЕЙСТВУЕТ.

Потому все межпланетное пространство звездных систем и все межзвездное пространство Вселенной в нашем Пространстве заполнено водородом – на него не действует гравитация, и водород спокойно может перемещаться куда угодно. И перемещается, безвозвратно уходя с планет в пространство – за Землей давно уже обнаружен водородный «хвост», протянувшийся на многие тысячи километров. Водородные струи и облака, обнаруженные во Вселенной, свидетельствуют только о наличии значительного источника водорода, который постоянно «парит», а исчезновение таких струй и облаков – только вопрос времени после «отключения» источника. Свободный водород может находиться на планете или запертый в непроницаемую емкость, либо в жидком состоянии, удерживаемый температурой и силами поверхностного натяжения и капиллярными силами (прилипание) стенок сосуда, либо в жидком связанном состоянии с иными элементами, как в океане Юпитера. В газообразном состоянии в атмосфере водород может удерживаться только электростатическими силами в ионно-заряженном состоянии.

Иного просто не дано.

Так что, наши академические «корифеи от физики и астрономии» учебников и справочников по физике не читают? И их еще «уважать» изволите? Ну это уж слишком… Я не говорю уже о пустых и глупых брехунах – их последователях, исповедующим их бредовые идеи о «водородном Солнце» и «водородном гиганте – Юпитере». Последние в угаре критиканства моей теории даже своих «любимых слонов», на которых держится вся их «наука», на Юпитер отправили. И дожидаются, пока я начну «извиняться». Ждите… ждите, недоумки!

Так что, Екатерина, не верьте остепененным «научным» болтунам и разным там «шнобелевским» лауреатам – нет и не будет от них никакого проку. Больше на свой разум полагайтесь. Примерную методологию научного поиска Вам я кратко изложил.

Внимательно изучите всю палитру (химические, физические, ядерные) СВОЙСТВ ВОДОРОДА И ВОДЫ – там сами найдете ответы на все свои вопросы.

Где непонятно будет – не стесняйтесь, обращайтесь – помогу.

ЖЕЛАЮ ВАМ УСПЕХА, НЕУСТАННЫХ ТРУДОВ НАУЧНОГО ПОИСКА, ТВОРЧЕСТВА И НАХОДОК НА ПУТИ ПОСТИЖЕНИЯ ИСТИНЫ.

Думаю, и Фай Родис присоединилась бы к этим пожеланиям.

С уважением,
Ю. Бабиков

30.12.2006 г.


"Накануне": Зеркало времени

ЗЕРКАЛО ВРЕМЕНИ

Ю. Бабиков
24.03.2007

Юрий Анатольевич!

Интересно, а что из себя представляет такое хранилище внешне? Наверно, там всё-таки не прикованные цепями образцы тел живут. Генокод - это же что-то типа файла... Ну, и там же, в Главном Хранилище, по-видимому, до сих пор находится в рабочем (законсервированном) состоянии технологическое оборудование для создания новых тел, с новым генокодом.

Думаю, что это оборудование находится там же, в Кайласе - зачем держать файлы и технику отдельно? Это Хранилище должно быть довольно внушительным сооружением. Ведь там кроме собственно "сейфов" с файлами, защищёнными от всяких катаклизмов и краж, и "компьютеров" для программирования, должна быть вся требуемая для нормальной работы и жизни инфраструктура: система вентиляции и генерации воздуха, энергосистема, жилые боксы, места для хранения и приготовления пищи, пункт дальней космической связи, оружие для обороны и т.д.

Понимаю: это всё - в юрисдикции Высших, и ещё долгие миллионы лет людям доступа в Хранилище не будет. Сейчас там, видимо, размещена солидная охрана, да специалисты из разных комиссий работают. Но виртуальную экскурсию хорошо бы для людей сделать - напрмер, снять и показать видеофильм. Это же всё так ново и интересно для нас!

Всего доброго,
Глеб (Freeglobus)

Как выглядит Главное Хранилище Генокода Человека Земли?

Это закрытые помещения в толще скального массива горы Кайлас, что на Тибете.

Эта гора характерна тем, что представляет собой практически гомогенное скальное образование, еще в древности обработанное Высшими в подобие гигантской пирамиды. Она и была около 1 миллиона лет тому назад огромной пирамидой, строго ориентированной по сторонам света. Это давало повышенную плотность витонного излучения, что позволяло проводить здесь биологические эксперименты по созданию высших форм животных и человека. Потому именно здесь и разместили Главную Биологическую Лабораторию Жизни Земли.

Основным инструментом Лаборатории было гигантское Зеркало Времени, построенное неподалеку. Это обработанный в виде вогнутого параболического полированного зеркала участок сбросовой скальной стены высотой около 600 метров и шириной около 2,2 км. Полагаю, что некоторые из форумчан его видели - однажды показали по телевидению, рассказывая как о загадочной диковине в буддистской "Долине смерти", что напротив этого Зеркала. Это загадочное плато недавно случайно обнаружили туристы - пошли на него, и пропали на несколько дней, как до этого здесь же безвозвратно исчезали целые экспедиции. А эти вернулись. Случайно. Но вернувшись через несколько дней, они биологически по всем параметрам были постаревшими на десятилетия - превратились в стариков. И "пропавшие" экспедиции никуда не пропадали - просто люди там стремительно старели и умирали прямо на плато, где сейчас и находятся все их останки и оборудование экспедиций. Увы, теперь уже недоступное для людей - через время не "перепрыгнешь".

Почему это Зеркало называется Зеркалом Времени, и тем более Главным?

Почему плато против него люди ныне зовут Долиной смерти, и буддисты туда помирать ходят, а оно, Зеркало, оказывается, не инструмент смерти, а Главный инструмент Лаборатории Жизни?

Параболический фокус зеркала позволял фокусировать весь спектр витонного излучения на прилегающее плато, и работало Зеркало как частотный фотоумножитель. На плато можно расчертить зоны с различными коэффициентами усиления - от минимального до максимального. Название Зеркало Времени чисто условное, по результату - время сжать невозможно, а вот изменить фокусированием отраженного луча несущие частоты внешнего волнового поля - ДА!

Изменение этих частот по степени модуляции (интенсивности сигнала) и проч. параметрам позволяли менять интенсивность биологических процессов в живых организмах при сохранении энергетического баланса с внешней средой - организм в таком волновом поле жил как бы ускоренной жизнью - со всеми ее особенностями, но ускоренно, как бы ускоряя свое БИОЛОГИЧЕСКОЕ ВРЕМЯ. Потому его и назвали Зеркалом Времени, но только - биологического. Абсолютная скорость времени - фундаментальная константа нашей Вселенной, одинакова для всех ее пространств и не изменяется.

Главное в том, что Зеркало позволяло уплотнять излучения именно Земли, отслеживая все его нюансы и изменения волнового поля конкретной планеты - Земли. Ничего не нужно было корректировать и подстраивать в его работе - все получалось автоматически по функции отражения и преломления волнового потока внешних излучений пространств.

Поэтому эта особенность особо ценна в его конструкции, в самом принципе работы Зеркала, и особо ценна именно для экспериментов по биологии - можно было, например, развитие и жизнь организма со 100-летним полным циклом развития от смерти до старости, "спрессовать" до месяцев. И не нужно ждать 100 лет, чтобы проверить работу той или иной сгенерированной новой генетической программы.

Сама программа, или проект нового существа, тигра, например, или того же человека, как и все предыдущие биоформы, создавалась добавлением к прежней спиральной цепочке ДНК прототипа новых программных файлов. Именно добавлением, а не проектированием сызнова. Такой порядок позволял учесть весь предыдущий опыт, накопленный в биоформе, особенно в части адаптации к условиям планеты. Вот почему здесь и требовалось Зеркало - чтобы излучения были именно от планеты созидания, чтобы на него отзывалась и работала вся длиннющая цепочка ДНК, все ее сегменты. Они же программно управляют энергетикой организма через энергоцентры (чакры), а от них - строго привязанный к ним по частотам комплекс АТФ-РНК-ДНК. Это Формула Жизни, ее нарушать нельзя - организм просто не сможет жить.

Еще раз повторяю: новые организмы создаются только на базе старых, ДОБАВЛЕНИЕМ к старой ДНК новых участков – новых программных файлов. Это очень важно. Это – фундаментальный принцип биосферного развития биосферы любой планеты. Принцип един для всех Вселенных, а не только для нашей.

Вот почему, например, при исследованиях в рамках программы ДНК человека земные ученые с удивлением обнаружили, что собственно человеку принадлежит только несколько процентов его ДНК, и то в самом конце цепочки, а остальное, как они выразились, «лишнее, непонятно и неизвестно что, и для чего». Нет тут ничего «непонятного и неизвестного» - там ВСЯ программа эволюционного развития человека, начиная от первой клетки-прокариота, включающая в себя и водоросли, и первые водные формы жизни, и динозавров, и животных-приматов.

В любое время любую из ранних биоформ, предшествовавших человеку, можно воссоздать только по крохотной капельке его крови, по одной-единственной молекуле человеческой ДНК. Это и древние морские первые водоросли, и древние водные организмы, и древних динозавров, и древних животных и обезьян – всю эту информацию мы носим в себе и передаем, как эстафету, нашим потомкам. Мы плоть от плоти, кровь от крови - ЗЕМНЫЕ! Мы созданы на Земле, и выросли из Земли – она для нас – родная!

Об этом я еще в книге писал.

И вся эта цепочка ДНК до файлов собственно человека не «лишняя» - без нее просто не сможет работать и жить наш организм по функции волнового питания энергоцентров тела от излучений внешней среды. А таких центров у нас – 7 (семь), и каждый из них обслуживает полосу частот излучений трех (трех) РНК, шаг частот – 0,7 Гц. И всего этих частот – 23, из них 21 частота основные, а 2 частоты изначальные, еще от прокариотов. Нельзя удалить хотя бы одну – организм сразу потеряет баланс волнового питания, и мы попросту умрем.

Вот тебе и «лишние»! Понимать надо это земным «ученым», прежде чем делать такие «заявления»!

Новые файлы накладывались на яйцеклетку самки-прототипа биоформы, и потом от этой самки рождалось новое существо. Проверяли его жизнь тут же, в Лаборатории, на поле перед Главным Зеркалом, помещая подращенный до устойчивого состояния испытуемый объект в нужную по величине усиления (ускорения биологического времени) зону полигона. Получали результат не через сотню лет, а через месяцы, а то и дни. Очень удобно и эффективно.

Вот почему и звали это Зеркало - Главным Зеркалом Времени, и оно было - Главным инструментом Лаборатории Жизни Земли.

Естественно, что на поле Полигона Времени могли заходить и возвращаться оттуда только Вечные (биологическое время для них не имеет значения), либо электронно-механические роботы, на которых биологическое время не действует. А наблюдали за жизнедеятельностью испытуемых биоформ на этом полигоне через системы видеонаблюдения и телеметрии передачи биологических параметров испытуемого объекта, и все записывали на носители информации. Они до сих пор должны сохраниться в помещениях Лаборатории Жизни.

После отработки в Лаборатории наиболее удачные варианты биоформ, и наиболее устойчивые по функции жизнедеятельности, размножались и выпускались в естественную среду обитания для контрольного испытания жизнью в естественных условиях природно-социальной среды по функции естественного отбора. Вот здесь уже ничего ускорить было нельзя – это самые длительные и обязательные периоды создания новых биоформ. Например, только для создания физического прототипа (без функции излучателя ребер для подключения души – телом человек, но без души – животное) тела человека из земных приматов потребовалось более 1,2 млн. лет. И это еще не самый длительный срок – на других планетах и больше бывало…

Знайте это.

А буддисты назвали то Поле жизни «долиной смерти» от невежества, не понимая его суть, и уходят туда в старости, чтоб быстро и безболезненно умереть, заходя в зоны ускорения биологического времени. Они эти «зоны умирания» камешками и цветными тряпочками отметили… А эти бедолаги-туристы выжили лишь случайно, оказавшись в зоне относительно слабого коэффициента усиления поля. Потому и сумели вернуться, стариками, правда…

Лаборатория Жизни на Кайласе была лишь частью древнего подземного мегаполиса Шамбала, размещенного на очень устойчивой и мощной Тибетской тектонической плите. Это сейчас ее иногда трясет из-за соседней Индостанской плиты, а в древности она очень устойчивой была. Шамбала давно покинута, тектоническими подвижками нарушена ее общая целостность, и сама гора Кайлас пострадала от времени, как снаружи от разрушающего действия атмосферных факторов, ныне лишь отдаленно напоминающую прежде величественную пирамиду со сверкающей заснеженной шапкой, так и ее волновые функции, прежде всего от разворота самой материковой плиты и полюсного дрейфа планеты.

Многие помещения Шамбалы не имеют прямых коридоров и выходов на поверхность, представляя собой изолированные помещения в толще горных пород – туда можно попасть только через пространство. Такие помещения и в Лаборатории Жизни и в Главном Хранилище Генокода Человека Земли. Однако для биологических штаммов (живых организмов) земных биоформ целесообразно иметь помещения-хранилища с выходами на поверхность, что и есть в действительности. Вот для охраны этих помещений и назначались доверенные лица - земные хранители, которые ныне стали буддистами.

В этих помещениях, если сумеют уговорить хранителей, бывали некоторые исследователи, видевшие там на стеллажах промежуточные биоформы тела человека стадии генерации из приматов, да некоторые буддисты сидят из хранителей. Тела живые, но в анабиотическом состоянии «сомати», как именуют его хранители. Видели краешком глаза. Ну и что? Туда дальше никуда не проникнуть, и вынести ничего оттуда обычным порядком нельзя – системы безопасности работают. Пытались китайцы проникнуть туда, так там у них от целых воинских подразделений (батальоны) только один «пшик» и оставался – только успевай хоронить!

Да и соваться туда ныне просто бесполезно – там еще в древности всё выгребли некоторые «деятели» типа А. Сатаны, войдя в доверие к хранителям своим необычным для человека обликом и «божественными чудесами» типа распускающихся цветов по его следу. Желательно водных, типа лотоса, - тот быстрее реагирует, поскольку растет в воде, а у лотосоподобных растений функция есть такая – быстро раскрываться утром, поднимая бутон из воды, и так же быстро складывать бутон вечером и убирать его под воду, когда солнце заходит. Вспомните наши чудные по красоте волжские белые лилии. Какие уж тут «чудеса»? Тело Желтого пространства дает витонное излучение, подобное солнечному, вот растения так на него и реагируют. Но для малограмотных и сухопутных мудаков и этого достаточно, чтобы прослыть «божественным».

А если еще к этому добавить изрядное количество золота, то и вообще станешь всесильным «богом» в глазах дурачков. Не зря Асеф как-то обронил: - «Сатане было хорошо, когда он Буддой был…» Все поклонялись и прислуживали. И давали все, что «бог» не потребует – и ключи от хранилищ, и звуковые мантры для отключения систем безопасности.

А там, в помещениях, были золотые пластины и кристаллы с кодами доступа на следующий уровень. Знающему нетрудно разобраться, а для незнающего это просто побрякушки…

Так что прямых кодов доступа в Хранилища Генофонда у хранителей-буддистов никогда не было – кто дуракам такое доверит? У них были лишь ключи от «предбанников», и они знали туда дорогу. Вот и показали, за золотишко-то. Остальное понятно.

Все, что можно было достать ценного, из помещений как первого уровня нашего пространства, так и второго, от скрытых помещений, давно уже выгребли. И древние книги буддистов перекочевали в хранилища нацистов, опять таки за золото. Ни нацисты, ни буддисты-хранители не могли проникнуть в скрытые помещения второго уровня, а вот А. Сатана смог. Еще в древности. Проблема ли для его знаний? Так он и в Главное Хранилище Генокода смог добраться. Не зря он говорил: - «Там (в Шамбале – Ю.А.) я видел много сокровенного (тайного)…» Вот так!

Объективности ради я должен отдать должное уму и изобретательности Асефа Сатаны. Нет никаких сомнений в блестящей изобретательности и ловкости операции, которую он проделал против целого народа Китая, изменив их генетический код. Просто и действенно – разместил на пересечении дорог (для большей эффективности) каменных истуканов, в которые были вмонтированы программирующие витонные излучатели на цирране, и распустил слух, что если помолиться этим истуканам беременным женщинам, то детки будут рождаться крепенькими и здоровыми. Ничего, что у белых с нормальными глазами вскоре стали рождаться детки с раскосыми глазками и с желтой кожей – к этому скоро привыкли. Главное – не болели они! А потом все стали раскосыми и желтокожими – о том, что раньше китайцы белыми были, забыли давно, - вроде, так и должно быть – желтенькими и с глазками-щелочками.

А по уму… все подчинились Сатане, и даже войной на ариев пошли, это более 7,5 тыс. лет тому назад. Красота!!! Это Злу и нужно, чтобы убивали люди друг друга, и особенно – ариев убить побольше…

Но для того, чтобы добиться всего этого, Асеф Сатана проделал гигантскую, повторяю, - действительно гигантскую подготовительную работу, где проявились как его блестящий ум и выдающиеся организаторские способности, так и самоотверженная собственная работа ради достижения цели. Он же не только построил в Китае целый космодром для своих Желтых кораблей в виде усеченных пирамид (это еще суметь надо – высота некоторых площадок достигает полукилометра!), и там у него были 4 такие площадки, но и жил 8500 лет тому назад в облике китайца среди китайцев, изучая их общество изнутри. Он сам говорил, что от тех пор у него осталась страсть к псовой охоте с луками на перепелов. Вот он откуда перепелов знает! Знал, чем кормить евреев в Аравии, и что перепелов отравить можно еще живых, чтоб неповадно стало евреям у него мясо просить вместо паршивой «манны»!

И китайский фольклор, и поговорки великолепно помнит, и их обычаи…

И у нас, в России, жил в самом начале 19 века – своими глазами А. Сатана видел восстание декабристов на Сенатской площади в 1825 году, был там среди народа. Я проверял – он не врал, подробности знает хорошо. Более того, откуда мог знать Сатана, например, о худой одежонке крестьян, и о русской привычке при такой одежонке «топором греться»? А он знает… самые сильные впечатления от России – мороз! Тогда Сатана искал здесь способ возвращения в Россию изгнанных евреев, и нашел, таки! С помощью подвластных жидомасонов разделили Речь Посполитую между Австро-Венгрией и Россией, отдав последней битком набитое жидами герцогство Варшавское! «Просто и со вкусом»! И семена войны и ненависти посеяли на будущее… «…Польска не сгинела…»

Но это все «фунтики»… Блеск таланта Асефа Сатаны проявился в его блестящей операции по изменению генокода японцев. Те за морем, жили традиционно замкнуто, никого к себе не пускали.

Как их «достать»? Проблема… А вот Асеф «достал»! Сумел!! Когда он рассказал, как он это сделал, я просто ахнул – как просто все гениальное!

Оказывается, он просто купил несколько кораблей и загрузил их доверху золотыми женскими украшениями как бесплатный дар Китая всем женщинам Японии. А в украшения были вмонтированы программирующие «чипы» с излучающим цирраном… Поноси-ка их на груди! И женщины носили…

Все учел: и необходимость скрытого волнового программирующего воздействия именно на женщин, как носителей генетической матрицы, и женскую страсть к украшениям, и мужское потворство этой женской слабости, и то, что «бесплатная халява» прошибает любые границы…

Как тут не оценить такую изобретательность?!

Так что не так все просто было…

Да, видели все это, и видели заранее, как и Еноху показывали, но вот тайных пружин и сути понять никак не могли – ведь из будущего можно только «картинку» получить, как немое кино, практически без звука, а тем более, без мыслей. Просто констатацию свершившегося факта. А в чем его тайные пружины? Намерения? Кто за этим стоит? Как готовилось? С какой целью? Этого выявить по «картинке» невозможно. Вот почему в «Катренах» того же Нострадамуса, например, сумевшего найти ключи к технологии перехвата «картинок» будущего, нет ни фамилий фигурантов, ни сути. Только внешнее описание, и очень расплывчатое – Сталина «кавказцем» называет (по внешнему облику), а Гитлеру так и не нашел нужного определения.

А кто рискнет чего-то делать в настоящем, чтобы изменить ситуацию будущего, не понимая тайных пружин событий этого будущего? Их еще расшифровать надо, достаточно полно и, главное, - вовремя, чтобы успеть принять решение и провести упреждающие действия. Вот для этого и существует Отдел (управление) Стратегического планирования Альфа-Сети.

Используя эту предварительную информацию, по заданию Создателя этот Отдел направляет на проблемные планеты своих сотрудников в обычном порядке вселения душ в тела людей. Сотрудники ведут скрытое изучение общества изнутри и анализ ситуации. Так и «индиго» вселяют, когда пора приходит. Условия «командировок» везде разные, как и планеты, и тела гуманоидов, не говоря уж об обычаях и конкретной общественной ситуации. Отправляют работать, а не на «пляжном песочке прохлаждаться». Особенно тяжелы командировки на Землю – и планета на отшибе, и связь плохая в условиях ночи Сварога, и постоянные войны, насилие… мало ли чего! Сами видите. Много погибает, не успевая выполнить задание, потом возвращаются для отдыха, если ситуация позволяет. И мне приходилось возвращаться обгоревшим, и со сломанной шеей, «не солоно хлебавши»…

Особо трудными бывают задания, когда необходимо вникнуть в тайные связи земных негодников с их черными покровителями из Сварога, и, особенно, механизма деяний и замыслов этих покровителей. Тут приходится сдирать с души все идентифицирующие метки – на служебном жаргоне это называется «закапывать» - вот меня и «закапывали». Заранее отрабатывать «легенду» «малоопытной и свежей» (потому и ценной, как приманка для злыдней) души, и лезть в самое пекло практически без связи и поддержки – любое ее проявление может поставить крест на операции и сделать ее невыполнимой. А резерва времени часто не бывает – одну и ту же жизнь дважды не проживешь…

Вот и здесь пришлось, ни много, ни мало, выйти на прямые контакты с самим Сатаной, и разговорить его, разбираясь во всех хитросплетениях его замыслов. И работа «стоила свеч» - поняли многое… И ахнули – и у нас, оказывается, его агентура была – откуда бы такая наглость и уверенность, способность вовремя уходить из «ловушек»? Это мы предполагали, но не знали кто. И тут уже параллельно скарабеи работали из Службы безопасности. Надо Им отдать должное – много дерьма выявили.

И на Земле тоже. Вот и по Кайласу прояснилось…

Нет, туда никогда и никаких «экскурсий» для людей не будет – «табу»! А тем более, в скрытые помещения, куда доступ возможен только через пространство. Нельзя. Это же Генокод все же. Это прерогатива только Тех, Кто создавал людей, и никогда не станет прерогативой людей. Да, люди будут работать по генетике, и знать много, и новые биоформы создавать по животным и растениям, и научатся лечить собственные генетические заболевания, но к своему ИСХОДНОМУ Генокоду не получат права доступа никогда. Это Закон.

Идея о виртуальной «экскурсии» по Шамбале и Кайласу в виде некоего видеофильма интересна, и вполне возможна в будущем, после Суда, как мне представляется, но решать тут могут только Высшие – предложение нами высказано. Они слышали.

Много еще горя предстоит пережить Живым из людей, и приближающиеся события уже никогда не забудут, по гроб жизни. Поэтому для Живых будет необходима наземная сеть реабилитационных центров-пансионатов, прежде всего психологической помощи и поддержки. Будут такие, и обязательно.

А Мертвые… когда приезжаешь в некоторые города, особенно в Москву, то жуть берет от того, что почти все на улицах – Мертвецы. Редко Живого встретишь, и трудно им – над городом черная шапка Зла висит, видно ее. Мертвые веселятся изо всех сил – «зарабатывают» обманом деньги, жрут, пьют по кабакам, веселятся, заказывают по телефону таких же мертвых шлюх, весело совокупляются педерасты в Государственной Думе, да готовят «кошерные» обеды в кремлевской кухне… Тьфу! Всему свой час… Ребята-«жмурики» - почти приехали! Ваш поезд подходит к конечной станции! Скоро выходить строиться!

А у Живых есть только Право на самозащиту – когда Мертвые озвереют вконец, и на Живых полезут… Тут уж никуда не деться, и сто раз будешь прав, ежели сразу, да в лоб!

С уважением,
Ю. Бабиков

24 марта 2007 г.


"Накануне": О «святых» огнях Иерусалима и иных «чудесах» церкви

О «СВЯТЫХ» ОГНЯХ ИЕРУСАЛИМА
И ИНЫХ «ЧУДЕСАХ» ЦЕРКВИ

(или о подоплеке возникновения этих «чудес»)

Интервью с Бабиковым Юрием Анатольевичем, одним из Посвященных в Истину Вселенной, ученым, рассказавшим людям о многих неизвестных тайнах мироздания в своей монографии «Мировоззрение или возвращение Прометея» Ю.А. Бабиков, Б.В. Тайлашев 09.04.2004 г. |
 | «Я должен сказать то, чего никто не хочет слушать» Карл Густав Юнг

- Доброе утро, Юрий Анатольевич!

- Здравствуйте, Борис Васильевич!

- Юрий Анатольевич, завтра в Иерусалиме снова будут зажигать «святые» огни. Может быть, напишешь статью об этом феномене? Как раз сейчас она и нужна накануне Пасхи.

- А зачем? Мы же уже давно обсудили этот вопрос – там все ясно. И ты все тонкости знаешь. Так зачем еще статью писать? Дураков не переубедить...

- Да не все дураки, много и умных людей не знают этого.

- А умным «святые» огни и не нужны – это же «чудо», пища для верующих фанатиков. А вера возникает там, где есть непонятное для сознания вследствие невежества и необразованности: люди видят очередное «чудо», а понять и объяснить не могут. Это вера, куда можно любую ложь внести как праведное. А знание открывает людям глаза и рождает убежденность, рождает Истину, Правду. Я уже неоднократно пытался объяснить верующим элементарные истины, причем объяснял просто и доходчиво – даже ребенок поймет. Но они – слепые...

Например, объясняю некоторые вопросы веры по Библии. Верующие держат в руках Библию, проверяя каждое мое слово, которое я цитирую по памяти, и соглашаются со сказанным. Но когда я заставляю их думать и вникать в смысл написанного, их словно «клинит». У них сразу отключается разум, и они перестают понимать логику происходящего: остекленевшие глаза и тупость... Говорю, что вот тут ложь, преступления, убийства, предательство – как такое может «святой» сделать? Это же описания деяний уголовного преступника! А вы его «святым» считаете? Соглашаются: - да, это преступление... да, это убийство... но он святой! Ему можно!

Как можно? Если он человек, но «святой», то ему людские законы не писаны? И вы убийце кланяетесь? Что же за вера ваша такая, убийц боготворить?

Ничего возразить не могут, но начинается озлобление, – глаза звереют, начинаются оскорбления... Потом бездумное цитирование Библии, причем совсем не к месту, а лишь бы что сказать... И неприятие. Так как им еще объяснять?

Тем более что в данном случае не просто нужно что-то сказать, а объяснить на основе глубокого знания истории, естествознания, ядерной физики, физики материи и многомерного пространства, волновой теории, - причем чтобы слушатель знал хотя бы школьный курс этих наук. Они элементарного понимать не хотят, а тут сложное! Как объяснить этим фанатикам? Я не знаю...

Да как-нибудь попроще, по аналогии... Например, что-то подобное голубому свечению на горах или мачтах кораблей...

Э... нет, Борис Васильевич! Там совсем другое, - там «огни святого Эльма» - феномен свечения статически заряженных масс воздуха, когда тлеющий разряд стекает с выступающих элементов поверхности. Такое свечение холодное, никакого вреда человеку не наносит - даже сам человек, его голова, руки, волосы начинают полыхать голубым пламенем. И «огонь святого Эльма» никогда свечу зажечь не сможет. А здесь зажигает... И феномен «святого Эльма» возникает спонтанно, по природным условиям и не зависит от воли людей, а здесь его люди сами призывают!

Так вот и объясни, как!

Ну, если тебе еще раз объяснить, то, пожалуйста. Огонь загорается на пропитанном воском фитиле из растительных волокон (на конце восковой свечи) в воздушно-кислородной среде от высокочастотного нагрева биологическим излучением, которое транслируется извне глазами человека и совпадает (резонирует) с усредненной частотой излучения головного мозга большого количества людей, а усиливается кварцевыми включениями в стенах храма (кварцевый песок, кварцевые камни).

А, попроще можно?

Можно. Фитиль загорается от СВЧ-лучей, выходящих из глаз адепта, который медитирует, глядя на свечу.

Как это так?

Еще в своей книге я кратко рассказывал об устройстве глаз человека как, фотонной обратимой антенны, и объяснял природу передачи излучений и информации глазами. Глаза могут сами генерировать излучения в широком диапазоне, в том числе и тепловое, инфракрасное. Но ИК-излучение длинноволновое, поэтому для того, чтобы органика загорелась от него, необходимо, чтобы человек довольно долго смотрел на предмет, а его зрение в диапазоне видимого излучения должно быть настроено не на поверхность предмета, а в некоторую точку пространства перед ним: тогда фокусировка ИК-излучения будет на поверхности предмета, в минимальном пятне, что и приведет к возгоранию древесины. Мне доподлинно известен такой случай, когда мой товарищ долго и рассеянно смотрел в одну точку, перед сучком в доске, - и древесина загорелась. Это «чудо» произошло не в церкви, а на открытом воздухе, на разводе пограничного наряда. Так причем здесь церковь? Сплошная физика!

Здесь то же самое, но в тонкостях несколько иной вариант. Здесь глазами транслируется ультракороткое СВЧ-излучение витонного (биологического) диапазона. Оно короче видимого света, и фокус его перед фитилем, поэтому для активации реакции горения на фитиле нужно быстро поднять удельную интенсивность витонного излучения в пятне луча, т.е. необходим мощный лучевой импульс.

Такой импульс можно дать, если использовать эффект резонанса импульсов излучения по частоте. Этим и занимаются операторы Р-моста. Частотный диапазон коры головного мозга адепта им давно известен, а диапазон излучений толпы суммируется и усредняется по частоте. Это происходит при пении псалмов или молитв, содержащих ключевые слова, действующие подобно программам синхронизации однотипных компьютеров в сети.

«Синдром толпы»?

Да, совершенно верно. Именно так действует фанатичная толпа, а потом, когда спрашиваешь людей, как такое могли сделать, стыдливо отводят глаза и говорят, что, сами не понимают как, а действовали по какому-то наитию, словно во сне. Вот это и есть – толпа!

Как только начинается вариация частоты, по храму начинают метаться сполохи – это проявление частотного резонанса коры головного мозга и излучений глаз отдельных людей в толпе, с которыми совпадают транслируемые Р-мостом частоты. Лучи многократно отражаются от кварцевых элементов в конструкции храма, особенно от полусферического купола, в фокусе которого стоит толпа, и адепт со свечой. При этом происходит каскадное усиление сигнала по мощности, как в пентоде, электронной лампе. Принцип такого усиления мы с Владом Соколом (Торонто, Канада) тщательно изучили на примере Бабаловской чаши, построенной масонами при императоре Александре I в Царском Селе, недалеко от Санкт-Петербурга. Более примитивными волновыми усилителями (без фокусировки узкого луча) являются, например, древний мегалит на Голанских высотах, а также прекрасно сохранившийся и работоспособный до сих пор ритуальный жертвенник. В последнем, используется тот же принцип резонанса СВЧ-частот и эффект «стоячей волны».

При достижении резонансной частоты с корой головного мозга адепта его глаза посылают мощный витонный СВЧ-импульс на фитиль, и свеча загорается. Вот тебе и весь «священный» огонь!

Под храмом в Иерусалиме находится мощное приемо-передающее устройство, включенное в систему сатанинской связи Р-моста (Ретро-моста). Это технически сложное устройство вмонтировано прямо в горные породы Храмовой горы, людям невидимо, поскольку состоит из материи Желтого пространства. Но оно генерирует излучения в витонном, т.е. биологическом диапазоне и оказывает на людей психотропное воздействие. Излучение психотронного генератора настолько мощное, что вызывает у людей ощущения покалывания кожных покровов и приступы внезапной эйфории, которые люди объясняют как «прикосновение к божественному» или «божественное просветление». На деле все гораздо проще.

Это излучение действует только на органическую материю, причем даже и, на неживую. Например, при попытке в храме сделать снимок на пленочный фотоаппарат, кадры обязательно оказываются испорченными, – на снимках видны пятна белой засветки, подобные отражению фотовспышки. Но вспышкой не пользовались. Просто светочувствительные слои фотопленки наносятся с помощью эмульсий на органических растворителях и носителях. Органика взаимодействует с биологическим излучением, вот и получается засветка, портящая снимки.

Или верующие скажут, что на фотоаппарат тоже снизошло «божественное просветление»?

Именно этот генератор Сатаны и используется для инициации поджигания свечей и вариации частот для резонанса излучений коры головного мозга людей в храме. Сатана установил его здесь очень давно, около 5000 лет тому назад, когда еще ходил по этим местам с Моисеем. Местонахождением этого психотронного генератора и объясняется особая забота Сатаны к Иерусалиму, объяснение того, почему именно в этом городе возникли три сатанинские религии: иудаизм, христианство и ислам. И для поддержания «веры» Сатана периодически организует «чудеса» именно здесь.

В средние века даже был случай, когда верующих не пустили в храм зажечь свечи, так Сатана быстро нашел выход: из генератора пустили мощный луч вертикально вверх. Этот луч вызвал активацию электронных оболочек кислорода и азота воздуха, вызвав его ионизацию, создав при этом канал ионной проводимости в атмосфере. Незамедлительно последовал грозовой разряд статического атмосферного электричества по этому каналу, – молния ударила в колонну храма, и там загорелся «священный» огонь. «Вера» поддержана...

Неужели витонное излучение такое мощное, что может даже молнию вызвать?

Не то слово Борис Васильевич! Не «мощное», а колоссально мощное! И может не только молнию вызвать, но и человека сжечь. Человек даже не представляет, насколько сумасшедшей энергетикой он обладает. Тело человека – это практически сгусток энергии. Если по какой-то причине выходит из строя генератор задающих импульсов системы управления человеческого тела, то начинаются спонтанные, неконтролируемые реакции окисления тканей тела под действием этой энергетики. Это необычное пламя – витонный пожар материи другого пространства. Начинают полыхать витонные оболочки живых клеток, так что пламя не обжигает, и даже одежда на человеке не успевает загореться, а живая материя рассыпается в прах. Человек преимущественно состоит из воды, а горючего материала – углерода, в человеке мало, поэтому и энергии нашего пространства выделяется немного. А человек, за несколько секунд сгорает весь, да так что кости сгорают до пепла! Никакая машина, выдуманная человеком, такой энергии просто нести не сможет – «силенок» у электрона не хватит. А основа энергетики человека – витон и витонные поля, которые еще называют биологическими. Наши ученые давно открыли биополе живой материи, но понять его не могут, – мешает инерция мышления одномерного пространства. А это все равно, что пытаться постичь устройство Солнечной системы, исходя из предпосылки, что Земля плоская. Одинаково! А Вселенная многомерна! И витон, как элементарная частица, по массе меньше электрона, но по энергетике в 6 раз выше, как и существенно выше частотные характеристики его полей, а длина волны значительно короче, чем у электромагнитного излучения. Это потому, что у него объемный спин, а не биполярный, как у материи нашего пространства. Сегодняшними электронными устройствами элементарные частицы соседнего пространства, а тем более меньше электрона, никогда не зарегистрировать. Сегодня здесь может помочь только «живая техника», или вита-биомеханика.

Правда, есть еще некоторые технологии, но пока об этом говорить рано.

- Ну, неужели ученым трудно понять элементарную философскую категорию – если есть какое-то волновое поле, то обязательно должна быть элементарная частица, его организующая. Все очень просто: есть электромагнитные поля – их «родитель» электрон; есть биологические поля – их «родитель» витон. Только и всего!

- Как и любое поле, витонное поле, или биологическое поле, несет в себе энергию и информацию, являясь энергоинформационным, причем плотность потока информации витонного поля в 10 5 раз (в 100.000 раз) превосходит возможности любого поля электромагнитного излучения. И наше тело, находясь в этом поле, получает огромное количество энергии от ядра планеты и Солнца, а также информации из окружающей нас живой среды.Витон действует на нашу материю опосредованно, через витонные оболочки живых биологических молекул, или их остатков.

Фитиль в свече из растительных волокон, а воск – продукт жизнедеятельности пчел. В воске тоже есть витоны. Вот они и активируются витонным излучением. Поэтому сначала пламя свечи не жжет, – это сгорают остатки витонных структур в фитиле и воске, причем это пламя поддерживается витонным полем избыточной напряженности, транслируемой Р-мостом. Только потом от их энергетики возбуждаются электронные оболочки атомов углерода, и начинается химическая реакция горения материи нашего пространства, но уже с выделением тепла, что, кстати, происходит и тогда, если такую свечу сразу вынести из храма.

Кстати, если фитиль подвергнуть пропитке фосфором, то свеча будет гарантированно загораться, и гораздо быстрее, - в электронных оболочках атомов фосфора есть несколько связанных витонов.

Может быть, так и делают в Иерусалиме?

Вряд – ли... тогда огонь сразу бы стал обжигающим. А впрочем, если фосфора добавить очень немного, то и свеча гарантированно зажжется, и огонь на первых порах обжигать не будет, пока фитиль не обуглится. Возможно, применяют и такой прием... но я не уверен. За попами я не подглядываю! Брезгую... а подумаю, то их откровенно жаль... Призывают верить в Бога, но не понимают Его, в итоге их деятельность только во вред, а потому и судьба их душ печальна.

Почему такое отношение? Они же, вроде, за добро ратуют?

За добро? Это где ты видел добро от Сатаны? И как еще относиться к этим мракобесам от Сатаны, которые помогают тому души людские воровать?

Как это так?

Бог-Создатель такими делами не занимается. Он никогда не нарушает Закон, а сейчас в отношении Земли действуют юридические категории Эпохи самостоятельного развития Человечества. Как в таких условиях «огоньки» поджигать? Повторяю – это не от Создателя, а от Сатаны. Это только Сатане и выгодно.

Нет на Земле ни одной религии от Создателя, – Он никогда не занимался организацией поклонений даже Себе. Он против этого. Создатель даже Вавилонскую башню разрушил, которую люди возводили в Его честь. Неужели Он будет еще «огоньки поджигать», чтобы поддерживать некую «веру»?

Еще мудрый Енох 5713 лет тому назад говорил, что когда придет Создатель с гневным осуждением (а это очень скоро), все религии, придуманные человеком, будут уничтожены, а башни (храмы) разрушены... Сам подумай...

А вот Сатана «баловался» созданием религий. Это он, назвавшись Буддой, около 5300 лет назад явился к жителям Древней Бактрии (ныне – провинция Бамиан, Афганистан). Посмотри описание 32-х отличительных признаков тела первого Будды, приспособленного как для плавания, так и хождения по земле – это типичный словесный портрет зректа – представителя древней расы земноводных гуманоидов Желтого пространства, проживающих и ныне в системе Сириуса. А Асеф Сатана как раз из зректов... И перепонки между пальцами рук и ног «будды» для плавания, и спиральный завиток на голове – конденсатор для телепатического общения в жидкой среде, и носовой клапан...

Сатана подтолкнул, а люди сами надумали буддизм, и Сатана усиленно поощрял это, время, от времени показывая «чудеса».

Еще больше Сатана преуспел, когда создавал из трусливого Абрамчика «божий народец» – древних евреев, как генетических выродков рода человеческого, служащих злу Сатаны. Там Сатана назвался «господом», а спустя некоторое время Моисею, такому же подоночному потомку Абрама, Сатана уже назвался вымышленным именем Иегова (Яхве), что в буквальном переводе означает ничего не значащее «Я есть тот, кто я есть».

Сначала генетический эксперимент Сатаны был ограничен лишь потомством Абрама Еврея и Сары, на человеческие селезенки которых методами лучевой генетики имплантировали генетическую информацию живых клеток селезенки свиньи. Это было сделано для отключения защиты крови по функции рецессии, чтобы восстановить способность к деторождению этих прародителей евреев.

Кстати, вот почему евреи едят «кошерное, т.е. обескровленное мясо животных, а свинину не едят ни при каких обстоятельствах, – велика вероятность летальности из-за опасности гемоконфликта.

Но когда Сатана с Моисеем вывели из Египта в степи Аравии более 3 миллионов хананеев, был применен другой способ генетического воздействия: людей долго поили мелкодисперсными (коллоидными) растворами радиоактивных изотопов золота, вызывающего генетические мутации. И в состоянии открытого радиацией генома, когда у женщин включилась функция самопрограммирования человеческого генома, творили чудовищные преступления, уничтожая людей десятками тысяч за малейшие провинности, – мутации и алгоритмы злобного поведения закрепились у евреев генетически.

Одновременно создавалась первая чиновничье-теократическая модель государственности насилия и аппарат управления таким государством. Впервые в истории человечества, еще 5000 лет назад, евреями был принят закон о всеобщей воинской обязанности, созданы специальные внутренние войска или национальная гвардия (левиты), назначены священники и чиновники-начальники, которые не работали, а их было обязано кормить остальное население. Для пропаганды иудаизма и надзора исполнения, религиозных правил среди населения, в дополнение к священникам, была специально создана религиозная секта «назореев», более известных ныне как «ортодоксальные евреи». Любое же проявление свободомыслия или просто сомнения в этих «законах» немедленно каралось с ужасающей жестокостью.

Только за сомнения, высказанные Кореем по поводу безделья чиновников и священников, весь его род с женами, стариками и детьми, а вместе с этим родом и еще несколько родов, были живыми «вбиты» под землю!

Все это подробнейше описано в «Ветхом завете» и еврейской «Торе».

Так пестовался род евреев, как генетических уродов Зла и врагов Человечества, и система государственности насилия. Зло пришло на Землю.

По наущению Сатаны евреи начали войны, безжалостно уничтожая все население целых городов и районов Палестины, или проводили этнические чистки, поголовно уничтожая все мужское население, включая младенцев, а женщин оставляли себе в рабыни или наложницы...

Да, я читал твои работы по этому вопросу... И хотя я не генетик или «технарь», а специалист в области права, мне абсолютно все понятно, и возразить нечем! Юрий Анатольевич, я тебе как-то говорил раньше, что как юрист с огромным стажем, я тщательным образом проштудировал все твои ссылки на источник – Библию. Ошибок нет, – все так и было... Просто люди, читая Библию, не вникают в смысл написанного, заведомо полагая, что это Добро, а здесь как раз наоборот – сплошное Зло. После изучения твоих работ я, как бывший прокурор, заново взялся исследовать Библию на предмет поиска состава преступлений в деяниях участников, начиная с Абрама Еврея, – до него преступлений людей я не нашел, кроме первого убийства Авеля. Но после Абрама... У меня даже руки опустились: сплошная уголовщина! И я это квалифицирую ответственно, ибо я специализировался именно в уголовном праве. Там есть много эпизодов преступлений, выходящих за рамки уголовного права – это геноцид, самое тяжкое преступление против Человечества! Самое страшное, что эти чудовищные преступления попы выдают за Добро, а заведомо преступных персонажей Библии – за «святых»! Это не «святые», а отпетые уголовники и кровавые маньяки, враги Человечества!!!

Но я так исследовал только Ветхий завет, а в Новом завете Иисус Христос к добру призывал...

Не спеши, Борис Васильевич, сейчас и до Иисуса доберемся... Но чтобы все понять, нужно хорошо знать историю и логику событий той поры, а потому, если хочешь понять, наберись терпения – нам нужно углубиться в историю.

...Сатана создал не только евреев, как носителей Зла, и государственность насилия, как формы организованного проявления Зла и источника войн, а все это он закреплял в психологии людей «на веру», создавая человеконенавистническую религию, – иудаизм, как идеологическую подоплеку насилию.

Именно эта религия делит все Человечество на «иудеев» (жидов и евреев) и на «не иудеев», т.е. всех остальных людей, - «гойев». Каноны иудаизма настоятельно обязывают иудеев всячески пакостить остальному Человечеству: убивать, убивать и убивать не иудеев, захватывать у не иудеев имущество, земли, совращать их жен... Вот такая это «божественная религия» евреев – сборник бесчеловечной дьявольщины!

И Сатана очень заботливо и жестко ее пестовал. Помимо тщательного описания всех ритуалов иудаизма, он вводился в практику с ужасающей жестокостью: - например, за то, что Надав и Авиуд принесли в скинию «не тот огонь», он убил и сжег их прямо в присутствии отца – первосвященника Аарона, запретив тому прерывать службу и как-либо показывать свое горе. А тот несчастный мужчина, которого схватили, принародно судили и забили камнями насмерть только за то, что для домашнего очага он собирал хворост в субботу...

Чтобы евреи во всех поколениях под страхом чтили эту сатанинскую религию, и каждую субботу только о ней и думали!

И евреи ревностно исполняли наказы Сатаны. Принесенная ими война пришла и к границам Древнего Вавилона – государства, построенного по рекомендациям Создателя. В прямом военном столкновении евреи не смогли его осилить, и пустились на ложь, сдавшись в плен и оказавшись внутри Вавилона. А как только там освоились, и все разузнали, в одну ночь вырезали 75 тыс. спящих вавилонян – весь цвет нации – структуру управления, ученых, руководителей. Так пал оплот государственности народоправства на Земле, оплот Добра, а евреи Сатаны до сих пор по поводу этих убийств ежегодно отмечают «веселый весенний праздник Пурим», а христианские священники якобы ратуют за Бога, но в церквях проклинают Вавилон!

Так кого же резали евреи в эту страшную ночь «пятой колонны»? Своих же единокровных братьев – семитов. При дележе земли между сынами Ноя эти земли отошли к Симу, и там жили семиты. Только семиты Вавилона жили по Законам Создателя, и не были тем проклятым семенем, как прародитель евреев Аврам, в свое время вышедший вместе со своим отцом Фаррой из того же Вавилонского государства, из Ура Халдейского. Именно то, что честные семиты Вавилона жили «по Создателю», и вызывало необузданную ярость ущербных и вырожденных семитов – евреев Сатаны. И никакие родственные узы людей для Зла никакого значения не имели...

Однако именно это конкретное преступление евреев против Вавилона в ближайшем будущем обернется почти для всего еврейства планеты роковым часом гибели, и Зло будет уничтожать само себя, не разбирая родственных уз...

Зло всегда порождает только Зло, и реакция окружающего мира не заставила себя долго ждать. Иудея была раздавлена ей же порожденной войной: например, уже во времена Александра Македонского она не имела самостоятельности, а эти земли отошли к Государству Селевкидов.

Однако еврейская знать не оставляла попыток восстановить «колыбель Зла», подбивая население к восстанию против Селевкидов. В этом особенно преуспел Иуда Маккавей.

По приказу Позрета Ресита, наместника Селевкидов в Иерусалиме, на площади перед его дворцом, 4 марта 166 г. до н.э. был распят на кресте человек, которого люди почитали за необычные способности. Это был мужчина в возрасте 33 лет, грек по национальности и раб по социальному статусу. Он отличался сильными способностями к экстрасенсорике, отрицал насилие и проповедовал мораль Добра. Он обладал недюжинной силой, и накануне казни пытался бежать, выломав решетку темницы. Но его поймали и отпилили пилой кисти его рук, ибо тюремщики боялись не столько его физической силы, сколько энергии, исходившей из его ладоней. Тюремщиками и палачами были только евреи. На четвертый день, 8 марта, этот человек умер на кресте и был похоронен на кладбище в северо-восточной части Иерусалима, так и оставшись навечно привязанным к кресту.

Донос на него написал Иуда Маккавей, поскольку главным мотивом доноса было стремление завладеть его «Писаниями», а автора уничтожить, чтобы потом не мешал. Маккавею нужно было найти способ взбаламутить народ против Селевкидов, а «Писания», как нельзя, кстати, подходили для этого, если их слегка «подправить» и выдавать за «божьи послания», а евреев за «божий народ». Если бы автор этих «Писаний» остался жив, пропаганда ложных писаний ни к чему не привела бы, – автор сразу бы указал на обман. Потому его и убили.

Пропаганда Маккавея быстро принесла плоды: через 2 года, в 164 г. до н.э.вспыхнуло восстание и пал Иерусалим, оплот Селевков в Иудее. При штурме Иерусалима Позрет Ресит сделал тайник, где спрятал очень много древнего золота, а главное - архив администрации Селевкидов в Иерусалиме. В том архиве до сих пор находятся официальные документы, указы той поры, вся переписка Селевков и, главное, - подлинник доноса Иуды Маккавея. Некоторые документы, касающиеся казни грека-раба, есть в Государственном архиве Сирии – там отчеты П. Ресита Селевкам о казни, датированные этим периодом. Но, повторяю, главные улики – в спрятанном в Иерусалиме архиве П. Ресита, и главная ценность этого клада не золото, а документы!

Юрий Анатольевич, ты так подробно рассказываешь об этом кладе, словно держал его в руках, и читал эти документы!

Нет, в руках я его не держал, но мне очень много известно о нем. Пойми, Борис Васильевич, что ничего тайного во Вселенной не бывает: - рано или поздно все становится известным. После смерти людей вся накопленная ими информация, каждая секунда жизни, каждая мысль и дело анализируются Высшими. И информация поступает в банк данных ноосферы Вселенной. Нет такого преступления, которое не стало бы известным. Так что тайн действительно не бывает! Тайного, просто, быть не может!!!

Так и об этом кладе, и о преступлениях Иеговы-Сатаны и Моисея, Иуды Маккавея и Позрета Ресита, Владимира Ленина и Льва Троцкого, Адольфа Гитлера и Карла Эйхмана, Иосифа Сталина и Лаврентия Берии, Менахема Бегина и Голды Меир, – вся информация есть в Библиотеке ноосферы Вселенной. Она доступна для всех людей. Нужно только уметь пользоваться такой Библиотекой информации Вечности.

А если все известно, то почему его сейчас не достать?

Время его еще не пришло: это клад для будущих поколений, для истории. Клад явится на свет только тогда, когда люди станут относиться к золоту как к обычному металлу, а за главную ценность будут почитать Добро, Истину и Правду. Но сегодня людям корысть застилает свет Истины, и они слепы в своей жажде золота... И пока они слепы, и много заинтересованных (евреи, христианская церковь, правители) не в открытии, а в сокрытии Истины, в уничтожении этих документов, клад останется кладом. Всему свое время! Людям сначала «прозреть» надо!

Сегодня даже простое изъятие клада невозможно: ученых-историков просто сметут и уничтожат вместе с документами банды разъяренных ортодоксальных евреев, а правительство Израиля будет только разводить руками и говорить об «оскорблении чувств верующих». Ведь для того, чтобы открыть вход в подземелье и обеспечить безопасность работ, нужно вытеснить людей непосредственно от «Стены плача» и прилегающих районов. И делать это только силами незаинтересованных сторон - войсками ООН при широком международном контроле. А кто сегодня в Иерусалиме такое позволит, коль эта Стена главная «святыня» Израиля?

Но эти документы помогут людям увидеть правду...

А что сегодня мешает ее увидеть? Документов мало? Одна Библия чего стоит! Нужно только вдумчиво ее читать – это хроникальный сборник повествования о преступлениях против Человечества. Выброси из своего сердца корысть, наплюй на золото и стремись к Истине: все тебе все и откроется... Только разум приложить нужно!

Продолжим исторический анализ.

...С первых шагов Иудеи при Маккавеях сразу же проявились «лучшие» стороны еврейства: немедленно начались войны и грабежи соседних народов, разгром Аскалона и Газы, и опять кровь, кровь, кровь... Вакханалия насилия и убийств прекратилась только с вводом римских легионов, но еврейская знать опять начала подрывную работу, и теперь уже против римлян. Решено было использовать историю предательства Иуды Маккавея, но уже несколько иначе.

Люди помнили распятого на кресте, но это было так давно, что подробности стерлись из памяти, и когда это было, и где... точно сказать никто не смог бы. Нужно было настроить людей против римлян, а это значит, что распятым должен быть еврей, и его убили римляне! Вот в капищах Кумранской долины иудейские священники и придумали легенду о вымышленном Христе и его «похождениях».

Рождение каждого младенца мужского пола регистрируется священником в книгах, а тем более, у евреев, у которых священник младенцу еще и обрезание делает. По этим записям можно восстановить истину, узнать, когда и кто родился, когда и кто провел обрезание, и к какому роду принадлежит человек – кто его отец и мать. Но как сделать, чтобы нельзя было установить обман, коль персонаж вымышленный, и никогда не рождался, почему и записей в книгах быть не должно? Вот и придумали легенду о «непорочном зачатии», о том, что отец Иисуса – «дух святой»! Поди, отыщи записи в метриках, если отец неизвестно кто, – «дух»! Получается, что Иисус – «незаконнорожденный»! Этих не записывали!

Происхождение Иисуса Христа объявили не из греков, а из евреев, причем не из простых евреев, а из назореев (Иисус из Назарета – города назореев), т.е. из ортодоксальных евреев, самых отпетых поклонников иудаизма. Заодно создали ореол «святости» евреям - если среди евреев родился сын, непорочно зачатый «духом святым», то это от бога, и он божий сын, «богочеловек».

Вывод напрашивался сам собой: если «сын бога» еврей, то и все евреи – «божий народ», а из «божьего народа» ортодоксальные евреи ближе всего к богу: слушайтесь их!

Люди помнили, что распятого предал Иуда, так в новой легенде и появился Иуда-предатель, но уже не Маккавей, а вымышленный Иуда Искариот. Фамилия говорит сама за себя: Иуда из Кариота. По самому звучанию названия люди легко понимали, что это город людей, подобных Корею, который был против иудейских священников. Но весь род Корея уничтожили еще при Моисее. Так, где этот город «потомков» Корея? Вот что интересно: если в Библии «Старого и Нового заветов» на историко-географических картах Ханаана периода около 300 г. до н.э. города Назарета нет, то спустя 300 лет, т.е. во времена Христа, он появляется на карте Палестины, в Галилее. Возможно, что так и было, – ведь рода назореев были многочисленны, и им нужно было где-то жить.

Но вот города Кариота как не было, так он и не появился! Его никогда не было.

Так что в легенде все логично: самого выдающегося назорея из религиозных евреев предает потомок противника иудаизма. И противникам иудаизма нет места в «земле обетованной»!

Если был человек, а, тем более что его смерть была при народе, на казни, то обязательно должна остаться его могила. Как быть в этом случае, если человек вымышленный, а обстоятельства его «смерти» широко разрекламированы? Очень просто: коль Иисус «богочеловек», то и его смерть должна быть необычной, не как у людей. Вот и придумали историю с чудесным «воскрешением» и «вознесением на небеса». Так что труп «ожил» и улетел на небеса: трупа нет, могилы нет, и ничего искать не надо!

Все вполне логично!

Иисус – «святой», «богочеловек», и к тому же еврей, который пришел, чтобы помочь евреям, как «богоизбранному» народу, а римляне его убили! Значит, - римляне враги евреев!! Бей римлян!!!

Иисуса предал потомок противника иудаизма, – значит, даже евреи, которые сомневаются в иудаизме, враги! Бей, сомневающихся!!!

И римлян побьем, и собственные ряды очистим от «скверны», и колеблющихся припугнем, чтоб никто слова лишнего, сказать, не смел... Тоже логично... так что же еще здесь сказать?

Согласно легенде Иисус Христос якобы родился до 4 г. н.э., а был распят римлянами около 30 г. н.э., но пропаганду сказаний о нем начали только в 62 г. н.э. – до этого об Иисусе Христе упоминаний нигде не встречается.

И это тоже понятно: чтобы ложь была принята за правду, нужно говорить ее тогда, когда от якобы происшедших событий прошло некоторое время, достаточное, чтобы умерли часть свидетелей той эпохи, а сама эпоха стала историей.

Да, люди помнили о распятом, что его распяли давно, но, попробуй выясни, кода это произошло – 30 лет, или 230 лет тому назад? И сама личность распятого: во времена Селевкидов казнили прямо в центре города, и казнь распятием была крайне редкой, – о ней могли сохраниться сведения в хрониках, и можно было бы точно установить, кого и когда казнили. Но во времена римлян распятие уже не было диковиной (этот вид казни стал «привычным» после восстания Спартака в 73 г. до н.э.), да и казнили уже не в Иерусалиме, а на его окраине, на горе Голгофа. Да, там распинали... но кого? Кто вспомнит, и узнает Иисуса в череде распятых? Вот и появилось в легенде описание казни на Голгофе.

Теперь даже если кто и найдет записи о подлинной казни, то их всегда можно объявить не теми, что о Христе: место казни другое!

Эти хитрые приемы всегда применяются, когда нужно легализовать ложь. И евреи это очень хорошо знают.

Например, в наши дни евреями усиленно «раскручиваются» ложные легенды о «халокосте» евреев и чуть ли не о «массовом героизме» евреев во время Второй мировой войны.

Но если бы было массовое истребление евреев во время войны, то почему тогда в ходе судебного процесса над фашизмом в Нюренберге о «халокосте» не было сказано ни слова? Почему даже само слово «халокост» появилось лишь в последние годы? Или в Нюренберге об истреблении евреев не знали?

Да нет, именно потому, что в Нюренберге знали, что никакого массового истребления евреев не было. Именно потому евреи в Нюренберге молчали, что тогда еще события Второй мировой войны были в памяти всех людей, и было живо много свидетелей, о «халокосте» и своем «героизме» евреи заикнуться боялись – ложь не прошла бы! А вот по прошествии времени... И на фронте из евреев были единицы, а вот «массовый героизм» евреев был, но не на фронте, а когда они драпали в тыл, и брали «штурмом» Алма-Ату и Ташкент!

«Лицо» у лжи всегда одинаково, и у лжи очень часто еврейский акцент!

Действительность так называемого «халокоста» и ложь евреев несравненно, более изуверская по своей сути, чем даже себе можно представить.

В годы Второй мировой войны в Польше было Варшавское гетто, которое охраняли сами евреи, и командовали в нем евреи. В этом гетто евреи проводили «чистки» несогласных с их планами сотрудничества с нацистами по воссозданию государства Израиль. Сами же евреи из потомков левитов и назореев заливали несогласным евреям в глотки расплавленный свинец за одно слово правды, или запихивали в эшелоны, которые и сами формировали... для отправки в газовые камеры Освенцима! Немцы эшелоны евреев в Варшаве не формировали! Они только принимали от еврейских охранников Варшавского гетто для перевозки запломбированные вагоны, уже набитые людьми, обреченными на уничтожение в нацистских лагерях смерти. В эти лагеря евреи сами отсеивали население гетто, отбирая несогласных из оппозиции сионистам, малых детей, стариков и старух – всех, «негодных» для нового Израиля!

А «годных», т.е. молодежь, мужчин и женщин в расцвете сил под страхом смерти грузили в другие эшелоны, которые из того же Варшавского гетто шли в Будапешт. Там, переправку евреев по «крысиной тропе» контролировал небезызвестный Рауль Валенберг, шведский дипломат. Из Будапешта поезда шли в румынский порт Констанца, что на Черном море. Там евреев грузили на корабли и под охраной немецких торпедных катеров везли в Хайфу. И за каждую перевезенную «голову» евреи немцам оплачивали твердо оговоренную цену, кажется, 150 рейхсмарок золотом. Так создавалась нынешняя «страна обетованная» для евреев - Израиль. Приказ об этом отдал лично еврей Адольф Гитлер, а исполнял и организовывал другой еврей – Карл Адольф Эйхман, с 1933 г. высокий чин СС, а с 1937 г. возглавлявший подотдел «по делам евреев» в имперском управлении безопасности нацистской Германии. В 1960 году его вывезли из Аргентины в Израиль агенты израильской разведки, и вскоре быстренько казнили, как опасного свидетеля сотрудничества евреев и нацистов. А Валенберга те же евреи уничтожили руками сталинского «СМЕРШ».

А после того, как евреи «убрали» многих остальных свидетелей, стал усиленно насаждаться миф о «халакосте» евреев, а всех евреев, вывезенных в Израиль, объявили якобы уничтоженными в лагерях смерти. И ложь здесь просто невообразимая: например, в Освенциме было уничтожено около 70 тыс. евреев, а они кричат о 2,7 миллионах! А где остальные, кто не приехал в Освенцим? В Израиле... То же самое и по другим нацистским лагерям... Евреи сегодня кричат о 6 миллионах человек, якобы уничтоженных при халокосте. А откуда взялось несколько миллионов населения нового Израиля в 1949 году? Они что, из воздуха появились? До войны в Палестине евреев было очень мало...

В нашей недавней истории евреи пытались в гораздо больших масштабах повторить опыт Сатаны (Иеговы) по созданию «народа Зла» из славян, использовав их как «пушечное мясо» в войне против остального Человечества, дабы завоевать мировое господство. Только назвали это «воспитанием нового человека коммунистического будущего», а мировое еврейское господство – «мировой революцией».

Мировое господство еврейства во имя Зла.

Все было сделано строго по еврейской Торе, или «Ветхому завету» Библии.

Сначала людей в России призывали к «светлому будущему», а тяготы Первой мировой войны объясняли следствием царского правления, - точно как в свое время Моисей с Сатаной шантажировали Египет напастями и агитировали ханнанеев уйти из Египта в «страну обетованную».

Потом коммунисты развязали в стране гражданскую войну, уничтожая и разворовывая страну, повязав людей кровью и создав у них «комплекс вины», сделавший невозможным возврат к прошлому, - так и Сатана учил евреев красть у египтян золото, а потом утопил погоню – армию фараона Ритона.

На время 40-летнего генетического эксперимента около горы Синай евреи были изолированы от всего мира морем, горами и пустыней, - так и в Советской России создали «железный занавес», отгородив страну от всего мира, и сделав все население СССР заключенными в собственной стране.

Сатана «приручал» евреев-ханнанеев голодом, дабы показать, «кто здесь хозяин», - его коммунистические последыши делали то же самое, уморив в СССР от голода миллионы мужчин, женщин и детей.

Сатана воспитывал будущих зверей в человеческом облике в обстановке массовых зверств и истребления десятков тысяч людей, - в СССР, счет уже шел на миллионы людей, загубленных сталинскими репрессиями и в лагерях ГУЛАГа.

Сатана дал евреям иудаистскую религию, священство и назореев - новой «религией» коммунистов стал марксизм-ленинизм, а его «священниками» - руководители и номенклатура ЦК КПСС, идеологические работники обкомов, райкомов и члены партии.

Сатана для первого государства насилия создал из евреев армию на принципах всеобщей воинской обязанности, обязав служить все мужское население в возрасте от 20 лет и выше, а потом обратил эту армию против окрестных народов. В СССР тоже впервые в истории России был принят закон о всеобщей воинской обязанности, частично действующий, между прочим, до сих пор. И так же, как библейских евреев, советский народ призывали и готовили воевать со всем миром «до победы мировой революции».

Все было сделано в точности по Библии! И «железный занавес», и репрессии, и голод, и военизация общества..., словом, - все! Но воспитать «нового человека» не получилось - «коммунистический эксперимент» в России провалился.

Иудеи-коммунисты не учли одного: они не поили население СССР водой с золотым порошком. В силу своей дремучей невежественности и отрицания наук, в частности, генетики, на которую организовали гонения, они не понимали страшной силы глотка воды с мелкодисперсными частицами радиоактивных изотопов золота, открывающих геном человека для мутаций. Не было у народов СССР, как у библейских евреев, генетических мутаций, неизбежно приведших бы к появлению злобных поколений.

Только это и спасло славян!

Русские выстояли в борьбе со Злом, понесли страшные потери, но сохранили главное - спасли для будущего Душу народа Правды.

Так что в Нюренберге нужно было судить не фашизм, а саму его первооснову - массонский сионизм, породивший сатанинское учение о «коммунизме» Мордехая Леви (Карл Маркс), и многочисленные его вариации, - например, национал-социализм евреев Адольфа Гитлера и Йозефа Геббельса.

И обязательно на процессе в Нюренберге нужно было рассмотреть вопрос сотрудничества сионистских организаций со Сталиным и Гитлером по организации Второй мировой войны и геноциду населения Земли!

Не смогли люди сами прийти к этой Истине, и осудить Зло Земли, так что теперь за нас это сделает Создатель, Своим Судом, который для Зла станет Страшным. И Он будет судить всех, в том числе и нас, за непротивление Злу.

Но вернемся к давней истории.

Усиленная пропаганда евреями легенды о Христе (как и в случае с Маккавеем) уже через 4 года привела к желаемому результату: в 66 г. н.э. началось антиримское Иудейское восстание. По своей силе восстание стало проблемой даже для могущественной Римской империи: оно было подавлено только почти через 7 лет, в 73 г. н.э., когда пал последний оплот заговорщиков – крепость Масада. Евреев разгромили и выселили из Палестины, сделав невозможным их объединение для вооруженной борьбы. Однако выселение евреев дало и негативный результат: они, как тараканы, разбежались по всему миру, неся с собой ложь, зло и ядовитые семена христианской идеологической отравы.

Казалось, христианство подошло бы евреям в качестве религии. Иисус Христос из евреев, о них же и заботился, за них же и пострадал. Чего еще нужно? Неси везде эту легенду, убеждая, что евреи – «богоизбранный народ». Но они не стали христианами, а остались иудеями. Евреи прекрасно понимали, что легенда о Христе ложь, ими же придуманная для конкретной ситуации. Среди евреев она сделала свое дело, так пусть эта отрава теперь других морочит! У евреев же есть «свой господь» – Иегова (Сатана)! Так зачем его менять?

Нечто подобное сегодня происходит с другой еврейской выдумкой – новой идеологической отравой для других народов – религией Бахаи. Эта «религия» объединяет все земные верования воедино, интенсивно пропагандируется евреями, щедро финансируется, а ее главный храм находится в Хайфе (Израиль). Однако гражданам Израиля ей поклоняться запрещено! Всем остальным можно, а евреям – нельзя! И по той же самой причине, – зачем евреям усугублять свои дела заведомой ложью? Пусть другие ее похлебают...

Умерла Иудея, древнее государство евреев, но придуманное ими христианство оказалось удивительно живучим. Почему? Да потому, что оно пришлась по вкусу власть имущим как инструмент управления, помогающий держать народ в покорности. Христианская религия базируется на «Ветхом завете», где описываются похождения Абрама Еврея и Моисея, и по сути являющемся иудейской «Торой», а также «Новом завете» с описанием похождений еще одного еврея, но на этот раз вымышленного – Иисуса Христа. Все в христианстве от евреев Сатаны, от начала и до конца – ничего «своего» нет, – все написано иудейскими священниками Кумранской долины. И все их мерзости и выдумки выданы за «святость».

В христианской религии, помимо многих пакостей, евреями были заложены три очень важных постулата, искаженно трактующих Высшее право Создателя и оскорбляющие самого Создателя.

Первое: искажена сама трактовка Добра, а у Добра изъято право на самооборону. Добром в христианстве считается не честная жизнь в труде и стремление к знанию, а рабский труд в бесконечных молитвах, когда вместо знания – религиозные догмы. Более того, провозглашалось, что признаком «доброты» является скотская покорность: если человека ударили по одной щеке, он должен подставить другую и возлюбить своего мучителя! Другими словами - будь покорен, как скотина, и подчиняйся своему господину! Главное правило для раба!

Это для народа!

Второе: ввели ложный принцип «прощения».

Это значимо для «господ»: для них это важное правило - как бы ты не был грешен, покайся, и тебя простят! Это означало, что «господа» могли всю жизнь вволю измываться над народом: насиловать, грабить, убивать, жить и богатеть за счет чужого труда, а потом нужно было только «покаяться» священнику, поделиться награбленным с церковью, свечку поставить – и матерого изувера простят! И похоронят знатного убийцу с почестями и славе, а потом еще даже «святым» объявят! Так чего еще «господам» стесняться и бояться? Бей, души, дави чернь! Чтоб все почитали и уважали! Красота!! Вот это для «господ»!

Третье: ввели уничижительный для человека и оскорбительный для Создателя ритуал коленопреклонения и битья лбом об пол при молитвах.

Сам посуди: - Любой человек, даже ребенок уверенно скажет, что Бог-Создатель живет на небесах. Чем поворачивается к небесам и Создателю верующий, когда лбом поклоны отбивает? И как смотреть Создателю на людей, когда они Ему, своему прародителю, задницы показывают?

Как Ему видеть, что человек, как Его высшее творение, до такой степени оглупел в своем невежестве, что, забыв о своем высоком предназначении, повторяет глупые псалмы, пригибаясь к самой земле, подобно скотине?

И человек одурачен, и сам человек еще и своего Создателя оскорбляет!

« Идеальная» религия – само торжество сатанизма!!

И началось «победное шествие» христианства... Мир окунулся в пучину религиозного мракобесия.

Ко времени появления христианства земная культура, наука и техника были достаточно развиты. Древние шумеры (халдеи) еще в 625 г. до н.э. знали все планеты Солнечной системы и то, что Земля круглая, вращается вокруг Солнца, даже рассчитали ее радиус. Знали об этом и древние греки: великий древнегреческий ученый-физик Эратосфен Киренский в 210 г. до н.э. сделал более точные расчеты земного радиуса, чем халдеи.

На полуострове Малая Азия и в Греции строились великолепные дворцы и общественные здания из мрамора. Построить такие грандиозные сооружения в десятки метров высотой и с многотонными мраморными блоками без применения подъемно-транспортных механизмов и машин просто невозможно. Так же невозможно без применения качественного стального инструмента и мощных грузоподъемных приспособлений нарезать в карьерах заготовки мрамора весом в десятки тонн, а из них изготовить огромные блоки. Без мощных токарных станков невозможно изготовить высокоточные мраморные цилиндры, из которых собирались многометровые колонны. И все эти станки и машины были, коль в те древние времена люди могли вести такие грандиозные стройки.

Бурно развивалось и промышленное производство металлов. На острове Родос, например, была отлита из коринфской бронзы гигантская статуя атлета высотой в несколько десятков метров. На статую было истрачено несколько тысяч тонн цветного металла! Даже сегодня, с нашей наукой и техникой, отлить подобную статую до сих пор еще никому не удалось!

И такие выдающиеся творения человеческого гения дохристианского периода люди вот уже тысячи лет почитают как «Семь чудес Света»!

Но христиане-мракобесы уничтожали науку, древние учения, ученых, технику и инженеров. Христианами трижды поджигалась знаменитая Александрийская библиотека - выдающийся очаг знаний древности, и сотни тысяч бесценных рукописей были безвозвратно утрачены для Человечества. В 415 г. н.э. толпы христиан-фанатиков прямо у стен Александрийской библиотеки насмерть растерзали женщину ученую Ипатию, которая была известным математиком, астрономом и философом. С нее содрали кожу еще с живой...

Вместо этого христианами силой насаждалось невежество: людей заставляли верить в глупые и примитивные догмы, которые трактовала христианская церковь. Например, людям в церкви усиленно вдалбливали «учение» Птолемея о плоской Земле на трех китах и «хрустальном своде небес». Только в 1543 году великий польский ученый Николай Коперник (1473-1543) в своем труде «Об обращении небесных сфер» восстановил истину, заявив, что Земля круглая и обращается вокруг Солнца. От сожжения на костре его спасла только смерть, а его труд был запрещен христианской католической церковью еще более двухсот лет - с 1616 по 1828 год.

За пропаганду идей Н. Коперника Джордано Бруно (1548-1600) был сожжен на костре. Великий ученый и астроном Галилео Галилей (1564-1642), первым построивший телескоп, открывший горы на Луне и 4 спутника Юпитера, за пропаганду идей Коперника в 1633 году был подвергнут христианами суду инквизиции, вынудившего его отречься от учения Н. Коперника. Г. Галилей остаток своей жизни провел безвыездно, под домашним арестом. Только в 1992 году, через 359 лет после суда и через 31 год после полета в космос Юрия Гагарина, Христианская католическая церковь устами Папы Иоанна Павла II была вынуждена объявить решение суда инквизиции «ошибочным», и посмертно реабилитировала Галилео Галилея...

Христианское религиозное мракобесие украло у Человечества полторы тысячи лет научного развития! 1500 лет!!!

Где была бы Цивилизация Земли в своем научном развитии, и как бы жили сейчас люди, если к уровню сегодняшнего дня добавить еще 1,5 тысячи лет научного развития?! Все это уворовано у людей христианской церковью!!!

Не лучше было положение и с «крещением» Руси в 989 г., с «православием». «Крестители» беспощадно уничтожали культурные ценности дохристианской Руси – рукописи, исторические хроники, книги – все летело в костер... Языческие капища славян уничтожались, а священников-волхвов изгоняли, а тех, кто сопротивлялся, убивали... У огромного народа истреблялась историческая память, из славян делали «Иванов, не помнящих родства»...

И кому это было выгодно, если христианство настойчиво и насильно внедряли на Руси? Прежде всего, ее новоявленным правителям – князьям, которых назначали на княжение Рюрик и его потомки. И в «благодарность» за возможность морочить голову русскому народу, за возможность взимать с людей мзду и богатеть за счет тружеников, Русская православная церковь объявляла таких князей «святыми».

Первой была канонизирована в «святые» княжна Киевская Ольга. Она приняла христианство еще до крещения Руси, в 955 году в Константинополе. Об этом событии подробно писано киевским летописцем Нестором в «Повести временных лет», датируемой 2-м десятилетием XII века. Но каковы были дела Ольги, коль она удостоилась такой чести? «Повесть...» и это описывает...

В 945 году она приказала 20 человек первого посольства славянских древлян в Киеве закопать в землю живыми, а второе посольство сжечь в бане, тоже живыми. После этого она устроила пир для поминок по своему мужу, коварно пригласив на него древлян, якобы для примирения, а когда те охмелели, приказала убивать их, – было убито 5.000 человек. В 946 году она организовала грабительский поход против древлян, сжигая города, убивая тысячи людей, забирая их в плен и рабство, а оставшихся в живых облагая непомерной данью.

Эти кровавые преступления более подходят для какого-нибудь венценосного убийцы, чем для женщины, но их творила Ольга, как жуткая фурия, из мести за мужа. Но в Русской православной церкви эта кровавая маньячка «святая»...

Но Зло этим не удовлетворилось... «Окрыленный» такими «успехами» христианства, Сатана взялся за арабов, где иудаизм с христианством практически не прижились, а местное население почитало некоего Аллаха с целым сонмом «святых». Вот Сатана и явился в 610 г. к 40-летнему Мухаммеду, представившись «Аллахом», и вручил некие «Писания». Львиной долей новой «святой книги» ислама - «Корана», являются эти «Святые писания», которые писал сам Сатана своими излюбленными четверостишьями. Почему Коран до сих пор не могут перевести даже на арабские языки - там много стихов на языке зректов (высокоразвитая раса полуводных гуманоидов Желтого пространства, планета Урене системы Сириуса).

- Почему Сатана назвался «Аллахом»?

- У Сатаны много имен: раньше он называл себя Буддой, Моисею он назвался Иеговой, а Мухаммеду уже Аллахом. Сатана этого и не скрывает: в первых же сутрах Корана он прямо говорит: «Мы вывели Мусу (Моисея) из Египта через море...» Честному менять свое имя незачем, а вот жулику это просто необходимо. Но Сатана, называя себя разными именами, всегда маскируется под «господа», - чтобы люди Сатане верили. В христианской Библии, например, этих имен 35!

Потрясающе! Тридцать пять имен! Тридцать пять имен, дающих расплывчатое представление о Боге, и только одно из них - Творец мира можно без натяжек отнести к Богу. В Библии само понятие «Бог-Создатель» отсутствует. Хорошо, можно понимать Бога и как «Творец мира». Творцы могут быть разные, и творить все что угодно: - дома, дороги, хорошие дела и плохие; - словом, все.

Творец мира как Сотворивший землю, воду, и все живое на ней, - растения, рыб, птиц, животных, человека, - может быть только один – Бог-Создатель.

По сути, это эквивалентно понятию единственного Бога для человека.

А кто скрывается в Библии под остальными именами? Да кто угодно может, но в случае Библии это Зло, Сатана, что видно по его делам. Так что Сатана мог назваться любым именем, но назвался именно Аллахом. Почему?

Это поможет понять статья «Мухаммед» А.Е. Крымского из «Энциклопедического словаря Брокгауза и Ефрона» (1890-1907), в которой подробно описывается период возникновения ислама и личность Мухаммеда, первого «пророка» этой религии. Я приведу некоторые выдержки из этой статьи:

До-исламские арабы «... были, собственно, полидемонистами; они населяли всю природу, отдельные местности и дома невидимыми духами, добрыми и злыми, имели идолов, племенных и семейных, с которыми обращались очень фамильярно и чтили их больше по привычке; род арабского пантеона был в храме Мекки. В городах вырабатывали много идолов и продавали бедуинам, но для тех часто было достаточно и простого камня; современник Мухаммеда, эль-Отаридий, говорит, что, в крайнем случае, бедуины нагромождали кучу песку, выдаивали на него верблюдицу, и это был уж идол. Над всеми богами и богинями до-исламские арабы признавали одного Бога, под именем «всевышнего Бога» («Аллах Теаля»). Мелкие боги назывались его детьми. Этим Богом клялись, в начале договоров писалась формула: «во имя твое, Аллах!», злых людей называли «врагами Аллаха», но Бог этот не имел никакого культа, и самые представления арабов о нем были крайне сбивчивы... Религиозным фанатизмом арабы вообще не отличались до ислама, ...и потому среди них издавна могли спокойно распространяться и другие религии: сабеизм, персидский магизм и, больше всего, христианство и иудейство. Но ни та, ни другая религия не могла вполне удовлетворить арабов: христианство было для них слишком догматично, а иудейство — слишком национально. Поэтому рядом выработалась новая (впрочем, мало или вовсе неорганизованная) секта «ханифов» (...«аскетов»); они проповедовали практическую (этическую) религию — веру в единого Аллаха (без догматов) и учение о воздаянии. Вера в единого Аллаха была у ханифов тождественна с «вручением» себя Его воле (по-арабски «ислам»)...»

Вот почему Сатана среди арабов и назвался «Аллахом» - прежде всего, это ему было выгодно: среди арабов вера в Аллаха была исторической традицией, и это имя было им привычно, следовательно, они легче поверят любой лжи и «отраве» Сатаны, которую им всучить под личиной «Аллаха».

- Так каким был Мухаммед?

Снова обратимся к статье А.Е. Крымского:

«Мухаммед — основатель мохаммеданской религии. Родился, как думают, 20 апр. 571 г., в Мекке. Он был по происхождению корейшит, из рода, быть может, и знатного, но крайне бедного и далеко не могущественного. Отец его Абдоллах, внук Хашима, был мелкий купец и умер до рождения сына. Через шесть лет умерла и мать Мухаммеда — Эмина, родом из Медины; она отличалась, по-видимому, чувствительным и нервным темпераментом; сына своего она отдавала на некоторое время в пустыню, на воспитание к бедуинке Халиме (Шпренгер, это предание отрицает, но Велльгаузен находит верным). Сироту принял к себе сперва дед Абдоль-Мотталиб, потом дядя Абу-Талиб, человек великодушный и добрый, но чрезвычайно бедный. Мальчик вскоре принужден был сам себе зарабатывать хлеб (Кор. ХС111, 6): за скудную плату он нанялся пасти коз и овец мекканцев (занятие, считавшееся низким), да собирал ягоды в пустыне; по целым дням он не видал человеческого лица. На 24-м году жизни Мухаммед поступил на службу к богатой, знатной вдове Хедидже и путешествовал, по ее торговым делам, с караваном в Сирию, сперва погонщиком, потом приказчиком. Пожилой Хедидже юноша понравился до того, что она, даже против воли своего отца, предложила ему свою руку. Брак этот (богатый детьми, из которых сыновья скоро умерли) дал Мухаммеду известный вес в корейшитском обществе и вряд ли был заключен по корыстным расчетам: молодой Мухаммед искренно любил свою жену, которая была старше его на 15 лет (когда впоследствии, по смерти Хедиджи, у Мухаммеда было уж много жен, наиболее любимая из них Аиша, ни к одной из живых соперниц не ревновала мужа столько, сколько к покойной «беззубой бабе»). Хедиджа окружила мужа чисто материнским попечением. Освободившись от забот о хлебе насущном, Мухаммед вскоре начал тревожиться иными вопросами — религиозными...

...Мухаммед во многих отношениях не походил на своих соотечественников. Это был мечтательный, задумчивый человек, крайне нервного темперамента. Обыкновенно он был в меланхолическом настроении, говорил мало. Неприятные запахи были для него невыносимы. Ему было тягостно оставаться в темноте. Когда он бывал болен, то плакал и рыдал как дитя. Воображение он имел живое и поэтическое; в обращении с другими был кроток, нежен и даже вкрадчив до обаяния. Он любил беседовать о религии, охотно вступал в рассуждения по религиозным вопросам с христианами, с евреями, с ханифами. Христиане, жившие в Аравии, были еретики — ариане и несториане. От ариан Мухаммед научился считать Иисуса Христа только богоподобным человеком, пророком, который был убит Иудеями, как и многие из предыдущих пророков; враги ариан, несториане, внушили Мухаммеду мысль о призрачности страданий Христовых. Самое знакомство с ересями навело Мухаммеда на мысль, что многие места Евангелия искажены. Ханифы произвели на Мухаммеда наиболее сильное и неотразимое влияние, особенно Зейд и Варака; их обоих Мухаммед до конца своей жизни считал святейшими людьми. Подобно ханифам, Мухаммед перестал веровать в идолов, но затем пошел далее: он уверовал, что он такой же божественный посланник, о каких рассказывает ветхозаветная Библия и каких признает Евангелие. Как появилась в нем такая вера? Мухаммед страдал нервной боязнью, которую европейцы прежде принимали за падучую, а теперь, после исследования медика-арабиста Шпренгера (т. I, гл. 3), признают за мускульную истерию. Есть некоторые, довольно сбивчивые свидетельства (отрицаемые, напр., Мюллером, I, 49), из которых можно догадываться, что еще в раннем детстве Мухаммед имел какой-то припадок, сопровождавшийся видением (см. рассказ кормилицы Халимы у ибн-Хишама, I, 77). Как бы то ни было, затем ничего подобного не повторялось до сорокового года жизни Мухаммеда. Люди, страдающие мускульной истерией, очень склонны к самообману, склонны считать за истину плод своей фантазии, склонны также к видениям, галлюцинациям и экстазам. Мухаммед особенно предавался религиозным размышлениям в священные месяцы, когда он, по примеру ханифов, уединялся, вместе со своей семьей, на пустынной, дикой горе Хира, по близости Мекки. Здесь он в пещере одиноко постился, молился и тосковал; и вот однажды ему представилось, не то во сне; не то наяву, небесное существо (архангел Гавриил, по мнению мусульман), которое велело ему выступить в качестве пророка-проповедника (610). Мухаммед не сразу уверовал: сперва, не смотря на утешения Хедиджи и Вараки, ему казалось, что он одержим нечистым духом (джинном); терзаясь ужасными сомнениями и подозревая в себе сумасшествие, он страстно желал, чтобы неземное существо явилось ему вторично. Новое видение, сопровождавшееся истеричным припадком, рассеяло его сомнения, и Мухаммед с того времени почувствовал себя пророком ислама; с этих пор припадочные откровения пошли одно за другим и нередко захватывали его среди общества...»

Мухаммед поразительно похож на Моисея, – Сатана здесь оказался далеко не оригинальным: опять в качестве «пророка» избран такой же невежественный и полуграмотный пастух, только к тому же душевнобольной. Такая же аморальная сущность - первый раз женился на старухе, а как деньги от нее появились, гарем развел. Такая же хилость рецессирующего генома, – все его сыновья от этой старухи умерли. А как возомнил себя «святым», полились реки крови...

«...В 623 г. Мухаммед приказал своему полководцу, Абдоллаху ибн-Джехшу, в священный месяц реджеб (treuga Dei) разграбить мекканский караван, безмятежно шедший с кожами, вином и изюмом в Сирию. Всеобщее неодобрение, которым было встречено такое кощунственное коварство, заставило Мухаммеда свалить всю свою вину на мнимое своеволие Абдоллаха. Впрочем, добыча была разделена между правоверными. К этому-то времени, может быть, и относится откровение, по которому богоугодным делом признана война с неверными в любое время года (наступательная — по толкованию школы Абу-Ханифы, оборонительная — по мнению других мусульман)...»

Такая уж закономерность в религиях: как только очередному «проповеднику» является некий «святой архангел», так этого «пророка» так и начинает тянуть на маниакальный бандитизм: - организовывать грабежи караванов, городов, кровавые войны и убийства людей. Такова суть религий! И опять же в исламе, как и в христианстве, изначально были «теплые» связи с евреями и их помощь в становлении религии...

«...Другие свидетельства указывают, что в это же время Мухаммед имел сношения и с евреями. Библейские рассказы, слышанные от других, он также называл откровениями, ниспосланными ему свыше...

... В Ясрибе жили арабские племена аусов и хезреджей, которые в конце V в. отняли власть у населявших Ясриб евреев, подчинили большинство их себе, но постоянно ослабляли себя взаимными междоусобиями. С 583 г. распря аусов и хезреджей стала нескончаемой. Мекканцы относились пренебрежительно к жителям Ясриба, как потому, что там процветало земледелие, а не торговля, так и потому, что победители-арабы приняли религию подчиненных иудеев (далеко, впрочем, не все: кроме иудейства там были распространены и другие вероучения, между прочим ханифизм и отчасти идеи христианские). Мухаммед разделял предрассудки своих сограждан против ясрибцев, но он видел безнадежность своего положения в Мекке и принужден был согласиться на помощь, предложенную ясрибцами. Последние, руководились на первое время видами не столько религиозными, сколько политическими. Еврейские их сограждане и подданные не раз грозили им приходом Мессии; Мухаммед — последний пророк Божий — очень напоминал собой Мессию, и в расчете арабов было привлечь его на свою сторону. Кроме того (и это было важнейшим соображением) беспрестанные раздоры утомили всех, а новая религия могла примирить враждующие партии; наконец, старинное соперничество Ясриба с Меккой также сыграло свою роль...

... Через несколько недель, за свои сатиры, был зарезан во время сна престарелый еврей Абу-Афак. Затем последовала расправа с целым еврейским племенем беникейноке, которое занималось выделкой оружия и золотым производством. Под первым попавшимся предлогом Мухаммед занял то предместье, где жили беникейноке, и собирался всех их перерезать, но ограничился их изгнанием и разделом их богатого имущества между правоверными; при этом поступке он ссылался на откровение свыше. Вскоре погибло еще несколько иудейских поэтов, за свои сатиры (Кааб бин-Ишраф, Сонейна)...»

Евреи и мусульмане подрались: - надуманные мифы религий и, награбленное не поделили. Друг друга стали грабить и убивать. Так и до сих пор враги... Да, сатанинская «порода» так и прет!

Вот так евреи и создали три религии, и все эти они враждуют между собой: с одной стороны мулла, - с другой поп или раввин, а люди убивают друг друга... И это выгодно только Сатане: чем глупее будут люди, чем больше они будут враждовать между собой и убивать, тем больше душ он сможет получить!

И может ли такое простить Создатель, когда, например, умирает священник, и душа его судится по итогам жизни? Разумеется, нет... И душа священника, который всю жизнь морочил людей, а вместо постижения знаний твердил церковные догмы и заучивал молитвы, не получает «Права гостя», т.е. права следующей жизни на Земле...

- Что же происходит с душами священников?

Их отпускают на все четыре стороны: идите, куда хотите, и живите, как вздумается! Часто бывает, что жить их душам еще осталось несколько сотен лет... Где жить? И как? В каком теле?

В Сером пространстве, откуда происходят души, жить никто не позволит: там Вечная жизнь и живут ангелы, да те, кто скоро станут ангелами. Все занято...

В Желтом пространстве? Да на жизнь там тела нет, а без тела не получить ни пищи, ни общения с природой планет. Нет, там жить не получится, да и все там неведомое, незнакомое и чужое...

Кроме Земли, души ничего не видели. Там все свое, родное, понятное. Только туда, на Землю! А как здесь жить? Тела то нет...

Просить 35-сантиметровое тельце домового или лешего у Сатаны, как это делают грешные души преступников-убийц, не уничтоженных по реабилитирующим обстоятельствам, ибо сами были убиты или казнены при жизни на Земле?

Священники на такое никогда не пойдут: - всю жизнь молились разным богам, верили в них, хотя по невежеству и оскорбляли Создателя своими догмами. Верили в божественное и проклинали Сатану, ради веры от многого отказывались, истязали себя и физически, и морально, монашествовали, постились... и все зря! Оказалось, что служили насилию и злу... Обидно им! Их менталитет веры не позволит к Сатане пойти... Вот и оказываются на Земле, как неприкаянные души. А где жить душам священников на Земле? Разумеется, там, где привычней, и где все известно: в своих бывших приходах, монастырях, церквях. И это очень важно для них, и жизненно необходимо.

Дело в том, что для жизни души требуется постоянная подпитка энергией. У человека такая подпитка энергией происходит по волновым каналам витонных контуров, и с пищей. Но где взять энергию душе, не имеющей биологического тела из материи нашего пространства? Ведь в этом случае ей требуется Серая энергия, напряженность волнового поля которой на Земле очень незначительна...

Энергию можно взять только от живых душ, имеющих тела, т.е. от людей! И это главный способ существования неприкаянных душ на Земле, а иначе он называется очень просто и верно по сути: - энергетический вампиризм. И это ключ к пониманию церковных «чудес».

Чем больше будет в церкви людей, тем большее количество энергии от них можно получить, тем привольнее жизнь неприкаянных душ священников. Получается, что они объективно заинтересованы в том, чтобы в церковь ходило как можно больше людей: от этого зависит их жизнь. А для того, чтобы верующих было больше, нужны «чудеса», - пустым обещаниям и словесам Библии мало кто верит. «Чудеса» убеждают больше: их можно увидеть, но трудно понять. А коль так, то это загадочное, «божественное». Люди начинают верить, а заодно и Библии, и всему, что говорят в церкви...

Для организации «чудес» неприкаянным душам постараться нужно, целенаправленно воздействуя своими волновыми полями на материю нашего мира - вот и начинают иконы «плакать» миррой, «самообновляться» и светиться, каменные кресты по воде плавают и из земли растут... Мало ли каких «чудес» они еще понапридумывали! В их основе лежит принцип межпространственного переноса материи, который легко объясняется и понимается в теории физики многомерного пространства: - никаких «чудес» здесь нет.

Впервые мне поведал об их существовании Влад Сокол, когда мы вместе с ним разгадывали «ребусы» по сатанинской «системе Рейки». Он вспомнил, что их «мастер Рейки» как-то рассказывал, что в церквях живут некие «неприкаянные сущности», негативно обзывая их «лярвами».

Этот «мастер», например, говорил о том, что все церкви разные по заселенности этими «сущностями», и больше всего их в старых, «намоленных» церквях. Тогда Влада удивило, откуда, например, этот «мастер» мог знать, что в одну из старых церквей Торонто лучше не ходить: там много «злобных сущностей», и в этой церкви в годы Второй мировой войны вели службы за здравие Адольфа Гитлера и молились об его победах? Этот «мастер» представлялся бывшим советским офицером, якобы раненным попавшим в плен в Афганистане, а потом оказавшимся в Канаде. Таких подробностей истории Торонто он просто знать не мог, а знал, и причем не просто знал, а был осведомлен об их скрытой от людей сути. И в то же время о своей прежней жизни в СССР этот «офицер» ничего вспомнить не мог и всячески уходил от вопросов.

По многим особенностям поведения и странных привычек мы точно установили, что этот «мастер» был гуманоидом Желтого пространства, от Сатаны, и только пользовался телом советского офицера, действительно раненного в Афганистане и похищенного слугами Сатаны в беспомощном состоянии. Душу офицера они давно убили, а тело вылечили и использовали для своих целей.

А Желтые гуманоиды (это мог быть зрект, или сидрил), прекрасно видят души, и слышат их разговоры. Так что в его необыкновенной осведомленности о церквях и их сути ничего удивительного нет.

Гуманоиды Желтого пространства отлично видят не только душу, но и все наше тело насквозь, словно просвечивая его рентгеном. Они видят внутренние органы и их излучения, могут воздействовать на них, корректируя работу органов с лечебным эффектом. Именно эту особенность и использовал Сатана при создании «системы Рейки» как лечебного учреждения «нетрадиционной» медицины. «Мастера» занимались «инициацией» людей, выявляя их частотные витаграммы, за деньги «излечивали», обеспечивая эффект временного улучшения состояния, а потом вновь «лечили» при неизбежном ухудшении, и так до тех пор, пока у человека были деньги. Фактически это было не лечение, а вымогательство денег под видом «лечения».

«Система Рейки» зарабатывала земные деньги на нужды сатанинской агентуры на Земле, но главной ее задачей был поиск и совращение душ людей для Сатаны. Больных людей они разными способами вынуждали дать обещание или клятву отдать душу какому-нибудь конкретному «святому» или «богу», за многочисленными именами которых скрывался все тот же Асеф Сатана. Как только человек давал такое обещание, он был обречен: душу его убивали, а тело умирало само собой, ибо им оно было не нужно. Убитые души грузили на корабли флота Сатаны, которые отвозили их в созвездие Овна, на планеты его империи, где Серая материя использовалась как топливо ядерных реакторов.

Обычно в земной смене флота Сатаны было по 10 кораблей из материи Желтого пространства. Это вооруженные военно-транспортные корабли-сферы диаметром 49 метров, с функцией пространственного перехода. Максимальная их скорость невысока - немногим более 70С (С – скорость света), так что расстояние от Земли до основных планет империи от 61 до 91 световых года – Тмузона, Сируя, Исо или Луя (столица империи), эти корабли преодолевали за 16 месяцев Земли. В состав земной эскадры входило 4 смены кораблей, да еще 2 резервных корабля Р-класса со скоростью около 10.000С для срочных операций. Эти Р-корабли достигали Земли за трое суток.

На Земле корабли флота Сатаны базировались в Желтом пространстве, и имели «наезженные» трассы полетов, как, например, в аномальных зонах Пермской области. Главным местом физических контактов кораблей с их земной агентурой был район храма Бахаи, что в Хайфе, Израиль.

Кстати, корабли-сферы, когда они выходили в наше пространство, неоднократно наблюдались во многих районах планеты, часто над Израилем. Там недавно патруль флота Создателя сбил один такой корабль. Его гибель даже была записана на видеоленту. Потом их сбивали над Южным Уэльсом, Англия, 23 сентября 2003 года, и над Испанией 4 января 2004 года, - и тоже факт гибели этих кораблей зафиксирован на фото и видеоленты. А после этого корабли Сатаны уничтожались целыми группами около Юпитера и за пределами Солнечной системы, так что флот Сатаны ныне практически полностью уничтожен.

Одновременно была обезврежена и «система Рейки». В условиях реальной угрозы для своих кораблей от все большего присутствия патрулей Создателя около Земли, в июне 2003 года Сатана проводил срочную эвакуацию персонала системы с нашей планеты, но группа его кораблей была перехвачена Синими и принуждена к сдаче. Тогда около 5000 «рейкистов» были интернированы, а последние 92 из оставшихся на Земле были эвакуированы и погибли вместе с кораблями последней смены в конце февраля 2004 года.

Еще Влад нашел интересные свидетельства одного из исследователей, который испытал на себе действие древнего снадобья ацтеков. При этом душу исследователя буквально «вышибло» из тела, и, пока продолжалось действие снадобья, он мог видеть мир глазами души. Исследователь рассказал о том, что видел множество «сущностей», питающихся нашей энергией, а также о том, что среди них соблюдается строгая иерархия в зависимости от «сана».

У меня обостренное сенсорное восприятие, и не зря, видимо, мне в церквях всегда было не по себе. Особенно неприятно мне было в церкви Переделкино, под Москвой, где находится резиденция Алексия II , Патриарха Русской православной церкви. Это очень старая церковь, - там еще царь Иван IV Грозный молился. И служба в этой церкви не прекращалась никогда, даже в сталинские времена. Темные, тягостные своды, тусклые иконы, священником там какой-то сутулый и изможденный еврейчик в рясе. Мне казалось, что даже стены этой крохотной церквушки источают невыносимую человеческую боль... Мне явно представилось, что сюда люди приходили со своими болью и горестями, с надеждой получить облегчение и помощь, но помощи так и не дождались, о боль осталась, пропитав собой все стены... И столько ее здесь накопилось за сотни лет, что оставаться более минуты в этих стенах было просто невыносимо!

Подобные ощущения, но в несколько меньшей степени, испытал еще раз, когда был в Суздале, в бывшей монастырской тюрьме, превращенной ныне в музей. Да, да, православные монастыри часто использовались как самые страшные тюрьмы, где заживо гноили противников церкви и царского режима. И православные иерархи благословляли монастырских тюремщиков на новые «подвиги» во имя церкви и царя! И там из стен сочится невыносимая людская боль… Вот тебе и «святая церковь»!

Юрий Анатольевич, но ведь некоторые люди в церкви чувствуют облегчение и благостное состояние после ее посещения. Как быть с этими фактами?

Совершенно верно, Борис Васильевич, это есть. Удивительно точное и простое объяснение этому нашел Влад: - после того, как у доноров откачают кровь, они тоже испытывают облегчение и благодушие!

Примитивная средневековая медицина, например, этот эффект временного облегчения считала за результат лечебного воздействия, поэтому тогдашние эскулапы первым делом «отворяли кровь». Кровопускание мог делать любой цирюльник-парикмахер! Только позже, с развитием медицины, люди поняли всю бесполезность и вред такой процедуры.

Тоже самое, «облегчение» испытывают и верующие после церкви, когда церковные «сущности», или «лярвы», как их называли «рейкисты», у них энергию отсосут, как энергетические вампиры.

Так какая же польза, от того что у вас не кровь, а энергию отсасывают?

- Вот тебе и раз!

- Получается, что церковники и Сатана занимаются одним и тем же, - паразитируют на душах людей, но с некоторыми отличиями: если Сатана использует энергию мертвых душ, то энергетические «лярвы» сосут энергию живых душ. Только и всего!

Вот почему сатанисты и считают «святых» от церкви своими конкурентами в «бизнесе», и негативно к ним относятся.

Крайне опасно не только ходить в церковь, но даже приближаться к ней – неизвестно еще, какая «лярва» к вам может там прицепиться, и вы эту гадость на своих плечах домой принесете, а она будет сосать души ваших близких и детей! Жуть!!!

Кошмар какой-то... А как быть, Юрий Анатольевич, со случаями исцеления людей в церкви? Такое же было!

Да, и этот кошмар люди не замечают, воспринимая очередные болячки как недомогание, а верующие для «исцеления» опять идут в церковь, несут деньги, что выгодно и попам, и их «лярвам». Замкнутый круг получается, а жертва всегда одна и та же – человек.

Так называемое «исцеление» бывает иногда, и это тоже относится к церковным «чудесам». Ведь эти «лярвы», или неприкаянные души, тоже прекрасно видят нас насквозь, и тоже могут воздействовать на системы управления человеческого тела с лечебным эффектом. Лечить они могут, и прекрасно!

Но лечение требует энергетического воздействия, и, следовательно, существенного расхода энергии. А этого «лярвы» делать не любят, ибо это противоречит самим принципам их существования: - энергию не брать, а отдавать приходится!

Поэтому они делают это лишь в крайних случаях, для поддержания веры толпы очередным «чудом», и только для тех людей, кто неспособен понять сути происходящего, воспринимая все как «чудо», а потом будет фанатично прославлять церковные «чудеса», так что и здесь корысть!

Мне нравится одно признание служителя церкви о приходе на землю якобы А. Сатаны.

Например, «отец Серафим»(Юджин Роуз, 1934 – 1982) убеждён в демонической природе всех НЛО.

«Послания НЛО, - утверждает он, - заключается в подготовке пути Антихристу; «спаситель» отступнического мира должен прийти, чтобы править ими. Возможно, он сам придёт по воздуху, чтобы полнее уподобится Христу; возможно, что «пришельцы из космоса» приземлятся публично, чтобы совершить «космическое» поклонение своему властелину; быть может «огонь с неба» (Апок. 13,13) будет частью грандиозных бесовских зрелищ последних времён. Так или иначе, послание современному человеку таково: ждите избавления, но не через христианское откровение и веру в невидимого Бога, а от пришельцев с неба » (Энциклопедия «Мистики ХХ века», стр. 215).

Напрашивается вывод, многие служители церкви давно, видимо, отошли от христианства, ислама, буддизма, иудаизма или индуизма, а дурачат головы людям ради собственного положения и личной выгоды, ожидая глобальных изменений на Земле от пришельцев из космоса, которых они назовут потом представителями или Антихриста или Бога.

Рязань, 2004 г.


"Накануне": О задачах и методах дезинформаторах – посланников лжи накануне Суда Земли

Ю. Бабиков

О ЗАДАЧАХ И МЕТОДАХ ДЕЗИНФОРМАТОРОВ –
ПОСЛАННИКОВ ЛЖИ НАКАНУНЕ СУДА ЗЕМЛИ.

Появление сегодня многочисленных «пророков» типа «Нэнси», «Кальки Аватаров» - «спасителей мира», Всемирная трансляция проекта "Уорлд ВьюЗ" с участием Друнвало Мельхиседека 30 мая 2004 года и проч., проч. им подобных совсем не случайно – это закономерность системы Зла цивилизации насилия.

Мне еще Семяса Прометей рассказывал, что в свое время и у них на планете Улеу системы Прометея около 25.000 лет тому назад была точно такая же ситуация. Перед Судом вся ложь планеты, все власть предержащие пускались во все тяжкие, чтобы продолжать оболванивать людей, дезинформировать, вселить в них страх, а потом из этих дураков набирать «рекрутов» на реклостер: там бывшим богатым тоже рабы и слуги будут нужны. Они же сами работать не привыкли. И на решение этого тоже включали всю ложь, бросали все послушные СМИ и финансовые ресурсы.

Боже мой, как это знакомо по делам земным!

У нынешних власть предержащих Земли и их покровителей от Вселенского Зла тоже стоит такая задача – как можно больше противодействовать планам Создателя по спасению нашей планеты и Человечества, и как можно больше людей завлечь на реклостер. Метод – ложь, которой нужно как можно дольше оставлять людей в неведении или в поле дезинформации. Способ – передача дезинформации как по системам массовой информации Земли, так и «подпитка» разного рода «пророков» виртуальной дезинформацией по системе «Ретро-моста» Сатаны, так и при прямых контактах посланников Зла с людьми.

Не может быть сегодня прямых контактов посланников Добра с людьми – пока на Земле не закончился Период самостоятельного развития, прямые контакты категорически запрещены. Добро помогает людям только скрытно, через систему информации пиктограммами на полях и виртуальной информации ищущим Истину.

Но такую информацию нужно многократно проверять, идентифицируя ее на наличие лжи, ибо этот канал активно использует и Зло.

Прямые контакты посланников Зла вот уже год, как исключены в принципе: патрулей Высших у планеты достаточно, и флот Сатаны уничтожен. Но остались еще и «друзья Сатаны» на Земле. Что тут поделаешь? Зло всегда многогранно и изворотливо в своей лжи.

А ведь ранее посланники Зла, в нарушение запрета Создателя, многократно выходили на прямые контакты с людьми, и всегда под видом «добрых». Они много зла творили – и людей похищали, и животных убивали массово, и напрямую в дома лезли, как это было в Хайфе, Израиль. Все делали для того, чтобы оболгать Высших, дезинформировать людей, посеять среди нас страх перед Вселенной синдромом «зловещих НЛО».

Их за это и били: - и над Хайфой, и над Англией, и над Испанией, и на трассах «Земля – Юпитер», и «Солнечная система – империя Сатаны». Потому Создатель и приказал еще год тому назад утроить плотность патрулирования околоземного пространства.

А до этого злобные под маркой «добра» вообще творили пакости несусветные, если понимать их суть.

Например, нашли на Украине полуграмотного телемеханика и показали ему внутренности летающей тарелки 3-го поколения, якобы для передачи людям «подсказок в новых знаниях». Да, они показали силовую установку, но не новый гравитационный двигатель с фазовращателем, а то, что конструктивно компонуется над двигателем – высокочастотный торсионный генератор пространственного перехода, обмотки которого параллельно запитываются на свой уровень в 6-слойной оболочке корпуса тарелки. И этот генератор назвали гравитационным двигателем.

Вот в чем диверсия – знакомому с высокочастотной техникой деревенскому самоучке-телемеханику достаточно было всего одного взгляда, чтобы понять суть конструкции. Он и «загорелся», по своей глупости, идеей гравитационного лжедвигателя – тут же собрал на ферритовом кольце модель генератора перехода и ломанулся в Москву, в Министерство обороны. Да, в «те руки» отдал свое «изобретение»… А Минобороны РФ уже который год финансирует секретные военные разработки в области торсионных полей, надеясь создать гравитационный двигатель. Но это глупость от незнания и опасность от использования торсионных полей, подобно тому, когда в руки обезьяны попадает граната.

В лучшем случае с помощью торсионных полей можно облегчить аппарат, убрав частичным пространственным сдвигом фактор массы, но создать тягу для полета – никогда!

В худшем – открыть неуправляемый пространственный переход в соседнее пространство, и этим или солнце зажечь в центре Москвы, либо вообще проломить оболочку земной коры. Вот к чему могут привести такие «игрушки» без наличия теоретического обоснования и понимания проблемы. Жертвы среди людей могут быть неисчислимые, и «доброжелатели» в стороне – дескать, «люди сами додумались». Вот в чем изощренное езуитство «данайских даров»!

На массовые жертвы от незнания среди людей, а то вообще на гибель Земли и рассчитывали подобные «доброхоты», когда демонстрировали полуграмотному «Кулибину» верхнюю панель силовой установки летающей тарелки.

Я то знаю до тонкостей их устройство, так у меня на голове волосы шевелились, когда я читал рассказ «Кулибина» об этой «демонстрации». Жаль, что у меня погибла информация – а то бы сейчас дал точную ссылку на сайт. Кажется, это в материалах Волжской группы изучения НЛО Геннадия Белимова. Этот Белимов, видимо сам того не подозревая, является активным пропагандистом дезинформации об НЛО.

Но это редкие случаи прямого контакта «Вселенских негодяев» с людьми, а вот их земные пособники трудятся неустанно и каждодневно, используя многогранные формы лжи и гигантские финансовые ресурсы для ее распространения.

Но у всех этих «трудов» лжепророков есть один характерный отличительный признак – ложь для правдоподобия всегда рядится в одежды добра и правды. Чтобы человек «проглотил» их гнусную ложь, ее всегда прикрывают тонким слоем правды, точно так же, как в Библии. Но никогда не дается научного обоснования и видения проблемы, а все подается «на веру» под маркой некоей «святости», «сокровенных истин», «чудотворных видений» или «спасения избранных».

Здесь апологеты лжи многогранны в своем спектре – как от «неявных, но очень эффективных лжецов», так и до разного рода одиозных «святых» и «мессий».

К «неявным, но эффективным» с уверенностью можно отнести американского актера и продюсера, владельца собственной кинокомпании Мэла Гиббсона. Чего только стоят его фильмы с «двойной подкладкой»!

Взять, к примеру, его нашумевший фильм об Иисусе Христе.

Обывателю может показаться, что здесь М. Гиббсон активный поборник правды - детально и скрупулезно показал библейский сюжет о Христе, даже говорили по латыни для правдоподобия. И показали все преступные деяния евреев в этой надуманной истории. Евреи даже устроили по этому поводу показное «негодование» для провоцирования интереса публики к стряпне Гиббсона.

Все было сделано для того, чтобы убедить зрителя в «правдивости» показанного. И что греха таить – им это удалось.

Но скрытая суть фильма Гиббсона все же так и прет наружу – это очередная легализация ложного Христа, и мракобесия сатанинской Библии, т.е. то самое, чем занималась церковь почти 2.000 лет, мороча людям голову и прикрывая «святостью» свои преступления перед Человечеством.

Так что Гиббсон не обличал евреев, показывая их роль в казни Христа, а помогал им, подкладывая людям под видом правды и легализуя ту же изощренную еврейскую легенду о Христе.

Другая характерная ложь этого подленького и «застенчивого голливудского врунишки» М. Гиббсона – его фильм об НЛО.

Вначале зрителю может показаться, что Гиббсон наконец-то решил показать людям правду о реальности НЛО, - демонстрируются пиктограммы на полях, подлинные съемки появлений НЛО над городами, но потом… Оказывается, вся интрига фильма состоит в том, что все эти НЛО, которые рисуют пиктограммы на полях, пилотируют некие серые отвратительные гиганты, которые прилетают на Землю только для того, чтобы поработить ее, убивать людей и напиться крови у малых детей!

Вот так! Ни больше – ни меньше!!

Поневоле у всех людей, посмотревших этот фильм, и несведущих в истинном положении дел, от такого фильма мурашки по коже бегают, а от одного вида Серых или их пиктограмм в душе начинает подсознательно шевелиться страх. Цель Зла достигнута – людей запугали, и от одного упоминания о Серых они приходят в ужас.

А ведь это те самые Серые, жители «Зета-сети» Вселенной, которые сами почти ангелы, и живут последнюю, 12-ю жизнь перед принятием Создателем решения о даровании Права Вечной жизни. Они живут вместе с ангелами Высшей цивилизации Вселенной, ибо «Зета-сеть» точно повторяет конфигурацию «Альфа-сети» поселений Синих, т.е. ангелов.

Это те самые Серые, которые сегодня вместе с Синими готовят Землю к Праведному Суду, строят реклостер, проводят работы по укреплению оболочки земной коры для предотвращения ее пробоя и гибели Человечества, готовят Землю к биосферному обновлению.

В этих работах спасение Человечества, а не в глупых заклинаниях «лжепророков» и религиозном сумасшествии!

Так кому выгодна такая изощренная ложь? Только Злу, только Сатане, и вот таким же богатым миллионерам, как и сам Мэл Гиббсон.

Не слаще и разного рода «пророки» типа «Нэнси». В них часто попадают малообразованные люди, которые имеют активированный антенный модуль головного мозга («третий глаз»), способность принимать виртуальную информацию Вселенной, но в силу своей ограниченности и невежества неспособные к ее идентификации, неспособные отличить Зло от Добра. Вот им и «закачивают» в разум по «Ретро-мосту» всякую злобную дурь. А они, дурни, и рады стараться – на каждом перекрестке верещат о своих «божественных видениях». Тем более, что для этой дури все двери открыты – и платят за нее хорошо, и их книжонки «на ура» печатают, и каналы телевидения предоставляют.

Злу это выгодно, и на этих дураков денег не жалеют.

Более опасными являются различные «Кальки», объявляющими себя «аватарами», т.е. «спасителями». Это образованные люди, порой владеющие несколькими языками, и имеющие способности к виртуальному общению. Тут уже у них появляются целые «теории», «школы», «ученики» и т.д. Такая изощренная ложь умышленно корыстна, ее представители увешаны разными званиями, титулами и проч. Для антуража. Для бизнеса на оболванивании людей.

И здесь опять нет научного обоснования, но вместо этого зачастую дается анализ реальной ситуации, предсказания будущих событий, которые подаются в нужном для лжи аспекте. И опять людям вдалбливается та же ложь:

« Что же касается воплощённого Аватара. У нас считают, что Аватар - это нечто полувоздушное, носящееся в эфире, нечто такое мало описываемое словами. В Индии Аватаром называют человека, который выполняет какое-то божественное поручение, находится под лучом Бога. Считается, что многие гениальные люди являются Аватарами. Музыкальные Аватары - Бетховен, Моцарт, Бах, поэтические - Пушкин, Рабиндранат Тагор, научные - Менделеев, Эйнштейн, политические - Ленин, Махатма Ганди, Мартин Лютер Кинг, религиозные Аватары - Христос, Будда, Махавира - основатель джайнизма, Магомет, Моисей. Все люди, чьи имена связаны с великими открытиями, поворотными этапами в развитии человечества».

Все в одной куче – и гении, и оголтелые подонки, кровавые убийцы и злобные параноики! Все – «святые»!!!

«Далай-ламу ищут по семиотическим признакам. Кстати, когда выбирали VI Далай-ламу, не могли найти младенца с семиотическими признаками Далай-ламы. И он был выбран по жребию, а следы V Далай-ламы потерялись. Но в XX веке они обнаружились. Пятым Далай-ламой был тот, кто воплотился под именем Николая Константиновича Рериха, а раньше - Леонардо да Винчи…»

Вот это да!!! Н. Рериха, агента кровавого ГПУ, который по заданию Сталина искал входы в подземелья Шамбалы для поиска знаний Внеземных цивилизаций, «святым» объявили!

Это еще удумать надо!!!

Какие еще «рекомендации» могут исходить от такого «Кальки», коль база у него гнилая?

И вы еще всей этой нечисти верить собираетесь???

Думаю, дальнейшие комментарии бессмысленны…

Душа у каждого своя, и за нее отвечает каждый персонально. Выбирать вам. Судить же будут каждого – что «заработал», то и получи…

Сами думайте.

Ю. Бабиков
Рязань, 23 января 2005 г.


"Накануне": О сокрытии истины жизни во Вселенной

Ю. Бабиков

О СОКРЫТИИ ИСТИНЫ ЖИЗНИ ВО ВСЕЛЕННОЙ

Привет, Глеб!

Ты отмечаешь, что « власти и богачи совсем обнаглели в последнее время, хотят успеть вытянуть с народа последнее. Видимо, часть из них знает, что нас всех ожидает в самом ближайшем будущем, и это своего рода агония. А кстати, как Вы думаете, откуда эти все скоты могут знать то, что знаете Вы? Ведь готовятся же, нутром чувствую, что готовятся, а нам ничего не говорят. Но откуда они ЭТО знают?»

Потому они и у власти, что контролируют ВСЮ информацию, которая поступает со всей Земли и окружающего пространства. И тщательно ее «селектируют», скрывая от людей все, что может угрожать власти денег. И так же обманывают с помощью денег. Вот, например, что я вчера ответил одному из читателей по поводу реклостера и странностей с объектом ЕВ-173-2000, который сейчас «прописан» в районе Нептуна:

Да, ядро реклостера с самого начала было загадкой, и даже с некоторым оттенком "детективности".

О том, что строится планета из материи Сатурна я знал еще с ноября 2000 г. из пиктограммы 1999 года - там ясно показано, что будут выводиться из материи Сатурна 2 тела. Очевидно, что одно из них - ядро планеты. Второе - или жидкая фаза ядра, либо оболочка (что вероятнее всего). И вдруг в конце декабря 2000 года (кажется, числа 26 или 27, точно не помню) в вечерней (19.00) сводке новостей ОРТ-1 передают сообщение об обнаружении в районе Сатурна самого яркого тела Солнечной системы. Диаметр около 700 км., температура поверхности - свыше 14.000С. Меня словно обухом по голове ударили - реклостер! Стою и ошалело слушаю. Тут звонок из Казани - звонит сын по этому же поводу - "Папа, посмотри телевизор! Реклостер!!"

Повтор был в 21.00. То же самое прошло и по каналу НТВ. Как сейчас вижу, дикторами были Выхухолев и Осокин - кто на каком канале, не помню.

Все это до такой степени шокировало всех нас дома, что даже забыли поставить кассету и записать на видео. К 23.00 приготовились к записи, но новость больше не повторили. После Новогодних праздников оказался в Москве - многие из знакомых видели это сообщение и живо интересовались им.

Да и самому интересно иметь запись такого сообщения - обратился к своим друзьям тележурналистам, которые тоже видели эти новости, с просьбой помочь. И вот тут началось самое странное...

Дикторы отказывались признаться, что они говорили это сообщение. И их можно понять - если запретили, и скажешь, то можно и работу потерять. А зарплата диктора центральных каналов около 14.000 долл.!

Хорошо, стали пытаться войти в локальные служебные компьютерные сети телеканалов - не получается! Закрыто!

Тогда провели поиск "исходников" - сообщений мировых телеграфных агентств по этой теме - новости всегда формируются из этой информации. В районе Курского вокзала есть корпункт ИТАР-ТАСС, куда можно придти, и за 15 долл. получить доступ к компьютеру - ищи любую информацию, копируй и т.д. Этим каналом и пользуются многие журналисты в Москве. Не получилось!

Оказывается, в первых числах января 2001 года вся внешняя информация от мировых телеграфных агентств, начиная с июля 2000 года, была изъята по причине того, что в самом конце декабря 2000 года Россия отказалась платить за мировые новости, за исключением политических!

После этого провели поиск мировых астрономических каталогов по Интернет, где и нашли странный ЕВ-173-2000.

Только потом и обратились в Институт Астрономии РАН РФ. Однако и там вообще отказались что-либо комментировать, включая и ЕВ-173-2000. (об этом я и писал).

Начали отслеживать этот объект, и что странно - астрономы его регулярно "теряли", а потом снова "находили", причем в самых разных местах. Окончательно его "прописали" за Нептуном, и температуру соответственно понизили - как раз по межзвездной плазме того района.

Начали поиск "ходов" в российские обсерватории, что заняло немало времени.

Наконец, к концу 2003 года получаю от знакомых журналистов из Москвы два интереснейших сообщения:

1. Российским астрономам категорически запрещено наводить телескопы на планеты Солнечной системы. На дальние галактики - пожалуйста, на ближние планеты - нет. Журналы наблюдений проверяются ежедневно. При обнаружении нарушений "отлучают от телескопа", при повторном - выгоняют с работы!

2. Армейская авиация, действующая в Чечне, получила приказ при обнаружении НЛО не атаковать их, а показывать признаки дружелюбия - помахивать крыльями, улыбаться, приветливо махать руками. Журналист из Чечни привез интересные высказывания пилотов боевого Ми-24, только что вернувшегося в Ханкалу с боевого вылета в горные районы Чечни - "НЛО там висят постоянно, наблюдают, но нас не трогают, а только провожают до границ боевой зоны. Не атакуют! И то хорошо!"

Вот и применяем, за неимением лучшего, аббревиатуру «странного» ЕВ-173-2000.

Вынужденно.

А объектов, судя по лихорадке астрономов, вместе с ЕВ-173-2000 было не менее 2-х. Время скоро покажет - на Земле прячут, так он на пиктограммах во всей "красе". Вот так!

Да, скрывают, постоянно и по-крупному, надеясь (и не без оснований), что народ в своей массе – дурак. Привычная технология лжи – ей пользуются вот уже тысячи лет – помогало! Но сейчас, в эпоху «Интернет», скрывать продолжают нагло, в открытую, и просто замалчивают от людей важнейшие события в жизни Человечества.

Что, например, тебе известно об ответе Внеземного Разума на послание Земли от 1974 года, посланное в космос с гигантского радиотелескопа Аресибо (Пуэрто-Рико)? Вот ответ:

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия).

Сайт «Интернет» www.psyopnews.com уже 24 августа сообщил, что (русский перевод) «16 ноября 1974 года закодированное сообщение было передано в космос с радиотелескопа Аресибо в Пуэрто-Рико. Мощность сообщения была 20 триллионов ватт и оно могло быть принято почти в любой точке нашей Галактики, но оно было направлено в звездное скопление М13, находящееся в 20 тыс. световых лет от нас, почти на краю Млечного пути. Даже если бы кто-то послание там и услышал, то из-за ограниченной скорости радиоволн мы не получили бы ответ в течение 40 тысяч лет.

14 августа 2001 года возле другого радиотелескопа, находящегося в Чилболтоне, неподалеку от Вервела в Гемпшире (Великобритания) на хлебном поле появились два больших и потрясающих изображения. В стиле уже известных «кругов из злаков» они нарисованы при помощи загадочно примятых колосьев. Одно из них похоже на сообщение, отосланное землянами в 1974 году, а другое представляет собой лицо гуманоида. Финтон Дьюни (Fintan Dunne), редактор издания «Псиопньюс» в статье под заголовком «Первый контакт: Чилболтонское послание внеземной цивилизации расшифровано», пишет:

«Внеземной гуманоидный разум ответил на наше послание, направленное в глубины космоса, в котором были даны описания Земли и Человечества. Мы расшифровали их ответ:

«Привет, Земля Мы отвечаем на ваше послание, в котором вы изобразили себя – мы это послание поняли. Мы тоже являемся углеводородной формой жизни. У нас подобная математика и логика. Однако у нас другая структура ДНК. Мы ростом ниже вас, с очень большими головами. В нашей солнечной системе мы населяем три планеты и луну. Чтобы передать вам это послание, мы использовали не радиотелескоп, а технологию телепатического луча, чтобы принять ваше послание мы использовали возможности сверхпространства а также воспользовались сверхпространством для того, чтобы вам ответить».

Тебе что-нибудь известно об этом? Какое-нибудь российское или эстонское информационное агентство сообщило об этом? Было какое-нибудь официальное заявление правительства Англии, или хотя бы намек на такое заявление? Был хотя бы какой-нибудь «писк» по этому поводу от ведущих космических держав – России и США?

Было какое-либо заявление международной организации SETI по этому поводу? А ведь именно эта организация в 1974 году послала сообщение в космос. Было ли какое заявление от другой подобной организации, которая тоже «ищет» Внеземной разум – SERENDIP?

Нет, не было, да и просто быть не могло – эти организации занимаются не поиском Внеземного разума, а как раз сокрытием факта его существования. Действительно, если бы искали разум во Вселенной, то почему бы не послать сигнал в 1974 году не «к черту на кулички», а к ближайшему звездному скоплению? А то как хорошо получалось у SETI - «Вы ищете Внеземной разум? Мы этим заняты серьезно и денег не жалеем: послали сигнал огромной мощности. Ответ ждите через 40.000 лет…» Красиво!

А когда внезапно для них пришел ответ, так они и растерялись сразу: деньги то им платят государства не за «открытие», а за «сокрытие»! Скажешь, - можно «кормушку» потерять!

Вот и молчат, как им приказали…

А государственные структуры продолжают скрывать от людей правду о жизни во Вселенной – всемирный «заговор молчания» в СМИ по реальной ситуации и бурное финансирование ложной пропаганды об отсутствии жизни во Вселенной, или же запугивание населения «частными» фильмами типа Мэла Гиббсона.

Да власть предержащие знают о жизни во Вселенной, о работах вокруг Земли, и о датах Суда -недаром их проекты далее 2014 года не простираются… И заметно нервничать стали в последнее время. Сами видите!

Не зря они еще с 1947 года, после событий в Рокуэле, ведут тщательное наблюдение и «охоту» за НЛО. О опять – все эти годы скрывали от людей реальное положение дел. Сами же эти государственные структуры в это же время интенсивно изучают космос и тщательно регистрируют любую активность вокруг Земли, вкладывая в эти проекты колоссальные деньги, причем, заметьте – народные деньги! Только от этих проектов народ никакой информации не получает…

Вот например, как описывает современное состояние техники астрономических наблюдений на Земле в статье «Отражающий звезды» («Вокруг света» 11-2001) Людмила Князева, кандидат физико-математических наук.

«В 1918 году был построен 2,5-метровый рефрактор, а в 1947-м в Паломарской обсерватории был введен в строй телескоп с 5-метровым зеркалом. И все же проблемы, возникшие при создании этого телескопа, заставили специалистов в дальнейшем продвигаться в сторону увеличения диаметров более осторожными шагами. Особенно с учетом того, что работа на крупных телескопах показала, что 3-метровый диаметр с применением высококачественной оптики в пункте со спокойной атмосферой может оказаться гораздо эффективнее 5-метрового. А потому в 50 — 80-е годы в основном строились 3 — 4-метровые телескопы. Единственный 6-метровый был построен в СССР и установлен в Специальной астрономической обсерватории на Кавказе.

Параллельно с развитием оптической части совершенствуются и механические конструкции, управление телескопом доверяется компьютерам. Сейчас уже все готово к созданию больших телескопов, но из-за отсутствия достаточных средств обсерватории, институты и даже страны объединяются для совместного строительства.

Весь имеющийся арсенал телескопов ученые используют для решения важных астрономических вопросов, таких как происхождение планет, звезд, Солнечной системы, квазаров и активных галактик. Судя по всему, будущие разработки в телескопостроении обещают быть поистине грандиозными. Уже сейчас предлагаются проекты 50- и 100-метровых телескопов, оснащенных самой современной приемно-регистрирующей аппаратурой, способной обеспечить качество наблюдений, о котором сейчас можно только мечтать.

Очень большой телескоп

Совместный проект восьми европейских стран, названный «Очень большой телескоп» (VLT), близок к завершению. Его основной идеей стало создание четырех однотипных телескопов с диаметром главного зеркала 8,2 м и установка их в одном месте с максимально благоприятным астроклиматом. Каждый из них может работать как в автономном режиме, так и в комбинации с другими телескопами, обеспечивая в этом случае собирательную способность 16-метрового телескопа. Эти телескопы имеют цельные зеркала из особого сорта стекла, их толщина всего 175 мм, поэтому специально для них была разработана сложная система разгрузки. В перспективе эти телескопы будут работать в режиме интерферометра для получения высокого разрешения.

Телескопы Кека

Первыми «ласточками» нового поколения больших телескопов стали два 10-метровых близнеца для оптических инфракрасных наблюдений, получивших имя «Кек». Размером с восьмиэтажный дом и весом 300 тонн, они работают с высокой точностью. В «сердце» каждого из них — главное зеркало диаметром 10 м, состоящее из 36 шестиугольных сегментов, работающих как одно отражательное зеркало. Они установлены в одном из лучших на Земле мест для астрономических наблюдений — на Гаваях, на склоне потухшего вулкана Мануа Кеа высотой 4 200 м. К 2002 году эти два телескопа, расположенных на расстоянии 85 м друг от друга, смогут работать в режиме интерферометра, давая такое же угловое разрешение, как 85-метровый телескоп. Дело в том, что зеркало телескопа имеет две характеристики. Первая из них — светособирающая способность, пропорциональная площади зеркала, вторая — способность зеркала разделять или разрешать малые объекты, называемая угловым разрешением и пропорциональная диаметру зеркала. Если убрать из зеркала некоторую часть, то его собирательная способность резко упадет, а угловое разрешение останется тем же, что и при целом зеркале. Это и позволяет использовать два телескопа «Кек», как два кусочка большого 85-метрового зеркала. Для улучшения качества изображения эта система будет дополнена еще четырьмя телескопами с диаметром зеркала 1,8 метра.

Большой бинокулярный телескоп

В отличие от обычного рефлектора бинокулярный телескоп имеет два первичных зеркала. Вращение вторичных зеркал дает возможность быстро переключать телескоп с одного типа наблюдений на другой. Короткое фокусное расстояние первичных зеркал позволяет создать компактную, но достаточно жесткую структуру. Механическая система телескопа была смонтирована в Италии, а затем перевезена и установлена в Аризоне. Зеркала для телескопа сделаны в лаборатории зеркал Университета Аризоны в Таксоне из специального стекла, произведенного в Японии. После установки зеркал и окончательной настройки телескоп станет частью международной обсерватории Грэхема.

Телескопы «Джемини»

Близится к завершению большой международный проект, получивший название «Джемини» — два идентичных телескопа с диаметром главного зеркала 8,1 м. Они установлены в Северном и Южном полушариях Земли (соответственно в Мануа Кеа, Гавайи, и Церро Пачон, Чили), чтобы охватить наблюдениями всю небесную сферу.

Главное зеркало каждого из них изготовлено из 42 шестиугольных блоков, выполненных из стекла с очень низким коэффициентом теплового расширения и сваренных в один тонкий диск, который затем был отполирован. Эти телескопы могут работать как в видимой, так и в инфракрасной областях спектра. Инфракрасные изображения будут сравнимы с оптическими, а возможно, и лучше, чем полученные с космического телескопа «Хаббл».

Телескоп Кек-2

Вот отсюда и черпают информацию. Из «подконтрольных» источников, когда на телескопах «доверенные» работают. А если кто попытается самостоятельно посмотреть – от телескопа отлучают.

Во всяком случае, в России. И в дополнение ввели информационную блокаду – уж слишком много информации из космоса идет… Негоже сие народу знать!!!

Вот так, Глебушка!!

С уважением,
Ю. Бабиков


"Накануне": День Независимости!

ДЕНЬ НЕЗАВИСИМОСТИ !

Ю. Бабиков
17.08.2005 г.

У меня не выходит из головы вчерашний демонстративный полет президента России В.Путина на стратегическом бомбардировщике Ту-160 в составе группировки бомбардировочной авиации с выполнением маневров по выходу в точку атаки и групповым пуском крылатых ракет по цели на полигоне.

Прецедента подобного полета президента на бомбардировщике с пусками ракет в истории Земли еще не было ни у одного главы государства, а тем более, ядерной державы. Не было! Никогда!!!

Сценарий подобного полета ранее был показан только в голливудском боевике «День независимости», где президент США на истребителе атакует корабль инопланетян. А у нас не в фильме, а в реальности президент усаживается не в истребитель, а в самый современный и самый мощный стратегический бомбардировщик - носитель ядерного оружия, и не просто «катается», а участвует в учениях по групповому применению этого самого ядерного оружия. Ту-160 не просто самолет, а уникальная боевая система наступательного оружия, специально предназначенная для нанесения ядерных ударов высокоточным оружием по защищенным целям в любой точке мира в условиях активного противодействия средств защиты противника и прорыва систем ПВО противника. Подобной боевой машины и системы ее использования нет ни в одной армии мира на нашей планете. Только в России. И вот теперь российский президент демонстративно сам атакует на этом супер – бомбардировщике учебные цели.

Сейчас эта атака стала фактом… Не слабо?

Почему? Для кого эта демонстрация? Какие она будет иметь последствия?

Вот именно это беспокоит…

Демонстративный характер акции не вызывает сомнений – полет во всех деталях освещался СМИ в реальном времени. Была показана вся подготовка к полету: постановка задачи военными на командном пункте, маршрут полета, предполетный медицинский контроль, переодевание президента в боевую форму (кстати, специально сшитую для этого случая), сам самолет и рабочее место члена экипажа, которое занимал президент. Далее был показан старт самолета, и в новостях СМИ по ходу полета шла информация о выходе на точку атаки, самой атаке и результатах атаки.

Совсем как в «Дне независимости»! Вот это российский президент! Голливудским киногероем стал! И опять евреи впереди планеты всей… Все скопировали по фильму, даже момент передачи летной формы президенту!

Нет необходимости объяснять, что на уровне глав государств, а тем более президента ядерной державы, каждый шаг, каждый жест, каждое слово тщательно продумываются службой протокола. Даже нечаянно оброненное слово или жест могут стать причиной крупного международного скандала. Политика… Примеров более чем достаточно.

А здесь преднамеренная демонстрация силы… Что, российскому президенту делать больше нечего, как на бомбардировщиках кататься? Забот в России полон рот! А он все бросил, и полетел на бомбардировщике крылатые ракеты пускать. Намеренно. Специально! И это для него было самое важное дело, которое тщательно готовили последнее время – и учения организовали, и летную форму президенту сшили специально для этого случая.

Вот так!

Полет президента России на бомбардировщике и пуски крылатых ракет с бомбардировщика президента - заранее спланированная политическая акция устрашения.

Так кому грозил российский президент?

Американцам? Нет, они теперь «друзья» - американцы хозяева, а в Москве их марионетки, вассалы. Кремлевские политики в угоду американцам на что угодно пойдут – даже «Курск» предали, который в мирное время, без объявления войны потопила торпедной атакой американская атомная подводная лодка «Толедо», шедшая в паре с другой лодкой – «Мемфис».

Так зачем угрожать «хозяевам», коль ради них в Кремле на любое преступление готовы, вплоть до уничтожения и предательства собственных моряков?

Нет, американцам угрожать не будут… Да и они по поводу выкрутасов российского президента помалкивают. Одобрительно. Акция по полету российского президента заранее согласована с американцами? А кто в этом сомневается?

Угрожать немцам, французам, англичанам? С чего бы это вдруг? На саммитах водку вместе пьют, и денежки вместе делят – «капусту рубят»… В одних и тех же швейцарских банках денежки хранят… Рядышком получают, в соседних окошках… Нет, таким закадычным друзьям грозить не будут…

Ирану, Индии, Пакистану или Китаю с Северной Кореей? Но зачем тогда в Арктику летали? Ежели угрожать южным соседям, то и лететь туда нужно… На юге у нас что, полигонов нет? Этим странам тоже грозить нет нужды…

Так кому грозил российский президент? Кулаком в небо? А вот это наиболее вероятно…

Демонстрация возможностей Земли инопланетянам по голливудскому сценарию? И чтоб население не «расслаблялось», как раз перед этой демонстрацией по российским СМИ голливудский фильм «День независимости» многократно повторяли?

ПОЛЕТ РОССИЙСКОГО ПРЕЗИДЕНТА - ОТВЕТ ЗЕМЛИ НА УЛЬТИМАТУМ ВЫСШИХ ЦИВИЛИЗАЦИЙ ВСЕЛЕННОЙ?

Очень похоже…

Так чего теперь ожидать? Возобновления боевого патрулирования стратегической авиации? Теперь уже против инопланетян?

Вполне может быть. У нас в Рязани крупная база стратегической авиации, так они в июне-июле словно с ума сошли – полеты стратегических бомбардировщиков Ту-95 и Ту-22 различных модификаций с раннего утра и до позднего вечера. Давно такого не было!!! И сейчас летают, когда пишу эти строки – от гула Ту-95-х стекла в окнах дрожат...

А у стратегической авиации СССР и России есть одна особенность – все полеты по боевому патрулированию выполняются с ядерным оружием на борту. Все!

Командиру корабля предписывается после пересечения государственной границы СССР (России) ставить ядерное оружие на боевой взвод. Все полеты в воздушном пространстве за Россией проходят с активированным ядерным оружием на борту. Любая катастрофа, любое нападение на стратегические Ту-95 или Ту-160 приведет к ядерному взрыву.

Если сейчас возобновят боевое патрулирование стратегической авиации против инопланетного вторжения, то над нашими головами будут реветь самолеты с поставленными на боевой взвод ядерными ракетами на борту, а мы все превратимся в ядерных заложником безумия земных политиков.

Земные политики понимают, что они бессильны против оружия Высших, понимают гуманные устремления Высших по устранению существующей системы власти на планете во имя блага людей Земли, и в этих условиях собственного бессилия решили людьми прикрыться, чтобы сохранить свою власть?

Не подходите – мирные люди первыми погибнут…

С уважением,
Ю. Бабиков


"Накануне": Что происходит сегодня с планетой Земля - статьи Ю.Бабикова

Что происходит с планетой Земля

31 декабря 2004 г. произошла резкая активация выявленных источников СВЧ-излучений ВЦ на Земле, причем в ранее нехарактерном для них режиме работы - резко повысилась интенсивность излучения как по мощности, так и произошла модуляция его по наложенной низкой частоте.

В чем же дело?

Уже 2 января 2005 г. я получил по своей СВЧ-связи сообщение о том, что 31 декабря 2004 г. Земли Создатель принял решение ускорить работы по подготовке к переводу Марса на новую орбиту и начать подготовку Земли к компенсации гравитационных импульсов системы при переводе Марса.

По времени это решение, если оно было принято, произошло не позднее 15.00 Москвы 31 декабря 2004 г., т.к. ВЦ по отношению к Земле применяют Единое время Земли, исчисляемое от меридиана Токио (+ 9 часов к времени Москвы). Естественно, что от момента принятия решения до начала его реализации прошло какое-то время, необходимое для передачи команды и времени подготовительных работ для начала исполнения.

Все последующие дни я занимался проверкой данного сообщения - сбором данных, анализом ситуации по различным регионам планеты и т.п., чтобы выявить картину динамики ситуации на Земле - т.е. если есть системные изменения или нечто необычное ранее, то это и было бы подтверждением данной информации. Таковые я получил - информация о решении Создателя является истинной.

Какие это подтверждения?

После 1 января 2005:

- в России (Москва) началось небывалое потепление: на улице январь, а ночью +1°С, днем доходит до +6С, везде текут лужи. Но не это главное - оттепели бывали и раньше. Главное в другом - изменилось небо и Солнце. Ощущение такое, что на улице март месяц - небо голубое (зимой оно серое), даже если набегают тучки - за ними - пронзительная синева. Солнце необычно яркое и теплое;

- процесс резкого потепления отмечен не только в Москве, - например, сообщение из Канады от 12.01.2005: "И ещё насчёт потепления - сегодня у нас +11°С, а завтра обещают +12°С. И это при средней температуре в январе -4°С";

- по сообщениям с Алтая (г. Барнаул) там тоже все ошарашены происходящим - такого Солнца и неба зимой не видели никогда. Местные экстрасенсы уже заявляют, что это их рук дело - они там водили по небу руками и просили Бога помочь Земле. (Ну что сказать об этих дураках? Это нечто подобное тому случаю, что когда капитан дал команду "Полный вперед", и судно пошло, а живущие на корпусе рачки-балянусы почувствовали содрогания корпуса и движение воды. Самые гордые из них тут же заявили, что это их плавничков (бахромы на раковине) дело - они воду гребут, вот корабль и поехал… Ха - ха…);

- с начала января столбик термометра в Калининградской области не опускается ниже отметки +10°С, началось цветение кустарников на 2,5 месяца ранее положенного срока;

- необычные природные катаклизмы по всему миру - в Калифорнии, Бразилии, Европе, причем в комментариях отмечается "несвойственный характер" этих событий;

- ощущаемое мной лично изменение ВЧ-фона окружающей среды, порой даже это подобно волнам, от которых словно закладывает уши. Многочисленные отзывы людей на необычное состояние как их самих, так и природы.

- Могу добавить, что вчера, 11 января, у меня произошел подобный случай непредвиденного разрушения металла. Я выехал в город на маленькой машине "Ока", которую держу прямо около дома, для повседневных поездок - кому она нужна? (Свой "Мерс" я отдал сыну, так он сейчас делает машине полномасштабное ТО, и она на станции обслуживания, а сам он сейчас в Казани - защищает диплом в КАИ). Перед перекрестком у меня внезапно отказало управление КПП. Оказалось, что от кулисы отвалился рычаг переключения передач. Он отломился прямо по сварке - единственному концентратору напряжений в этом узле.

Я квалифицированный автоинженер, много занимался исследованиями разрушений узлов и агрегатов автомобилей "КамАЗ" по рекламациям, поэтому такое для меня не в новинку - есть профессиональный опыт в исследованиях дефектов разрушений автомобильных деталей.

Сразу замечу: - характер разрушения необычный.

По характеру излома видно, что металл сварочного шва имеет крупнокристаллическую структуру, разрушение произошло внезапно, а не накапливалось с течением времени: - отсутствуют следы усталостного излома (зоны "потертостей") и нет следов (окисление по трещине) усталостных трещин или иных пороков концентраторов напряжений, развивавшихся во времени.

Впечатление такое, что металл просто сломали, приложив запредельное усилие. Но этого не было - я переключал скорости как обычно, без видимых усилий, а рукоятка осталась у меня в руках.

Вывод: разрушение внезапное, произошло из-за хрупкости, вызванной изменением структуры металла (крупнозернистость).

Но такая структура металла вообще не характерна для сварочных швов - они имеют мелкозернистую структуру, поскольку электродуговая сварка (в данном случае полуавтоматическая сварка в среде СО2 омедненной сварочной проволокой 08кп) имеет жесткий термический режим - металл в доли секунды расплавляется электродугой, и так же быстро остывает. Такой режим не дает времени для роста зерна, и сварочные швы всегда имеют мелкокристаллическую структуру.

Узел работал исправно с начала 1998 года, когда я купил эту машину - крупнозернистая структура давно бы себя проявила, и рычаг непременно сломался бы раньше, чего не происходило, следовательно, раньше крупного зерна в металле просто не было.

На станции техобслуживания вникать в тонкости не стали, но с уверенностью заявили, что такого дефекта им встречать не приходилось.

Однако я уже встречал предупреждения о внезапном, внешне беспричинном разрушении стальных конструкций.

Первое, - у Еноха, в 8 разделе его Книги, написанной 5714 лет тому назад, в которой он описывает будущее, и в частности, наши дни перед Судом:

LII. И случится в те дни, что нельзя будет спасти себя ни золотом, ни серебром: нельзя будет тогда ни спастись, ни убежать. И не будет дано тогда для битвы ни железа, ни панцирной одежды; руда не будет пригодна ни на что, и олово не будет годным ни на что и не пойдет впрок, и свинец не будет добываться. Все эти вещи исчезнут и уничтожатся с поверхности земли, когда появится Избранный пред лицом Господа духов.

Второе, - у В. Кольцовой, где она рассказывает о посещении ей будущего в 2009 году, и виденного там необычном Солнце, так и о разрушении металлов:

"Было сказано, что хоть люди и не заметили внешних изменений пространства, но материя, разные вещества, их собственные физические тела претерпели существенную перестройку. И многие материалы стали просто распадаться и превращаться в пыль. Так стало по всему миру. Учёные долго бились над проблемой "катастрофического старения материалов", как было сказано, но причин так и не найдено.

К 2009 году нефти на Земле осталось крайне мало. Кстати, её исчезновение и вызвало этот мощный мировой экономический кризис. Ему также способствовали и проблема "катастрофического старения материалов". Было сказано, что автомобили, самолёты, станки и прочее стали распадаться от преждевременного износа. Бензин стал неведомо дорогим (ведь нефти становилось всё меньше и меньше). Поэтому и на дорогах стало очень мало машин.

Это все произошло от повышения частоты вибраций пространства, которое покинуло трехмерный план. Именно высокочастотные волны нового мира разрушали все низкочастотные объекты, в числе которых оказались металлы и другие химические вещества трехмерного мира наших дней".

Как это понимать о металле, чтобы он стал непригоден?

Известен, например, синдром "оловянной чумы", когда чистое металлическое олово при низкой температуре самопроизвольно превращается в бесполезный серый порошок. Вот что говорится в "Энциклопедии Кирилла и Мефодия":

"Простое вещество олово полиморфно. В обычных условиях оно существует в виде b-модификации (белое олово), устойчивой выше 13,2°C. Белое олово - это серебристо-белый, мягкий, пластичный металл, обладающий тетрагональной элементарной ячейкой, параметры a=0.5831, c=0.3181 нм. Координационное окружение каждого атома олова в нем - октаэдр. Плотность ß-Sn 7,29 г/см3. Температура плавления 231,9°C, температура кипения 2270°C.

При охлаждении, например, при морозе на улице, белое олово переходит в a-модификацию (серое олово). Серое олово имеет структуру алмаза (кубическая кристаллическая решетка с параметром а = 0,6491 нм). В сером олове координационный полиэдр каждого атома - тетраэдр, координационное число 4. Фазовый переход ß-Sn > a-Sn сопровождается увеличением удельного объема на 25,6%, что приводит к рассыпанию олова в порошок. В старые времена наблюдавшееся во время сильных холодов рассыпание оловянных изделий называли "оловянной чумой". В результате этой "чумы" пуговицы на обмундировании солдат, их пряжки, кружки, ложки рассыпались, и армия могла потерять боеспособность".

Да, и не только армия - из-за олова погибла экспедиция Скотта Роберта Фолкона (1868-1912), английского исследователя Антарктиды. В 1901-04 руководитель экспедиции, открывшей п-ов Эдуарда VII. В 1911-1912 руководитель экспедиции, достигшей 18.1.1912 Южного полюса (на 33 дня позже Р. Амундсена). Экспедиция погибла на обратном пути из-за того, что не было топлива для обогрева - керосин, оставленный на промежуточных складах, вытек из-за того, что на морозе разрушились паянные оловянные швы жестяных банок, в которых он хранился.

А железо?

В той же энциклопедии:

"При температурах от комнатной и до 917°C, а также в интервале температур 1394-1535°C существует -Fe с кубической объемно центрированной решеткой, при комнатной температуре параметр решетки а = 0,286645 нм. При температурах 917-1394°C устойчиво -Fe с кубической гранецентрированной решеткой Т (а = 0,36468 нм").

Железо тоже имеет возможность ß > a перехода, но при более высокой температуре. Но температуры физико-химических реакций могут меняться (понижаться) катализаторами, которыми могут быть как химические катализаторы, так и волновая среда - свет, радиация и т.п.

Так почему бы не предположить, что описанный Енохом и В. Кольцовой эффект разрушения металлов не может быть следствием волнового воздействия? Это вполне реально, тем более что именно сейчас начались нехарактерные случаи разрушения металлоконструкций как раз на фоне волнового изменения среды, происходящего с начала января 2005 года.

Да, такое изменение волновой среды в сторону повышения частоты волнового поля при одновременной его модуляции по низкой частоте происходит сегодня. И это замечают не только люди, но и внешние наблюдатели - операторы "Р-моста" жалуются на ослабление сигнала с Земли "вследствие изменения "ротора поля" Земли".

Если мои наблюдения и выводы относительно характера изменений кристаллической структуры металлов в сторону спонтанного роста зерна верны, то это означает, что большему риску разрушения будут подвержены высоконагруженные детали, узлы, агрегаты техники, испытывающих динамическое и знакопеременное воздействие. Это - автомобили, самолеты, железнодорожный подвижной состав, танки, оружие, корабли, подводные лодки, станки, электрогенераторы, лифтовые подъемники и подобная техника.

Внимание! Перемещение воздушным транспортом, всеми видами наземного транспорта, пользование лифтами становится опасным!!!

Металлические конструкции, работающие в условиях статических нагрузок (мосты, стальные каркасы и арматура железобетонных зданий и сооружений, высотные трубы, мачты) разрушению менее подвержены. Однако, как сами эти сооружения, так и металлическая арматура высоконагруженных комбинированных (железобетонные сооружения) конструкций, работающих в условиях динамических нагрузок (мостовые сооружения) и вибраций (гидроэлектростанции) будут подвержены повышенному риску разрушения. Для их сохранности и предотвращения гибели людей необходимо прекратить всякое движение по железобетонным мостовым переходам, так и остановить ГЭС.

Жилой фонд из панельных зданий не должен пострадать.

Вопрос: - для чего меняется направленность вектора торсионного поля Земли, ощущаемое нами как повышение характеристик частотного поля?

Высшие Внеземные цивилизации, исполняя Решение Создателя, завершают подготовку к проведению Праведного Суда над Землей:

- по состоянию на 12.01.2005 г. продолжается движение искусственной планеты-реклостера (Земля -2 или Нибиру) от Юпитера в район Марсианской орбиты.

Впервые о предстоящем появлении в Солнечной системе новой обитаемой планеты людям Земли сообщили ВЦ еще в июле 1990 г. пиктограммой на поле графства Уилтшир, Англия. Новая планета была показана не как объект, периодически появляющийся в Солнечной системе, а как планетное тело Солнечной системы, имеющее системные параметры, характерные для планет системы (см. книгу "Мировоззрение или возвращение Прометея", стр.445).

На пиктограмме от 12 июня 1999 г. (Ист-Филд, окрестности Элтон Барнс, Англия) появляется новая пиктограмма, на которой впервые и детально показано, что новая планета будет строиться из материи Сатурна (см. книгу "Мировоззрение или возвращение Прометея", стр.448-449).

Пиктограмма, на которой впервые и детально показано, что новая планета будет строиться из материи Сатурна)

На этой же пиктограмме показано планируемое перемещение Марса на новую орбиту и работы по Земле, которые будут проводиться в связи с изменениями в Солнечной системе.

На этих же пиктограммах были даны периоды времени, планируемые для завершения указанных изменений в Солнечной системе - завершение работ по реклостеру к 2014 г., а перемещение планет - к 2006 г.

17 августа 2001 г. в Чилболтоне, неподалеку от Вервела в Гемпшире (Англия) на поле около радиотелескопа появилась удивительная пиктограмма - ответное послание Внеземных Цивилизаций на послание в космос с Земли в поисках Внеземного разума, отправленное с аналогичного радиотелескопа из Аресибо (Пуэрто-Рико) 16 ноября 1974 г. Рядом с ответным посланием на поле "положили" гигантскую "фотографию" лица человекоподобного гуманоида.

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия)

Ответное послание из космоса Ответное послание из космоса (рис. слева) было подобием рисунка, отправленного с Земли в зашифрованном двоичным кодом в виде сигнала радиотелескопа (рис. справа). Внеземные Цивилизации приняли этот сигнал, расшифровали, поняли его смысл, и направили ответное послание точно в таком же стиле, но не в виде радиосигнала, а в виде огромной пиктограммы, которую "наложили" на поле рядом с аналогичным радиотелескопом.

По сути дела, произошло выдающееся событие всей Истории Человечества - Внеземной Разум, Цивилизации Вселенной впервые откликнулись на послание Земли.

Однако ни правительство Англии, на какое-либо другое правительство государств планеты никоим образом не отреагировали на это выдающееся событие, наоборот: - сделали все, чтобы скрыть от людей Земли правду о Жизни Вселенной, а по каналам мировых и национальных СМИ продолжает транслироваться оплаченная правительствами ложь о том, что Земля одинока во Вселенной, и жизни в Космосе нет…

В период 1999-2004 г. включительно появилось множество пиктограмм в подобной стилистике, дававших оперативную информацию о ходе строительства новой планеты и подготовке
Земли к преобразованию, из анализа которых становились понятными как отдельные этапы строительства, так и уточнялись сроки работ по мере их исполнения.

К концу 2004 г. из пиктограмм стало ясно, что в ноябре 2004 года реклостер получил со спутников Юпитера воздух и воду, и был направлен к Марсу, поэтому стало очевидным, что перевод Марса на другую орбиту должен начаться где-то в феврале 2005 года. Для этого его переведут в иное пространство (перенос планет в нашем пространстве невозможен), что делает недоступным визуальное наблюдение за ним - Марс исчезнет с ночного неба, чтобы вновь появиться в апреле 2005, но уже на новом месте - вдвое ближе к Земле. Одновременно с ним на прежней орбите Марса появится и реклостер Нибиру - планета Судного Дня (см. мои последние работы по английским пиктограммам 2004 г.).

Для восприятия этого нужно понимать физику материи и возможности многомерного пространства, накладываемые на свойства материи пространств.

Рассмотрим такое элементарное свойство материи, как сила инерции, описываемое, например, классической физикой в виде зависимости

Ā = mώ

или иначе: ώ = Ā/m

где Ā – векторная величина силы взаимодействия, имеющая обратную направленность ускорению, m – масса материи, а ώ – модуль ускорения.

Для конкретной материи предельное значение ускорения ώ является величиной конечной (0….n), при превышении которой происходит ее разрушение. Для металлов, например, эта величина зависит от результирующей сил межатомного взаимодействия в кристаллической решетке, и, если превысить допустимый порог, нарушится целостность структуры кристаллической решетки – металл разрушится. Для сложных систем, например, для биологического тела человека, предельные значения ускорения ώ (в приложении к величине ускорения свободного падения) находятся в пределах 2-10 ġ в зависимости от направления вектора ускорения, и ограничены не только по величине, но и по времени воздействия, при превышении пределов которых человек погибает.

Кора Земли как напряженная сферическая оболочка, находится в равновесном состоянии под действием многих сил, основными из которых являются давление подкорковой атмосферы и собственно вес коры, зависящей от величины ускорения свободного падения. Ускорение свободного падения над поверхностью Земли определяется как гравитационной, так и центробежной силой, обусловленной вращением Земли. Зависимость ускорения свободного падения от широты приближенно описывается формулой

g = 9,78031 (1+0,005302 sin2) m/c2,

где m - масса тела.

На деле это означает, что, например, в отличие от широты Парижа, где хранится килограммовый эталон, на полюсах он уже будет весить около 1,002 кг (отклонение +0,2%), а на экваторе - около 0,995 кг (отклонение -0,5%), т.е. диапазон возможных отклонений вектора величины ускорения свободного падения находится в пределах десятых долей процента. Это свидетельствует только о том, что даже малейшие отклонения гравитационных полей Солнечной системы от равновесного состояния могут иметь для Земли и иных планет самые губительные последствия.

Однако мы не учитываем того, что данная зависимость и выводы из нее правомерны только в конкретном пространстве, когда не учитывается фактор качества массы по отношению к иным пространствам Вселенной. При учете этого фактора зависимость выглядит следующим образом:

Ā└пр. = └mώ

или иначе: ώ = Ā└пр./└m

где:

- └ - биполярный вектор торсионных полей материи нашего пространства;

- Ā└пр. – векторная величина силы взаимодействия нашего пространства относительно Вселенной;

– └m - масса материи с учетом биполярного вектора торсионного поля материи нашего пространства;

- ώ – модуль ускорения.

Если поместить замкнутую систему (Земля или иная планета, например, Марс) в торсионное поле иной векторной направленности, например, материи соседнего, Желтого пространства, то по отношению к Вселенной изменятся параметры системы. В частности, поскольку по отношению к материи Желтого пространства масса покоя нашей материи ┴{└m} равна нулю, то:

Ā└пр. = ┴{Ā└пр. = └mώ} = 0

или иначе: ώ┴ = ┴{ώ = Ā└пр./└m} = →∞

где:

- ┴ - триполярный (полиполярный) вектор торсионных полей материи Желтого пространства;

- Ā└пр. - векторная величина силы взаимодействия нашей материи в Желтом пространстве относительно Вселенной равна нулю;

- ώ┴ - модуль ускорения нашей материи по отношению к Желтому пространству стремится к бесконечности.

Другими словами, если вокруг нашей материи (планеты) создать внешними излучателями пространственную линзу торсионных полей векторной направленности другого пространства Вселенной, то данная материя (планета) становится способной перемещаться с огромными ускорениями даже от незначительного силового воздействия, причем без всякого вреда для самой материи (планеты).

Сегодня, в январе 2005 года, об этом уже можно говорить:

Если создавать управляемую по форме и размерам линзу иного пространства с линейными размерами менее нашей материи, то можно из нее переносить фрагмент пространства (материи) как угодно и куда угодно. Можно резать нашу материю (горы, скалы) пространством, и нарезать из нее что угодно и какого угодно размера: - тоннели, каменные блоки весом в сотни тысяч тонн, колонны и т.п. Такая резка материи осуществляется торсионными полями без механического воздействия, с минимальным расходом энергии, независимо от твердости и механических свойств материала, и очень качественно - срез полированный.

Именно таким способом ВЦ строили сооружения Андийского подземного мегаполиса, выдающиеся памятники архитектуры древности, "затерянные города" инков и майя, гранитные элементы-излучатели внутренней конструкции египетских пирамид и т.д, и т.п. Вот в чем разгадка технологии строительства древних с использованием гигантских каменных блоков - пространственные технологии ВЦ.

Вот в чем разгадка "невидимости" НЛО, которые способны летать по самым немыслимым траекториям, без всякого вреда для себя пролетать сквозь горы, кору планеты, мгновенно появляться и исчезать в любой точке пространства - летательные аппараты ВЦ оснащены как гравитационными двигателями, так и системой управляемых торсионных полей по функции пространственного перехода.

Я рассказал о пространственных технологиях только в общих деталях, не сказав, как создавать такие линзы торсионных полей. Об этом сегодня говорить еще нельзя, но подробно все эти технологии наши дети и внуки будут изучать еще на школьной скамье, но только на Земле, и только после 23 декабря 2012 года.

Точно так же в наши дни ВЦ строили новую планету-реклостер из материи Сатурна, а теперь перемещают ее через Желтое пространство на постоянное место (орбиту) в районе марсианской орбиты. Перемещение ее масс ощущается Солнцем, его жидкой корой, поскольку и активные ядра планет, и само Солнце в своей массе состоят из материи Желтого пространства, покрытой оболочкой из нашей материи. Это взаимодействие отражается на Солнце нехарактерным повышением уровня солнечной активности, отмечаемой в наши дни.

Скоро (в апреле 2005) на месте Марса появится новая планета, а до этого Марс нужно будет перевести на другую орбиту, вдвое ближе к Земле. Тогда он будет находиться от нас на расстоянии около 0,24-0,26 астрономических единицы. За астрономическую единицу расстояний в Солнечной системе берется среднее расстояние от Земли до Солнца, т.е. около 149 млн. км. В том, что Марс будет находиться ближе к Земле, ничего страшного нет - сегодня Венера находится к нам почти так же, всего в 0,28 а.е.

Переводить Марс на новую орбиту можно только через другое пространство - тогда он и исчезнет с небосвода. Одновременно с этим исчезнут и гравитационные воздействия от него на другие планеты Солнечной системы.

Для Юпитера это не заметно - он находится далеко, да и это планета-гигант, для которой воздействие от гравитации такой крохотной планеты нечувствительно. Для Венеры это тоже не проблема: кора на ней еще не отделилась от ядра, потому гравитационное воздействие нечувствительно, да и биосферы на ней нет.

Другое дело - Земля. Исчезновение массы Марса из равновесной динамической системы движущихся по орбитам планет, описываемых законами Кеплера, очень чувствительно скажутся на ее оболочке - последствия могут стать катастрофическими. Ведь как мы уяснили раньше, "порог чувствительности" оболочки земной коры к изменениям уровня гравитации составляет всего ничтожные доли процента от средней величины ускорения силы тяжести (гравитации).

Как избежать катастрофических последствий для коры Земли от исчезновения Марса?

Выход есть: нужно несколько "загрубить" чувствительность земной оболочки, а для этого необходимо частично переместить Землю в пространство Желтого спектра, всего на несколько процентов. Полностью перемещать Землю в иное пространство нельзя - тогда планета не будет получать необходимого растениям спектра солнечного света, и биосфера Земли может просто погибнуть - сначала растения, водоросли, а потом и животный мир. Этого допустить нельзя. Но вот несколько "сдвинуть" частотную шкалу солнечного спектра можно без ущерба для растений. Тоже всего на проценты.

И сделать это можно, частично изменив векторную направленность торсионного поля Земли в сторону пространства Желтого спектра. А для этого необходимо повысить как частоту торсионного поля вокруг планеты с одновременным изменением результирующего вектора. Повышение частоты поля может привести к ускорению вращения оболочки Земли вокруг ядра, поэтому излучатели должны генерировать не просто СВЧ-излучение, а излучение, модулированное по низкой частоте, стабилизирующей вращение оболочки Земли.

Вот для чего сегодня на полную мощность задействованы все энергосистемы Андийского подземного мегаполиса Внеземных цивилизаций, вот в чем причина небывалой активности излучателей Сантьяго-де-Чили.

Вот что сегодня на Земле чувствуют и люди, и растения, животные и погода.

Как только изменение вектора торсионного поля Земли достигнет необходимой величины, - исчезнет Марс. Тогда его можно будет безбоязненно начать переводить на другую орбиту.

И хотя он вместе с Нибиру вновь появится в апреле 2005 г., работы по стабилизации новых орбит планет и контролю торсионных полей Земли будут продолжаться еще несколько лет - отрегулировать динамику планет Солнечной системы до гарантированного стабильного и безопасного уровня не так то уж и просто.

Людям это не под силу.

Так поймите и примите с благодарностью Великие труды Создателя и Содружества Высших цивилизаций Вселенной по спасению Земли и Человечества.

Ю.Бабиков

12.01.2005

Г. Рязань, Россия


"Накануне": Ближний Восток – роль американо-израильского альянса

Ближний Восток – роль американо-израильского альянса

Ю.А. Бабиков

- Юрий Анатольевич, события начинают развиваться стремительно, и все больше внимания привлекает Ближний Восток…

Вот что ребята с форума нашли по поводу предсказаний пророка Хасана аш-Шарани на 2005 год, опубликованные на многих сайтах в конце 2004 года, например, здесь - http://iural.ru/iural/press/925.htm:

Про Джорджа Буша говорят, что он как появился на свет в рубашке, так с ней с тех пор ни на минуту и не расставался. В ней он стал губернатором Техаса, потом переизбрался. Она была на нем в 2000 г., когда Буш-младший с перевесом в несколько тысяч голосов выиграл президентские выборы.

Не подвела рубашка его и в этом году, когда мистер президент волею народа остался порулить Соединенными Штатами еще на четыре года. Однако и на старуху бывает проруха. В следующем году воинствующему Джорджу предстоит на себе испытать, каково это - самому оказаться под прицелом оружия: на него будет совершено покушение. Эту "сенсационную" новость сообщил тунисский астролог Хасан аш-Шарани.

Конечно, звезды весьма коварны и, подобно политикам, чаще посылают простым смертным врушные сведения. По крайней мере, если бы сбылось все, что напредсказывали нам звездочеты за последние годы, то слушателей на Земле у них попросту бы не осталось. Однако в случае с Хасаном аш-Шарани на болтовню светил обратить внимание все-таки стоит. По каким-то неведомым простым смертным причинам этот мудрец пользуется у звезд особым доверием, и те не раз сообщали ему секретную информацию. Скажем в начале 2004 г. он предсказал смерть палестинского лидера Ясира Арафата, а несколько лет назад смерть принцессы Дианы. Столь точные прогнозы помогли ему добиться профессионального признания у коллег. Г-н Хасан аш-Шарани занимает почетный пост заместителя главы Всемирной ассоциации астрологов.

Звездочет не уточняет подробностей покушения на Джорджа Буша, а также не рассказывает, удастся ли тому выжить. Однако если президент Соединенных Штатов все-таки сможет выйти сухим из воды, то очень скоро он пожалеет, что остался на этом свете. Как предсказывает Шарани, "в период с июля по октябрь 2005 г. произойдут такие события, которые сильно повлияют на Ближний Восток, еще до суда умрет Саддам Хусейн, и тогда США окажутся в таком положении, что им не позавидуешь".

Кроме Буша, мишенью террористов в 2005 г., по данным Шарани, станет наиболее вероятный победитель на выборах в Палестине Махмуд Аббас. В самом начале нового года умрет Папа Римский Иоанн Павел II. А в европейских городах будет проведена серия терактов, при этом самый кровавый будет организован в Лондоне. Мощный взрыв следует ожидать и в Тель-Авиве.

Данное предсказание во многом уже сошлось, а последние теракты в Лондоне по праву можно назвать "самыми кровавыми", и это также сходится с действительностью. Значит, и остальное с большой долей вероятности сбудется. Как я уже написал, события стали развиваться стремительно.

- Да, Глеб, все похоже на то, что события действительно будут развиваться стремительно. Тогда о еде придется забыть… Сейчас это видно по саммиту «Большой восьмерки» и нервному поведению Буша. Буш – формальный лидер цивилизации насилия, которую будут уничтожать. «По Сеньке - и шапка»! Вот у него скоро и начнутся такие проблемы, что мертвому позавидуешь. Так предсказывал на 2005 год Хасан аш-Шарани, и покушение на Буша, в том числе. Ты же сам обращал внимание на фразу в предсказаниях Хасана аш-Шарани: «В период с июля по октябрь 2005 года произойдут такие события, которые сильно повлияют на Ближний Восток.» А какие такие могут быть «события»? Ключ – Израиль. Что с ним случится? Гибель Израиля и Соединенные Штаты останутся на Ближнем Востоке одни? Это мгновенно изменит расстановку сил на Ближнем Востоке – Саудовская Аравия, Сирия, которую только что вынудили уйти из Ливана, Иран немедленно грохнут по ненавистным «америкосам». После последних провокаций против мусульман (а мусульмане великолепно знают, что это провокации), они не упустят случая… Оружия у них там накоплено – море! И советского, и американского! На 10 американских группировок в Ираке хватит! И это с увязшей в Ираке, и обреченной на гибель после Израиля американской армией? Очень похоже… Как раз там и евреи, и черные сюртуки у ортодоксов.

- «…Похоже-то похоже, но всё же одно звено у меня выпадает из логической цепочки. Так что, если не трудно, поясните, пожалуйста. Я имею в виду взаимосвязь армии США и государства Израиль в контексте войны в Ираке. Израильтяне вроде как в боях не участвуют, и вообще как бы никакого отношения к этой интервенции американцев не имеют. Возможно, там и есть какие-то тайные подоплёки, но официально никакой такой информации я не читал, поэтому мне и кажется странным, что если погибнет государство Израиль, то американской армии придётся туго на Ближнем Востоке. И вообще, Израиль - крохотное государство, на карте еле разглядишь, даже Эстония больше по площади (правда, не по населению). И что они там могут? Рядом такие страны-монстры мусульманского мира, что евреев при желании могут чисто "шапками закидать", тем более, что, как Вы пишете, оружия там накоплено несметное количество.

Мне всегда казалось, что "порядок" там задают США, а не Израиль, а евреи только тявкают на всех и борются с проявлениями антисемитизма, только и всего. Ну, уничтожат Израиль, и что? До Ирака ой, как далеко оттуда, а до Ирана ещё дальше. Расстояние больше, чем от Таллина до Рязани :)…

И главный вопрос, который мучит меня, и на который я пока от Вас не получил ответа: КАК можно в такие кратчайшие сроки уничтожить целое государство, хоть и не такое большое? Это всё-таки не город, а страна. Вон какая армия находится в Ираке, а до сих пор не могут ничего поделать. И бомбили, и взрывали, и стреляли - а всё без толку...»

- Трудно ответить… Как можно в кратком письме объяснить такую емкую тему, на изучение которой ушли годы жизни? Мир жил, гремели войны, шла информация, которая накапливалась десятилетиями, обобщалась… Я помню еще материалы советских газет и политические анализы ситуации в середине 60-х годов. Попытаюсь чего-то…

Знаешь, какие три фактора влияют на стоимость квартиры? «Место, место и место»!

А какие три фактора особо выделил Наполеон для успешной войны? «Деньги, деньги и деньги»!

Вот и смотри –

Израиль имеет сухопутные границы с 5 арабскими государствами – Египтом, Иорданией, Палестиной, Сирией и Ливаном, а до 6-го государства, Саудовской Аравии, вообще рукой подать – всего 13 км водной глади залива Акаба: из квартир в Эйлате саудовский берег хорошо видно.

Расстояния от центра столицы Израиля, Телль-Авива:

До Каира 435 км., до границы с Египтом всего 139 км;

До Аммана, столицы Иордании, 113 км, а до границы всего 56 км;

До Иерусалима, исторической столицы Палестины, всего 59 км, и сам Иерусалим находится на границе с Израилем;

До Дамаска, столицы Сирии, всего 203 км, а до границы с Сирией всего 93 км, но если считать из центра Дамаска, то до израильских укреплений на захваченных Голанских высотах всего 59 км, а окраины и того меньше. Из центра Дамаска до Ливана, например, всего 30 км, а окраины города совсем рядом с границей. Так что поневоле задумаешься о безопасности, когда в соседнем Ливане вот уже десятилетия евреи воду мутят, финансируя фалангистов, устроивших в свое время кровавую резню в лагерях палестинских беженцев Саббра и Шатилла. А тут США с помощью Израиля вытеснили сирийские войска из Ливана… И с Голанских высот евреи уходить не собираются – с них контролируется весь Ближний Восток, а Дамаск хорошо просматривается в обычный бинокль.

От Т-Авива до Бейрута, столицы Ливана – 193 км, а до границы всего 94 км; если же считать от центра Бейрута, то до израильских танков на захваченных Израилем территориях всего 70 км…

От Тель-Авива до Багдада по прямой всего 909 км, а до Тегерана – 1595, до Эр-Риада – 1450 км, до столицы Арабских Эмиратов – 2156 км: весь Ближний Восток в пределах досягаемости обычной тактической авиации! А о досягаемости для крылатых ракет и говорить нечего…

Так что Израиль как раскаленная заноза в жопе всего арабского мира. И без Израиля сколь - нибудь серьезное присутствие США на Ближнем Востоке вообще невозможно. Для этого Израиль и создавался, для этого и обходится его содержание американскому налогоплательщику от 4 до 6 млрд. долл. ежегодно. Но за Израилем на Ближнем Востоке стоят все еврейские деньги Уолл-Стрита… Именно стратегическое партнерство с Израилем и обеспечивает США влияние на Ближнем Востоке и серьезное влияние на арабский мир. А вместе с арабскими мультимиллиардерами, чьи доллары лежат в американских банках, это влияние становится довлеющим и обоюдовыгодным: арабские нефтедоллары работают на американскую экономику, принося арабам дивиденды и зависимость - американцы в своих банках в любое время могут просто арестовать арабские миллиарды, и арабские страны просто встанут на колени или передохнут с голоду. Именно деньги, а не войска являются ныне главным политическим инструментом на Ближнем Востоке.

Кстати, так было здесь всегда – арабы продажны… В мусульманском мире всегда считались более достойными занятиями для мужчины торговля и война с грабежами и захватом рабов, нежели труд. Работа же традиционно была обязанностью женщин и рабов.

Вот тебе и место, вот тебе и денежки на «благодатную» почву…

Приплюсуй к тому созданную в Израиле на американские деньги самую мощную армию на Ближнем Востоке, оснащенную ракетным и ядерным оружием, и обеспечиваемую для своих задач одной из самых влиятельных и засекреченных разведок мира – «Моссад». Кроме этого, армия обеспечивается собственной военной промышленностью, способную производить большинство видов современных вооружений, например, танки, самолеты, электронное оборудование, стрелковое и артиллерийское вооружение и боеприпасы к ним. Наличие у Израиля ядерного оружия давно не секрет, хотя он официально не входит в «ядерный клуб».

Пойми еще одну истину: ДЛЯ ЕВРЕЯ МИР И БЛАГОПОЛУЧИЕ НАРОДОВ ХУЖЕ ЧУМЫ.

Почему?

В течение 5000 лет менталитет евреев развивался в жестких условиях «синайских законов», в принципе исключавших производительный труд, и приемлемых только для воров. Очевидно, что любое крестьянское хозяйство в условиях исполнения «синайских законов» просто рухнет – при ритуале «святых суббот», запрещавших какой-либо труд в этот день, сначала вся скотина сдохнет, кроме кур, да и в зерновом хозяйстве проблем не оберешься. Словом, еврею без рабов не обойтись. Вот они и практиковали порочную практику рабовладения в Древней Иудее, пока это было возможно.

Когда Иудея прекратила существование, а евреев разогнали, они воспользовались другими положениями своих многочисленных законов, в первую очередь занимаясь воровством, проституцией и ростовщичеством.

О первых двух категориях говорить нет необходимости – и так все понятно, а вот о третьей…

Мировая история полна фактов о грабительском ростовщичестве евреев, разорявших своими процентными ставками целые народы и государства. Так было и в Египте, Испании, Франции, сегодня продолжается в России и в скрытой форме в США. Так они накопили значительные капиталы. Со временем тривиальное ростовщичество евреев превратилось в еврейское банкирство, но суть его осталась: ссужать деньги под возможно больший процент. А деньги требуют власти, к чему и стремятся все евреи: деньги дают власть, а власть – деньги.

Очевидно, что если народ страны будет жить хорошо, в условиях мира и благополучия, иметь накопленные капиталы и оборотные средства, то к ростовщику (еврейскому банкиру) никто никогда обращаться не будет. Зачем платить проценты за использование чужих денег, если можно использовать собственные?

А евреи тысячелетия жили на чужом труде - они работать не умеют и не хотят, предпочитая по-прежнему жить чужим трудом, но уже в виде процентов с капитала. Если же в стране, на которой паразитируют евреи, у народа достаток и благополучие, то падение спроса на банковский кредит вызывает понижение банковских ставок до мизерных размеров, что для еврея смерти подобно!

Поэтому ДЛЯ ЕВРЕЯ ГЛАВНОЕ ПРАВИЛО – СОЗДАВАТЬ В СТРАНЕ ТРУДНОСТИ, ПРИ КОТОРЫХ ТРУДОВОЕ НАСЕЛЕНИЕ ВЫНУЖДЕНО ПРИБЕГАТЬ К ЗАЕМНОМУ КАПИТАЛУ И ТРУДИТЬСЯ НА КРЕДИТОРА.

ЭТО ГЛАВНОЕ ПРАВИЛО КАПИТАЛИСТИЧЕСКОЙ СИСТЕМЫ.

Вот и евреи, используя рычаги власти, искусственно создают в странах такие условия, при которых население вынуждено все больше и больше трудиться, а результаты труда людей через ту же банковскую систему кредитования присваиваются кучкой еврейских банкиров и биржевых спекулянтов.

Но как отобрать у людей то, что они накопили и заработали тяжким многолетним трудом, и заставить вновь трудиться до изнеможения, зачастую просто даром? Вот здесь и пригодились такие еврейские «инструменты» грабежей, как инфляция, дефолты, экономические депрессии, кризисы… все ныне в ходу! Но главное – война! Вот еврейская кормилица!!!

Еврей сам воевать не будет, у них есть правило – «Быть героем все равно, что быть дураком». Пусть гои воюют между собой, а евреи будут наживаться на военных поставках. И все равно, кому поставлять оружие или бомбы – лишь бы деньги платили! Тут есть у евреев и другое правило – «Предательством можно гордиться»! Для людей война оборачивается горем, смертями и страданиями, для евреев – золотым дождем.

Вот почему объективно евреи всегда заинтересованы в провоцировании напряженности, кризисов, экономической неустойчивости и провоцировании войн.

ЭТО СПОСОБ СУЩЕСТВОВАНИЯ ЭТОГО НАРОДА!

Стократно прав был Г. Форд, когда еще в 20-е годы ХХ столетия писал о необходимости поставить под контроль хотя бы 50 еврейских банков – и все войны на планете были бы упразднены! Смотрел в самый корень!!!

Так и с историей создания государства Израиль. Само государство Израиль по своим ресурсам, экономике и способности к самообеспечению никаких перспектив не имеет, - его содержат американцы. Главное в Израиле – его географическое положение в стратегическом районе мира. Для того Израиль и создавали.

В свое время полит. аналитики заявляли, что Израиль создавался в первую очередь при поддержке Третьего рейха в качестве противовеса английской экспансии на Ближнем Востоке. Но давно уже нет Третьего рейха, и Израиль был создан спустя 4 года после его крушения, и Англия давно ушла из этого района, а Израиль остался… Да и создавали то его на американские деньги еврейские банкиры Уолл-Стрита, как, впрочем, и восстанавливали военную машину Германии для Гитлера, низвергнутую условиями Версальского договора по итогам Первой мировой войны. Все делалось на американские, точнее, еврейские деньги, ибо с момента Великой депрессии, спровоцированной банкирами Уолл-Стрита, вся реальная экономическая, политическая и финансовая власть в Соединенных Штатах оказалась в руках евреев. Они создали депрессию, скупили по бросовым ценам Великого кризиса все достояние американского народа, и вогнали американцев в вечную кабалу, заставляя их жить в кредит и безостановочно трудиться.

И на всем паразитируют евреи.

Именно для контроля и доступа к гигантским ближневосточным запасам главного стратегического сырья ХХ века – нефти, и создавался Израиль американскими богатыми евреями-сионистами.

Именно ради этого с помощью Гитлера и его фашистов в Европе был спровоцирован холокост еврейского населения, при котором сами евреи под прикрытием фашистов уничтожили в Европе всю еврейскую оппозицию планам сионистов, еврейских стариков и старух, малых детей, а еврейскую молодежь и взрослое работоспособное еврейское население европейских стран вытеснили в Палестину.

Последующая история Израиля показала истинное лицо этого новоявленного политического образования – геноцид палестинцев и уничтожение Палестины, войны, войны, войны…

А американцы за эти годы прочно обосновались на Ближнем Востоке, откуда потоком идет нефть для экономики США, причем практически даром, по себестоимости. Средства от продажи нефти даже не покидают территорию США, оседая на счетах арабских шейхов в американских банках и продолжая работать на американскую экономику. Шейхи их и тратят в Америке – скупают заводы, недвижимость… ведь не песок в пустыне покупать на эти доллары! Заводы остаются в Америке, на них работают американцы… На фоне этих стратегических экономических преимуществ затраты на содержание Израиля – смехотворные гроши…

Россия,
10 июля 2005 г.


"Накануне": Об «Обращениях к Человечеству» неких «КОН»

ОБ «ОБРАЩЕНИЯХ К ЧЕЛОВЕЧЕСТВУ» НЕКИХ «КОН»
(или кто это – друзья или враги людей)?

Ю. Бабиков
13-14.12.2005 г.

В последние дни ко мне поступило несколько писем с просьбой прокомментировать так называемые «Обращения к Человечеству», которые декларируются на некоторых сайтах, например, на http://www.slavruss.narod.ru/bibl.htm. Высшие справедливо и обоснованно считают, что существует предел допустимых границ информации для людей, прежде всего обоснованный этикой самого юридического положения Человечества – людям положено знать то, что касается людей, и не более. Как говорится: «Кесарю – кесарево, а слесарю – слесарево». Было бы просто невежливым со стороны людей пытаться знать то, что касается деятельности Высших во Вселенной и Их отношений с иными разумными сообществами гуманоидов высших пространств. Это простое и естественное положение Кодекса Вселенной в отношениях гуманоидов, принадлежащих к различным пространствам Вселенной.

Нарушение Кодекса произошло не по инициативе Высших, а по вине и умышленным действиям определенной группы гуманоидов высшего пространства, обратившихся непосредственно к людям в Период самостоятельного развития, в принципе не допускающего стороннего вмешательства, и назвавших себя «Коалиционным отрядом наблюдателей» («КОН»). Данное «Обращение» скрывает подлинные корыстные замыслы его авторов, и дано с надеждой на успех в условиях недостаточной информированности людей.

Высшие знали об этом, но реагировали спокойно, не нарушая Закон своими разъяснениями людям. Однако существовавшее длительное время в отношении Земли определенное «статус-кво» между цивилизациями и гуманоидами высших пространств недавно было нарушено этими «КОН». Поэтому для разъяснений не «время пришло» или «теперь можно сказать», а сами разъяснения как вынужденная мера и ответный упреждающий шаг, дабы внести ясность в информированность людей именно в данный момент, перед Судом, не раньше, и не позже. Чтобы Высшим не нарушать Кодекс и принципы Самостоятельного развития, разъяснения даются от имени человека, и вся ответственность за решение и полноту информации лежит на мне.

Да, «Обращения» подлинные, и от реально существующей, вернее существовавшей буквально до этих дней, расы разумных гуманоидов Вселенной. Я не буду вдаваться в историю отношений Высших с этими гуманоидами, а только отмечу, что они являлись оппонентами Высших.

Проанализируем тексты известных «Обращений» появившихся в 1929 и 1996 годах.

В «Обращении» 1929 года, которое «КОН» называют «Третьим», прежде всего привлекает внимание «искусственность» декларируемого в нем летосчисления, упомянутого в виде дат якобы имевших место прежних двух «обращений»:

«…Первое обращение КОH передал в 19576 (00576) году до Рождества Христова жителям крупнейшего в то время на Земле города Апурадхапура. Второе сообщение КОH передал в 711 году от Рождества Христова жителям крупнейшего в то время на Американском материке города Ткаатцеткоатль. Hастоящее обращение КОH к землянам в основном идентично первым двум по содержанию, составлено на основных из сегодняшних языках Земли: китайс¬ком, английском, русском и испанском…»

Дата «19576 (00576)» удивительным образом «подстраивается» под принятое на Земле летосчисление «от Рождества Христова», принятое только в 1582 году Римским папой Григорием XIII. Непонятно, как могла дата первого обращения отличаться от начала летосчисления «КОН» ровно на 19.000 лет и так совпасть с гораздо более поздним земным летосчислением? Это наводит на мысль, что данная дата проставлена «просто так», не задумываясь, «значимости ради», следовательно, было ли такое древнее летосчисление вообще, и были ли первые два обращения в частности?

Сразу начались сомнения, и чем дальше – тем больше. «КОН» явно не стремится дать никакой новой информации, стремясь при этом дезориентировать людей и закрепить их заблуждения:

  • заявление о том, что при первых двух обращениях люди считали Землю плоской, не соответствует действительности, ибо в 576 год до Р.Х. люди считали Землю круглой, знали ее диаметр и все планеты Солнечной системы. «Теория» Птолемея о плоской Земле была введена христианской церковью гораздо позже, и только после уничтожения истинных знаний древних о Вселенной;
  • еще в 1929 году, когда в науке Земли ядерная физика только начинала развиваться, «КОН» «подсказывают» людям идею, что основным источником энергетики звезд и жизни на Земле является термоядерная реакция, скромно упоминая о ней, как о «последней трансформации энергии». Да, правильно: термоядерная реакция является последней трансформацией в жизненном цикле звезд, но только при взрыве «сверхновой», а на протяжении миллиардов лет жизни звезды и ее планетной системы основным источником энергии светила и жизни на планетах являются не реакции ядерного синтеза, а реакции ядерного распада;
  • «КОН» заявляют об изменении гравитационных констант в пределах Солнечной системы, однако проверить такое заявление в 1929 году, когда на Земле отсутствовала практическая космонавтика, людям было невозможно, да и ныне довольно затруднительно;
  • «КОН» заявляют об ошибочности людей в представлении трехмерности пространства, но ничего не говорят о пространственной многомерности или асимметрии Вселенной. Вместо этого пускаются в рассуждения о мерности «Пи», привязывая к нему биологию, якобы, «Солнечная система возникла из пылевого облака, засеянно¬го строительным отрядом Коалиции в области Вселенной, отвечающей двум основным требованиям к условиям развития и возникновения органической жизни: - в области, достаточно удаленной от остальных звезд; - имеющей мерность пространства, близкую к +Пи».
  • Таким образом, «КОН» не опровергают, а поддерживают заблуждения людей относительно происхождения Солнца и планет Солнечной системы якобы из газопылевого облака, а не как естественный и цикличный процесс обновления материи при взрыве «сверхновой».

Целью «Обращения КОН» является вынудить Человечество Земли добровольно вступить в некую «Коалицию» или «Галактическую Федерацию». Причем это предложение мотивируется опасностью для людей от некоего «гравитационного циклона», с которым Земля встретится аж через 59.000 лет! На раздумья о принятии решения о вступлении людям отводится всего 50 лет, а главным условием для вступления «КОН» является не прекращение войн и искоренение практики зла и насилия на Земле (о наличии которых они упоминают в тексте), а изменение логической базы мышления людей. И на изменение логики людям отводится ни много - ни мало 60-70 тысяч лет!

«Не слабо», правда!?

Да, опасность Земле существует, и не от гипотетического «гравитационного циклона» через 59 тысяч лет, а от вполне реальных газовых струй созвездия Геркулеса, в которые Земля уже вступила в конце 50-х годов ХХ века. Детальный анализ этой опасности я давал в статье «Накануне» еще в конце марта – начале апреля этого года. И в этой же статье говорил о работах, которые Высшие уже проводят по предотвращению данной опасности.

«КОН» вообще ничего не говорят о природе и характеристиках «гравитационного циклона», а тем более о мерах по устранению «опасности», и ничего не делают в этом направлении. Более того, «КОН» в принципе закрывают людям возможные пути для понимания опасностей из космоса – обрушиваются с критикой на научно-техническое развитие Земли, предлагая вместо него общественное устройство 2-х тысячелетней давности при отсутствии техногенного фактора. Вместо всего этого – просто «вступайте»! Вот для людей путь к «спасению»!

И все это прикрыто пустопорожней наукообразной болтовней, дабы придать «обращению» вид неких высоконаучных «откровений». Ради чего «КОН» используют такой некорректный прием? Ответ на этот вопрос и открывает суть их замыслов.

Обратите внимание:

  • в пространном «Обращении КОН» нет ни слова о ДУШЕ человека и ее значении, о роли и предназначении Человечества, и «КОН» даже не пытаются претендовать на звание СОЗДАТЕЛЕЙ Человечества Земли. «КОН» не создавали людей и не имеют права на контакт с ними.
  • на наши души им наплевать: им нужна только наша планета через ДОБРОВОЛЬНОЕ вхождение Человечества в состав некоей «Коалиции».

Вот где и «собака зарыта»!!!

Просьба Человечества о приеме в «Коалицию», в случае, если таковая просьба во Вселенной будет признана легитимной и имеющей юридическую силу от имени всего Человечества, даст право «КОН» официально и на законном основании прибыть на Землю и получить доступ ко всем ее ресурсам и техногенным объектам.

Почему?

Дело в том, что в данном случае будут использованы положения Кодекса Вселенной о Праве выбора индивида (души). А это Право священно и неоспоримо – никто во Вселенной не посмеет оспорить коллективное волеизъявление жителей Земли.

Юридическое право на контакт с Человечеством - именно это и нужно «КОН», ибо у них никогда не было, и нет достаточных ресурсов, чтобы реально противостоять Высшим.

В этих условиях у «КОН» всего один-единственный путь – пользуясь незнанием людей, обманом принудить их к вступлению в «Коалицию», что они и пытаются сделать своими «Обращениями».

Но биосфера Земли и все в ней создавалось Высшими ради человека, как носителя Души. Это способ воспроизводства Высших, и душа после ее рождения в высшем пространстве направляется на Землю в тело человека. Земля как своеобразный «детский сад», в котором воспитываются души – будущие Ангелы цивилизации Высших. И это единственно объективный и правильный путь воспроизводства Ангелов и пополнения населения цивилизации Высших – будущий Ангел обязан знать все пространства Вселенной, и не понаслышке, а пройти школу жизни в этих нижестоящих по энергии пространствах.

Что же будет в случае единогласной просьбы о приеме в «Коалицию»?

Человечество просто прекратит существование – из пространства Высших перестанут поступать и вселяться в тела людей их души.

Все.

Каковы последствия такого шага для наших душ?

Вступление людей в «Коалицию» будет расценено Высшими как предательство своего Создателя. Такое предательство не укладывается ни в какие рамки этики и Права. Это намного серьезнее, чем дело Абрама Еврея, предавшего Создателя признанием своим «богом» Иеговы (Асефа Сатаны), и распространившего «завет предательства» на всех евреев, своих потомков. Ответственность за то предательство несут евреи, и это их проблема: - не приведи господь оказаться перед Создателем в таком качестве предателя!

Здесь речь идет о всем Человечестве! Последствия нетрудно представить…

Почему «КОН» нужна такая планета?

У них тоже проблемы с воспроизводством населения, и они тоже прекрасно понимают, что пополнение должно быть качественным – души должны пройти воспитание в низших пространствах в «детских садах», подобных Земле. А собственных сил, средств и ресурсов, а главное – времени, у них на создание подобных планет просто нет.

Утверждения «КОН», что «в настоящее время в вашей Галактике насчитывается около 220000 разумных рас, уже вступивших в Коалицию, и около 1000 разумных рас, рассматриваю¬щих вопрос о вступлении…» не более чем блеф: численность самих «КОН» была всего около 600 тысяч!

Сами понимаете: с такой численностью ни о каком серьезном биосферном строительстве и речи быть не может. Остается один выход: захватить готовенькое, - что и хочет «КОН».

Почему именно Земля?

Земля идеально подходит для планов «КОН»: это уже готовый «детский сад» с многочисленными человеческими телами, специально предназначенными для жизни душ в режиме мутуального симбиоза – «вышибай» из тел людей души, подключай души собственного производства – и дело сделано!

Кроме этого, Земля особая планета: ввиду ее близкого расположения к Солнцу, возникшего после катастрофы Икара 7475 лет тому назад и захвата Землей Луны, бывшей ранее спутником Икара, оболочка коры Земли перешла в крайне неустойчивое геофизическое состояние. Для компенсации повышенной активности ядра планеты и суточных циклов гравитационного импульса Луны Высшие были вынуждены смонтировать на нашей планете систему стабилизации коры, имеющую на всех континентах развитую сеть периферийных структур в виде комплексов подземных ступенчатых пирамид, объединенных в Единую Систему стабилизации коры.

Система задействована на Главный компьютер Земли, находящийся в ее недрах. Компьютер управляет не только корой планеты, но и ее энергетикой, климатом, ионосферой, регулирует частотные параметры биосферы в широком диапазоне, включающем «резонансные частоты Шумана» альфа- и бета - ритмов человека. Кроме этого, Главный компьютер Земли задействован и на управление гигантскими подземными комплексами Высших на нашей планете:

  • древней Шамбалой, в большей части законсервированной, но еще действующей;
  • активно действующим Андийским подземным комплексом ВЦ;
  • активно действующим энергоизлучающим Якуто-Эвенкийским подземным комплексом ВЦ, непосредственно созданным для Системы стабилизации коры. С него идет импульсный сброс излишней энергетики планеты в космическое пространство в виде плазмоидов невероятной мощности в тысячи мегатонн эквивалента. Его работа крайне необходима Земле – это и сброс излишней энергии раскаленной газовой среды из-под коры планеты, так и отвод энергии из подземной гидросферы Евразийской материковой плиты. У нас там большая проблема: под Сибирью целый океан кипятка!

Словом, этот Главный компьютер жизненно необходим как планете, так и ее биосфере – он сохраняет планету и относительно комфортные условия жизни на ней.

Но это не просто управляющий компьютер, а мощный энергетический комплекс, способный создавать вокруг планеты мощное волновое защитное поле в различном диапазоне частот и поливекторной направленности торсионных полей. У Земли может включаться защита от угрозы из любого пространства!

Земля и мы просто не сможем существовать без работы этого Главного компьютера, всех его систем и Высших, которые им управляют.

Высшие – наши Создатели, и Человечество Земли от Них неотделимо, как нельзя отделить беспомощного младенца от его Родителей.

Вот именно поэтому наша планета Земля и все эти ее особенности в своей совокупности и являются «лакомым куском» для «КОН» - захвати планету и включай защиту от Высших.

Все уже готово! Главное – проникнуть на планету Земля!!! Это главный вопрос жизни и развития сообщества «КОН».

В дополнение к этому – высокое техногенное развитие Человечества Земли, что тоже немаловажно.

Вот почему «КОН» так крайне заинтересованы в Земле, вот почему, несмотря на истечение срока в 50 лет после 1929 года на подачу Землей прошения о принятии в «Коалицию», и на ранее декларированное требование, что «Третье обращение» - последнее, «КОН» в 1996 году выдвинули «Четвертое обращение».

Обратите внимание: у «КОН» уже не выдерживают нервы, и они открыто говорят о том, что хотели бы добраться до Главного компьютера Земли и перезапустить его по своей программе! Ни больше – ни меньше!! Вот так!!!

Компьютер тысячелетия работает по программе для человека, а под кого они хотят его «перезапустить»? Под своих? А люди – побоку? Вот вам не гипотетическая угроза от «гравитационного циклона», надуманного «КОН», а реальная опасность, исходящая от самих «КОН»! И они проболтались в расчете, что люди не поймут, и сами помогут себя уничтожить.

По тексту и смыслу явно видно, что «Четвертое обращение» составлено в явной спешке, лихорадочно.

Почему?

Да потому, что у «КОН» просто не хватает времени на спокойные уговоры землян, и они приложили все усилия, чтобы как можно скорее уговорить людей. Это хорошо видно из текста. А спешили потому, что просто боялись упустить последний шанс: в 1990 году Создатель принял Решение о подготовке к завершению Эпохи Самостоятельного развития Человечества Земли, и в Солнечной системе, и непосредственно у Земли стали концентрироваться крупные силы Галактической группировки кораблей Высших.

С 1990 года началось систематическое информирование людей планеты Земля посредством пиктограмм о грядущих изменениях в Солнечной системе, строительстве реклостера и обновлении Земли.

Началось информирование людей, что и вызвало нервозность «КОН» - если люди начнут понимать, все их даже малейшие надежды будут навсегда утрачены. Вот потому, как только в «КОН» узнали о активации Высших у Земли, у них началась такая лихорадочная спешка – успеть любой ценой!

Высшие спокойно делали свою работу, давая всему свой черед: в 1998 году был начат ряд программ по информированию людей «от людей», включая издание моей книги «Мировоззрение или возвращение Прометея».

Люди понемногу, но начали осознавать свое предназначение и роль Земли.

Тут уж «КОН»у стало не до шуток…

В «Четвертом обращении» явно просматривается нервозность «КОН», так и стремление подавить людей своей «осведомленностью», которая на поверку выходит «липовой». Да, «КОН» проявили знание ситуации Земли в вопросах, информацию по которым можно получить с самой Земли при анализе ее теле- и радиопередач, перехвата информации по каналам служебной связи, но не более.

О Главном компьютере Земли она знали раньше – его работу можно идентифицировать по волновым полям объекта, как и работу комплексов. А остальное…?

Вот именно «остального» в «Четвертом обращении» не было. А им «позарез» нужна была такая информация: люди не поверили той «страшилке» о «гравитационном циклоне», тем более что он грозил через десятки тысяч лет. К чему спешить? Успеем… Это простой человеческий менталитет, а «КОН»овцы его не учли. При всей своей «осведомленности», они не имели информации о катастрофическом состоянии геофизической оболочки Земли – если бы они ее имели, они обязательно ее бы использовали как новый аргумент в устрашении людей, и «срочности» их приема в «Коалицию».

Вы немного знаете эту информацию, но не всю… В книге я рассказывал об опасности пробоя оболочки Земли в районе Калифорнийского разлома Сан-Андреа, который еще изучался прежними экспедициями посещения, включая и экспедицию Семясы Прометея. На основании тех данных и был составлен геофизический прогноз пробоя оболочки по Сан-Андреа в 2074 году. Я знакомился с отчетом экспедиции Прометея в 2000 году, и ранее этого срока информации у людей (и у «КОН») просто быть не могло. А «Четвертое обращение» появилось не позже 1996 года, и там о Сан-Андреа ни слова, следовательно, «КОН» никогда не видели даже копии геофизического отчета Прометея, и не знали о такой важной для них информации. А незнание проблем прежде всего свидетельствует о неготовности к их решению – проблемы не изучались, и пути их решения не прорабатывались.

Отсюда следует серьезный вывод: навязываясь в «спасители Человечества», «КОН» не имеют объективной информации об реальных опасностях, действительно угрожающих Человечеству, а посему ничем помочь людям не могут, не знают как, и, главное – помощь людям не входит в их планы, а используется лишь как повод для обмана людей.

А проблем у людей много: Сан-Андреа не единственная геофизическая опасность.

Вот информация, которую я впервые довожу до людей, а люди имеют право ее знать, поскольку живут на этой планете, и на ней жить их потомкам.

Кроме разлома Сан-Андреа на Земле есть еще 2 (два) не менее опасных в геофизическом отношении района:

  • район примыкания Атлантической океанической плиты к шельфовой зоне Европейской материковой плиты в зоне Атлантического порога;

    Зона критических напряжений в данной точке возникла с образованием Атлантического порога в 7470 г. до н.э., вследствие перемещения упруго-деформированной волны в базальтах океанического дна от гравитационного импульса при приближении Луны и малом пробое оболочки коры в районе 61 град. сев. шир. и 31 град. зап. долг.

  • район залива Акаба Красного моря, около населенного пункта Nuweiba, что на берегу Синайского полуострова;

    Зона критических напряжений в данной точке возникла при опускании Евразйской материковой плиты при Потопе 3710 г. до н.э. и отломе ее части по Синайскому полуострову. Ныне Синайский полуостров практически висит, держится за Евразийскую материковую плиту (с Африканской плитой он не связан) только за счет скальной перемычки, проходящей к Аравии через залив Акаба.

    Кстати, это та самая перемычка, по которой Моисей с Сатаной в 3017 г. до н.э. переводили евреев через море.

    При корреляции геофизических данных с учетом этой точки прогноз пробоя в Сан-Андреа приближается к 2041 году

Вот такая картина…

ГЕОФИЗИЧЕСКИЕ ПРОБЛЕМЫ ЗЕМЛИ И ЧЕЛОВЕЧЕСТВА ЗНАЮТ ТОЛЬКО ВЫСШИЕ - ЗАДАЧИ СПАСЕНИЯ ЧЕЛОВЕЧЕСТВА МОГУТ РЕШИТЬ ТОЛЬКО ВЫСШИЕ – И НИКОМУ БОЛЕЕ ЭТО НЕ ПО СИЛАМ!

ПРИХОД ВЫСШИХ – НАШЕ СПАСЕНИЕ.

Так что нужно было «КОН»у людей застращать, да нечем… Не было у них этой информации! Вот и пришлось «махать» привычными «страшилками»: ведь еще в «Третьем обращении» они пугали людей контактами с иными цивилизациями, кроме «КОН». В «Четвертом обращении» уже потеряли всякое чувство меры, запугивая людей различными «драконами» и проч. «пришельцами». А это еще более грубое нарушение Кодекса, чем просто «Обращение к Человечеству» в Период самостоятельного развития – упомянутые в «Четвертом обращении» цивилизации не делегировали «КОН»у прав выступать от их имени, а тем более обсуждать с гуманоидами низших пространств дела пространств высших, а уж тем более запугивать людей ими.

ЭТИКА – ВЕЗДЕ ЕСТЬ ЭТИКА, А ЕЕ НАРУШЕНИЕ ГУБИТЕЛЬНО.

У «КОН» возникли проблемы, и они лишились даже минимальной политической поддержки во Вселенной, на которую могли бы рассчитывать в конфликтных ситуациях.

А таковая скоро и наступила.

Сначала при атаке Высших на империю Сатаны в апреле-мае 2004 года были обнаружены доказательства связей и тесного сотрудничества «КОН»а с Асефом Сатаной, оказания ими последнему различной поддержки, включая передачу разведывательной информации, научно-техническую и технологическую поддержку империи.

Понимаете теперь, почему корабли Высших летают вооруженными?

Потом, по мере работ на Земле и здесь стали обнаруживаться следы «КОН», причем на объектах, которые так или иначе смог посетить Сатана. Последнее обстоятельство, вкупе с обнаруженным в империи Сатаны, оказалось крайне важным.

«КОН» вел «двурушническую игру» - тайно помогал Сатане, а в своих «Обращениях» к людям стращал людей инопланетным вторжением и… Сатаной! Тут даже у Сатаны нервы не выдержали от такого вероломства: многое рассказал…

Ситуация становилась вообще критической для «КОН» - Высшие находили все больше доказательств и «обкладывали» их со всех сторон, да и к другим цивилизациям не сунуться… В ноябре 2005 «КОН» решились на отчаянный шаг: внезапно атаковали Высших на ближних подступах к Земле, намереваясь пробиться к ее Главному компьютеру, чтобы включить волновую защиту и укрыться от Высших под волновым «зонтиком» и за живым щитом из людей…

Но у Земли была собрана крупнейшая группировка флота Высших за всю историю Вселенной: Земля воюющая планета, и у людей много оружия, включая ядерное и на иных физических принципах. Проблем с подготовкой Суда такой планеты много, вот и силы пришлось собирать немалые…

«КОН» потерпели сокрушительное поражение – практически все были захвачены и интернированы для последующего «переформатирования» разума. Осталось всего несколько руководителей «КОН», арест которых пока невозможен по отдельным статьям Кодекса (например, дипломатическая неприкосновенность).

Вот они сейчас и ведут лихорадочную деятельность, пытаясь получить хоть какие выгоды и преимущества. Естественно, без серьезных средств или ресурсов. Однако еще кое-что могут, в частности, сеять смуту среди людей и попытаться напакостить Высшим как раз накануне Высадки на Землю.

В качестве мести Высшим и осложнения их высадки на Землю возможно появление «Пятого обращения «КОН» к Человечеству» с очередными инсинуациями теперь уже разгромленных, потому более опасных и злых «КОН».

Высшим это ни чем не грозит, а вот обманутые люди могут наделать много бед, и будут напрасные жертвы среди людей. Этого допустить нельзя, почему в упреждающем порядке и появились данные разъяснения, чтобы люди знали, с кем имеют дело.

И чтоб все понимали, что изощренная ложь и вероломство «КОН» на Земле уже дали свои плоды: – есть различные «комитеты по НЛО», «ассоциации» и прочие приверженцы «КОН» и ему подобных. Чего только стоит, например, «РЕЗОЛЮЦИЯ Международного Симпозиума в г. Перми, посвященного "Природно-космичес¬ким аномалиям, проблемам глобальной экологии и выживания Человечества" от 17 августа 1996 года,

«…п.2. Поскольку правительства ни одной страны нашей планеты не способны выступить с обращением к Коалиции, Симпозиум берет на себя право от имени всех народов обратиться к Коалиции с просьбой принять Человечество в ее состав».

Вот так, ребята: вас не спросив, некие «энтузиасты» и вас, и Землю уже запродали «КОН»вцам с потрохами! Благо, что цивилизации Вселенной на такую «липу» внимания не обращают…

Обратите внимание на активность последних дней в этом направлении: – активацию давно забытых «Обращений», показ по телевидению фильмов о кровавых кошмарах «пришельцев» (типа пресловутого голливудского «Дня независимости» и т.п.), заявления Правительства США о готовности отразить нападение из космоса, гонка космических вооружений и проч. Все это не зря, и совсем не случайно по времени.

Теперь вы видите, КТО ЕСТЬ КТО, и куда все идет. А если знаете, и предупреждены, следовательно, - вооружены.

Добра вам!

С уважением,
Ю. Бабиков


"Накануне": Как объяснить поведение линий магнитуды?

Как объяснить поведение линий магнитуды?

(ответ на письмо)

Ю. Бабиков
23.06.2006

Привет, Глеб!

Как объяснить поведение линий магнитуды? Постараюсь на школьном примере из физики.

Помнишь, что происходит с железными опилками, когда они оказываются на магните, или вблизи его? Это хорошо видно на белом листе бумаги, когда на магнит сверху положить бумагу, и на нее посыпать немного опилок. Они дают картину магнитного поля и его напряженности по направлениям - выстраиваются некими «кисточками» или «усиками» по линиям магнитного поля, причем чем сильнее это поле, тем опилок в этом месте больше («кисточка» или «усики» длиннее).

Помнишь этот опыт?

Теперь представь, что на поверхности стола (в пространстве) находятся в относительно устоявшемся положении два разновеликих магнита, по форме шарики. Это Земля и Солнце. Какая будет картинка у этих опилок?

Эти шарики медленно вращаются вокруг своей оси и относительно друг друга – опилки будут автоматически отслеживать это вращение, меняя величину и направление «усов». Как? На какую величину и в каком направлении?

Изменение магнитной составляющей влияет на жизнь Земли – Вы сами по своему самочувствию ощущаете магнитные бури на Солнце. А что говорить о радиосвязи или иных приборах, том же компасе, например? Как оценить это влияние, коль связь и магнитные приборы есть не только на суше, где безопаснее, но и на каждом корабле или самолете? Ведь там же люди – надо обеспечить их безопасность!

Вот для того и производится измерение магнитуды с помощью приборного обеспечения. Это позволяет на Земле оценить состояние ее магнитного поля во взаимодействии с Солнцем. На графиках, условно разделенных цветом по направлениям (чёрный - север, красный - восток, синий – вертикаль). Вот по ним и хорошо видны среднее значение величины поля как по направлению, так и его изменения в зависимости от времени суток (относительного положения Солнца для точки на Земле), так и от величины изменений на Солнце (за один и тот же период, с 24 мая по 23 июня 2006 г., но в разных масштабах):

Надеюсь, понятно?

А теперь представьте, что в систему «вброшен» третий «шарик». Слишком очевидно, что линии «опилок» изменятся.

А вот как они изменятся, как раз и видно на графиках магнитуды. Самое существенное изменение (увеличение) магнитной составляющей на восточном векторе

Так что появление реклостера нам нужно ждать как раз в восточной части неба, там где солнышко, – он же из-за него появится.

Вот какие выводы можно сделать из этих графиков (источник - магнетометр HAARP, Аляска) .

Или я в чем неправ?

С уважением,
Ю. Бабиков

Примечание

На форуме (см. здесь) проводится также сравнение данных графиков магнитуды с приведённым в книге Ю.А.Бабикова "Мировоззрение..." графика полёта на Землю экспедиции Семясы Прометея, а также указывается на корреляцию по времени с последними пиктограммами, из чего делаются выводы о том, что аномалия на графиках магнитуды в период с 31 мая по 20 июня 2006 г. указывает на выдвижение реклостера и перевод его из Жёлтого Пространства в наше.


"Накануне": Маски долой!

Ю.А. Бабиков
июль 2005

МАСКИ ДОЛОЙ!

Я не вдаюсь в дискуссии по теме «критика Бабикова» по одной простой причине – не вижу предмета обсуждения. Я неоднократно говорил, говорю и буду придерживаться того мнения, что говорить с «критиканами», не знакомыми с моими основными трудами просто бессмысленно: как можно говорить о чем-то, а тем более критиковать, если не знаком с предметом? Это уже не критика, а «критиканство», почему я и обоснованно применяю этот термин. А о серьезном оппонировании моим работам и мечтать не приходится: официальная наука молчит и старается не замечать брошенный мною вызов.

Так кого критиковать?

Данную работу я пишу не как ответ некоей «дискуссии» на разглагольствования Золотарева и К 0 , ибо «дискуссии» по вышеприведенным причинам быть просто не может, а как отповедь на его идеологические посылы и коварные «рекомендации» участникам форума. Сатанизма или его разновидности – «золотаризма» (наверное, чести много вводить такой термин) я не потерплю, посему и пишу для читателя.

Золотарев в своих последних работах откровенно «снял маску», объяснив свои духовные корни и воззрения. Расскажу и я об этом, но по себе.

Моя душа живет на Земле недолго, всего вторую жизнь, хотя была создана около 23 тыс. лет тому назад. Тогда речь шла о создании особой партии душ категории «ирех», наделенных повышенными способностями и возможностями для выполнения заданий Создателя. Таких душ немного, всего 0,0004 процента от общего числа, и они используются редко. В отличие от других душ, кроме сказанного, мы не имеем Права выбора при вселении в тело человека, – куда пошлют, туда и обязаны идти. Своего рода «спецкоманда».

После генерации души в Сером пространстве АА-сектора Вселенной с нами провели соответствующую подготовку, и отключили, положив в «архив» до поры-времени. Куда, где и как работали мои «однокашники» за время нахождения в хранилище, я не знаю, ибо не ощущал это время, а вот лишь совсем недавно меня снова «включили» и направили в этот удаленный сектор пространства Вселенной, на Землю.

Время пришло в начале ХХ века Земли: на этой планете, в России, к власти пришла банда подонков и убийц из иудеев Сатаны, и нужно было принимать меры. Так моя душа в 1920 году и приняла первый раз физическое тело человека в маленьком волжском городке Симбирске, названном позже Ульяновском. Тогда меня звали Дмитрий Ф…

Я ничем никогда старался не выделяться, и имел обычную судьбу простого русского парня того времени: закончил летную школу, и служил лейтенантом, летчиком-истребителем в одном из авиационных полков Юго-западного сектора границы СССР. Войну встретил рано на рассвете в 03 часа 40 минут утра 22 июня 19 41 года с бомбежки нашего аэродрома и гибели товарищей. Потом бои, отступление к Одессе и ее оборона… Летали мы тогда в полку на И-16 и Миг-3, у меня был Миг. Погиб 20 августа 19 41 года в воздушном бою над населенным пунктом Бобдушаны Журинского района Приднестровской Молдавии.

Последний, 5-й самолет противника был сбит мною в последнем бою, а моя машина была подбита на выходе из атаки, сорвалась в штопор, загорелась правая плоскость. Огонь удалась сбить скольжением, но шасси пришлось выпускать вручную – еле успел. При попытке аварийной посадки на лесную поляну машина попала основными шасси в канаву, скапотировала и взорвалась. До сих пор даже при небольшой усталости у меня острой кармической болью режет сломанные тогда шейные позвонки, да ноет кожа на шее, в кровь растираемая прежде о воротник кителя при частых вылетах и постоянных вращениях головой при визуальном контроле летчиком окружающего воздушного пространства.

Откуда я это знаю? Просто, когда пришло время, Высшие мне открыли память прежней жизни и поставили конкретную задачу в этой, какую я сейчас и выполняю.

Я спрашивал потом у Высших, почему мою душу не казнили после первой жизни, ведь я воевал. Мне ответили, что воевать можно по-разному: главное, что внутри, и что побуждает человека участвовать в войне. Я воевал не ради грабежей и убийства, а защищая жизнь от смерти, стрелял и целился не в людей, а в самолеты. Да, и войска мы штурмовали, но там был бой – с земли по нам лупили из всех стволов! Вот если бы я хотя бы одного парашютиста в воздухе расстрелял, то мне бы не было пощады!

Да, я общаюсь с Высшими, и не только с ними – в высших пространствах Вселенной есть не только Добро – Высшие от Создателя, но и зло. В самом общении с гуманоидами высших пространств ничего удивительного нет: – этой способностью могут обладать многие из нас – люди могут слышать, «как говорят звезды». Все дело в степени активности коры головного мозга человека по функции приемо-передающей антенны, особенно гипокама головного мозга. При активной коре и гипокаме в диапазоне витонного излучения (ауры) у такого человека видны лучи разной интенсивности, исходящие прямо из головы. У меня таких лучей оказалось два, словно два рога, причем очень больших и ярких. Такой способностью обладают больше люди пятой расы, почему наши противники иногда нас и называют «рогатыми».

И не только противники – эта особенность людей пятой расы подмечена и Енохом в его Книге, правда в аллегоричной форме, «эзоповым языком», когда он описывает «апокалипсис животных».

Обладая знаниями волновой теории и теории многомерного пространства, я просто несколько усовершенствовал эту способность с помощью несложной технической приставки. Это позволило мне слышать гуманоидов высших пространств, и не просто говорить с ними «прямо в разум», как «адепты», а через это устройство, что помогало несколько защищать собственные мысли от непрошеного вторжения, а также вести идентификацию поступавшей информации по источнику происхождения, и, естественно, по истинности, отсеивая дезинформацию.

ЭТО ОБСТОЯТЕЛЬСТВО Я СЧИТАЮ ОСОБЕННО ВАЖНЫМ, ИБО В ЭПОХУ БОРЬБЫ ДОБРА И ЗЛА ВСЯ ИНФОРМАЦИЯ ДОЛЖНА ПРОВЕРЯТЬСЯ НА ПОДЛИННОСТЬ ДЛЯ ИСКЛЮЧЕНИЯ ЛЖИ.

ОКРУЖАЮЩЕЕ НАС ПРОСТРАНСТВО ДНЕМ И НОЧЬЮ НЕУМОЛКАЕМО ЗВУЧИТ – ИНФОРМАЦИЕЙ ПРОСТО ПЕРЕПОЛНЕН ВЕСЬ МИР. ОНА ПОСТУПАЕТ ИЗ ПРОСТРАНСТВ ВСЕЛЕННОЙ КАК ОТ СИЛ ДОБРА, ТАК И ОТ СИЛ ЗЛА, ПРИЧЕМ ЕСЛИ СИЛЫ ДОБРА КРАЙНЕ ОСТОРОЖНО ВСТУПАЮТ В КОНТАКТ ПО ПРИНЦИПУ «НЕ НАВРЕДИ», И РАЗГОВАРИВАЮТ ТОЛЬКО С ТЕМИ, КТО ИХ ПОНИМАЕТ, ТО СИЛЫ ЗЛА САМИ ИДУТ НА КОНТАКТ, ВЕДУТ «СЛАДКИЕ» РЕЧИ ПОД ЛИЧИНОЙ ДОБРА, А ДАЮТ ОТКРОВЕННУЮ ЛОЖЬ. НУЖНО УМЕТЬ ОТЛИЧАТЬ ПРАВДУ ОТ ЛЖИ, ДОБРО ОТ ЗЛА – ИНАЧЕ ЧЕЛОВЕК ПРОСТО ОБРЕЧЕН СТАТЬ ЖЕРТВОЙ ЛЮДСКИХ НЕДРУГОВ И, БОЛЕЕ ТОГО, САМ СТАНОВИТСЯ ИСТОЧНИКОМ ЛЖИ.

ОТ ЛЖИ ЧЕЛОВЕК ПРОСТО ГЛУПЕЕТ.

ИМЕННО ЭТОТ ОСНОВОПОЛАГАЮЩИЙ ПРИНЦИП «ПРОВЕРКИ НА ПРАВДУ И ЛОЖЬ» И ИСПОЛЬЗОВАЛСЯ МНОЙ ПРИ НАПИСАНИИ СВОЕЙ КНИГИ «МИРОВОЗЗРЕНИЕ ИЛИ ВОЗВРАЩЕНИЕ ПРОМЕТЕЯ», когда становилось необходимым включить в текст информацию от Высших.

При написании книги в части истории развития Цивилизации Земли естественно возник вопрос о зле в истории человечества, о самых кровавых его проявлениях – войнах, о классификации зла, и о самих корнях его происхождения. Большую помощь в понимании этой проблемы оказал Семяса Прометей, рассказавший много интересного и важного о ГЛАВНОМ ИСТОЧНИКЕ ЛЖИ И ВНЕШНЕГО ЗЛА ПРОТИВ ЛЮДЕЙ – Асефе Сатане и его империи.

Это для меня первоначально было шоком: Сатана оказался не мифическим персонажем «с хвостом, копытами и рогами», а реальным, живым индивидом с Вечной жизнью, чем-то похожий на нас, который где-то жил в реальном времени, и, более того, активно воздействовал на происходящее на Земле.

ВОТ ЭТО ДЕЙСТВИТЕЛЬНО БЫЛ ШОК!

Изучение зла в истории Земли изначально предполагалось по замыслу книги, ибо в ее второй части планировалось раскрыть все тонкости возникновения и развития зла на нашей планете. Если мы ведем борьбу с противником, тем более если этот противник зло, и мы хотим победить зло и избавиться от него, то мы должны досконально знать противника, понимать суть зла и все его тайные стороны.

Это условие успеха в борьбе – изучение зла неизбежно и объективно необходимо.

Этой теме должна была быть полностью посвящена вторая книга. В первой книге у меня первоначально были размещены 2 главы о Сатане и его империи, но я их изъял из верстки, разместив на освободившемся месте главы о славянах, а материал о Сатане решил поместить во второй книге, и более подробно, после более детального изучения.

Когда первая книга была готова к печати, сложилась такая ситуация: если в 90-е годы я только начинал изучать империю Сатаны по контактам с операторами Ретро-моста, и то при поддержке и контроле со стороны С. Прометея, то в начале 2002 года я потерял контакт с Прометеем. Его вывезли Высшие с корабля «Страж Небес» на Юпитере для послеполетной реабилитации, а они сами «ушли» еще до начала контактов с Прометеем. Я оказался в сложном положении: с одной стороны, зло необходимо изучать, как непременное условие успеха в борьбе с ним, а с другой просто страшно... я остался один... Так мне, во всяком случае, тогда казалось...

Лишь позже, когда дело было сделано, выяснилось, что я ошибался: около меня постоянно были один-два помощника из Высших: и когда я работал с Прометеем, и когда изучал Сатану. Они никак не могли проявить себя, даже намекнуть на это: сами они не имели права рекомендовать человеку контактировать с Сатаной, но этот контакт был необходим прежде всего им, и причем в такой форме, когда с Сатаной самостоятельно работал бы ничего не подозревающий человек, а они всецело наблюдали за контактом и полностью контролировали этот канал.

Только так оказалось возможным проникнуть сквозь системы безопасности империи Сатаны и принудить его провести мероприятия, создавшие условия для нанесения сокрушительного удара по его империи в мае 2004 года.

Я понимал, насколько сложно и опасно было контактировать с Р-мостом, а тем более с Сатаной, но другого пути не было: зло необходимо изучить, и решение об этом нужно было принимать самостоятельно. И я его принял.

Нет смысла описывать все перипетии контактов с операторами Р-моста в начале процесса изучения – шла борьба взглядов: они как могли врали и завлекали посулами в сатанинский «рай», а я отбивался от атак этих «доброжелателей». Но свою цель выполнял, по крупицам все больше и больше собирая информацию об империи Сатаны. Потом настало время, когда о «строптивом абоненте» все чаще и чаще руководители Р-моста стали докладывать Сатане, в итоге чего все контакты со мной взял на себя Сатана лично. До этого он лишь несколько раз выходил на связь со мной, убеждая не публиковать книгу, а тут он решил показать свое «умение ломать строптивых».

Опять началась «свистопляска»... Первоначально Сатана был очень самоуверен в своих возможностях и желаемом успехе. Его уверенность базировалась на преимуществах высшего пространства и аппаратного обеспечения, когда не просто ведешь диалог с человеком, а слышишь его мысли. Кроме этого, успеху должен был способствовать, по его мнению (и небезосновательно), веками культивируемый у людей страх перед Сатаной, и их низкий уровень знаний и интеллекта. Но не тут-то было... Человек не боялся Сатаны, и уходил из расставленных ловушек, и после ряда серьезных потерь пыл Сатаны поостыл... Я не буду здесь раскрывать всех подробностей этой борьбы – нет смысла и необходимости, а только скажу, что ее логичным продолжением было принятие сторонами взаимоуважительного «статус-кво», и перевод «боевых действий» в категорию дискуссий и взаимного изучения.

Нельзя в борьбе недооценивать противника – это может плохо кончиться. Со всей ответственностью я должен признать, что Сатана оказался очень незаурядной и интересной личностью.

По складу души это утонченная натура, поэт и ценитель прекрасного, по уму – очень умный, выдающийся ученый с колоссальным объемом энциклопедической информации во многих отраслях естествознания: ядерной и волновой физики материи и строении Вселенной, математике, химии, истории Вселенной и многих ее миров, в частности Земли, культуры и этнографии многих народов Земли. Это и специалист в области Высшего права, выдающийся руководитель и организатор, стратег и тактик, создавший целую империю и завоевавший несколько планет.

По характеру это сильная, целостная личность, не лишенная, правда, склонности к излишнему тщеславию.

По менталитету Сатана типичный хронический «трудоголик», способный долго и эффективно трудиться, взвалив на себя многие функции управления империей. Фантастически работоспособен, и очень упорен в достижении цели. Словом, – кладезь достоинств, бывший Ангел.

И что особенно печально, так это то, что эта незаурядная личность с огромным потенциалом оказалась врагом Добра, врагом Создателя и людей...

Звание Ангела и Право Вечной жизни Асеф Сатана получил от Создателя досрочно, за совокупную оценку научных трудов по волновым полям и проблемам перехода материальных объектов в Ретро-пространство. А до этого он был зректом, ростом около 2 метров , представителям древней расы разумных гуманоидов Желтого пространства, родившимся свыше 91 тыс. земных лет тому назад на планете Урене, входящей в звездную систему недалеко от Сириуса. Это раса полуводных гуманоидов, которые большую часть времени проводят в воде, однако это «вода» другого пространства, и небо у них красное. Это обычный цвет неба Желтого пространства на планетах-гигантах, подобных нашему Сатурну. Вечный полумрак водной жизни под красным небом объясняет и несколько увеличенные глаза, и странную форму верхнего века, и нос с клапаном, и торсионную спираль-завиток на голове телепатического конденсатора связи, и многое, многое другое, отличающее Сатану от людей. На Земле есть его точные скульптурные изображения, особенно достоверные в Китае, где Асефа Сатану кличут Буддой...

Тщеславие сгубило ангела Сатану: окрыленный невероятным успехом, и желая еще большего возвышения и значимого поста в мире Ангелов, Асеф Сатана незаконно воспользовался информацией по человеку Земли в корыстных целях, был уличен, осужден Создателем на изгнание из Альфа-Сети. Обида и шок от внезапного краха радужных надежд и уязвленного самолюбия множила ошибки, толкая на опасный путь насилия, лжи и обмана. После изгнания Сатана оказался на планете Луй Желтого пространства, где жили сидрилы, разумные гуманоиды, дружественные Создателю, но без души. Он обманул их, представившись посланником Создателя, подчинил доверчивых сидрилов себе, и захватил власть на планете. Так была реализована его мечта о власти, и положено начало созданию его империи. В конце концов для получения энергии, необходимой промышленности, Сатана начал использовать в качестве топлива ядерных реакторов Серую материю убитых им душ...

Жизнь во зле давно уже опостылела самому Сатане, и он прекрасно понимает, что ни к чему хорошему это не приведет, и прежде всего для него самого, но его гонит страх перед Создателем и ужас расплаты за совершенные преступления. Управление империей давно стало для него тяжким бременем, но это единственный путь его существования – преступника нигде не жалуют. Вот он и забаррикадировался в своем мирке. Живет и работает не ради жизни, а ради сохранения власти. А ведь он просто любит жить. Для жизни нужна энергия реакторов. Источники тяжелых металлов на планетах Сатаны давно выработаны, и материя душ единственный (при созданной структуре энергокомплекса) источник энергии. Это объективно. Другого источника он найти не смог, особенно для реакторов кораблей, и в реакторах его империи опять и опять нужно сжигать убитые души, – преступления множатся... Зло порождает зло...

Замкнутый круг, в который он сам себя и загнал. Вот куда привела его ненависть и озлобленность за наказание Создателя.

Правда то, что знания Высших используются Сатаной не во благо, а во зло, и часто вынужденно, поскольку зачастую Сатана вынужден все делать сам, не доверяя даже ближайшему окружению. Что поделаешь, – это тоже издержки политики зла, проводимой Сатаной. И эта политика наложила на него свою печать: Асеф Сатана часто бывает измотанным усталостью и неуравновешен, вспыльчив, обидчив, принимая скоропалительные и ошибочные решения. Не задумываясь, врет по поводу и без оного, но всегда его ложь корыстна и имеет ясно выраженную цель – обмануть для получения односторонних преимуществ.

В этом-то его парадоксальность: – будучи сам рожденным в добре и правде, получив высокие знания и познание прекрасного, для обеспечения существования себя и своей империи он вынужден насаждать насилие, ложь и зло, уничтожение прекрасного и возвеличивание ложных истин, смерть, смерть и смерть... Стал врагом добра №1 во всей Вселенной, а его имя стало синонимом ужаса.

Вот к чему приводит тщеславие и жажда власти любой ценой.

Меня безмерно удивляло то, что Сатана, например, был способен часами ждать восхода звезды и подолгу любоваться красками зари. И это длительное зрелище, хотя гораздо более скромное, чем на Земле и своеобразное: солнце Луя, где сейчас живет Сатана, из Желтого пространства видно значительно меньше нашего, а скорость вращения планеты в 383 раза медленнее. Но и это зрелище желанно и волнующе для Сатаны, помогая забывать проблемы и отдаваясь поэзии и новым стихам. А стихи Сатана любит и сам с удовольствием пишет своими излюбленными четверостишьями – сутрами. Даже людям они известны – он в свое время так Мухаммеду «Коран» написал...

Любит хорошую поэзию, например, стихи Пушкина – когда я отдыха ради брал в руки томик стихов Александра Сергеевича и читал их, то ВЧ-сенсор переходил на свист и захлебывался бульканьем: Сатана слушал поэзию прекрасного...

Примечание:

Стоило только одному моему товарищу прочесть эти строки, как он заметил: - «Могу дополнить про Сатану. Я лично участвовал в поисках для него компакт диска с исполнителем: Ольга Воронец. Белые мне сказали что, "папенька" (так они его называли), просто без ума от её голоса.

Из рассказов Сатаны - "белым", я понял что на Марсе была цивилизация, которая плохо кончила.

На поверхности Марса есть изображение человеческого лица со слезинкой. Его якобы выстроили, что бы умилостивить Бога».

Вот так! Как только люди получают истинное описание «клиента», сразу начинают понимать, откуда «ноги растут»! Белые Асефа "папинькой" кличут? Очень "мило"! Вполне в его духе.

Ну как можно не заниматься идентификацией источника и доверять первому встречному "голосу", принимая его за "божественное откровение". Многократно убеждался раньше, и убеждаюсь сейчас, насколько разнообразной может быть глупость человеческая...

У Сатаны отличная память. Я проверял.

Как-то раз он заметил, что любит и знает китайскую культуру и обычаи. У меня как раз под руками оказался небольшой томик сборника китайских пословиц и поговорок издания 1959 года, и я тут же стал читать их, предвкушая его поражение. Как бы не так! Сатана их знал практически все! В редких случаях, когда оказывалось, что он не слышал такой пословицы, выяснялось, что эта пословица тибетская.

Оказалось, что 8,5 тыс. лет тому назад он долгое время жил в Северо-восточном Китае в облике простого китайца. Особенно ему полюбилась и запомнилась от того времени псовая охота с луками и стрелами на перепелов. Он описывал подробности такой охоты и ностальгически вспоминал красоты природы, прохладную свежесть звездных ночей под небом Китая, запахи и вкус жареного на костре мяса этих птиц.

И Россию, к сожалению, он знает не понаслышке, – в декабре 1825 года был на Сенатской площади в Санкт-Петербурге, простым крестьянином в толпе народа, жаловался, что в России очень холодно: в памяти остались сильные морозы и худая одежонка. И это не вымысел: откуда он мог знать, что у русских крестьян того времени бытовала поговорка, что на морозе нужно «греться топором»? А Сатана знает! Я почти забыл эту поговорку, а он помнит! Мороз нужно самому прочувствовать...

Именно при обсуждении «китайского вопроса» Сатана нашел ответ на постоянно мучивший его вопрос – почему человек Земли его постоянно опережает, и мысли этого человека очень трудно контролировать.

Фактор ускоренной дискретной функции людей Земли (в 5 раз большая скорость мышления, чем общепринято во Вселенной) Сатане был давно известен, но это совсем не объясняло высокого уровня общения, которое начисто убирало все превосходства Сатаны по фактору более энергоемкого пространства. Да и мне это не совсем было понятно, даже при наличии «скрытого мышления», которое я вынужден был использовать для сокрытия от собеседника своих мыслей.

Ответ стал понятен при сопоставлении иероглифических символов сатанинской «системы Рейки» и китайской иероглифической письменности. Их сходство было слишком очевидным, чтобы быть случайностью. Не даром Сатана так хорошо знает этот народ! Еще более убеждало наличие у китайцев «арабской» нумерологии, причем «вмонтированной» в их язык и общение. Если у нас цифра просто цифра, и несет в себе только числовую информацию, то у китайцев каждая цифра означает конкретное понятие. Например, цифра «4» у них называется «смерть» и звучит так же. Представьте, что вы заходите в магазин за 4 бутылками пива и говорите: «Дайте мне смерть пива!» Смешно? А у китайцев это именно так… Изначально в логику цифровой системы заложены философские основы мироздания и человека, но у китайцев смысл цифр искажен, и в итоге получается белиберда. Вот вам и «тайны» китайской нумерологии!

«Мастера Рейки» откровенно гордятся этими цифрами, приписывая их авторство своему «богу». А их «бог» - Сатана… и, зная об его способностях в математике и образовании виднейшего ученого, нет ничего удивительного в таком авторстве. И сама «арабская» цифровая система просто гениальна – иначе не скажешь. Связь Рейки и Сатаны слишком очевидна, хотя и сокрыта от наблюдения - система Рейки была одним из стратегических элементов системы обеспечения империи Сатаны ядерным топливом – человеческими душами.

Учреждения «нетрадиционной медицины» Рейки разными посулами излечения завлекали к себе клиентов, проводили «инициацию», при которой сканировался «ротор» человека, - параметры его индивидуального частотного поля. После этого обязательным было изучение «науки» Рейки, при котором человека заставляли учить и мысленно представлять иероглифы Рейки. Очевидным было и то, что иероглифы символов Рейки представляли из себя вирус-программу, которая вводилась в разум человека по наиболее емкому зрительному каналу и мешала работе процессора души – мышление шло «по кольцу». Именно так и работают многие компьютерные вирусы.

Человек оказывался во власти сатанистов. Именно так и происходит, например, еще в одной сатанинской религии, у буддистов, – глядя на иероглифы, они бездумно и многократно повторяют одни и те же слова, впадая в транс. И даже молиться и думать не надо – достаточно лишь покрутить молитвенный барабан. И «инициация» у буддистов активно практикуется. Вот обильный «урожай» душ для Сатаны, когда буддисты обещают душу Будде!

Дальнейшее «излечение» проходило в Рейки по накатанному пути – сначала у человека выманивали деньги, давая немного облегчения при болях, но все глубже и глубже завлекая его в болезнь, потом вымогали обещание завещать душу своему «богу», и душу просто убивали – без нее тело умирало само. Убитые души грузили на корабли Сатаны и доставляли в пределы империи в качестве ядерного топлива. Это был основной ресурс, основной источник энергетики империи Сатаны. И так было длительное время. У Земли постоянно находились 10 кораблей-сфер дежурной смены земной эскадры флота Сатаны.

Это военно-транспортные корабли Желтого пространства представляли из себя корабль-сферу диаметром 49 метров . Расстояние от основных планет империи Сатаны, находящихся в Желтом пространстве сектора звездного неба Созвездия Овна (Тмузон – 84 св. года от Земли; Исо – 84 св.г.; Сируй – 61 св.г.; Луй – 91 св.г) они преодолевали за 16 месяцев Земли. Поэтому в земной эскадре было 42 корабля по расчету – одна смена на пути к Земле, вторая – у Земли, третья – на пути от Земли, четвертая – на техническом обслуживании и послеполетном отдыхе. Плюс к этому количеству к эскадре были приписаны 2 сверхскоростных корабля ретро-класса, которые летели через Ретро-пространство и могли достигать Земли за 3 (трое) суток! Такой корабль при 5-6 членах экипажа мог нести до 100 десантников сатанинского «спецназа». Ограничение только по запасу дыхательной смеси – при таком количестве ее хватало всего на несколько суток полета. Это были корабли для срочной связи и особых заданий. У Земли они бывали нередко…

Систему Рейки удалось уничтожить: в июне 2003 года 8 кораблей-сфер были перехвачены Высшими и принуждены к сдаче. Вместе с экипажами и специалистами Рейки, находившимися на борту, там было около 5000. Проводилась плановая эвакуация персонала Рейки из-за возросшей угрозы от Высших, начавших прибывать на Землю для проведения предсудебных мероприятий. На Земле осталось всего около 90 «мастеров» некогда могущественной и богатой организации. А сам флот Сатаны сначала был основательно «потрепан» около Земли (только с сентября 2003 по февраль 2004 было сбито 4 корабля-сферы), потом был вытеснен из околоземного пространства в начале 2004 года, и с конца февраля 2004 началось его планомерное уничтожение. Уничтожались как целые смены кораблей на пути от Земли, так и в пределах пространства империи. К маю 2004 года весь флот Сатаны был уничтожен, подверглись атаке все его основные планеты – Тмузон, Исо, Сируй и Луй, на которых была полностью уничтожена военно-промышленная инфраструктура и 64% населения. Сам Сатана арестован, находится под домашним арестом в своей резиденции на Луе без права выезда, ожидая суда над собой по прибытии Создателя по завершении Суда Земли. Да и на чем выезжать? Последние 2 Р-корабля стратегического резерва были обнаружены на Луе в секретном хранилище и конфискованы в июле 2004 года. Да и купить новые корабли у друзей Сатане просто не на что: в сентябре 2004 Высшие предусмотрительно конфисковали «золотой запас» империи. Сатана был в шоке…

Все это было потом… А тогда я стал анализировать влияние иероглифической письменности на мышление человека и обнаружил, что в китайском языке существует около 52.000 иероглифов. Но это доступно только специалистам. Для жизни в Китае и чтения газет достаточно знания всего 4-7 тысяч иероглифов, а для повседневного обихода 3-4 тысячи!

Меня это открытие откровенно шокировало. Дело в том, что в русском языке слов несравненно больше. Например, в «Толковом словаре русского языка» С.И. Ожегова и Н.Ю. Шведовой приведено 72.500 слов и фразеол, а в «Современном словаре иностранных слов» (изд. «Русский язык») – около 20.000 слов. Этими словарями я постоянно пользуюсь, и очень часто не нахожу в них многих слов – они далеко не полные! В «Толковом словаре живого великорусского языка» В.И. Даля (изд. 1861- 68 г .г.) свыше 215.000 слов! И это когда еще было! Русский язык развивается, пополняется новыми словами. Появляются и совсем неожиданные исследования, как, например, английского лингвиста А. Флегона, составившего словарь русских «непечатных» слов, т.е. словарь русского мата – там более 40.000 слов… Даже мата в русском языке многократно больше, чем слов в китайском! А что говорить о многочисленных словарях технических и профессиональных терминов? Здесь вообще «дремучий лес»…

Сколько же всего слов в русском языке? Кому по силам ответить на этот вопрос? Русский язык слишком богат, чтобы так сразу оценить это величайшее творение русской духовности. Специалисты осторожно называют цифру около 400.000 слов, причем их оценки разнятся на десятки тысяч! Нет такого ни в одном языке мира! Ни в одном!

Так как же сравнивать русский и китайский языки, если русский во сто крат богаче?

Язык не только средство общения, но и средство мышления. Причем скорость мышления и его качество прямо пропорциональны дифференцировке и богатству языка. Язык это не просто количество слов – его применение в мышлении дает возможность богатейшего по вариантности анализа любой проблемы. Повышает качество мышления. Это нечто подобное тому, когда у вас экран монитора компьютера настроен на 4.000 цветов и на 400.000 ! Разницу улавливаете?

Что может придумать китаец, если у него слов и мыслей в 100 раз меньше?

Вот вам и ответ на избитую легенду о «восточной мудрости», якобы недоступную пониманию европейца! Нет там никакой мудрости! Есть отсутствие элементарных понятий, мыслей и философских категорий – у восточных народов просто нет словарного и понятийного аппарата, адекватного требованиям мирового уровня. Китайцу, буддисту просто сказать нечего и он ничего понять не может – вот и молчит, придавая себе загадочный вид… Ничего себе, «мудрость»! Если обезьяну учить, то она слов больше усвоит…

И это далеко не новость – скудость и низкая дифференциация восточных языков были причиной закономерных поражений в военном противостоянии и технической отсталости. Во времена Второй Мировой войны отсутствие дифференцировки в японском языке не давало возможности японцам достойно, "на равных", вести воздушные бои с американцами, хотя у японцев был конкурентоспособный истребитель "Зеро". Пока японец длинными высказываниями и поклонами выражает свою мысль - его уже сбили. В скоротечном воздушном бою все решают секунды и доли секунды… Американцу достаточно: "Боб, макаки справа, три, азимут сорок, тысяча футов, прикрой, атакую!", а для русских и того проще: "Вася, сзади! Уходи влево, прикрою!"

Нынешнее «экономические чудо» восточных «тигров» Японии, Кореи, Малайзии, Сингапура и Китая базируется не на их научных разработках, а на концентрации мирового капитала и достижений мировой научной мысли в привлекательном для инвестиций районе. Здесь огромное количество дешевой рабочей силы и мягкий климат. За дорогое топливо для отопления платить не нужно, и промышленные здания без теплоизоляции дешевле.

А у нас отопительный сезон – 9 месяцев!

Работать восточные народы умеют как роботы: мыслей в голове нет, - остается работать! А если китаец, например, приезжает на жительство в Соединенные Штаты или Канаду, то он обречен на низкооплачиваемую работу – воспитанный на бедном родном языке он просто не способен конкурировать с англоязычными. Успеха добиваются только их дети, родившиеся в Америке, и с самого рождения научившиеся говорить и думать на более богатом языке.

При детальном рассмотрении, например, экономической модели японского промышленного бума, становится понятным, что здесь реализованы не японские экономические теории, а экономические модели известного американского экономиста русского происхождения Леонтьева Василия Васильевича (1906-99), члена РАН (1988), лауреата Нобелевской премии. В.В. Васильев еще раньше был консультантом правительства Франклина Рузвельта во время проведения «Нового курса», а также в период Второй Мировой войны.

Теперь ясно, почему японцы скупают изобретения по всему миру – они сами ничего придумать не могут! Да что изобретения: - у них существуют фирмы, специализирующиеся на переводах общедоступных и популярных русских научно-технических изданий типа журналов «Юный техник», «Техника молодежи» или «Наука и жизнь». Они просто переводят научные статьи, находят новинки, патентуют и продают их! И процветают! В последние годы у них появились собственные разработки, и только тогда, когда выросло и окрепло англоязычное поколение японцев.

Воистину – «Своего ума нет, так займи у соседа!»

В русском языке есть иногда десятки слов, обозначенных в английском одним-единственным словом. В русском это слова-синонимы, тождественные или близкие по значению, выражающие одно и то же понятие, но различающиеся или оттенками значения, или стилистической окраской. Получается, что с любого другого языка перевести на русский не проблема, а вот с русского… теряется смысловой оттенок речи. По этой причине бедности словарного запаса английского языка по сравнению с русским, очень проблематично перевести мою книгу «Мировоззрение или возвращение Прометея» на английский язык. Было несколько попыток, и всегда у переводчиков опускались руки: очень трудно, практически невозможно на английском передать смысл сказанного по-русски. Например, в английском абсолютно отсутствует понятие «Высшие», они переводят это слово как «Бог», но ведь я не о боге говорил в данном случае… А о технических терминах и говорить не приходится. Что уж тут разглагольствовать о переводе сложного научно-технического текста, если у англичан даже проблемы с переводом простых художественных произведений. Тот же А. Флегон, например, в предисловии к своей книге «За пределами русских словарей» пишет, что никто из профессорских кадров-«русистов» Лондонского университета не смог объяснить значение простого русского выражения «собачья свадьба», встретившееся переводчику в знаменитой трилогии А.М. Горького.

Что уж говорить о китайском? Подавляющее превосходство, богатство и сложность русского языка оказались настолько превосходящими английский, что у англоязычных по происхождению переводчиков эти трудности давно, оказывается, привели к узкой специализации переводчиков, как и свидетельствует А. Флегон. Один из переводчиков, например, понимает живую речь и работает с делегациями, но не может читать русских газет, что очень сильно раздражает его, второй читает наши газеты, но не понимает разговорной речи, третий переводит только технические тексты по авиации, четвертый – по автомобилям… И так далее!

Вот вам и объяснение высокомерия англичан и американцев по отношению к русским – англоязычные своим языком и, следовательно, умом куда скуднее русских! Они многого у нас просто понять не могут, почему и задирают нос от собственного «величия» - вполне объяснимая психологическая реакция в данной ситуации. Совсем как у буддистов!!!

По преданиям, 72 языка были даны людям Создателем около 5000 лет тому назад по разрушению Вавилонской башни. И среди этих языков было 14 славянских, в том числе и русский. Об этом же говорил и известный российский востоковед и лингвист, академик АН СССР (член Петербургской академии с 1912), Николай Яковлевич Марр (1864/65-1934). В своей работе «Новое учение о языке» он выдвинул «иафетическую теорию» происхождения русского языка. Его выводы в свое время настолько ошеломили сатанистов, что началась невероятная травля Н.Я. Марра, возглавляемая лично иудеем Иосифом Сталиным.

Примечание: Что уж говорить об Иосифе Джугашвили (Сталин), если сама фамилия его говорит о происхождении этого горского еврея: «джу» - означает «жид», а «швили» по грузински – «сын». Все вместе – «сын жида».

Просто Марр вышел на сам источник возникновения русского языка, что и вызвало такую ярость кремлевских русофобов. Это же надо! «Вождь всех времен и народов», колченогий и сухорукий жиденок-маломерок Ося Джугашвили, убийца, уголовник и грабитель банков по призванию, попик по образованию, закончивший только духовное училище, но отягощенный манией величия и вялотекущей паранойей, оказывается, был еще и выдающимся лингвистом, коль решился написать отдельную работу (!!!) с критикой Марра!

При таком богатстве русского языка Сатана просто не мог понимать большую часть моих мыслей, особенно когда думаешь быстро. Он бессилен и безоружен!!! Следовательно, я могу сражаться с Сатаной на равных, и мое оружие – русский язык!

Создатель дал нам не просто язык общения, но и мощный инструмент мышления, интеллектуальное оружие, перед которым оказался бессилен сам Сатана! Мы сами используем свой язык, не понимая его истинного значения, силы и величия! И детей своих заставляем учить скудный, но ныне модный английский, не осознавая того величайшего богатства, которым владеем от природы!

Вот уж действительно: ходить по золоту с голой задницей…

Пораженный этими выводами и возникшей догадкой, я спросил у Сатаны, сколько же слов в его автоматическом переводчике?

Дело в том, что еще раньше я обратил внимание на особенности речи Будды, согласно древним описаниям, приведенным Э. Мулдашевым в книге «От кого мы произошли»:

«Речь Будды имела 5 достоинств: все могли понимать ее; все его слова имели одну интонацию; речь была глубока и полезна для всех; речь была приятна и глубоко притягательна; слова произносились в правильном порядке, чисто и без ошибок».

Да, все это хорошо, но говорят, не понимая интонации, только те, кто говорит на чужом языке, и, поскольку не было ошибок, говорит с применением автоматического переводчика. Мой абонент на другом конце «провода» тоже имел эти же особенности речи. О том, что Сатана и Будда - это одно и то же лицо, я уже знал из раннего анализа и изучения его самого и империи. Но теперь я еще обратил внимание на скудость его словарного запаса, и только тогда сделал выводы о возможной применяемости такого устройства.

Сатана ответил… в его переводчике всего 8.000 слов!!!

Да… для китайского – более чем достаточно, а для русского… Вот тебе раз!!!

Я ПОНЯЛ – САТАНА УЯЗВИМ!

Это до такой степени обрадовало и окрылило меня, что и Сатана заметил мое возбуждение по всплеску активности «ротора», и его это крайне заинтересовало. Он буквально «прилип» с расспросами. Меня же распирало от гордости за свое нечаянное открытие и появившееся чувство превосходства над противником.

Начал объяснять ему, подбирая слова попроще и медленнее продумывая фразы – так, чтобы он понял все и наверняка.

Сатана просто не поверил гигантскому количеству слов в русском языке, - до сих пор он считал непонимание им моих мыслей ошибками переводчика и настройки своей аппаратуры на резонансные частоты «ротора». Пришлось показать ему свои толстенные словари и электронные словари. А после этого я еще подробно объяснил преимущества буквенного письма над иероглифическим – нам не нужно заучивать тысячи иероглифов, достаточно всего знать лишь 33 простые буквы и 10 цифр, чтобы суметь прочесть и понять сотни тысяч слов и дебри математики! Более того, нам не нужно было объяснять фонетику иероглифа – читая буквы, мы уже знаем, как произносится новое слово. Все вместе это давно ту необычную пластичность русского языка, при которой в нем ежедневно появляются и приживаются десятки новых слов, и дает возможность самообразования.

Я еще добавил от себя Сатане, что его «подарок» китайцам в виде иероглифического письма зректов дорого обошелся людям: интеллектуальное развитие китайской нации затормозилось на тысячи лет, что при нашей ускоренной дискретной функции совершенно неприемлемо.

Сказать, что Сатана был потрясен услышанным и понятым, значит, ничего не сказать: Сатана был шокирован до такой степени, что 3 суток не выходил на связь! Через трое суток он сам попросил связи:

«Я никогда не придавал значения и не подумал бы, какой дорогой подарок вам дал Создатель! Русский язык, как и кириллица, - это один из самых древних языков и письменности Вселенной, творение древней цивилизации из Созвездия Рака. Я даже не мог предположить, что русские так сильно разовьют и усовершенствуют этот язык при своем ускоренном развитии. ЭТО ЦЕННЕЙШИЙ ДАР СОЗДАТЕЛЯ!

Я принял решение в своей империи перейти на буквенное письмо, на кириллицу».

Тут уже пришла очередь изумляться мне: я и думать не мог, что Сатана так быстро и так глубоко изучит ситуацию, чтобы принять решение, меняющее жизнь почти 300 миллиардов его подданных! Он способен на решительные действия, когда видит собственные упущения! Это новая черта в его характере, до сих пор мне неизвестная… вот так!

Так или иначе, но я теперь не впотьмах, на эмоциях, а на расчете и разуме мог осмысленно планировать свои действия по изучению Сатаны и тактике общения с ним. Я стал управлять процессом общения, давая Сатане только то, что хотел: я начал медленно и демонстративно продумывать «фразы-подставы», применяя простые слова и понятия, бывшие в переводчике Сатаны. Здесь следует отметить, что у него словарный состав русского языка был несовершенен, встречались даже древние выражения, ныне практически не применяемые.

Например, у него было слово «зреть» или «зри», а современных синонимов – глядеть, видеть, смотреть, подсматривать, жаргонное «зырить» и прочее, там не было. Иногда даже встречались татарские слова, которые включили в русский словарь. Например, отсутствовало слово «большое» и его синонимы, а вместо него было татарское «зур». Кстати, когда я понял это слово и назвал его татарским, Сатана как-то раз проговорился, что это слово не татарское, а его родное, зректов. И, как я понял, Сатана тоже стал меня «ловить», иногда применяя слова зректов – он почему-то был убежден, что я бывал в их мире, и знаком с их языком. Но об этом позже.

«Про себя» я быстро продумывал ситуацию, вовсю применяя слова-синонимы и технические термины. Сатана эту быструю «тарабарщину» понять не мог!

Так я нашел способ безопасного общения.

И проверка упростилась – я стал составлять перекрестные вопросы-ловушки, которые по теме задавал внезапно, даже спустя много дней после постановки вопроса. Этот способ помогал более качественно вести анализ поступающей информации и отсеивать ложь. Если Сатана отвечал правильно, и не задумываясь, - информацию можно считать истинной. Так со временем я научился не только мгновенно отличать ложь, но и узнавать Сатану, если он назывался чужими именами. Вот это его удивляло больше всего. Он до сих пор не смог понять системы проверок и идентификации, но я об этом рассказывать больше не буду. Хватит и того, что уже рассказал.

Само получение информации методом «мозаики» иногда начиналось с неожиданной стороны, и давало нежданные результаты, на которые и не надеялся.

Например, однажды я получил сообщение о том, что в городе Н. долго болела и умирала одна женщина, татарка. У нее не было проблемы с деньгами, и, соответственно, с лекарствами и качеством медицинского обслуживания – к ней даже врачей вертолетами возили. Ничего не помогло – умерла. Незадолго до кончины она была в состоянии клинической смерти и рассказала, что она там видела. Вот ко мне и обратились с вопросами по этому поводу.

Она рассказала, что очень удручена видом того «рая», в котором побывала. Там она видела сумеречное небо, легкий полумрак, и какие-то большие люди без лица в темных одеждах таскали тяжелые камни. Как только она оказалась там, ее попросили посидеть на лавочке и подождать, пока выяснят по ней. Вскоре к ней подошли и сказали, что ей еще к ним рано, и она вновь очнулась на больничной койке.

По описанию мира я понял, что речь идет о Желтом пространстве больших планет, и конкретно о планете Луй Сатаны. Я знал, что как раз в то время недалеко от его дворца строили бассейн и парк (об этом позже) – только у него могла быть такая стройка. Я и спросил Сатану об этой посетительнице, назвав имя, и место, откуда прибыла. Он попросил время на получение справки, а на другой день рассказал:

«Да, была у нас такая, мусульманка, душу Аллаху обещала, т.е. мне, вот у меня и оказалась. Уже сожгли. Но о ней не стоит переживать: по вашим земным меркам она занималась плохими делами – вербовала людей и торговала ими. Она организовала организацию по вербовке мусульман в Чечню и к афганским террористам, и за каждую голову получала деньги из Саудовской Аравии. Мы таких сразу сжигаем, без сожаления. Дураки люди, - все им рай подавай».

Вот это да! Оказывается, Сатана имеет технологии съема информации с душ, активно применяет ее и анализирует собранную информацию. Это очень важно!

Далее:

- А почему ты своих сидрилов на стройке в непроницаемые одежды одел?

- Это защита от их шерсти. Она с них постоянно сыпется, а я не хочу купаться в грязном бассейне с их шерстью.

- А разве у вас нет насекомых, подобных нашей моли, которая шерсть поедает?

- Нет. Это планета с неполной биосферой. Шерсть не гниет, и накапливается. Зур проблема. Мы даже вынуждены собирать и сжигать ее. У меня во дворце тоже было не продохнуть от нее, пока не догадался все сделать герметично, с фильтрами, а весь персонал одеть в комбинезоны, с маской-сеткой на лице. Так шерсть внутри остается, и в покоях чисто.

Планеты с неполной биосферой… кошмар! Вот почему Сатана их так легко захватывал: они были резервными биоресурсными системами в Желтом пространстве, и не охранялись. До этого разговора, за несколько месяцев, у меня случился еще один интересный разговор с Сатаной. Как раз шел чемпионат мира по плаванию, и я обратил внимание, что когда смотрю телепередачи с чемпионата, сенсор контроля переходит на свист, и буквально начинает булькать. Сатану интересовал чемпионат? Я спросил его об этом, а он попросил подольше и подробнее смотреть на плавание, долго смотрел он и на виндсерфинг. Потом он сказал:

- Красиво плавают, но Сатана гораздо быстрее может, и на глубине могу долго находиться. Сатана очень хорошо плавает.

- А в нашей воде можешь?

- Нет. Вода плохая – Сатана в ней тонет.

- А у себя ты плаваешь?

- Нет. Опасно. Море у нас грязное, и соленость совсем не та, как на родине. И волнение очень сильное. На такой доске с парусом у нас опасно кататься.

- Да, ты же в море вырос… а у вас были такие доски с парусами?

- Нет. Это люди придумали. У нас были защитные сооружения от волн. На Урене воды много, и сильные ветра. Суши мало было, и она все островами, похожими на вашу Шри Ланку. Мы жили в море, много купались, ели водоросли и рыбу, прямо в море. Вкусная! До сих пор вкус рыбы помню. Сатана очень рыбу любит.

- А сейчас ты рыбу ешь?

- Нет, на Луе ее нет. И развести нельзя – нет пищи для рыбы.

- А что сейчас кушаете?

- Орехи и зелень. Сидрилы в лесу собирают. Дожди у нас редки, рек и озер практически нет, поэтому пищи мало. Воду пьем из бутылок, опресненную.

Я вспомнил, что у Сатаны (Будды) были явно выраженные признаки водных гуманоидов: широкая, мощная грудь, сильные руки и ноги, как ласты, до середины пальцев на руках перепонки, маленькие уши и нос с клапанами, виток торсионного конденсатора телепатической связи на голове, и, главное, 40 острых и одинаковых по всему рту зубов. Такие только у водных млекопитающих. Чтобы рыбу удобно было есть, прямо живую, и прямо в воде.

- Как же вы там живете, коль даже в море купаться нельзя? Все отравлено промышленностью… И, видимо, на суше не легче. У нас тоже есть такие проблемы, но не до такой же степени. Видимо, по нагрузке на биосферу планет можно судить о степени риска для населения. Ты можешь дать исходные данные по планетам для расчета нагрузок на биосферу? Получишь количественную оценку биосферной ситуации, выводы сделаешь. У тебя должны быть проблемы с заболеваниями населения, убытки от этого…

- Да… есть проблемы… я подумаю.

Спустя несколько дней Р-мост по указанию Сатаны мне передал исходные данные для расчетов, которые я и выполнил. Вот они:

РАСЧЕТ экологической напряженности по планетам империи Сатаны

Необходимость расчета необходима для определения средних показателей экологической нагрузки на биосферу планет и оценки перспектив их дальнейшего развития, возможности существования населения. Берется во внимание, что производство продуктов питания в виде какой-либо формы земледелия или сельского хозяйства на планетах отсутствует, а население питается тем, что удается собрать в лесах от дикорастущей флоры.

Следовательно, нам нужно определить, сколько территории лесов, в км 2 приходится для сбора пищи на одного «условного едока», т.е. фактическую нагрузку на биосферу планет.

Из-за отсутствия более полных данных, расчет ведется по усредненным параметрам, воздействие вредных выбросов промышленности и техногенной нагрузки на конкретных планетах не учитывается, а лишь принимается во внимание, что на них есть развитая промышленность. Указанные расчетные данные необходимы для оценки ситуации и выработке предложений по устранению напряженных тенденций и мер по развитию экосферы и экономики с целью улучшения жизни населения.

Расчет проводится в инициативном порядке, как анализ состояния ресурсных возможностей планет для выживания населения и выработке мер по улучшению жизни сидрилов, что позволит, по мнению автора, снизить социальную напряженность в обществе и не допустить вымирания населения, снизить возможность конфликтных ситуаций, войны планет империи Сатаны с цивилизациями Создателя. Цель - сделать жизнь сидрилов лучше, сытнее, более доброй и «человечной», чтобы сидрилы были счастливым и мирным народом и не вынуждены были искать решение своих проблем военными средствами.

При расчете приняты:

  • исходные данные по диаметру планет в км,
  • исходные данные по относительной площади суши в %,
  • исходные данные, что площадь лесов занимает в среднем 50% суши,
  • исходные данные по численности населения Е, в млрд. сидрилов

Расчетные данные:

  • площадь планет определялась по формуле S общ. = p D 2, в км 2;
  • площадь суши определялась по формуле S с. = S общ. х % суши, в км 2 ;
  • площадь лесов определялась по формуле S л. = S с / 2, в км 2 ;
  • при расчете введено понятие «условного едока», т.е. в понятии, приближенном к человеку. Это необходимо потому, что население планет неоднородно по потребностям в пище. Около 10% населения имеют ускоренную в 10 раз дискретную функцию при ресурсе жизни в 90 лет, следовательно, их потребность в пище сопоставима с потребностями человека. А остальные 90% населения имеют медленную дискретную функцию при жизненном ресурсе в 900 лет, следовательно, имеют в 10 раз меньшие потребности в пище. Расчет численности «условных едоков» проводится по формуле: Е у = 0,1Е + 0,1(Е - 0,1Е), млрд. усл.ед.

Исходные данные и результаты расчетов сведены в таблицу:

№ п/п | Название планеты | Диаметр, в км. | Суша, в % | Население, млрд. сидрилов | Населен., млрд. усл. Едоков. (у.е.) | Площадь общ. Площадь суши Площадь лесов, в км2 | Площадь леса на 1 у.е. в км2
1 | Тмузон* | 61.853 | 73 | 80,0 | 15,2 | 12019085096 - общ. 8773932120 - суша 4386966060 - леса | 0,2886
2 | Исо * | 61.368 | 59 | 50,0 | 9,5 | 11831336654 - общ. 6980488626 - суша 3490244313 - леса | 0,3674
3 | Сируй * | 58.779 | 71 | 50,0 | 9,5 | 10854111012- общ. 7706418818 - суша 3853209409 - леса | 0,4056
4 | Уресирисе | 43.272 | 63 | 3,0 | 0,57 | 5882525379 - общ. 3705990989 - суша 1852995494 - леса | 3,2508
5 | Иуси | 53.671 | 53 | 2,0 | 0,38 | 9049597156 - общ. 4796286493 - суша 2398143246 - леса | 6,3109
6 | Ятруре | 60.674 | 57 | 2,0 | 0,38 | 1156522716 - общ. 6592194048 - суша 3296097024 - леса | 8,6739
7 | Луй* | 52.871 | 62 | 64,0 | 12,16 | 8781827905 - общ. 5444733301 - суша 2722366650 - леса | 0,2238
S | - |  |  | 251,0 | 47,69 |  |

Примечание - * - на планете развитая промышленность

Выводы:

  • Наиболее высокая нагрузка на экосистемы наиболее населенных и промышленно развитых планет по ее величине соответственно - Луя, Тмузона, Исо и Сируя - здесь наиболее велики угроза голода и риск роста социальной напряженности, особенно на Луе;
  • Ресурсы планет Уресирисе, Ятруре, Иуси используются недостаточно вследствие недонаселенности.
  • Необходимо развивать земледелие как форму производства продуктов питания в первую очередь на наиболее заселенных планетах, поскольку космические перевозки продуктов питания из других источников будут нерентабельными вследствие дороговизны самих перевозок.
  • Разумно провести мероприятия по демократизации общества, ограничению рождаемости и, возможно, переброске части населения с перенаселенных планет на малоосвоенные.
  • Ключом к решению всех указанных задач должно быть соглашение с Создателем, поскольку биосфера указанных планет создавалась им, а впоследствии они были захвачены империей Сатаны. Данное соглашение должно исходить из сложившегося статус-кво и принципов мирного разрешения конфликтных ситуаций. Возможно, что при решении данного вопроса Сатане нужно будет пойти на вынужденный компромисс: в обмен на предоставление технологий земледелия и семян - отозвать обратно сидрилов и вернуть Создателю малоосвоенные планеты - Уресирисе, Ятруре и Иуси, отказавшись от их дальнейшего развития и переброски на них части населения в качестве гарантии дальнейшего нераспространения империи и добрых намерений, осознания сделанных ошибок и опрометчивых решений как формы деятельного раскаяния.

Ю.А. Бабиков (24.06.2003 года)

Расчет элементарный, и его давно могли бы сделать и сами заинтересованные лица в империи, но просто не ставилась такая задача, и не разрабатывались методики ее решения.

Действительность оказалась еще мрачнее, чем даже можно было предполагать по отрывочным высказываниям Сатаны. Картина была просто удручающей по всем промышленно развитым и густонаселенным планетам империи, особенно по самой первой из планет империи, по Лую. Там, похоже, и голод был не редкостью. Получали подтверждение доклады моих добровольных помощников в Желтом пространстве Земли, которые рассказывали, что самое первое, что делают экипажи кораблей Сатаны, так это бросаются в синий лес, и жрут все подряд. Отнимают еду у домовых, и могут даже за еду просто убить – от них все прячутся. Особенно жестоки десантники спецназа – они убивают направо-налево, но даже эти десантники перед выполнением задачи стараются нажраться. Если учесть, что они с Луя летят на «Ретро» всего трое суток, то они еще на Луе голодными были! И это элитный «спецназ» Зера, знаменитый во Вселенной! Даже на них еды не хватает, так что же говорить о населении? Получили логичные пояснения и слова моей дочери, видевшей у нашей квартиры молодого сидрила, высокого, но очень худого. Откуда ему упитанным быть при такой голодухе? Становился понятным смысл прежних запомнившихся высказываний некоторых операторов Р-моста, сетовавших на то, что «…дети и сироты плачут…» Бедные сидрилы…

С такой империей можно даже и не воевать – нужно только подождать, пока сами с голоду перемрут… Нечто похожее и у нас в СССР было, когда все ресурсы государства тратились впустую на военные нужды, а народ был полуголодным. Потому и СССР рухнул – никто его защищать не хотел.

Обо все этом, и о своих выводах я и рассказал Сатане. Он подтвердил мои выводы. А потом предложил ему и обосновал необходимость развития товарного производства продуктов питания через систему земледелия, особенно через овощеводство.

Сатана угрюмо отверг эти предложения, мотивируя отказ отсутствием влаги для орошения полей. Тогда я рассказал ему об испанском опыте развития земледелия на засушливых землях с использованием технологии капельного орошения. Это очень интересовало Сатану, особенно показатели невероятного роста объемов производства сельхозпродукции в Испании при неизменном количестве влаги в природных источниках.

Спустя несколько дней Сатана, как бы между прочим, заметил, что они раздобыли в Испании все основные детали и элементы систем капельного орошения, и даже достали инструкцию по этой технологии! Вся техническая информация была передана с его кораблей, и теперь на предприятиях его империи начинается освоение производства систем капельного орошения. Спустя еще какое-то время, он похвастался, что они и семена овощей «достали», и теперь ведут разбивку опытных полей под семеноводство.

Это можно было бы воспринять за блеф, бахвальство, но с чего Сатане бахвалиться в таком серьезнейшем вопросе, где от успеха зависела судьба его империи? Более того, несколько месяцев спустя я получил подтверждения правоты его слов.

«Испанский след» информации Сатаны проявил себя в начале января 2004 г ., кажется, 4 числа, когда поздней ночью смотрел сводку новостей “ EURONEWS ”. Там показали сюжет, снятый на заправочной станции случайным свидетелем. Высоко в голубом небе быстро и бесшумно падал к земле горящий болид. В комментариях говорилось, что сначала их было два, потом они столкнулись, и один стал падать, оставляя за собой длинную дымную полосу. Метеорит икали, но так и не нашли.

Но мне с первого мгновения было ясно, что над Испанией был сбит еще один корабль Сатаны из его земной эскадры. Значит, верно говорил Сатана, когда рассказывал об успешном изучении его агентами испанского опыта капельного орошения: в 2003 году корабли Сатаны над Испанией были!

Идентификация объекта в небе над Испанией труда не составила, ибо я недавно изучал это вопрос, тем более что Сатана сам был изумлен увиденным, и немедленно принял решение дать приказ своим кораблям уйти к Юпитеру, подальше от Земли – здесь для них стало слишком опасно.

24 сентября 2003 года , в 18 часов 34 минуты по Гринвичу точно такую же картину можно было наблюдать в небе Англии, над Южным Уэльсом. Тогда английский школьник случайно сделал 2 снимка этого явления, и снимки стали сенсацией на астрономических сайтах NASA . Падение огромного факела к земле тоже было абсолютно бесшумным, и на земле никаких следов так и не нашли.

Когда я изучал эти снимки, пошел интенсивный вызов от Сатаны – он просил уточнить место и время фотографирования. Уточнили, связавшись по «Интернет» с этим школьником. Оказалось, что именно в это время у Сатаны пропала связь с одним из его кораблей, который находился в этом районе в «режиме ожидания», выжидая наиболее удобное астрономическое время для нанесения пиктограмм на полях. Вот чем они в 2003 году в Англии занимались – наносили ложные, дезинформирующие пиктограммы от Сатаны! (У меня, кстати, таких целый «архивчик» подобрался.) Дозор Высших, который прибыл в этот район с целью нанесения пиктограмм от Создателя, обнаружил противника и уничтожил корабль Сатаны методом «зеркальной атаки». Такой прием уже применялся несколько ранее в небе над Израилем – там даже все перипетии боя и уничтожения корабля-шара на видеоленту засняли!

Вот тогда Сатана и объяснил, что означает для него эта случайная фотография английского школьника: него появилась ясность по судьбе конкретного корабля его флотилии, считавшегося без вести пропавшим около Земли.

Много чего интересного творится в небе над нашими головами, а мы даже не замечаем этого, или стараемся не замечать, а когда видим, не можем объяснить, списывая все на «непонятные природные феномены». Ежегодно регистрируются и подробно документируются десятки тысяч наблюдений НЛО. Я сам неоднократно наблюдал эволюции НЛО на большой высоте над городом Набережные Челны как ночью, так и днем. Если при наблюдениях ночью как инженер-ракетчик я мог уверенно утверждать, что при маневрах НЛО применяют плазменные двигатели и излучатели (при маневре появлялось облачко плазмы зеленого цвета), а также мощные источники квантового излучения, то днем свечение плазмы не было видно, но квантовое излучение прекрасно регистрировалось как «небесный прожектор». Между НЛО на наших глазах происходят бои, как, например, бой «летающих тарелок» над Пермью. Даже видели, в какое болото упала сбитая «тарелка». А когда зимой болото замерзло и стало доступным, военные искали ее там, но ничего не нашли. Зато в сильнейший мороз на месте гибели тарелки получили странные ожоги кожных покровов и приличную дозу облучения. Ничего не поняли, но «на всякий случай» объявили район запретной зоной.

Что же говорить о Перми, если над Южной Америкой к боевым действиям против «летающих тарелок» привлекается даже военная авиация, но все безуспешно. Там их много летает с посадочных площадок и баз Андийского подземного мегаполиса ВЦ. Видимо поэтому, учитывая бесславный опыт южноамериканских военных и свой собственный, многолетний, по защите от НЛО баз и пусковых площадок Ракетных войск Стратегического назначения, армейской авиации в Чечне отдан и ныне действующий приказ ни в коем случае не атаковать и вступать в бой с НЛО, а наоборот, показывать знаки дружелюбия!

Это приказ в Чечне сегодня действует, сейчас, поскольку контроль со стороны НЛО за районами боевых действий в Чечне давно уже стал привычным. И в Нагорном Карабахе так было, и в Никарагуа… Везде, где идут войны и льется человеческая кровь, Высшие педантично ведут счет преступлениям людей, но в драку пока не вмешиваются. Они иногда «разбираются» с нежеланными «гостями» Земли, но инопланетного происхождения. Земля находится под надежной охраной от враждебных сил космоса.

Но Высшие не только контролируют уже совершаемые военные преступления, - они ведут контроль уже на стадии подготовки военных преступлений против человечества. Например, в этом году они строили высотную платформу для контроля за ядерными приготовлениями Северной Кореи. Платформа строилась в небе над г. Дальнегорском Приморского края: там «летающие тарелки» часто появляются в одиночку и группами даже днем, а с неба на головы людей сыпались куски неизвестного легкого металла черного цвета.

Для меня это не новинка: видел я эти платформы еще в детстве, а таким металлом мы играли вместо игрушек: он хорошо искрит, если по нему посильнее ударить железкой. Его мы находили, как и сейчас в Дальнегорске, прямо на улицах нашего поселка. И эту платформу, с которой он сыпался, сам видел неоднократно: она треугольной формы, и часто висела высоко в небе. Это наблюдения 1966-68 годов!

Зачем же там было необходимо их присутствие? Да дело в том, что я жил на Волге, в Горьковской области, до предела набитой военными заводами, секретными объектами, полигонами и т.п. Всего в сотне километров от нас находился Ядерный центр г. Сарова (тогда – «Арзамас-16») с его подземными объектами.

Вот за этими военными приготовлениями и наблюдали Высшие, и сейчас тоже… Именно усиленное присутствие НЛО недавно помогло выявить неизвестный ранее ядерный центр в Иране: НЛО настолько «достали» правительство Ирана, что они обратились к России за помощью, и Путин обещал ее…

Смех, да и только! Ха-ха-ха!

Что он сможет сделать, если военные СССР еще в 50-е годы в сибирской тайге обнаружили странные металлические объекты наземных сооружений гигантского Якуто-Эвенкийского подземного комплекса ВЦ, и ничего не смогли с ними сделать, как и не поняли назначение этого комплекса? Его подземные сооружения уходят на глубину до 4 километров ! Там находятся гигантские торсионные конденсаторы энергии поля системы стабилизации коры планеты. Ведь оснований для серьезного изучения находки тогда было более чем достаточно: мощность испытательного ядерного взрыва 1954 года, проведенного в тех местах, в 2-3 тысячи раз (!!!!) превысила фактическую, конструктивную мощность заряда. Объявили район закрытой зоной. Может, теперь весь Иран таковым объявить? Вот тебе и «помощь»…

Что наши ученые и военные смогут сделать, если они небо над собственной страной контролировать не способны, а НЛО у нас частые гости? Эти гигантские треугольные НЛО даже в народе приметой стали – как только появляется такой НЛО на низкой высоте, значит, что-то серьезное происходит. Как было, например, в ночном небе Москвы в дни августовского путча 1991 года, и в дни штурма российского «Белого дома».

Еще не поняли, почему я именно СЕГОДНЯ рассказываю такие «невероятные» вещи, и не боюсь говорить об этих секретах? Слушайте дальше…

Само по себе вызывает изумление, когда над нашими головами творится такое, а люди ничего понять не могут, да и информацию об НЛО и наземных объектах ВЦ, ее системный анализ от людей скрывают. Здесь любой человек вправе спросить как и со своих правителей, так и с ученых: - «В чем дело?»

Правители облечены властью, собирают налоги и живут за счет труда населения, которым по своим функциям они не только должны управлять, но и защищать: на то им и власть дана. Так что же это за власть, если она бессильна что-либо сделать, бессильна понять происходящее и это бессилие от народа скрывает? Зачем таковая при ее бессилии?

И эта власть является властью, пока народ подчиняется ей. Если же народ спросит, то она будет обязана или найти разумный ответ, либо уйти…

ПРОИСХОДЯЩЕЕ СЕЙЧАС В НЕБЕ НАД НАШИМИ ГОЛОВАМИ КАСАЕТСЯ ВСЕХ НАС, ЖИВУЩИХ НА ЭТОЙ ПЛАНЕТЕ. ЭТО НУЖНО ЗНАТЬ КАЖДОМУ.

Любая власть, когда поднимается весь народ, против народа бессильна!

ЗЕМНАЯ СТРУКТУРА ГОСУДАРСТВЕННОЙ ВЛАСТИ ЦИВИЛИЗАЦИИ НАСИЛИЯ ОБРЕЧЕНА. ОНА НЕИЗБЕЖНО РУХНЕТ - НА НИХ ВОССТАНЕТ НЕБО И НАРОД.

Не в этом ли «секрет» ее молчания и панической боязни правителей вопросов по НЛО?

У каждого есть своя забота по добыванию хлеба насущного, и не каждый имеет возможность глубокого проникновения в тайны мироздания. На это есть наука, которую народ содержит свои трудом, чтобы иметь знания, улучшающие и делающие безопасной нашу жизнь. Ради этого ученых и кормят. Их сеять/пахать не заставляют – изучайте окружающий мир. Это ваша общественная функция, для исполнения которой вас и содержат. И очень недурно, между прочим.

Народ вправе спросить с вас по любому непонятному вопросу, ибо в данном случае это право закреплено вещными обязательствами: вас же кормили… Так отвечайте же!!!

А вместо этого увешанные чинами и наградами маститые ученые встают в «позу пингвина» и разводят ручонками: - «Науке сие неизвестно!»

Науке-то известно, и эти знания давно уже достояние ноосферы Вселенной, а вот вам… Не надо отождествлять ваше скудное мышление с наукой! Не надо!!!

Действительно, а что они могут понять в многомерной и асимметричной Вселенной со своими взглядами на Вселенную как однопространственную структуру и адекватным этим убогим взглядам мышлением?

Можете представить, как развлекается Сатана, глядя на этих «корифеев» земной науки… И что греха таить, - в этом вопросе я разделяю его взгляды. Я называю наших ученых «Птолемеевыми детьми», или «сынами плоской Земли». Эти «ученые» в большинстве своем никчемнее дворника, - тот хоть метлой пользоваться умеет, и от его работы есть конкретная польза обществу. А от них какая? Вы, «ученые», оцените работу своей жизни и спросите себя: - «А что я полезного сделал для людей?» Да, да, оцените объективно каждый день вашей жизни и деятельности. Что? Одни «мыльные пузыри»? Жизнь пустого нахлебника в лучах незаслуженной славы?

Вам даже метлу доверить сомнительно – вы ей работать не умеете… Так какая же от вас польза обществу?

Какой же прок от земной науки, если логичные объяснения по «непонятным явлениям» получаешь из анализа и общения с таким необычным источником, да еще с другого конца Вселенной?

Я не буду больше говорить о нашей науке, а обращаю внимание на параметр, касающийся всех нас. Я говорю об уровне интеллекта.

Сатана применяет 20-балльную шкалу оценки данного показателя, так же, как и Ангелы – он сам изгнанный ангел. По этой шкале средний показатель интеллекта жителей Земли 2-4. Иногда встречаются индивиды с уровнем 7-9, и совсем не обязательно, чтобы это были ученые. Совсем нет.

Можете себе представить, как Сатана презрительно отзывается о людях! И совершенно обоснованно: преступно так относиться к своей душе, к совершеннейшему творению и бесценному дару Создателя людям. Безмерно преступно тратить возможности души на низменные страсти и желания, преступно транжирить данное людям время жизни, не обращая внимания на духовное развитие и постижение знания. Люди сами обрекают свои души на уничтожение и гибель, не давая им шанса развиться до уровня Ангела Вселенной.

Это страшное преступление перед Создателем.

Думаете, Сатана этого не понимает? Да у него самым первым аргументом на Суде перед Создателем будет именно это: он сжигал только обреченные души, которые люди сами низвергли до такого скотского уровня. Его деяния – следствие преступлений людей перед Создателем, перед собственными душами.

И что сможет ответить Создатель на подобный аргумент?

Люди, вы сами защищаете Сатану своими преступлениями.

Ну, как теперь? «Не кисло»?

Вернемся к моему рассказу, а то и так отвлеклись…

Да… дела… Как можно водному гуманоиду жить без воды? Купание и у нас, сухопутных, приносит радость, снимает стресс, усталость. Не потому ли, что Сатана оказался в несвойственных условиях, он часто бывает такой нервный, вспыльчивый? Если ему купаться ради отдыха в чистой воде и безопасном месте, может, добрее будет? Спокойнее, что ли, уравновешеннее… тогда и неверных решений меньше будет, и его подданным спокойнее… Зла меньше будет! И в его империи, и во Вселенной! Пусть добрым делом занимается!

- А почему бы тебе не построить бассейн?

- Бассейн?

- Да, бассейн с чистой, безопасной водой, и соленость воды можно сделать как на твоей родине, и пляж для отдыха, рядом разбить прекрасный парк со статуями, дорожками и фонтанами…

- Сатана об этом не думал… Расскажи, как бассейн строить! Покажи фотографии бассейнов парков, все покажи!!!

Пришлось объяснять конструкцию бассейнов, систему подачи, обмена и очистки воды, конструкции фильтров, освещение бассейнов, устройство обогреваемых пляжей (солнце Луя не греет), показывать виды парков, фонтанов, водных горок, аттракционов. Сатана все тщательно фотографировал, просил рисовать схемы. Я уже знал, что Сатана быстро принимает решения, и ничему не удивлялся

- Это мне для технического задания нужно. Чтобы спроектировали.

Потом несколько дней он меня донимал уточнениями, просьбой разъяснений и проч. Спустя пару недель он заявил:

- Спроектировали! У меня будет такой бассейн, какого у вас на Земле нет – 400х200 метров, и глубиной 40 метров . Сатана любит на такую глубину нырять. Пляж с пологим входом в воду, глубина постепенно увеличивается, чтобы можно было в воде по грудь постоять. Половину пляжа сделаем обогреваемым снизу. И парк кругом красивый будет – парк я сам рисовал!

- Ничего себе! Бассейник с пляжиком! Ну у тебя и возможности…

Потом Сатана время от времени рассказывал об этапах стройки. Оказалось, что они строят бассейн в скальном основании, а массив горной породы просто вынули методом пространственного переноса. Стенки получились сразу чистыми, и достаточно просто их облицевать плитами белого камня. Потом, ближе к завершению строительства, удивил меня тем, что они не стали очищать морскую воду, и доводить ее кондиции по солености, а просто залили в бассейн дистиллированную воду и посолили ее в нужной пропорции. При этом Сатана посетовал, что на строительство пришлось отвлекать все доступные энергетические мощности. Можно себе представить!

При этом разговор как-то перешел на энергетику, и я опять напомнил, что для его энергетики требуется сжигать человеческие души, и даже для исполнения доброго по сути дела, пришлось опять убивать и сжигать души, умножая преступления. Неужели у вас нет иного источника энергии?

Оказалось, что нет. Источники тяжелых металлов на планетах давным-давно выработаны, промышленность требует энергии, вот и пришлось переходить на Серую материю более высшего пространства. А источник этой материи один – человеческие души, ибо просто материю для нужд империи Высшие никогда не дадут. Вот и приходится воровать души, используя все возможности – от юридических лазеек Высшего права по самостоятельному выбору, до откровенно криминальных способов ловли и убийства душ. А с душами работать просто – они видны в Желтом пространстве…

Вот тебе раз! Получается, что материи высших пространств близки, коль в Желтом пространстве видна Серая материя. А ведь пространства разделяет еще и пространство Мрака, подобное «энергетической яме», в которой волновая функция занижена по знаку векторной направленности. И это при более плотной материи и высшем коэффициенте сжатия пространства.

Очень интересные подробности физических свойств пространств и их материи…

И на Земле их удобно брать: в Желтом пространстве в существовании души никого убеждать не нужно – ее и так хорошо видно. И там ее очень ценят – никто не отдаст. А на Земле люди не верят в собственную душу, не ценят и не берегут ее: - находятся даже такие дураки, которые «хохмы ради» выставляют на аукционе собственные души, получая за них всего один доллар! Что еще сказать о глупости человеческой?

Потому Земля и была всегда для Сатаны желанным «заповедником дураков и их непуганых душ». Сами виноваты!!!

Но на планетах Желтого пространства должны быть сильные и стабильные ветра, и Сатана раньше упоминал это обстоятельство, когда рассказывал о своей родине.

Сравним: наш Юпитер при диаметре 142.800 км . совершает оборот вокруг своей оси всего за 9ч 55мин. Окружная скорость оболочки его коры в районе экватора около 44.840 км/час, или 12,45 км/сек! Зазор между оболочкой его коры и ядром составляет около 57.120 км . При линейной зависимости скорость газовых потоков на поверхности его ядра составила бы 2,49 км/сек, но в действительности на 2 порядка меньше, учитывая фактор ядра и его приграничного слоя, т.е. около 25 м/сек. Но это постоянный ураганный ветер!

Учтите, что Юпитер в своем классе просто «малыш» - в Желтом пространстве его диаметр всего 28.560 км ., а планеты империи Сатаны значительно крупнее – от 43тыс. км. до 62 тыс. км. в диаметре! Там и ветра сильнее.

Что движет атмосферу планет в Желтом пространстве? Оболочку коры этих планет в нашем пространстве движет вращающееся электромагнитное поле планеты. Но электромагнитная сила для материи Желтого пространства является гравитационной.

Вот вам и ответ.

Коль общей особенностью планет Желтого пространства являются сильные ветры, вызываемые гравитационным фактором, то почему бы не использовать энергетику этого движения для получения энергии ветровыми генераторами? Вывод слишком очевиден и опыт есть.

Альтернативная ветроэнергетика довольно бурно развивается на Земле: в Германии, например, она обеспечивает до 15% потребностей в электроэнергии, и этот показатель постоянно растет. Ветровую энергетику планируется активно развивать и в других странах Европы.

Если такую энергетику развивать на планетах империи Сатаны, то снизится или вообще отпадет потребность в сжигании душ. Зла и преступлений ради их добычи меньше будет. От этого не только Земле, но и всей Вселенной легче станет.

Я начал расспрашивать Сатану об ветрогенераторах, но он даже представления не имел об их существовании и возможности получения энергии таким способом. Пришлось показывать фотографии, чертить эскизы, схемы… Заинтересовался.

Спустя некоторое время в разговоре как-то снова всплыла тема ветроэнергетики, и, на мое удивление, Сатана уже прекрасно знал конструктивные особенности немецких ветрогенераторов и их технические тонкости. Видимо, опять сработала его техническая разведка у Земли. При этом он сказал, что они уже изготовили опытные образцы, правда, ротор у них всего 116 метров (у немецких ветровиков более 140 метров ), но и этого достаточно в сильных ветрах его планет.

Не успел я опомниться от такой быстроты исполнения решений, а Сатана продолжал рассказывать, изумляя меня все больше. Оказалось, что они установили в генераторном отсеке торсионный преобразователь поля, черпая энергию соседнего пространства, и подняв тем самым К.П.Д. установки более чем на 100%. Но и это не все: они отказались от разного рода коммутаторов и накопителей энергии, а всю ее сразу направляли на торсионный опреснитель. Вот это новая технология, еще не применяемая на Земле.

Если у нас опреснение производится путем испарения соленой воды и последующей конденсации пресной, что требует колоссальных энергозатрат, то они свою воду не нагревают, а холодной пропускают через устройство, по форме напоминающее наш циклон. В него соленая вода подается в пристеночный слой, а пресная вода откачивается из центральной зоны устройства. Вращающееся торсионное поле имеет частотный спектр атомов-примесей воды, и оттесняет их к периферии, оставляя в центре пресную воду. Производительность одной такой ветровой установки-опреснителя составила 94 куб. м . пресной воды в час!!!

Было чему изумляться, и по достоинству оценить красоту инженерного решения!

Сатана, мотивируя такое решение, сказал, что они на опреснение использовали до 50% энергетических мощностей империи. Вот тебе на!!! Половина сожженных душ только ради того, чтобы испить стакан воды! Понятно, почему все ветрогенераторы сразу сделали как опреснители.

Немедленно началось их массовое производство и монтаж – через полгода на основных промышленных планетах таких ветрогенераторов уже были тысячи, и проблема чистой воды была снята – теперь ее давали вволю всем желающим!

Но по мере ввода новых опреснителей возникла другая проблема: куда девать появившиеся излишки воды? Пришлось срочно строить у каждого ветрогенератора водоемы-накопители и создавать сеть трубопроводов для подачи воды на поля. Появилась возможность быстрого наращивания посевных площадей и увеличения производства еды.

И все это без убийства душ!

Между тем подходил к концу 2003 год, и завершалось строительство бассейна Сатаны. Он все чаще поднимал эту тему, рассказывая о строительстве. Я посоветовал для отдыха изготовить водный велосипед, нарисовал принципиальную схему, нашел фотографии. Сатана сказал, что закажет десяток. И зачем ему столько?

Ответ на этот вопрос, и на многие другие пришел сам собой, когда Сатана в очередной раз говорил о прекрасном наслаждении, которое он испытывает ежедневно, купаясь в бассейне. Особенно хорошо и безопасно, что снизу в воде устроили освещение – в море такого не было. И как-то раз он посетовал, что нужно заказать еще десяток водных велосипедов, чтобы у него был свой, и не приходилось бы подолгу ждать очереди, как сегодня, пока дети накатаются. Детям очень понравилось кататься на велосипедах, да и скатываться с водных горок. Целый день веселый гам, шум, крики. Какие дети? Откуда?

Выяснилось, что в бассейне Сатана купается не один, а им пользуется целая колония зректов – около 800 душ! И детей среди них три десятка. Они с матерями целые дни проводят на пляже. Причем Сатана особо отметил, что детям очень нравится теплый, обогреваемый пляж, и взрослым тоже. Ну и дела… Объективности ради хочу отметить, что Сатане очень нравилось потакать детям зректов, доставляя им радость. Например, изначально пляж был покрыт мелкой щебенкой, колючей на ощупь, и обогревалась только половина пляжа. Он установил галтовочные барабаны, постепенно заменил все покрытие пляжа на окатанную гальку, а подогрев устроил под всем пляжем. Так всем больше нравилось.

Вот почему Сатана заложил такой огромный бассейн! На 800 душ 200 метров пляжа даже маловато будет… Из дальнейших расспросов выяснилось, что у него постепенно сформировалась такая колония. Зректы-женщины рожали детей, к телам которых подключали души престарелых помощников Сатаны, а старые тела выбрасывали. Так обеспечивался естественный оборот и обеспечение жизненного цикла душ тех, кто по каким-то причинам избегал встреч с Создателем и искал убежища у Сатаны.

Нужно отметить, что в телах зректов жили не только души зректов, но и души людей Земли, тех, кто оказал «особые услуги» Сатане. Например, там до недавнего времени жил Позрет Ресит, бывший наместником Селевков в Иерусалиме во время восстания Маккавеев в 164г. до н.э. Впрочем, он и сейчас бы жил, если бы 5 лет назад на себя руки не наложил. Почему он жил так долго? Очень просто: настройка дискретной функции тел зректов в 5 раз медленнее тел людей, т.е. настройка на жизнь в 600 лет. Это 5-кратно увеличивает ресурс души в относительном времени. У него и сейчас живут 4 бывших жителя Земли, но их имена Сатана назвать отказывается.

Факт выявления колонии зректов давал ответ на многие возникшие к тому времени вопросы.

В течение 2002-03 годов на сайтах исследователей аномальных явлений и кругов на полях стала появляться информация, не находившая разумного объяснения. Некоему полуграмотному деревенскому телемеханику-самоучке при контакте с представителями ВЦ были продемонстрированы элементы силовой установки «летающей тарелки». Он увидел полиполярный высокочастотный торсионный генератор, и сразу решил, что это и есть гравитационный двигатель. Нашел достаточного размера ферритовое кольцо, собрал на нем макет установки, и, ничего не придумав поумнее, отправился с ним в Москву, в Министерство обороны, искать помощи в получении высокочастотного генератора. Именно туда, куда, между прочим, и рекомендовали обратиться эти инопланетные «доброжелатели». Там его выслушали, забрали модель, и, попросту говоря, «кинули», присвоив модель и не дав никакого генератора.

Еще ранее было известно, что именно Министерство обороны РФ проводит интенсивные работы с торсионными полями с задачей разработки гравитационного двигателя.

Практически одновременно с этим в 2002-03 годах на полях Англии появились пиктограммы с условным обозначением биполярного торсионного генератора, что и выходило за рамки логического объяснения.

Судя по описанию, на контакт выходили зректы. Они даже показали «горе-кулибину» видеофильм с картинками их мира: голубое небо с маленьким солнцем и длинными лучами, бескрайнее бурное море и острова с мощными защитными стенами, сложенными из каменных блоков. В бухту одного из островов заходило судно странных обтекаемых форм.

Из сюжета было ясно: это мир зректов, тем более что маленькое и лучистое солнце видно именно из Желтого пространства. Но у них небо красное, а здесь голубое. Фильм явно редактировался. С какой целью? Скрыть источник информации? Зачем? Высшие так никогда не делают.

Из рассказа этого телемеханика было ясно, что ему показали подлинную «тарелку», однако сам показ был провокационным: ему дали увидеть только часть силовой установки, выдав ее за весь гравитационный двигатель.

Должен заметить, что этот тип «летающих тарелок» мне достаточно хорошо знаком: в силовом отсеке на верхней панели силовой установки конструктивно скомпонован полиполярный торсионный генератор пространственного перехода, в середине находится собственно сам полихромный ядерный реактор в виде компактной «таблетки», а еще ниже моноблок гравитационного излучателя с фазовращателем. Это очень компактная силовая установка, надежная, мощная и безопасная. Никаких вращающихся деталей в ней нет.

Показ не всей установки, а только ее части, и конкретно только генератора перехода, был откровенной провокацией, у которой могли быть очень печальные последствия для людей. Человечество еще не располагает достаточным уровнем знаний, и эксперименты с торсионными полями «вслепую», без должного теоретического обоснования и понимания сути, просто методом «научного тыка», могли натворить немало бед.

В этом-то и начинались противоречия. Удивляло то, что эту провокацию совершили зректы, представители высокоразвитой цивилизации Желтого пространства, входящей в Содружество Создателя. На Земле не закончился Период самостоятельного развития, и любые контакты с нами запрещены. Зректы от Создателя не могли нарушить закон. Но это были именно зректы. Откуда они? Появилась еще одна недружественная Создателю общность Желтого пространства?

Кроме того, настораживал и сам факт выбора времени такой провокации: на Земле накоплен достаточный научный и техногенный потенциал для понимания сути такой установки, и, как следствие, для быстрого прорыва в области знаний, чего не хотят допустить сейчас Высшие цивилизации, пока на Земле царит зло и насилие.

Вместе с тем синхронное появление пиктограмм с торсионными генераторами говорило об управляемом характере и масштабности акции по передаче знаний Земле. Помогать работам Министерства обороны? Высшие на такое никогда не пойдут. Но факт имел место!

Вот это и настораживало: неужели Высшие пошли на такое? С какой целью?

Выявление у Сатаны целой колонии зректов, системы их жизнеобеспечения, а также системы жизнедеятельности даже для «ценных» душ Земли решало эту загадку: Сатана использовал против нас и Создателя высокоинтеллектуальный потенциал душ своих помощников-зректов. Стал ясен еще один канал утечки высокотехнологичных знаний Высших, некоторые методы его использования, - видимо, современные корабли Р-класса Сатаны имели в своих ангарах и полипространственные тарелки. Вот какую сбили над Пермью! Кроме этого, стало ясно, что на Земле часть ложных пиктограмм, кроме тех, которые наносили люди, «шутники с досками», имела все признаки подлинности, за исключением смысла. Это усложняло дело. Пиктограммы стало труднее отличать от дезинформации, и нужно было провести дополнительную проверку всего массива по смыслу, дабы отделить сомнительные. Дезинформация Сатаны не должна проникать к людям.

Я высказал Сатане свое возмущение по поводу этой провокации, но тот упорно отнекивался. Когда же я логически стал доказывать «авторство» его зректов, он вынужден был признаться и в провокации своих зректов, и в программе нанесения ложных пиктограмм, которые стали наносить на полях корабли Сатаны в пику кораблям Создателя. Удалось даже выяснить ориентировочно период начала нанесения ложных пиктограмм Сатаны – весна 2002 года, ибо ранее они не появлялись.

Одним из аргументов, сломивших сопротивление Сатаны, стал анализ видеофильма, показанного земному «кулибину». Мои выводы особо заинтересовали Сатану, ибо он сам зрект, и знает свой мир не понаслышке. Он попросил нарисовать морской корабль их мира. Я это сделал: обладая знаниями аэро- и гидродинамики, создать оптимальную форму морского судна для постоянно штормящего моря и высокой ветровой нагрузки было несложно. Тогда он предложил нарисовать движители этого судна – в фильме их не видно, и знать их форму могли только зректы, видевшие подводную часть корпуса судна. Я и это сделал: нарисовал оптимальные для этих условий эксплуатации обводы корпуса и оптимальные винты с поворотными кольцевыми насадками. Такого «добра» я насмотрелся еще в детстве, на Волге, в заводском доке.

Вот тут Сатана и сдался, объявив, что я – бывший зрект! Никто этого знать не может, только зректы, утверждал он. Я ответил, что это неверно, но Сатана с тех пор мне в разговоре стал чаще подбрасывать словечки из словаря зректов. Многих я не знал.

Осенью 2003 года пришлось долго сидеть над архивом английских пиктограмм, заново анализируя массив 2002-03 годов. В итоге появилась целая папка пиктограмм «от Сатаны», а сам я крайне осторожно стал относиться к трактовке пиктограмм этого периода.

ЗЛО МНОГОЛИКО В СВОИХ ПРОЯВЛЕНИЯХ И ВСЕГДА МАСКИРУЕТСЯ ПОД ДОБРО. Поэтому вот в таких условиях, такими методами и способами многочисленных проверок, «подставок», анализом, обобщениями и выводами терпеливо и кропотливо продолжалась многолетняя работа-поединок по изучению зла и путей его проникновения на Землю. Сатана, естественно, предпочитал отмалчиваться по этому вопросу, - он понимал опасность откровений на эту тему как раз в период подготовки Суда Земли. Я даже собирал и систематизировал материалы к Обвинительному заключению, справедливо полагая, что они будут полезны при подготовке Суда.

Сатану это крайне нервировало, как мог, он старался мешать, и внимательно следил за моими изысканиями. Поэтому чаще получалась «психологическая дуэль», где, применяя различные способы анализа, удавалось проверить те или иные выводы. Истину было видно по эмоциональной и психологической реакции противника. До всего приходилось доходить самому, используя многочисленные исторические и научные материалы, и Библию. И с какой бы стороны я не подходил к изучению проблемы зла, я всегда упирался в евреев. Всегда!

До этого я прожил почти 50 лет, и никогда не обращал внимания на этот народец – живут и живут… бес с ними! Разве мало народов на планете? Всем нужно место под Солнцем. Но сама постановка вопроса о ЗЛЕ НА ЗЕМЛЕ неизбежно выводила на евреев. Это истина! Поэтому мои исследования никогда не были и не являются проявлением антисемитизма, а лишь только объективным отражением существующего положения по источникам зла.

Получается, что если я пишу о зле, приходится писать об его изначальном источнике – Сатане (Иегове) и его евреях.

ПОНЯТИЯ «ЗЛО», «САТАНА» И «ЕВРЕИ» - СИНОНИМЫ!

«Последней каплей» в изучении и понимании Библии в части создания еврейства явились современнейшие научные работы Петра Гаряева по волновой генетике. Стал ясен замысел «синайского эксперимента», подробная механика его проведения в части генетического программирования зла, скрытый смысл провокации Аарона с золотым тельцом и золотым питьем, так и отдаленные последствия этой генетической диверсии Сатаны против человечества. Творение Сатаны – генетические мутанты рода людского – евреи, оказались как под микроскопом. Стали понятны все малейшие особенности этого народца, и стала ясной его судьба.

Евреи обречены как в плане негативного генетического груза популяции полулюдей-полускотов с кровью животных, так и в плане юридическом. Да, тысячелетия скрытой войны евреев против человечества не прошли даром: заговорами, подкупом, жестокими убийствами, террором, предательствами, финансовой политикой, организацией и провоцированием войн, внедрением религиозных и революционных учений разрушения общества и духовной культуры они сегодня сумели захватить власть на планете. Но они никогда не победят. Они обречены на поражение, и свою войну против человечества они проиграли не сейчас, а тысячи лет назад, когда ее еще только начинали. Они проиграли ее в тот момент, когда их убогий и вороватый прародитель Авраам Еврей признал в Харране Сатану своим «богом» и позже распространил «завет» на все последующие поколения.

СЕГОДНЯ К ЗЕМЛЕ ПРИБЫЛ ТОТ, КОГО ЕВРЕИ ПРЕДАЛИ, ПРИЗНАВ СВОИМ БОГОМ САТАНУ. ЕВРЕИ ОБРЕЧЕНЫ – СОЗДАТЕЛЬ НЕ ПРОЩАЕТ ПРЕДАТЕЛЕЙ.

Эти выводы нисколько не смутили Сатану – он прекрасно знал своих подопечных и уготованную им судьбу, посмеиваясь над их надежами на прибытие Иеговы (Сатаны). Сейчас! Ждите!!! Так он и засобирался к Земле евреев спасать… Своя жизнь дороже!

Его поразили другие мои выводы о том, что евреи будут первыми, кто его предаст, и ради спасения своих шкур выложат Создателю о делах Иеговы все. Его словно взорвало: он понимал, что я прав, а возразить было нечем. Сатана сам учил евреев предательству. И он начал рассказывать…

Он много и подробно рассказал подробностей о контактах с Авраамом Евреем, о его жалкой судьбе и сожжении души. Рассказал о молодом фараоне Ритоне, который правил в Египте и был противником Сатаны. О переговорах с фараоном, целью которых было не разрешение на уход евреев, а запугивание и шантаж самих евреев на примере египтян, о деталях исхода и перехода через залив Акаба, о том, как ныл и канючил Моисей, упрашивая Сатану разрешить ему вернуться в Египет. Со смехом рассказывал о кутузке, в которую он посадил Моисея, чтобы тот стал покладистей, и о том, как потом сжег его, а евреев водил сам. О том, как подводили пространственный канал к скале, устраивая для евреев водопой озерной водой, о воровстве евреев, приносивших ему свинец в обмен на золото, и о массовых казнях «для острастки», когда реакторам его корабля требовалось топливо, о войнах, в которых евреи проводили этнические чистки, уничтожая население Палестины. О том, как раздавал им не принадлежащие ему земли.

Много и подробно. Ему и самому хотелось этого: впервые за 5000 лет он рассказывал о своем эксперименте с евреями человеку Земли, который и так сам все понял, а подлинные подробности только раскрывали недостающие детали и показывали масштаб проделанной работы. Никто из людей не смог понять и оценить этого, так хоть напоследок перед Судом самому рассказать тому, кто понимает, – Высшие все равно потом все людям расскажут. Так тут из первых уст…

Сатана много рассказывал о последующих делах еврейства, и об их деяниях по организации войн, в том числе последних, о том, как по указке еврейских банкиров Адольф Гитлер лично организовывал транзит евреев в Палестину и получал за это деньги. Рассказал и некоторые подробности о современной структуре тайных еврейских организаций. Кстати, я все проверял: наиболее полно эта тема раскрыта в книге Дж. Колемана «Комитет 300». Рассказывал и о современных делах, о переговорах в Шарм эш-Шейхе и его участниках, о роли Ясира Арафата в развале палестинского движения и многое, многое другое.

Вся эта информация давно у Высших!

Евреи! Иегова «сдавал» вас оптом и в розницу! И поделом!! Ваши современные руководители мечтали взять на себя функции и «славу» Иеговы? Берите!! Берите!!! Сатана уступает вам эту «честь»… Отвечайте перед Создателем сами…

Следов Сатаны на Земле много, он часто бывал здесь, и оставил глубокий след в ее истории, прежде всего в истории зла, наплодив здесь целую кучу последышей. Я уже настолько глубоко, детально и профессионально изучил это явление, что любые формы сатанизма определяю мгновенно, по первому «чиху». Стоит только мне очередному «прорицателю», «исцелителю», «махатме» или «аватаре» «хвост» прижать, как поднимаются истошные вопли о «сатанисте» Бабикове. Ну-ну… пищите! Неужели ничего умнее не придумали? Вор первый кричит «Держите вора!»

Никто из людей Земли не знает Сатану и сатанизм лучше меня, и я это зло вижу насквозь!

Я – ПРИНЦИПИАЛЬНЫЙ ПРОТИВНИК САТАНЫ И ЭКСПЕРТ ПО САТАНИЗМУ.

При атаке на империю Сатаны в апреле-мае 2004 года ни один из объектов мирного назначения Высшие не тронули: и овощи на полях растут, и ВСЕ ветрогенераторы целы, и даже бассейн не тронули. Высшие просто стояли и смотрели, как купаются дети. Сатана потом об этом рассказал.

А ведь при атаке была уничтожена ВСЯ оборонно-промышленная структура четырех основных планет империи, и ВЕСЬ флот Сатаны – небо над нашей планетой НАВСЕГДА очищено от зла. Теперь осталось планету почистить…

Оценивая ситуацию, и вспоминая, что давно еще, до выхода книги, Сатана однажды посетовал, что «Серые кругом стеной стоят, но пока не нападают». И вряд ли бы напали, если бы не было шансов начать мирное строительство после разгрома, а населению выжить. При отсутствии задела мирной экономики население было бы просто обречено.

Высшие не напали бы.

А с развитием мирной отрасли появилась возможность уничтожить военную, что Высшие и сделали.

Так что зло наказано, и путь к миру открыт. Уже после этого поражения построили второй бассейн, поменьше – зректы просили, а потом и третий, для сидрилов, они тоже просить начали. И хранилища воды строили для орошения полей, и новые поля сеяли. Высшие не мешали! Недавно Сатана сообщил, что овощи уже производятся в достаточном количестве, и сидрилам очень нравятся.

А он сам ожидает Суда Создателя. По Закону. Убивать нельзя. Вопрос жизни и смерти решает только Суд Создателя. И более – никто!

Вот так нужно бить зло, оставляя дорогу добра.

И бить только зло – пословица «Лес рубят – щепки летят» здесь неуместна.

А вот теперь поговорим о «золотаризме» как разновидности сатанизма.

С появлением «Интернет» изменилась система общения между людьми – мир стал ближе и информация доступнее. Исчезли расстояния и сжалось время общения. Не секрет, что многие бесплатные хостинги, почтовые ящики, форумы открываются по инициативе и содержатся на деньги спецслужб. Они выполняют свою функцию на поле государственности насилия: сбор информации о настроениях населения. Все изучается, анализируется, классифицируется и подшивается в соответствующую папку.

Элементарная работа аналитических отделов.

Это только начало, преамбула к сокровенной мечте власть предержащих: поставить под контроль все перемещения, имущественное состояние, взаиморасчеты, информацию и мысли каждого человека – незримо внедриться в каждого человека и контролировать нашу жизнь. И поэтапно эта «хрустальная мечта» реализуется – это и пластиковые деньги, и электронная почта, и системы видеонаблюдения с автоматической идентификацией личности на улицах и транспортных узлах, и биометрические паспорта, и индивидуальные номера налогоплательщика (ИНН – как номер в концлагере), и готовящееся микрочипирование людей, когда каждому под кожу будет вшиваться электронный микрочип. Эту технологию сейчас на собаках проверяют.

Спецслужбы не «ушли», а усилились, и только изменили методы слежки и влияния. Это реалии нашей действительности. Это глобальное наступление зла: - никакой «демократией» здесь и не пахнет! «Демократии» - только ширма аппарата насилия, как и пресловутая «свобода слова».

Вот такая «свобода слова» и реализуется на форумах. Боже, кого тут только нет! Резвятся разного рода «кабанчики» от спецслужб, посетители с «отформатированными» мозгами, разного рода «прорицатели» и эзотерические «сущности» типа Золотарева… И все одним фронтом! Редко умное слово услышишь…

У этого «фронта» целевая задача: любыми путями затоптать ростки истины, авторов – дискредитировать, а людей направить в ложное русло. Сатанизм. Обыкновенный.

И какие же «рецепты» предлагают «Золотарев и К 0 », не утруждая себя ни логикой, ни принципиальной позицией какого-либо учения, ни знаниями естественных наук?

- сначала эзотерика, «сущности», циферки… ха! Все в одной куче – и шаманские завывания, и пустая нумерология для детишек младших классов… не прошло!;

- потом «расшифровки» пиктограмм без какого-либо ясного логичного объяснения. Так, Золотарев в носу пальцем поковырял… опять не прошло!;

- из эзотерики в другую крайность, - в христианство! Оказывается, и духовный наставник есть, и карма священнослужителя многовековой давности… Что касается «кармы священника» - чушь! Не получают эти сатанинские мракобесы права следующей жизни, - их души либо уничтожаются, либо, если сан был невысок, и преступлений немного, или возникли реабилитирующие обстоятельства, отпускаются на все четыре стороны. Так и попадают в категорию «церковных мытарей», - их около каждой старой церкви – пруд пруди! Как же Золотарев с такой «славой» снова среди людей оказался? С душой, получившей церковный сан в самую эпоху христианского мракобесия – в 14 и 18 веках, когда и костры инквизиции полыхали, а за слово истины обвиняли в ереси?

Ну, ладно, это на его совести, хотя и без увеличительного стекла очевидно, что это самая обычная ложь.

И что же этот «радетель» религии предлагает? Священные писания? Сатанинскую Библию? Молитвы и христианское смирение?

Позвольте: но христианство по сути есть разновидность человеконенавистнического иудаизма, в котором евреи – «избранный» народ, а все остальные – гои. И этих гоев евреи обязаны уничтожать любыми средствами. ЛЮБЫМИ! На это их учитель Иегова (Асеф Сатана) постоянно наставлял, натравливал на людей, и евреям заранее простил все грехи и преступления против человечества, вменив их в «праведность».

Вам мало почти 2 тысяч лет разгула христианского мракобесия в Европе, десятков тысяч сожженных на кострах в Европе, и миллионов – на островах Карибского моря и странах Латинской Америки? Вам этого мало? Опять в христианство?

Вам мало кровавого тысячелетия горя и страданий христианства на Руси, когда только при насильственном крещении была уничтожена треть населения страны? Этого мало? Вы и нашим внукам/правнукам и их потомкам хотите навязать ужас христианства?

За тысячи лет религий проблемы не только не решены, но и усугубились, а мы снова в поисках рецептов открываем Библию?

Ничего себе, «золотой ключик» решения проблем!

Ведь сами прекрасно понимаете, что и христианство, и коммунизм есть порождения того же иудаизма. Или вам не знакомо подлинное имя «отца» коммунизма Карл Маркса? Пожалуйста – Мордехай Леви, из рода еврейских раввинов. Да, да, именно из тех самых «левитов», из этих «внутренних войск» Сатаны, которые использовались не для военных действий против вооруженного противника, а для убийства и террора мирного, безоружного населения - для охраны скинии, чиновничества, карательных акций против еврейского населения, и массовых экзекуций евреев. Только за одну ночь, когда Моисей принес с горы Синай «священные» скрижали от Сатаны, левиты вырезали около 3.000 человек. А потом, по указке Сатаны по «расовой чистоте» левиты убивали мужчин и женщин прямо в постели: - 24.000 зарезали! Все в Библии написано…

Опять будете метаться между христианством и коммунизмом, как бараны в загоне?

Но и этого Золотареву мало: он учит людей… умирать! Мечта иудея: - пусть гои сами и передохнут! И «рецепты» Золотарева не «шуточки»!

Дело в том, что Золотареву просто обязан знать, коль он занимается оккультными науками, о силе человеческого самовнушения. Вся сатанинская «Каббала» на этом построена, как учение по управлению людьми. Самовнушение – очень мощная сила. Если человек будет себе упорно внушать, что он умирает, что получится?

В средние века в Англии провели такой опыт: приговоренным к смерти сказали, что их казнят через кровопускание. Всем завязали глаза, на головы надели мешки, и подвесили под мышками на веревках. Потом оцарапали ножами кожу на ногах, но вены не вскрывали, а просто поливали на ноги тонкими струйками теплой воды, капавшей в подставленные тазики. Крови не было ни капли!

Но ВСЕ заключенные умерли от кровопотери.

Вот что такое внушение.

Нет такой статьи в Уголовном кодексе стран Земли, но я обвиняю Золотарева в умышленном покушении на убийство людей через самовнушение. Но пусть он не радуется: такая статья есть в Высшем праве Суда Создателя. Есть!!

Как есть и самые серьезные статьи по смертным грехам для души – это убийство. И здесь мне даже ничего доказывать не надо: Золотарев сам в этом признается, описывая «прелести» глаз афганского мальчишки, которому резал горло. И здесь Золотарев прекрасно понимает, ЧТО говорит, и знает тайны души, коль мечтает о ПРОЩЕНИИ.

ПРОЩЕНИЯ НЕ БУДЕТ!!!

Такие подонки, как Золотарев – прерогатива Суда Создателя. Там разговор короткий!

Золотарев полностью раскрылся – вот вам и его «рецепты» духовного «очищения»!

ЛЮДИ, ДУМАЙТЕ, КОГО СЛУШАЕТЕ, И ЧТО ВАМ ГОВОРЯТ, - НА ТО ВАМ И РАЗУМ ДАН, ЧТОБЫ ПОНИМАТЬ, КТО СКРЫВАЕТСЯ ПОД МАСКОЙ БЛАГИХ СОВЕТОВ.

И еще об одном, что имеет отношение к душе. Мне уже скоро 52, но сердце никуда не годится, и долго оно не протянет. Но я не «тренируюсь в умирании» - если «пора», значит – пора! Я знаю одно: никакие «тренировки» не нужны – после смерти душе нужно знать всего один-единственный адрес: «К СОЗДАТЕЛЮ!». И все. Проблем не будет.

А выполнение разных религиозных рекомендаций, заклинаний и проч., проч., проч. ведет прямо в топку Сатаны! Не забивайте головы чепухой – это может плохо кончиться.

У ЧЕЛОВЕКА ЕСТЬ ОДИН-ЕДИНСТВЕННЫЙ БОГ-ОТЕЦ. СОЗДАТЕЛЬ.

ДРУГИХ НЕТ И БЫТЬ НЕ МОЖЕТ.

С уважением,
Ю. Бабиков

Приложение: Золоторев на форуме пробуждения!

zolotorjov
Группа: B
Сообщений: 670
Добавлено: 14-07-2005 23:50

Кабанчик!Я тебя все больше и больше Л-Ю-Б-Л-Ю!Впрочем как и всех остальных тоже.
Что ты, что Князь - вы идете со мной паралельными путями внутреннего очищения.Только я может быть имел такую наглость ( как бывший радист разведгруппы)вырваться в эфир по-раньше вас.Но вы следующие.
Я вам с полной ответственностью говорю, что только тот, кто хоть раз в жизни зарезал ножом свинью( из семейства парнокопытных) или Свинью( из семейства пяткокопытных), только тот может полноценно осознать грань Жизнь-Смерть.
Физическое тело - ничто.Это суповой набор, который все-таки нужно ценить.
Но вот Душа, которая живет в Глазах-это ВСЕ.
Душа хоть и уходит из Тела через темечко, но прощается ОНА с физическим миром через ГЛАЗА.
Я лично видел только глаза афганских пацанов.Это были самые прекрасные глаза , которые я когда-либо видел - дымчатые с поволокой.А в них ПРОЩЕНИЕ.Прощение именно мне, тому, кто провел ножом по горлу этого пацана.А у меня в глазах, хрен знает что( я же не видел), а в Душе ни злобы, ни ненависти, а только мольба о ПРОЩЕНИИ.Типа того, что я выполнил свой мифический ДОЛГ неизвестно перед кем.
И это все не чушь собачья.
Я наконец-то получил информацию о необходимости войн и других видов физического истребления себе подобных.
Если вкратце, то войны - это разрядка психоэмоционального поля всего человечества при его перекосах.
Существуют и другие виды разрядок типа агрессивных видов спорта и сексуальной групповухи с насилием.
Но войны - это шедевр совместного творчества Сатаны и Человечества.Каждый их них решает в этот момент массу своих заскорузлых проблем.
А все потому, что в потокообмене энергоинформацией Земли и Человечества есть лишний посредник в лице Сатаны.
Это своеобразный перекупщик - спекулянт, который забирает для своих внутренних нужд как часть жизненной энергии Человечества . так и Земли.А Земля более не намерена этого терпеть как СуперСущность большего масштаба чем Сатана.
А у Земли есть еще и братья и сестры и Отец(правда не родной) - Солнце.Все они ополчились на Сатану основательно.
Но так, как они не могут нейтрализовать Сатану по прямым каналам(ведь Сатана порождение и продолжение Человечество, которое просто необходимо для Земли), то они предприняли шаги по пути внутреннего разрушения СуперТвари изнутри с помощью Компьюторных технологий.
Сатана нам не дала бы никогда такой мощной возможности взаимообщения в виртуале с накоплением ЗНАНИЙ в арифметической и геометрической прогрессии.
Транзистор нам подбросили именно эмиссары Солнечной системы и именно в 1947 году, т.к. сумма чисел дает 3.А 3 - это не просто символ Божией Троицы, но и сама программа развития Человечества в Трехмерном мире.
Только с помощью Интернета мы еще в состоянии хоть как-то одолеть Сатану.Хотя и тут, как и в Ортодоксальной Церкви эта СуперТварь уже наследила и насадила свои правила игры.
А вот Телевидение и Кино - это полностью детище Сатаны.Особенно 25 кадр.
Вообще - все графическое и числовое - это от Сатаны и Люцифера, а Слово во всех его проявлениях - это от Бога.
Хотя не нужно брежговать ни графикой , ни тем более чифрой.Нужно только воспринимать их адекватно момента текущей действительности с расшифровкой.А для этого нужно знать законы и графики и нумерологии.
Пока завяжу.Я могу писать без перерыва, но ресурсов у форума не хватит.

Ответы на вопросы по статье:

Еще в памяти всплыла интересная информация по переписке с контактерами Белыми:

"Воплощение в России нужно заслужить! Тут воплощаются самые достойные."

"Домовой - служебная сущность. Срок службы на посту 70 лет.

Человека в домового переделывают только в мире бога. Цель домового охрана жилища, и набор опыта в приглядку."

Единственное что немогу понять, как на планете с постоянными ветрами не додумались до ветрянной мельницы! Причем до такой штуки не смог додуматься ангел которому около 100 000 лет и который, посложнее мехагнизмы видел и проектировал! Да к тому же имел опыт жизни на подобных планетах.

Здесь дело не в опыте, а психологии: если с рождения воспитывался среди ядерных реакторов и современнейших технологий, то зачем внимание обращать на примитивные технологии папуасов, наподобие добывания огня трением? Вот и не обращают, а когда даешь статистику, удивляются: как такое может быть?

Да и к месту они там пришлись: ветряки/опреснители можно ставить где угодно по береговой линии, даже у небольших поселков. Вот тебе и вода для жизни и производства пищи. А чего больше надо?

Меня удивил сам подход у них к этой проблеме: совсем как у японцев – оценили, и немедленно внедрили, причем со своими усовершенствованиями. А потом спрашивают – а что еще новенького?

Кстати, и люди вернулись к ветрогенераторам не от хорошей жизни – нефть все дорожает, и загрязнение природы. А тут – энергия дармовая. И у нас: если появятся мощные и экологичные источники энергии, то в первую очередь будут их развивать, а не ветряки. А в Германии? Там никогда нефти не было, даже бензин у них синтетический, из каменного угля. Вот они и развили эту идею. Представь: если бы сегодня не было немецкого опыта, кто бы вспомнил о дедовских ветряных мельницах? Опять психология…

И о капельном орошении ничего не слышали. Да и зачем? Кораблям другая задача ставилась. А тут все соединилось в единый узел.

Инерция мышления: они поначалу и не думали около ветряков пруды копать, а когда увидели, что излишки воды девать некуда, и она пропадает, сливаясь обратно в море, вот тогда и спохватились. Или у нас подобных примеров нет? Теперь сразу строят пруд-накопитель, вместе с генератором. Излишки воды у них в новинку: при дефиците пресной воды у них никогда водопровода не было! Пили из бутылок.

Сидрилы никогда не думали о купании, а насмотрелись на забавы зректов в бассейне, так и сами просить начали разрешить им построить бассейн для себя – там же шерсть будет. Они в прудах купаться даже не помышляют – вода для питья это свято! А вот о специальном бассейне с фильтрами мечтают.

Я еще не писал о футбольном буме: когда я посоветовал ему занять сидрилов футболом, то он недоверчиво отнесся к этой идее. А теперь очень доволен: гоняют мячик с азартом, и очень довольны – у него забот меньше. Жаловался раньше, кстати, что сидрилы все воруют – ну совсем как у нас. Дал развлечение – и воровать меньше стали. Некогда.

Так что добро всегда побеждает зло, как бы зло не старалось. И иначе быть не может – за добром Жизнь!

С домовыми общался с нашими, деревенскими. Один даже по мне прыгал, чтобы разбудить, когда пришло срочное сообщение. Довольно увесистый, и пушистый. Дочка их боковым зрением видит, а одного с собой в корзинке привезла: он за ней увязался и сам просился взять его на новую квартиру. Насчет 70 лет – чепуха. Там такие древние есть, что времена Петра помнят. И про договор с Сатаной насчет тела они рассказывали. Так что у Создателя домовыми не балуются. Белые сказали в мире бога? А кто у них бог? Вот потому сейчас многих из них и увозят на реклостер (правда, говорят, не всех), потому и паника у них.

Сатана просто так, тело домового давать не будет. Он обязательно из этого пользу извлечет. Корысть на Земле у него одна - следовательно домовой должен быть пособником в деле совращения душ. Я правильно понимаю суть вопроса?

Нет, не совсем.

Домовые подписывают контракт с Сатаной и получают от него хиленькое 35-сантиметровое тельце Желтого пространства ради того, чтобы дожить на Земле остаток ресурса души с телом, а после естественной смерти душа окажется у Сатаны. Тому какая разница, сжигать живую душу, убитую или умершую? Да и время у него не лимитировано – подождать может несколько сот лет, все равно душа у него окажется. Как кредит в магазине.

Потому домовые и ненавидят Сатану, ибо знают свою судьбу. А к тому иногда обращаются вынужденно те, кто по реабилитирующим обстоятельствам избежал смерти души, но не получил права вселения и был отпущен на все 4 стороны. Таким мытарям «услугу» предлагают сатанинские посредники в ЖП. Живут домовые на Земле, где много станций Р-моста – они их слышат, как радио. А после их смерти те же станции Р-моста передавали сигнал корблям, и тело забирали.

При визитах кораблей Сатаны домовые прятались, ибо сидрилы всегда грабили еду и за еду могли даже и убить. Отсюда и ненависть к ним.

С уважением,
Ю. Бабиков


"Накануне": О масонах

Ответ форуму о масонах

У всей этой эзотерической свистопляски есть характерные и обобщающие особенности.

Первое

*** вся эта сатанинская нечисть типа того же Друнвалы Мельдисхека и его покровителей имеют реальные контакты во Вселенной. Это слишком очевидно. Очевидно и то, что значение этим контактам как властями, так и скрытой властью иудомасонов придается огромное - из всей истории видно, что все правители прошлого и настоящего при выработке решений особое значение неизменно придавали оккультной оценке и предсказаниям.

ВСЕ их решения и политика управляемы из космоса, а именно от вселенского Зла - иначе и не могло быть в эпоху Мрака, в Эпоху агрессии внешнего Зла, как она была юридически квалифицирована Высшими. Это отчетливо видно и потому, что сама эшелонированная структура их власти построена именно с учетом активного управляющего влияния внешнего Зла на земные события - здесь и орден иллюминатов, и тайные оккультные обряды масонов, и их маниакальная страсть к древним знаниям.

Еще при Гитлере три его экспедиции на Гималаи все тайные схроны древних манускриптов у буддистов были основательно выпотрошены. Искавшие прекрасно понимали, ЧТО они ищут. Тайные ордены "Туле" и "Аненэрбе", бывшие основами гитлеровского режима, прежде всего были масонскими и иудейскими. Поймите, что ВЛАСТЬ ГИТЛЕРА - это прежде всего ОТКРЫТАЯ ВЛАСТЬ ИУДЕЙСКИХ МАСОНОВ.

Я не раз говорил, что сам Гитлер, и все его окружение - Гиммлер, Геббельс, Гесс, Риббентроп, Гейдрих и проч., проч., прежде всего были евреями и масонами. И были прочно связаны со своими хозяевами - иудомасонами, которые им диктовали и политику, и деньги давали на ее финансирование.

Что это за "хозяева"?

Общее название власти вселенского Зла на Земле - МАСОНСКАЯ ЗОЛОТАЯ ИУДЕЙСКАЯ ПИРАМИДА.

Общая структура масонской пирамиды сегодня существует в конкретных лицах и формах.

Оккультное мировое правительство.

Высшие степени золотой иудейской пирамиды – это следующие наследственные кланы:
Ротшильд | Варбург | Оппенгейм | Штери | Коэн | Гольшмидт
 | Монтефьоре | Бляйхроде | Валленберг | Сассун | Гейне
 | Мендель | Морган | Крупп | Форд | Рокфеллер
 | Дюпон | Меллон | Флип |  |

имеется 4 штаб-квартиры:
Основной командный пункт – Швейцария;
Запасные командные пункты – США (Солт-Лейк-Сити);
Испания;
Швеция.

Следующий уровень управления:
Заксы | Тейнеры | Барухи | Фишеры | Абрахамы | Балуштейны | Дрейфусы | Гейдельбахи
Дойчи | Вейнеры | Лимены | Уорберги | Кальманы | Гугенхаймы | Моргентоу | Гиттенвизоры
Лебы | Мейеры | Лазары | Мордохи | Гольдманы | Зелигманы | Вайнберги | Розенвальды
Куны | Страусы | Пейнелы | Бойеры | Броазеры | Кауфманы | Блюментали | Сульцбергеры
Каны | Сумги | Скиффы | Шиффсы | Лазарусы | Гарриманы | Мортимеры |

Далее масонские организации управляют массой других открытых организаций. Основные из них:

Конференции миллионеров (исполком в Нью-Йорке и Вашингтоне США).

ВСО – Всемирная сионистская организация (осн. 1897 г.);

ЕАДИ – Еврейское агентство для Израиля (осн. 1929 г.);

ВЕК – Всемирный еврейский конгресс (осн. в 1936 г., работает в 67 странах).

Крупнейшие интернациональные (под еврейским контролем) банки:
Кредит Лионе (Франц.); | Дойче Банк (Германия); | Нейшнл Уэстминстер (Англия);
HCPC Холдингс (Великобр.); | Фест Бостон Банк (США); | Кредит Агриколь (Франция);
Сити Корпорейшн (США); | Сьюиз Кредит (Швейцария); | HVN Банк (Нидерланды).
Чэйз Манхэтэн (США); | Дж. П. Морган (США); |

Крупнейшие интернациональные корпорации.

Международные еврейские организации.

Фонды: Рокфеллера, Сороса, Тэтчер, Джойджа, «Всемирная лаборатория», «Центр прикладных исследований» и другие.

Международные организации и союзы:
ООН | МВФ | СБСЕ | НАТО
ЮНЕСКО | ЕБРР | ГАТТ |

(источник - В. Истархов "Удар русских богов", стр. 151-152. Есть в интернет)

Обратите внимание, что в воспоминаниях наших фронтовиков, бравших Берлин, четко указывается на то, что в самой рейхканцелярии и вокруг нее было огромное количество трупов буддистов – в самом сердце фашизма, в самом его осином гнезде, когда его наши отцы «ножичком ковырнули» - весь «гной» наружу и попер! И личная охрана Гитлера состояла ТОЛЬКО ИЗ БУДДИСТОВ! И все они стояли до последнего…

Обратите внимание, что преступная нацистская организация "СС" прежде всего была МАСОНСКИМ ОРДЕНОМ. И этим орденом заправлял еврей Гиммлер, как и делами так называемого "холокоста" - его подчиненный еврей К. Эйхман.

Все они - евреи!!! А иллюминаты - высшая часть золотой пирамиды.

Такая же ситуация была и по другую сторону, в СССР. Непосредственный «творец» русского революционного беспредела «…Лев Троцкий в США вступил в чисто еврейскую масонскую ложу золотой пирамиды, называемую Мицраим (в переводе с иврита означает Египет) и был масоном очень высокой степени посвящения (15, 61, с. 52). Троцкий был основателем «Красной армии». Название не случайно. Красная армия – это армия Ротшильда (красная вывеска). Троцкий ввел символ для этой армии в виде пятиугольной масонской звезды. Красная армия под предводительством Троцкого была смертельным оружием международной жидократии.

Карл Маркс и Фридрих Энгельс были масонами 31-ой степени (51) и сатанистами...

(источник – там же, стр. 147. Есть в интернет)

И точно такая же картина пристального внимание к оккультным наукам и древним знаниям у большевиков. Еще в военном 1922 году, когда евреи только-только осилили власть над Россией, самое первое, что они сделали, так это отправили секретную экспедицию ВЧК на Кольский полуостров в поисках входов в сокровенные хранилища Древней Гипербореи. Не было у иудо-большевиков вопроса важнее, чем этот. И не было важнее тайны, которую надо скрывать – всех участников тайной экспедиции по возвращении в Москву немедленно арестовали, «выпотрошили» все, что могли, а потом – расстреляли.

До сих пор покрыты мраком многочисленные экспедиции большевиков в Тибет, на поиски Шамбалы. Точь-в-точь, как это делал Гитлер. И всю жизнь на Тибете Рерих болтался, как ищейка, посланный еще сталинским ВЧК-НКВД.

Точно так же было у большевиков с принятием решений с большой оглядкой на оккультные предсказания и «советы». КГБ всегда занимался пристальным изучением оккультных технологий и практикой их применения.

И всегда, и везде в жидовском Кремле, насквозь пропахшим характерной «кошерной» вонью феромонов свиной крови, оккультные знания и тайные масонские обряды были в особом почете – аж в Мавзолее масонские символы! И людей заставляли им поклоняться!

И символ армии США – звезда! Ни о чем не говорит??? И масонские пирамиды, сатанинские символы на их поганых зеленых банкнотах тоже ни о чем не говорят???

Второе

*** вся эта мировая сатанинская нечисть прекрасно знает и понимает, что:

- Эпоха Мрака, или, как ее еще называют, ЭПОХА РЫБ (обратите внимание – РЫБЫ – оккультный символ раннего христианства) БЕЗВОЗВРАТНО ЗАКОНЧИЛАСЬ.

Наша Галактика Млечный Путь в своем беспрестанном ВРАЩЕНИИ ЖИЗНИ совершила поворот и наш рукав вошел в пределы Света. Энергетическая составляющая волновой среды окружающего пространства стремительно повышается по частоте – наступает неизбежный рассвет, освещая своим светом все потаенные уголки Земли, где во Мраке угнездилось Зло. Этот свет неизбежно выжжет всю нечисть, и они прекрасно понимают это.

НЕОТВРАТИМО НАСТУПАЕТ ЭПОХА ВОДОЛЕЯ.

- Частотный сдвиг волновой среды стремительно лишает все земное Зло волновой подпитки. Они обессиливают и задыхаются. Им не хватает энергии. Они понимают, что обречены, ибо с наступлением Света они просто сгорят физически и душой, и весь вопрос только во времени – успеют спрятаться до прихода Света, или нет. А выходы с Земли уже перекрыты. НА ЗЕМЛЕ ИМ СПРЯТАТЬСЯ НЕГДЕ. Потому они и торопятся в лихорадочных попытках отыскать хоть какую-либо щель, хоть какой-либо шанс сбежать с Земли. Потому масонская верхушка США и Англии дружно устремились на Южный полюс в попытках срочно соорудить «звездные врата» по упрощенной схеме, а иже с ними и российские масоны от ФСБ с Патрушевым. Никаких денег не жалеют! Шойгу лихорадочно ищет в Пор-Бажыне на острове посреди озера Тере-Холь в Туве, откуда берет исток Енисей, не что-нибудь, а СЕВЕРНЫЕ ВОРОТА В ШАМБАЛУ!!! Лишь бы успеть спастись! Лишь бы успеть спрятаться! Тараканы в панике!!! Крысы бегут с корабля!!!

Им просто не до нас.

- Частотный сдвиг волновой среды стремительно повышает энергетику Добра: массово просыпается сознание людей. Люди начинают видеть и понимать Зло. А это – смерть Злу.

Третье *** в этих условиях сатанинские «проповедники» Зла, дабы еще больше погубить людей и их души, применяют свой излюбленный и многократно проверенный прием – подать яд в правдивой «обертке».

Вот и начинаются интервью разных там «друнвал»… и нет в них ничего, что «совпадает с тем, что говорит нам Ю.А.» Ничего!!!

Почему?

Сатанисты ВЫНУЖДЕНЫ давать «кусочки Правды», чтобы люди «глотали» ядовитую наживку, а она ВНУТРИ! Вот сначала они описывают неизбежно, и «три волны», что ОБЯЗАТЕЛЬНО БУДЕТ, а потом… вот тут то и начинаются «мелочи»!!!

А это не «мелочи»!!!

Помните, как в фильме «17 мгновений весны» разъяренный «папаша» Мюллер устами актера Броневого распекал своих нерадивых подчиненных: - «Нет, это не «мелочи»! Это далеко не «мелочи»!!!

Вот и я сейчас испытываю приблизительно такое же состояние, и даже ОРУ – ЭТО ДАЛЕКО НЕ «МЕЛОЧИ», И НЕ «ЛИПА», УВАЖАЕМЫЕ ФОРУМЧАНЕ!!! ЭТО СМЕРТЕЛЬНЫЙ ЯД!!! ЭТО ГИБЕЛЬ!!! ЭТО СМЕРТЬ!!!

У этого «друнвалы» тут же есть рецепты:

«…Вот один из способов, как исцелить себя от прошлых эмоциональных травм этой и предыдущих жизней. Поместите себя мысленно в треугольник внутри круга и попросите своих Водителей и Высшее Я отпустить все негативные образы из вашего пространства. После этого представьте вокруг себя сплошной шар плотного Белого Света Христа. Призовите в этот шар ваше Высшее Я, вашу интуицию и подсознание, представив их в виде треугольника. Затем с помощью ума создайте ту реальность, в которой вы хотели бы жить. Теперь попросите своё Высшее Я, интуицию и подсознание перевести ваше сознание в эту новую реальность. Поблагодарите их за помощь».

ВОТ ЭТОТ ЯД!

При наступлении неизбежных событий они рекомендуют обратиться к ХРИСТУ.

Заведомо негативные мантры ХРИСТА, уже погубившие бессчетное количество душ, они предлагают ныне в качестве «спасения», дабы заставить людей погубить самих себя.

Вот в чем их «мелочи» под оберткой Правды.

ЛЮДИ, БУДЬТЕ БДИТЕЛЬНЫ РАЗУМОМ!!!

НЕ ПОДДАВАЙТЕСЬ НА ПРОВОКАЦИИ ЗЛА – ОНИ ПОГУБЯТ ВАС!!!

ДУМАЙТЕ НАД КАЖДЫМ СЛОВОМ И ДЕЛОМ!

БУДЬТЕ БДИТЕЛЬНЫ!!!

С уважением,
Ю. Бабиков

09.03.2007


"Накануне": О цифрах арабских и цифрах Майя - статья Ю.Бабикова

О цифрах арабских и цифрах Майя

Одной из самых удивительных загадок являются цифры и заложенный в цифровые системы философский смысл. Привычные цифры, которыми мы пользуемся ежедневно, часто называют «арабскими». Однако мой читатель из Канады Влад Сокол как-то заметил, что об «арабских» цифрах обязательно рассказывают в сатанинской организации «нетрадиционной медицины Рейки»:

«Здравствуйте, Юрий Анатольевич!

В Вашей книге есть место, где Вы говорите с Семясой Прометеем о возникновении латинского языка, а именно латинского шрифта и римских цифр, которые передали землянам на пиренейском полуострове участники его экспедиции. Там же Вы задали Семясе вопрос об арабских цифрах, и он сказал, что эти цифры передал людям не он. С тех пор меня мучает вопрос о том, кто же передал людям эти цифры? Ведь придумать их сам человек не мог - как и в случае с латиницей, слишком уж совершенными они были.

>Недавно я перелистовал тетрадку, в которую я записывал мысли, высказанные Мастером Рейки во время наших групповых встреч, и натолкнулся на любопытные, на мой взгляд, записи. Я вспомнил ту лекцию, на которой Мастер почему-то избрал арабские цифры как тему для разговора. Как сейчас помню, что он весь как-то преобразился, глаза его горели, и было видно, что эта тема его особенно волнует, так бывает, когда человек рассказывает о чём-то родном и близком, и чем можно гордиться. Многих деталей я сейчас уже не помню, но записал расшифровку так называемых "арабских" цифр:

  1. Сознание
  2. Создание.
  3. Борьба противоположностей (Янь и Инь).
  4. Гармония.
  5. Четыре стихии.
  6. Пятый элемент (Возвышенное).
  7. Сатана.
  8. Бог.
  9. Одухотворённость.
  10. Абсолютное зло, может трансформироваться в 6.

Тогда мне показалось странным, что такое внимание было оказано Сатане, целых два знака. Мастер также показал, как эти цифры выглядели в оригинале. Теперь я почти уверен, что "арабские" цифры наряду с «Кораном» передали людям помощники Сатаны, и они являются и поныне "родными" для всех жителей его империи».

Загадка появления "арабских" цифр для меня тоже стояла. Создать такую совершенную систему на голом месте невозможно, тем более, если даже просвещенный Рим не смог этого сделать. А здесь, как следует из трактовок нашей истории, это сумели сделать какие-то безвестные бедуины, сидя верхом на верблюдах? Нет, что-то здесь не складывалось. К примеру, изобрести седло для верблюда, которое дало явные преимущества для "пустынных" армий, бедуины явно могли; но создать совершенную систему цифр - нет. Случайностей здесь не бывает: - сладкий плод может вырасти только на хорошо удобренной почве, а не в солончаках, где растут одни верблюжьи колючки. «Арабская» цифровая система по пояснениям Рейки очень стройная и логичная: подумать только - в ее основы заложены философские представления о мире, о том, что первичным является "Сознание", а любое дело уже вторично. Потрясающе!

Рейки считают эти цифры своими, но Рейки от Сатаны. Потому и предположение о том, что здесь усматривается авторство А. Сатаны, бывшего ранее выдающимся ученым из «зректов» системы Сириуса - одной из высокоразвитых и древнейших рас гуманоидов Вселенной, весомо и не лишено оснований. «Арабские» цифры – творение Асефа Сатаны? Но тогда Сатана при создании этой цифровой системы должен был пользоваться философскими взглядами Высших цивилизаций – на пустом месте ничего не создать. А логика философии Высших цивилизаций здесь есть, так что предположение об авторстве Сатаны очень похоже на правду…

Однако в неосатанинской религии – бахаизме, цифре 9 отводится особое место, как символе связи с «богом». Вопрос – с каким? Сатана всегда маскировался под личность Бога-Создателя, никогда не называя себя Создателем, а другими именами – Господом Аврама (Моисея, Израиля), Буддой, Иеговой, Яхве, Аллахом и проч. Так же и с символикой сатанизма: желтую «звезду Давида» (официальный геральдический символ империи Сатаны) в Израиле сейчас предпочитают красить в синие цвета – цвета Бога-Создателя.

Поневоле возникает загадка смыслового значения цифры «девять». Я заново аналитически проанализировал цифру "девять", коль ей уделяется столь большое внимание, особенно в данном случае, когда Сатана, как обычно, прикрывается личностью Бога-Создателя. Нет ли тут подвоха? А тем более, с какой целью передавал Сатана людям это свое изобретение? Полагаю, явно не с благими целями, а опять, по своему стереотипу, заложить в продукт ядовитое семя лжи.

Так оно и оказалось. Подумайте сами: Сатана расположил сам себя ("шесть") - ниже "семи" (Бога), что вполне логично. Логично и то, что далее следует "восемь" - одухотворенность, тем более, что положенный «на бок» этот символ обозначает еще и "бесконечность", символизируя многие превращения души при жизни в физических телах и ее потенциал стать вечной, т.е. иметь бесконечную жизнь.

А вот здесь начинается самое интересное: цифра "девять" выпадает из логики построения цифровой системы. При чем здесь "абсолютное зло"? Или это мечта Сатаны стать выше всего? Тем более, что он для себя избрал подобие "девятки", но только перевернув ее, т.е. изображение "шесть" противоположно как по положению, так и по смыслу. Но если это так, то там должно быть не "абсолютное зло", а "абсолютное добро", ибо во зле Сатаны мы никак не сомневаемся, он действительно зло, а противоположностью злу может быть только добро. Более того, Серый совет у Создателя состоит из 8 членов, в котором председательствует девятый - сам Создатель. Да, Создатель обозначен "семеркой", но в его демократической системе Высший орган - Серый совет, полный состав которого - девять! "Девять" является квадратом "тройки" (гармонии) или иными словами, "девять" - это высшая гармония. Сама цифра "девять" по изображению очень напоминает зерно с ростком-хвостиком корня, уходящего вниз, т.е. "укоренение", созидание жизни. А этим и занимается Создатель. Так при чем здесь "абсолютное зло"? Явно нелогично для системы. Я понимаю, что с точки зрения Сатаны - Серый совет для него "абсолютное зло". Повторяю - с точки зрения самого зла, самого Сатаны. А с нашей точки зрения? Это может быть только "добро"! Вот тогда система приобретает логичную завершенность. Следовательно, Сатана сам создал логичную систему, а когда ее предложил людям, намеренно ввел их в заблуждение, назвав "добро" "злом", дабы мы даже в этом смотрели на мир с его точки зрения... Ну уж нет!

А если заново проанализировать смысл цифровой системы «арабских цифр», принимая логику последовательности их значения и рассматривая суть их формы написания - что может за этим скрываться? Идеограммы в письменности были распространены в то время на Востоке, как в Египте, так и в прилегающих районах. Я пользовался вариантом написания «арабских» цифр в оригинале. Посмотрите, что у меня получилось:

0 - "Сознание".

Здесь форма написания - эллипс или круг. Верно, ведь не зря зачастую мы в это понятие вкладываем уточняющий смысл: "сфера сознания или знаний" или "область сознания (познания, знаний и т.д.) Так что в этом случае условное отображение смысла понятия "сознание" как области, как плоской проекции сферы на листе бумаги в виде эллипса или круга вполне оправдано и логично.

1 - "Создание" ("Созидание")

Здесь форма написания в виде стрелочки (вектора), указывающей вверх. Просто и логично, лаконичней не придумаешь.

2 - "Борьба противоположностей"

Форма написания в оригинале напоминает латинское Z, что очень похоже на две противоположно направленные стрелочки (векторы), острия которых соединены. Такое обозначение "борьбы противоположностей" вполне логично. Логично и то, что эта цифра стоит сразу за "Созданием", поскольку при создании возможны различные варианты решений, в том числе и противоположные: например, взрывом чаще всего можно разрушать, но и взрывом можно строить плотины, каналы, подземные резервуары для хранения газов и жидкостей, сваривать металлы и не свариваемые между собой материалы. Более того, в философском плане здесь заложено понятие "борьбы противоположностей", т.е. по сути "борьбы добра и зла" - той оси, вокруг которой и вращается развитие Вселенной и нашей цивилизации.

3 - "Гармония"

Написание в оригинале подобно двум зубцам волны, т.е. символа гармоничных колебаний. А это намек на волновую теорию, единую для всех пространств Вселенной и очень важную для понимания сути взаимодействия пространств, переноса энергии и материи. Показать эту "гармонику" в таком виде проще не придумаешь.

4 - "Четыре стихии".

Как я понимаю, речь идет об основах материального мира - земле, воздухе, воде и огне. Показать это в виде квадрата, у которого отсутствует верхняя палочка (небо), а есть палочканожка (огонь земли), указывающая вниз, вполне логично. Отсутствие верхней палочки обосновано, так как речь идет не о "небе" (символ "верхняя горизонтальная палочка"), а о лежащем под ним. Это «земля» (нижняя горизонтальная палочка), вода и воздух (две вертикальные палочки) над землей. У нижней вертикальной палочки цифры «4» есть загнутый «хвостик» - «жизнь внизу» - указание того, что эти четыре элемента предназначены и составляют основу для жизни внизу, на Земле. Так что форма цифры «4» сформирована очень логично.

5 - "Пятый элемент" (Возвышенное).

Это, как я понимаю, человек. Именно человек является завершающим звеном в создании биосферы из "четырех стихий", и именно он возвышается над ними силой своей одухотворенности. Но сама форма цифры "5" очень интересна еще и тем, что присутствует верхняя горизонтальная палочка - "небо", к которой примыкает вертикальная палочка (стрелка, вектор) - это должно обозначать стремление вверх, к возвышенному. Более того, нижняя часть цифры подобна элементу спирали или пружины, которая и толкает все это вверх. Видимо, этим обозначается заложенное в человеческой натуре постоянное стремление к самосовершенствованию, самообучению. У нижней горизонтальной палочки цифры есть загнутый «хвостик» - «жизнь внизу» - указание того, что человек предназначен для жизни на Земле. Как еще логичней и проще лаконично выразить человеческую суть?

6 - "Сатана"

Пока объяснение этой цифры я отложу и дам его позже.

7 - "Бог".

Здесь тоже все понятно: - "Атланты небо держат на каменных плечах". Верхняя горизонтальная палочка - "небо", а нижняя, большая, которая ее подпирает, видимо и означает, прежде всего по своей величине, свою значимость (Бог, все-таки!) и Его положение: на Нем все "небо" держится. У горизонтальной палочки цифры есть загнутый «хвостик» - «жизнь наверху» - указание того, что Бог предназначен для жизни на небе.

8 - "Одухотворенность".

Эта цифра интересна тем, что подобным символом, но положенным набок, мы привыкли обозначать "бесконечность". Несомненно, что в этом существует связь, тем более, что душа имеет потенциал бесконечной жизни. Но здесь символ стоит вертикально, что, по моему мнению, отражает именно суть души и ее способности. Посмотрите на нижний элемент цифры: это подобно тому, что душа спускается с небес, делает полный оборот жизни и заканчивает ее внизу, на Земле, уходя снова на небеса. А на небесах она делает полный оборот и снова уходит вниз - так действительно можно условно обозначить ее способность к новой жизни на Земле (реинкарнации) - новому вселению в тело после смерти старого тела в прежней жизни, которая есть только у души, и больше нет ни у чего.

9 - "Абсолютное добро, жизнь, душа" (по Сатане - "Абсолютное зло")

Сама форма написания подобна укореняющемуся семени с ростком корня - хвостиком, уходящим вниз. Это может быть только символ Жизни и Добра, а ничего другого, как ничто другое не ценится и не стоит больше. Добро - это наивысший Абсолют, дающий жизнь Вселенной.

Еще цифру «9» можно понять как элемент, созданный из материи Высших пространств (верхний квадрат из 4-х элементов) и посланный для жизни внизу (палочка уходит от него вниз) к палочке горизонтальной, от которой небольшой «хвостик» снова вверх. Это похоже на душу человека, рожденную вверху и посланную для жизни на Землю. И коль ее изображение подобно изображений Добра, то душа послана для жизни в Добре.

А вот теперь и вернемся к цифре 6, попытаемся понять, почему Сатана так себя обозначил в системе. То, что он находится ниже Бога, безусловно и неоспоримо, как неоспоримо и то, что Сатана - противоположность Добру, т.е. Зло. А сама цифра напоминает отброшенное, отвергнутое семя, у которого хвостик корня идет вверх. Символ обреченности - если корни обнажены, семя (дерево) засохнет. Но символ еще и подобен отброшенной, отвергнутой душе - отвергнутого Ангела, предназначенного для жизни на небе («хвостик» вверху), что соответствует истории жизни и падения самого Асефа Сатаны.

Подобный обобщающий элемент – загнутый «хвостик» вверху или внизу, имеют цифры «4», «5», «6», «7» и «9», что, видимо, в самом обобщенном смысле означает материальность этих философских категорий.

Вот теперь философский смысл «арабских» цифр раскрыт полностью. Оказалось, что в нем заложены не только указания о месте для отдельных ее элементов, но даже отображена история жизни конкретного индивида – Асефа Сатаны, что еще более убеждает в его авторстве данной цифровой системы.

Рейки, прикрывая свою суть и стремясь придать себе значимость «тайными знаниями», сокрытыми от людей, рассказали о первоначальном смысле цифр и их написании в оригинале, скрывая авторство Сатаны, но утверждая, что цифры родные для них. Знание сатанинских корней Рейки позволило понять авторство системы «арабских» цифр и сам философский смысл системы. Убеждает в авторстве Сатаны и то, как он сам трактовал смысл своей цифровой системы при передаче ее людям. Сатана этот смысл от людей утаил, давая вместо истинного смысла цифр, откровенную нелепицу, например, тем же китайцам, которым вместе с иероглифами своей империи он передал и «арабские» цифры.

Вот некоторые примеры, из которых можно понять о трудностях для китайца при использовании «пояснений» Сатаны, или что за чепуху можно получить, "додумывая" смысл иероглифов или цифр, в условиях, когда изначальный смысл цифровой системы для людей был Сатаной намеренно извращен.

Наталья Берегиня, статья "Тайны китайской нумерологии", опубликованная московской газетой "Мир зазеркалья", стр.9, номер 23 (96), 2001 г.:

"...Каждая цифра у китайцев, кроме "0", который в расчет не берется, имеет свое смысловое значение. Считается, что нечетные цифры несут энергию "ян" (мужскую преобразующую силу), то есть говорят о необходимом действии, а четные - энергию "инь" (женскую притягивающую силу) и обещают определенные события. Так, у них означает:

  1. "доблесть", "победу";
  2. "легко";
  3. "рост";
  4. "смерть";
  5. "ничто";
  6. "богатство";
  7. "наверняка";
  8. "благополучие, процветание";
  9. "долгую жизнь"…

Комментарии Ю. Бабикова:

Судя по похожести китайских иероглифов и символов Рейки, понятий "энергий ян и инь", сомнений в том, что это проделки Сатаны, нет. Тем более, что изначальный смысл арабских цифр, заложенный в созданную им же самим, Сатаной, цифровую систему, был передан китайцам извращенно, явно умышленно и с издевкой, отражая его отношение к ним, как к безмозглым баранам:

  1. - "сознание" - вообще не учитывается, словно сразу заложено: у китайцев сознания нет;
  2. - "созидание" - вместо этого получите порочные понятия "доблести" и "победы";
  5. - "человек" - вместо этого "ничто" - в глазах Сатаны китаец - ничто;
  6. - "Сатана" - ассоциируется у китайцев с богатством: - хотите богатства - обращайтесь к Сатане!;
  7. - "Бог" - это понятие вообще отсутствует и завуалировано под "наверняка"; и т.д. и т.п.

Продолжает Н. Берегиня:

«То есть если человек родился, например. 2 ноября 1963 г., то, преобразовав дату рождения в цифровой код, получим 2111963 - "этого человека ожидает легкая, победная, долгая жизнь богатство его будет расти, но при доблестном и благородном поведении". Три "1", стоящие друг за другом, предполагают особую доблесть и благородство в жизни. Но, как это ни странно для нас, на дату рождения китайцы обратят внимание в последний момент. В первую очередь при анализе судьбы человека они поинтересуются номером его квартиры и машины, так как, по их мнению, дом дает человеку все: силы для жизни, счастье и удачу. Мы только начинаем подходить к пониманию того факта, что человек, как и дерево, питается энергетически от того места, где живет. Посади сильный росток в плохую почву - он захиреет, а при хорошей земле и слабая поросль порадует взор».

(Ну чем не сатанинско-большевистский принцип философии - "Бытие определяет сознание"? - Ю.А.)

«Поэтому квартир с четверкой, особенно в начале или конце числа, китайцы стараются избегать точно так же, как англичане числа 13 (хотя, если мы воспользуемся традициями восточной нумерологии и сложим цифры этого числа, получим все ту же четверку). При этом считается, что четверка действует самым неблагоприятным образом, разрушая все, что старается создать человек. Четверка в конце номера квартиры затягивает человека в длинную череду неблагоприятных событий, которые отвлекают от выполнения его миссии и не дают ему достичь своей цели. Так, число "47" переводится как "верная смерть" (это не означает гибели всех жильцов квартиры, но предвещает, согласно китайской нумерологии, разрушение всех далеко идущих планов).

Число же "74" будет означать "смерть всем", то есть указывает, что череда неблагоприятных событий будет затягивать семью все больше и больше, пока не истощатся жизненные силы живущих.

"0", как уже говорилось, в китайской нумерологии не переводится, но учитывается как фактор, выводящий в бесконечность, поэтому в начале он просто пропускается. Это всего лишь старт. А вот в конце числа считается не очень благоприятным, так как получается, что заданное другими цифрами перечеркивается действием "0", заставляющего начинать все заново. "08" - благополучное число, означающее удачу в будущем, а "80" – сложная цифра, похожая на тот коммунизм из анекдота, который все время за горизонтом.

Автомобиль как средство передвижения тоже считается очень важным предметом в жизни человека, определяющим скорость его движения, поэтому рекомендуется брать машины только со счастливыми номерами.

Самыми благими цифрами у китайцев считаются "2" и "8", поскольку первая облегчает достижение всего, чего ни пожелаешь, а также обладает способностью увеличить достаток в доме, вторая обещает благополучие и процветание в будущем, поэтому число "888" - это пожелание счастья, успеха, своеобразный талисман на удачу".

Думаю, дальнейшие комментарии излишни…

Чуть позже Влад разыскал еще одну интереснейшую информацию:

«…я заметил другие странные, на мой взгляд, вещи. Например, календарь Майя. Там начало его или точка отсчёта нынешняя эпоха у майя отмечена с 12 АВГУСТА 3114 г. до нашей эры по 23 ДЕКАБРЯ 2012 г. нашей эры. Что такого произошло в этот день Начала, я не знаю, но, соотнося с событиями на Ближнем Востоке, это было 14 лет после начала похода потомков Израиля в Египет. Точность календаря Майя уже никого не удивляет (с момента начала отсчёта он не потерял ни дня). Полный цикл согласно этому летоисчислению составляет 52 года. Причем даты вычислялись в абсолютном или так называемом Длинном исчислении…

…В математике они применяли двадцатиричную позиционную систему с нулем. Я прилагаю картинку с числами от нуля до девятнадцати. "Любимыми" номерами были 13, 9 и 7. Сдаётся мне, что все эти "перлы" не могли оставить индейцам участники экспедиции Прометея, тогда напрашивается вопрос, а кто же тогда?»

Ранее меня сильно интриговали вопросы календаря Майя, но по вопросу информации мало, а тем более, системной. Как-то раз я встретил упоминание о том, что испанцы, обнаружив архив майя, сожгли его, поскольку католические священники объявили непонятные свитки "дьявольскими письменами". Причем свитков было столько много, что два солдата сутки или двое непрерывно таскали в костер свитки охапками. Помню, что эта информация меня настолько поразила, что я сильно расстроился, заболел, как после известия о гибели Александрийской библиотеки.

Во многом связь информации древних шумеров и майя была просто поразительной, включая астрономические и математические знания. Особенно интересной были знания о появлении в будущем (около нашего времени) 10-й планеты Солнечной системы – Нибиру. А у майя о ней ничего не было, поэтому нехватка информации, связанная с гибелью архива майя, не позволяла сделать конкретные выводы.

Но вот, оно, недостающее звено!

Предполагаю, что дата 12 АВГУСТА 3114 г. до н.э. - ДАТА НАЧАЛА ЭПОХИ САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ (в моей книге она определена приблизительно - 3400-3300 г.г. до н.э.), а 23 ДЕКАБРЯ 2012 г. – ОКОНЧАНИЕ ЭПОХИ САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ – ДАТА ПРВАВЕДНОГО СУДА.

Видимо, Серые продолжали работу над родом Иафета именно до этой даты, а потом улетели. Как раз в это время полностью родилось 14-е поколение после Иафета и начинало рождаться 15-е. Это видно по аналогии с "Родословием". Все верно: Серые сопровождали генетику родов Иафета на 2 срока закрепления генетических изменений (7х2=14), а потом должны были улететь. Вероятно, местом дислокации их экспедиции (чтобы не создавать прецедента тяжких последствий, как у Прометея), была латиноамериканская база экспедиции Прометея. А в подземных галереях Куско было удобно скрытно разместить оборудование для работ в нашем пространстве, а также тела материи нашего пространства, которые использовали Серые при контактах с людьми.

Аргументом того, что с майя работали именно Серые является то, что помимо точнейших астрономических знаний и великолепного календаря (что туземцы просто не могли сделать сами), майя знали будущее - у них были точные даты событий будущей истории. Они, например, еще в древности УЗНАЛИ ТОЧНУЮ ДАТУ ОКОНЧАНИЯ ЭПОХИ САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ, которую мы не знали до сих пор. Без участия Серых этого знать просто невозможно, а майя знали! Их календарь заканчивается 23 декабря 2012 года. Видимо, это действительно дата Суда, ибо потом у майя начинается другая эпоха. И это очень похоже на истину: плановая дата окончания работ по планете Судного Дня - 2014 год, но Создатель торопит, и уже сегодня работы идут с опережением графика.

Видимо, Серые учли печальный опыт Прометея и знания передавали очень осторожно. Даже придумали для майя примитивную письменность и цифровую систему, внешне похожую на двоичный код. Только эта цифровая система скорее не 20-ричная, а 5-ричная, имеющая не только подобный смысл, но и смысловую 4-х кратность по "более высоким уровням знания".

Здесь очень жесткая логика - посмотрите, и сами убедитесь в этом. Причем нужно учитывать, что по смыслу эта цифровая система предназначалась для людей и должна была отражать философские представления людей о мире.

Первый уровень из пяти знаков начинается подобно нашей системе.

  1. - (ноль) - у нас "сознание". У нас эллипс, а здесь двойной эллипс: один в другом - "Высшее сознание".
  2. - (один) - у нас "созидание", а у них "первый элемент" - "огонь" (одна точка).
  3. - (два) - у нас "борьба противоположностей", а у них "второй элемент" - "земля" (две точки).
  4. - (три) - у нас "гармония", у них "третий элемент" - "вода" (три точки).
  5. - (четыре) - у нас "четыре стихии", а у них "четвертый элемент" - "воздух" (четыре точки).

На этом первый уровень из пяти знаков заканчивается, что означает, что Высшее сознание и все стихии материального мира возникли до человека, что принципиально важно. Более того, обратите внимание, что в пиктограммах на полях использован тот же принцип логики Серых, которые их наносят. К примеру - "земля" - две точки; "вода" - три точки и т.д.

Теперь второй уровень из пяти знаков. Начинается так же, как и у нас

  5. - (пять) - у нас "пятый элемент" (человек), у них тоже "человек", но изображение в виде лежащей черты. По аналогии со смыслом символов первого уровня "черта" (человек) как раз находится на месте "сознание", что означает, что человек наделен сознанием. Черта лежит - видимо, это означает, что человек нашего пространства по отношению к Высшим имеет подчиненный статус, почему черта и лежит.
  6. - (шесть) - у нас "зло", у них тоже "зло", но выраженное в виде точки над чертой: зло из высшего (Желтого) пространства сильнее человека. По аналогии с группой знаков первого уровня там стоит одна точка - "огонь", что в применении ко второй группе означает, что по отношению к человеку зло подобно огню (опасность) и может сжечь его (душу).
  7. - (семь) - у нас "Бог", у них тоже "Бог", ибо его влияние сильнее на человека (две точки). И человек (черта) подчинен (лежит) под Богом. По аналогии с группой знаков первого уровня там стоит "земля" (дающая пищу и место для жизни), что в применении ко второй группе означает, что по отношению к человеку Бог подобен доброй основе, опоре, земле, на которую можно опереться - Он дает жизнь, как и земля.
    МАЙЯ ЭТУ ЦИФРУ ВЫДЕЛЯЛИ ОСОБО. Из объяснения видно, что это совсем не случайно.
  8. - (восемь) - у нас "бесконечность", у них тоже "бесконечность", ибо над линией (человек) стоят три точки. По аналогии с группой знаков первого уровня там стоит "вода", что в применении ко второй группе означает, что по отношению к человеку вода подобна символу бесконечности, ибо бесконечно много претерпевает изменений в своем природном кругообороте (лед - вода - пар), не изменяя своей сути и оставаясь во всех своих ипостасях водой. Соединенные вместе (черта и три точки) и означают бесконечность в превращениях человека и его души.
  9. - (девять) - "добро", у них тоже "добро". По аналогии с группой знаков первого уровня там стоят четыре точки - "воздух", что в применении ко второй группе означает, что по отношению к человеку воздух является самым необходимым для жизни - если нет воздуха - немедленная смерть. Так же и для души – самое главное - добро, а если нет добра - душе смерть. "Девятка" имеет и второй смысл: для человека Земли, т.е. разумного биологиче-ского вида нашего пространства это последняя, девятая жизнь в нашем пространстве - далее одна лежащая черта в системе не встречается.
    МАЙЯ ЭТУ ЦИФРУ ВЫДЕЛЯЛИ ОСОБО. Из объяснения видно, что это совсем не слу-чайно.

На этом второй уровень из пяти знаков заканчивается, что означает, что человек живет в материальном мире нашего пространства подчиненно Высшему сознанию, но над всеми стихиями материального мира, что принципиально важно.

Теперь третий уровень из пяти знаков.

  10. - у них начало нового уровня. Обозначено двумя горизонтальными линиями, что означает разумного гуманиода, но более высшего порядка, чем человек, т.е. гуманоида Желтого пространства. 10-я жизнь не на Земле, а в Желтом пространстве.
  11. - по аналогии со вторым уровнем - и в Желтом пространстве на гуманоидов может действовать зло (опасность, огонь).
  12. - по аналогии со вторым уровнем - "жизнь под Богом" в образе Серых. Сама цифра 12, видимо, означает для человека и 12-ю, последнюю жизнь перед Вечностью.
  13. - по аналогии со вторым уровнем - "Вечная жизнь". Гуманоид высшего порядка - Ангел (две черты) и символ бесконечности (три точки - вода).
    МАЙЯ И ЭТУ ЦИФРУ ВЫДЕЛЯЛИ ОСОБО. Из объяснения видно, что это совсем не случайно.

Думаю, далее комментировать уже нет смысла. Видно, что система состоит из 5 символов, которые сгруппированы подобно, но по разным уровням. А их смысл логически подтверждает философские воззрения Высших цивилизаций на Вселенную, мир и человека в нем. Несомненно, что при такой развитой уровневой системе и подобии заполнения уровней, в высших уровнях должны еще присутствовать и символы, дающие философское описание Высших миров и гуманоидов в них. Однако не будем покушаться на неведомое нам, а ограничимся тем, что имеет отношение к человеку.

А из того, что имеет отношение к человеку, можно сделать вывод: смысловое значение цифровых систем Ближнего Востока («арабские цифры») и цифровой системы майя совпадают по смыслу заложенной в них философской трактовки окружающего мира, человека, Добра и Зла в нем.

Следовательно, при создании «арабских» цифр (независимо от их авторства) и цифр майя на них влияли одинаковые философские воззрения Высших цивилизаций на окружающий мир и человека в нем.

Рязань, 30 ноября 2003 г.


"Накануне": О терроризме, его корнях и последствиях

Ю. Бабиков

О ТЕРРОРИЗМЕ, ЕГО КОРНЯХ И ПОСЛЕДСТВИЯХ.

(накануне 2005 года - начала Великого Перелома истории Цивилизации Земли)

Чего же человеку нужно?

Да самую малость: жить спокойно в мире и достатке, растить и воспитывать детей в счастье и радости.

И вот эту «самую малость» у людей постоянно отбирают, самих людей обирают до нитки, а порой отбирают и саму жизнь. И все это называется «государственностью», или «борьбой» того же государства с кем угодно, и с чем угодно, в частности, как стало модно в последнее время, с «терроризмом», а по сути, – борьбой той же ГОСУДАРСТВЕННОСТИ НАСИЛИЯ с людьми, с собственным населением, методами политики геноцида, в частности – террором.

Что же такое терроризм?

Обратимся к справочнику:

ТЕРРОР (терроризм) – (латинское terror – страх, ужас), насильственные действия (преследования, разрушения, захват заложников, убийства и др.) с целью устрашения, подавления политических противников, конкурентов, навязывания определенной линии поведения.

Различают индивидуальный и групповой терроризм (например, действия экстремистских политических группировок) и государственный терроризм (репрессии диктаторских и тоталитарных режимов).

Почему же так происходит, в чем причина и где корни этого явления?

Родился человек на планете Земля. Появился из материнского чрева еще один человечек, пока еще крохотный, красный, мокрый и кричащий от боли первых вдохов. Ему еще расти и расти нужно, чтобы стать ЧЕЛОВЕКОМ . А для этого ему необходимы простые и естественные вещи, которые мы еще называем жизненно важными элементами биосферы.

В первую очередь это – воздух.

Без воздуха, без дыхания любой человек умирает всего через несколько минут. Нет воздуха – нет жизни.

Во-вторых, - вода.

Без нее человек способен прожить всего несколько дней, а в жарком и сухом воздухе пустыни – только двое суток. И все. Смерть от обезвоживания.

В-третьих, – пища.

Чтобы ребенку жить и расти, нужна еда. Без пищи человек проживет около месяца, а потом необратимые физиологические процессы приведут к неизбежной смерти от голода. Никакими промышленными технологиями произвести пищу невозможно, и всех ресурсов планеты, всего золота мира не хватит на то, чтобы из мертвой материи создать одно-единственное живое зернышко пшеницы. Пищу дают только биохимические процессы фотосинтеза живых растений, растущих на плодородной орошаемой земле, или в воде. Это основа всех цепей питания. Следовательно,

в-четвертых, - нужна земля для производства пищи.

В-пятых, - место, где жить: земля для жизни.

Человек не может жить, подвешенным где-то в пространстве между небом и землей. Нужна земля, где можно построить дом для семьи.

Что же получается сейчас?

Человеку нужно построить дом для себя и своей семьи, он обращается к властям с просьбой выделить участок под строительство, а госчиновник заявляет: - «Плати деньги»!

За что??? Быть может, чиновник даже ночами не спал – все трудился, создавая землю, а теперь ей торгует? Нет. Ничего он не создавал, а тем более земли.

А нас самих, биосферу планеты Земля, и саму землю, по которой мы ходим, на которой живем, и которая кормит нас, создана трудами Высшей Цивилизации Вселенной, которой руководит Тот, Кого люди называют Творцом, Богом-Создателем. Даже такая мерзкая книга, как Библия, в которой все перевернуто с ног на голову, зло именуется добром, а убийства и откровенные уголовные преступления – добродетелью, вынуждена признать, что землю и все живое на ней людям дал Бог-Создатель, когда создал первых людей:

«И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.

И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь , и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле.

И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, и всякое дерево, у которого плод древесный, сеющий семя: вам сие будет в пищу.

А всем зверям земным, и всем птицам небесным, и всякому пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так». (Быт. 1. 27-30)

Обратите внимание: Создатель дал человеку все – и пищу, и всю землю, и все, что на земле. И ни копейки за это не взял!!! Создатель дал нам все бесплатно, в пожизненное пользование, только по факту рождения на этой планете человеком. И это составляет основу естественных вещных прав человека планеты Земля. А ведь земля и биосфера бесценны, бесценны настолько, что даже трудно представить денежный эквивалент этому. Золото есть нельзя, а земля кормит нас, давая самое ценное – жизнь. Если бы вся земля была из чистого золота, это было бы слишком невзрачным эквивалентом стоимости работ миллиардов ангелов Высшей цивилизации, трудившихся над созданием биосферы Земли 5,5 миллиардов лет!

Много или мало нам дал Создатель?

Сейчас на Земле живет более 6 миллиардов человек, что при общей площади суши планеты в 149,1 млн. кв. км. дает в пересчете на каждого из нас около 2,5 гектаров земли. Да еще океан при общей площади 361,1 млн. кв. км дает около 6 гектаров морских угодий на каждого!

Для семьи из родителей и трех детей, (что минимально необходимо для нормального воспроизводства Человечества) получается, что на эту малую семью приходится 12,5 гектаров земли (в том числе около 1,3 гектара пахотной), да еще 30 гектаров моря! Есть где и дом поставить, и где урожай вырастить, чтобы кормить семью, и где животных пасти на лугах, и где речке течь с водой и рыбкой, и в лесу погулять, полазить по горам с ледниками, походить по пустыне, и порыбачить на море.

Более чем достаточно даже при таком населении планеты!

Повторяю: - все это должно находиться пожизненно в пользовании человека бесплатно, только по факту рождения на нашей планете.

Так почему госчиновник за то, что и так должно принадлежать человеку, еще и деньги требует? Да потому, что «должно» принадлежать человеку, но не принадлежит, поскольку естественные права человека на ресурсы биосферы преступно нарушены, и все у него отобрано силой, которая называет себя ГОСУДАРСТВОМ , а награбленное у народа и составляет основу богатства любого государства на нашей планете. Человек оказался ограбленным с самого детства, и для того чтобы выжить, вырастить детей, он должен пищу зарабатывать тяжким трудом, отдавая большую часть заработанного тому же государству. По сути, эти поборы - официальный бандитский рэкет, который в государственности насилия именуется налогами. А обездоленный человек фактически находится в состоянии скрытого, латентного рабства.

В ЭТОМ И ЗАКЛЮЧАЕТСЯ ПРЕСТУПНАЯ СУТЬ ЦИВИЛИЗАЦИИ НАСИЛИЯ, САМ ПРЕСТУПНЫЙ ПРИНЦИП ГОСУДАРСТВЕННОСТИ НАСИЛИЯ НА ПЛАНЕТЕ ЗЕМЛЯ.

Так как, когда и кем были нарушены естественные права человека на биосферные ресурсы, а самих людей обобрали, сделав нищими на собственной планете?

Начало этому положили действия Сатаны, называвшего себя Иеговой, еще в период с 3402 г до н.э. по 2975 г .до н.э., когда он пестовал падший дегенеративный род потомков Аврама Еврея, рожденных в кровосмешении, а потом, используя невежественного Моисея, и с помощью евреев, в 3017 г . до н.э. вывел из Египта целый народ Хамитов, потомков Хама, второго сына Ноя. Хамиты нужны были Сатане как население нового государства Иудеи, где правят послушные злу евреи, и как «пушечное мясо» в предстоящих войнах государства по уничтожению остальных народов. Тогда и были созданы для государства Древней Иудеи, впервые на нашей планете, сами принципиальные основы, структура деспотичной государственности насилия:

- внедрение насилия в качестве основы построения государства через создание атмосферы страха: массовые казни людей за любые провинности и проявления инакомыслия;

- введение монополии государства на владение ресурсами жизнеобеспечения и их распределение, и в первую очередь пищу - «приручение» людей постоянной угрозой голода и ежедневное нормированное распределение продуктов питания, выделяемых Сатаной («манна небесная») – «паек» на один день;

- ограничение гражданских и личных свобод граждан:

а) ограничение свободы передвижения и выбора места жительства (разрешалось передвигаться только в пределах резервата около горы Синай, а жить можно было только на территории, выделенной роду, к которому принадлежал гражданин),

б) ограничение свободы совести и вероисповедания (запрещалось отправление любых религиозных действий, кроме разрешенных Сатаной (Иеговой), а религии иных народов просто уничтожались вместе с религиозными атрибутами и людьми),

в) ограничение личных свобод при создании семьи (смешанные браки с иными нациями запрещались под угрозой смерти),

г) воспитание «нового человека» - принудительное внедрение в повседневный быт обязательных норм и правил, несвойственных ранее этому народу: будешь жить так, как прикажут, и делать только то, что прикажут, - иначе будешь убит или умрешь с голоду,

д) и другие свободы.

- внедрение шовинизма ( идеология и политика крайнего воинствующего национализма, наиболее открыто проявившемся в идеях и политике фашизма ) «божьего народа», коим себя нарекли евреи, в качестве государственной политики;

- создание правящей «верхушки» - особого, малочисленного слоя населения начальников и чиновничества для выполнения функций насилия государства над народом как способа управления остальным населением;

- создание касты судей и законодательной базы государственности насилия с утверждением права убивать (так называемые «синайские законы»);

- создание на принципах всеобщей воинской обязанности регулярной армии-агрессора для нападений на другие народы и захвата чужих земель;

- создание системы поддержания государственной идеологии насилия и попрания прав человека с помощью религии на принципах поклонения Злу (иудаизм);

- создание «священства» как особой категории начальников для идеологического и религиозного воздействия на людей;

- создание среди населения религиозных сект из наиболее ярых приверженцев религии («назореи») для распространения религии и подавления инакомыслия;

- создание внутренних войск («левиты») для выполнения функций насилия государства над собственным населением и охраны чиновничье-религиозной «верхушки».

Именно тогда, под диктовку Сатаны, Моисей впервые в истории Земли поставил задачу подготовки к войне по захвату чужих земель и полного уничтожения целых народов, по списку. И хамиты под командованием евреев, прошедшие 42-летнюю «школу воспитания» страхом, голодом и насилием, пошли вперед, беспощадно разрушая целые города и поголовно истребляя население целых регионов, включая женщин и детей, а тех, кого не убили, обращали в рабов.

Это и есть проявление политики государственного терроризма.

Иудея стала занозой в теле Человечества, как кровоточащая рана, распространяя от себя террор, ужас и насилие. Чтобы как-то защититься от кровожадного соседа, окрестные народы стали перенимать принципы организации регулярной армии, воинской науки и проч., проч., проч. Со временем рухнула и Иудея, но осталось от нее главное: принципы государственности насилия, которые пришлись по вкусу власть предержащим. Насилие и террор проникли на планету.

А ведь еще мудрый Енох за 700 лет до Иудеи, в 3710 г . до н.э., в год, предшествующий Потопу, был специально направлен Создателем на Землю на целый год, чтобы подготовить людей к готовившемуся катаклизму. Кроме этого, Енох должен был написать Книгу, передав знания по основным наукам, нужным земледельцу, а также по правилам человеческой морали, путям развития и будущей истории Человечества, которую Еноху показали с разрешения Создателя. В Книге Енох настойчиво предупреждал своих потомков и всех людей об опасности насилия:

«И теперь послушайте, мои сыны, и ходите в путях правды, и не ходите путями насилия , ибо навеки погибнут все, ходящие путями неправды». (Книга Еноха, 18 отд., гл. XCL )

«И теперь говорю я вам, - праведным : ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищете себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость. И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца, ибо я знаю, что грешники соблазнят людей – унижать мудрость, и она не обретет нигде места, и искушения всякого рода не уменьшатся. Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены, и не будут иметь мира . Горе тем, которые строят свои дома грехом, ибо они будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на суде. Горе вам, богатые, ибо вы положились на ваше богатство, и вы лишитесь вашего богатства, так как вы не думаете о Всевышнем во дни своего богатства. Вы творили хулу и неправду, и приготовили себя ко дню кровопролития, и ко дню мрака, и ко дню великого суда. Это я говорю вам и открываю вам, что вас истребит до основания Тот, Кто сотворил вас; и не будет никакого сострадания вашему падению; и ваш Творец будет радоваться вашей погибели ». (Книга Еноха, 19 отд., гл. XCIV )

Не послушались мудрого Еноха земные владыки, и пошли путями насилия, лжи и обмана, грабя и убивая людей ради золота.

Были уничтожены вместе с народом и забыты принципы «власти ради людей» - выборной власти государственности народоправства и народного веча, как формы общественного устройства, рекомендованного людям Создателем, и практиковавшимися древними шумерами в Вавилонском государстве.

Вместо этого развилась неограниченная деспотия наследной власти, ввергнувшая мир в череду бесконечного насилия, войн, грабежей и притеснений.

Еще в 1965 году сотрудники Национального статистического центра Швейцарии опубликовали приблизительную статистику военных действий за последние 5000 лет. С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось 14.513 больших и малых войн, унесших 3 миллиарда 640 миллионов человеческих жизней. Прямые расходы и убытки ориентировочно составили 2.150 триллионов швейцарских франков (в 2001 году по курсу - что-то около 1323 триллиона долл. США).

Добавьте к этому людские и материальные потери от войн последних 40 лет истории Человечества, и вы получите полную ужаса картину итогов преступного правления земной государственности насилия – кровушки людской правители попили вволю!

Но не только над людьми тысячелетиями измывались правители своей системой государственности насилия, но и над самой планетой: нацеленная на получение прибыли любой ценой и пренебрежении естественными правами человека, система насилия породила капиталистическую экономику, развивающуюся за счет безудержной эксплуатации биосферных ресурсов, узурпированных государственностью у населения планеты. Это привело к печальным последствиям для биосферы планеты, и, следовательно, для всего Человечества, поставив его на грань неизбежной гибели из-за уничтожения самой среды обитания человека. Западные и российские ученые – глобалисты даже подсчитали, что если не предпринимать срочных мер, то к 2025 году Человечество погибнет по причинам собственного развития. Ученые выявили систему обобщенных параметров мира, или факторы, толкающие Человечество к печальному концу:

Индекс антропогенной нагрузки страны (континента) на биосферу показывает во сколько раз плотность мощности (т.е. работа, производимая в единицу времени на единицу площади) антропогенной нагрузки страны (континента) больше или меньше плотности мощности антропогенной нагрузки мира в целом на всю биосферу.

Индекс устойчивости развития страны или мира в целом представляет собой отношение плотности мощности реальной антропогенной нагрузки для этой страны или мира в целом к допустимой для биосферы плотности мощности антропогенной нагрузки, составляющей около 70 кВт/кв. км. Индекс устойчивости развития меньше единицы соответствует устойчивому развитию, больше единицы - неустойчивому.

В 60-х годах ХХ века фактическая антропогенная нагрузка на биосферу Земли превысила допустимую, т.е. стала больше 1. Мир перешел из состояния устойчивости в состояние саморазрушения. К настоящему времени индекс достиг значения 2,1 и продолжает возрастать. Возрастание индекса устойчивости развития мира отражает возрастание напряженности взаимодействия биосферы и человечества.

Индекс социально-политической дисгармонии общества представляет собой отношение доходов самых богатых (20% общего населения) к доходам беднейших (20% общего населения). Этот индекс применим как к отдельной стране, так и к миру в целом.

Как следствие, был сделан вывод, что, не уменьшая существенно индекс дисгармонии мирового сообщества, который ныне приближается к 100 (!), невозможно в принципе устранить международный терроризм . Его можно лишь перевести из одного вида в другой .

По существу, во второй половине ХХ века значительная часть энергии созидания человеческого гения трансформировалась в энергию разрушения - бессмысленную борьбу за мировое господство и беспредельное накопление материального богатства за счет неминуемого разрушения биосферы Земли.

Фундаментальные закономерности динамики современного мира позволяют сделать и фундаментальные выводы, жизненно важные для судеб человечества.

  • Современная Земная цивилизация с нынешними темпами роста мировой экономики и населения, а также социально-экономическими системами в целом является неуправляемой и обреченной.
  • Господствующая на планете стратегия неуклонного экономического роста богатых стран - потребителей в условиях уже перегруженной Земли является абсурдной и самоуничтожающей для Человечества. Такой экономический рост должен быть прекращен и трансформирован за исторически короткое время в гармоничное развитие человечества, т.е. в процесс накопления знаний и совершенствования технологий при кардинальном снижении экономического роста указанных стран, в процесс совершенствования человека, его творческих и духовных начал. Развитие Человечества пределов не имеет. Необходимо также разумно стабилизировать численность населения Земли, полностью сохранив разнообразие народов.
  • Очевидно, что необходимо ввести разумное управление Земной цивилизацией, чтобы перевести ее из обреченного состояния в качественно новое состояние жизнеспособного развития. Первым эффективным механизмом такого управления может стать рентное управление, т.е. введение рентной платы для стран мира за пользование биосферой, которое лучше всего организовать при ООН на основе ее институтов с использованием права вето. Вариант управления с помощью мирового правительства в современном его понимании должен быть полностью исключен.
  • С прекращением экономического роста классический «капиталистический» способ хозяйствования оказывается ненужным. Более того, капиталистический механизм умножения прибыли, капитала и материального богатства, непременно работающий за счет разрушения Земли, становится опасным для Человечества.
  • Задачу создания управляемого, жизнеспособного мироустройства можно решить лишь на основе управляемой, плановой социально-экономической системы типа «экологического социализма».

По мнению ученых, единственно возможным путем сохранения Человечества является создание программ устойчивого развития для всей планеты, в которых должны быть реализованы сделанные выводы. Конференция ООН по окружающей среде и развитию в Рио-де-Жанейро (1992г.), выражая серьезную озабоченность уровнем антропогенной нагрузки Земли, впервые в истории Человечества призвала все страны разрабатывать хотя бы национальные стратегии устойчивого развития в качестве первого шага к созданию всеобъемлющей стратегии устойчивого развития планеты Земля.

Знают или нет руководители ведущих стран планеты о грядущей опасности и путях решения проблемы спасения Человечества?

Да, давно знают и знали!!!

Еще в 1995 году на Всемирной встрече на высшем уровне по социальному развитию в Копенгагене, Президент Франции Франсуа Миттеран говорил: «Сумеем ли мы предотвратить превращение мира во всеохватывающий рынок, где господствует закон сильного, где главной целью является получение максимальной прибыли в кратчайшие сроки, где спекуляция за несколько часов сводит на нет плоды труда миллионов мужчин и женщин? Не отдаем ли мы будущие поколения игре этих слепых сил? Сумеем ли мы создать международный порядок, основанный на прогрессе и, прежде всего, социальном прогрессе?»

Нет, не сумели… Правительства стран планеты Земля только доказали свою неспособность отвести грозящую опасность и вывести Человечество на путь безопасного развития. Стратегии устойчивого развития планеты как не было, так и нет. А время идет…

Почему?

Да потому, что выводы ученых прямо противоречат принципам государственности насилия, ибо провозглашают политику заботы о каждом человеке и биосфере ради спасения всех. А кто из политиков решится покуситься на устои государственности, а тем более на прибыли финансово-промышленных структур, которые и привели их к формальной власти. Фактически планетой управляют не президенты и политики, а Большие деньги. Большие деньги на нашей планете только у Зла - у евреев, у жидов. Евреи, в силу своих особенностей, генетически заложенных в них Сатаной (Иеговой), в условиях цивилизации насилия, в условиях торжества Зла на планете, просто обречены на успех и богатство.

Продажным политикам не интересны судьбы народные, их больше интересуют рейтинги собственной популярности и выборы, чтобы вновь оказаться у кормила власти и любой ценой набивать, набивать свои карманы отобранными у народа деньгами.

Как же решили поступить в создавшейся ситуации Большие жидовские деньги и нанятые ими политики? Очень просто. Ученым сказали «спасибо», а сами пришли к совершенно противоположным выводам, решая проблему Человечества привычными методами: - насилием, злом и террором, планируя уничтожить большую часть Человечества, не посягая при этом на свои прибыли, а умножая их.

Индекс социально-политической дисгармонии общества можно понизить, но не подняв доходы беднейшей части населения, а вообще уничтожив почти все население планеты, оставляя только богатых, и немного бедных – в качестве прислуги и рабов, которых и за людей считать не будут. Все богатые, и никакой дисгармонии! Заодно и все остальные параметры, связанные с превышением антропогенной нагрузки на биосферу, «сами собой» придут в норму: население уменьшится в несколько раз, и не будет необходимости содержать столько вредной промышленности.

Вот их решение: планета Земля – только для «избранных», только для богатых!!! Планета «золотого миллиарда» избранных! Остальных – уничтожить…

Но реализовать такие убийственные планы можно только в условиях тотальной деспотии на всей планете, и сделать это можно, только так запугав собственное население и весь мир, чтобы о демократии люди больше и не вспоминали. Как? Метод – террор, способ – провокация…

11 сентября 2001 года в США, произошел самый кровавый террористический акт новейшей истории: террористами-смертниками были захвачены пассажирские лайнеры с людьми и направлены на 2 небоскреба Всемирного торгового центра в Нью-Йорке, на здание Министерства обороны США («Пентагон») и другие цели. Погибли тысячи ни в чем не повинных людей.

Кто спланировал и совершил это преступление?

Правительство США практически немедленно объявило о том, что это дело рук мусульманской террористической организации «Аль-Каида», возглавляемой известным террористом Усамой Бен-Ладеном, что силы терроризма объявили войну американскому народу, и от терроризма Америка вынуждена защищаться. Под предлогом «защиты граждан от угрозы терроризма» были срочно приняты антидемократические законы, ущемляющие права граждан: любого человека без какой либо санкции можно бросить в тюрьму, и держать там неопределенно долго лишь по подозрению в причастности к террористическим силам. Ввели унизительные проверки и досмотры людей в аэропортах, или просто на улицах, обязательное снятие отпечатков пальцев всех отъезжающих и приезжающих на авиационном транспорте, или вообще в Америку. Началась усиленная подготовка к введению биометрических данных в паспорта… словом, сделано все максимально возможное сейчас, чтобы поставить под контроль любого гражданина, любое его перемещение по стране. А такое возможно только при диктатуре.

Но как смог Усама Бен-Ладен, скрывающийся где-то в пещерах Афганистана и Пакистана, спланировать и осуществить такое преступление? Он со своими-то женами никак разобраться не может, давно «подсев» на «Виагру», а тут – организация крупного теракта в масштабах всей планеты. Что-то не вяжется…

При детальном изучении обстоятельств теракта в Америке 11 сентября 2001 года выявились интересные обстоятельства:

- оказалось, что пилоты арабского происхождения, объявленные американскими спецслужбами погибшими, ибо они, якобы, находились за штурвалами захваченных террористами самолетов, живы. Они спокойно живут по своим адресам, в частности, в Марокко, и в теракте никогда не участвовали;

- оказалось, что здание Пентагона было поражено не самолетом, обломков которого так и не нашли, а крылатой ракетой, которая могла быть выпущена только с американского военного самолета;

- оказалось, что накануне теракта некая фирма вела активные биржевые спекуляции акциями зданий Всемирного торгового центра, заработав на этом свыше 200 млн. долл. Фирма была организована сотрудниками Центрального разведывательного управления США;

- оказалось, что в день трагедии на рабочие места в зданиях Всемирного торгового центра не вышли на работу более 5000 евреев, работавших там. Это что – «случайное» совпадение, или их кто предупредил?

Да, предупредили, чтобы «свои» не пострадали.

Теракт 11 сентября 2001 года в США был задуман, спланирован и осуществлен израильской разведкой «Масада» в тесном взаимодействии с Центральным разведывательным управлением США как провокация, необходимая как повод для установления режима Мировой диктатуры США.

Сама собой напрашивается интереснейшая историческая параллель:

- установление диктатуры при фашизме в Германии началось с провокации - поджога рейхстага, который осуществили сами фашисты во главе с жидами Гитлером и Геббельсом, а обвинили в этом болгарских коммунистов .

Выгоду получили фашисты и жиды, начав кровавые преследования инакомыслящих. Фашисты начали создавать концлагеря, а жиды – Израиль, с помощью фашистов.

- установление Мировой диктатуры США началось с провокации - теракта 11 сентября 2001 года в Нью-Йорке, который устроили американские и израильские спецслужбы, а обвинили в этом исламский терроризм.

Выгоду получили США и Израиль – американцы надели удавку «законов о терроризме» на свободы собственных граждан, заведомо устраняя возможную оппозицию, и начали вторжение в Ирак под предлогом «борьбы с террором», а на деле для установления контроля над иракской нефтью. А Израиль, практически находившийся в международной изоляции, в этот же день безнаказанно двинул танки на палестинские районы, а все свои кровавые акции стал называть «борьбой с терроризмом».

Неужели немного потерпеть не могли? Ведь военные операции готовить надо: сначала спланировать, подготовить материально-техническое обеспечение операции, потом войска и танки выдвинуть на исходные позиции… - все это времени требует. А они уже были готовы к 11 сентября заранее!

Да, как не прячь, а еврейские «уши» видно!

Нет сомнений, что подлинных авторов нью-йоркской трагедии щедро наградили. Ценных провокаторов беречь и награждать надо: это тысячелетняя еврейская «истина» от Сатаны, заложенная в «Торе» и христианской Библии, в ее «Ветхом завете».

Еще в 3017 году до н.э., когда шантажом и обманом Сатана с Моисеем из Египта привели 3-миллионный народ хамитов через Синайский полуостров и залив Акаба к резервату около горы Синай, первым делом устроили кровавую провокацию.

Сатане нужно было начать вторую фазу генетического эксперимента над вновь прибывшими людьми. А для этого нужно было у людей открыть геном, чтобы они стали восприимчивы к мутациям. Для этого хамитов нужно было заставить пить воду с растворенными в ней коллоидными частицами радиоактивных изотопов золота. Но как это сделать? Как заставить людей пить воду с золотом?

Изощренный разум Сатаны придумал провокацию. Пока хныкающий Моисей, испугавшийся начавшегося террора, пытался отпроситься у Сатаны обратно в Египет, и был посажен за это на 40 дней на горе Синай в «кутузку», Сатана приказал его брату, Аарону, собрать у людей украденное в Египте золото и бросить его в огонь, откуда «сам по себе» получился золотой телец.

Не мог Аарон в одиночку за такой короткий срок отлить из золота скульптуру тельца в натуральную величину весом в несколько тонн. Для этого нужна и оснастка, и прочная литейная форма, и большие печи для плавки золота. Всего этого у него просто не было, как не было и необходимого в таких случаях таланта скульптора и опыта профессионального литейщика.

Но все это было у Сатаны. Он со своими подручными (а их было 26), не просто сделали отливку, а успели пропустить золото через реактор корабля, превратив его в изотопное, радиоактивное золото.

А когда, ставший после отсидки «кротким», Моисей вернулся с горы, он сразу объявил тельца «грехом», и приказал левитам убивать народ – за одну ночь было истреблено около 3 тысяч человек! Народ ужаснулся. И когда Моисей приказал растереть тельца в золотой порошок, и поить людей водой с этим порошком, все безропотно стали пить, не подозревая, что поят их не грубым порошком с примитивной мельницы, а тонкодисперсным и радиоактивным, от Сатаны.

Поскольку телец – «грех», и за него убили уйму народа, то как поступили с объявленным «автором» этого тельца, с Аароном? Тоже убили?? Нет, нет и нет! Аарона наградили, назначив на высокий пост Первосвященника!

Вот тогда от Сатаны и родился этот принцип, что «полезных» провокаторов беречь и награждать надо. И евреи уже 5000 лет используют этот принцип, до сих пор.

Для отвода глаз объявили виновным Усаму Бен-Ладена. Объявить-то объявили, но «этот злодей» еще и молчать должен, чтобы обман не раскрылся. Но это не проблема: дело в том, что Усама Бен-Ладен – «свой». Его еще в Афганистане заметило Центральное разведывательное управление США, сделало своим агентом, обучило и щедро финансировало в борьбе против СССР. А как советские войска ушли из Афганистана, Бен-Ладен временно оказался «не у дел», но очень скоро пригодился американцам для создания атмосферы исламского террора на планете.

Так чего американцам бояться? Заплати получше «своему» Бен-Ладену, дай ему гарантии безопасности, что его никогда «поймать» не смогут, и тот будет молчать о правде терроризма, и исправно играть свою роль «всемирного злодея» от «Аль-Каиды», время от времени напоминая о себе людям очередными пугающими заявлениями.

А бомбы подкладывать и безоружных людей убивать за него сами американцы и израильтяне могут. Они уж на это весьма горазды!

Тем более, что сам способ терроризма - убивать безоружных людей бомбами, в том числе и бомбистами-смертниками, - еврейское изобретение. Они придумали его еще в XIX веке, а в 1881 году еврейская террористическая организация «Народная воля» уже привычно применила нитроглицериновые бомбы и террористов-смертников для убийства русского царя Александра II и членов его правительства. Именно еврейский терроризм всевозможных «революционных» партий, в первую очередь партии Социалистов-революционеров («эсеры»), был брошен против России, членов ее Правительства и народа. Пиком «бомбизма» стали события 1905 года в Одессе, когда бомбы еврейских террористов рвали на куски сотни мирных граждан, женщин и детей.

Так что же сейчас Израиль сетует на палестинских террористов? Еврейское изобретение обернулось против самих же евреев. Так кого здесь евреям винить? Только самих себя!

Сейчас по телевидению много говорили об агонии палестинского лидера Ясира Арафата в парижском госпитале, и, между прочим, промелькнули интересные высказывания о нем.

В частности, говорилось, что этот террорист умудрился получить Нобелевскую премию мира. Не секрет, что Нобелевский комитет из одних евреев, и они «награждают» тех, кому им выгодно. Здесь наградили «самого злостного врага Израиля».

Говорили еще, что многократно израильские снайперы держали Арафата в своих прицелах, но никогда не получали команды стрелять.

И еще, цитата: «Ясир Арафат был самым преданным и надежным союзником, способным в одночасье предать».

Но предательство - это чисто еврейское свойство!

Еще в 40-е годы прошлого века, известный тогда распространитель порнографии еврей Дуковский выдал такую формулу:

«Изменой можно гордиться. Быть героем все равно, что быть дураком».

И эти особенности еврейства никого не удивляют. Недаром «Тора» евреев еще с пеленок учит жизненным «ценностям»:

«Всегда будь лукав и в страхе.

Дружи с тем, кому везет.

Никогда не говори правды.

Своим давай деньги в долг, а гоям – давай только под проценты., и т.п.».

Для евреев это норма. Но откуда у Арафата такое? Я заинтересовался, и запросил информацию о нем по своим каналам.

Несмотря на свое положение лидера Палестины, и «первого врага Израиля», Ясир Арафат был удивительно живуч. Стоит только какому-нибудь второстепенному палестинскому лидеру в борьбе с Израилем добиться хоть небольших успехов, как его немедленно уничтожают. Ясира Арафата – никогда! Израильские танки утюжат палестинские кварталы, расстреливают и давят гусеницами безоружных людей, но замирают у стен резиденции Арафата. А ведь стоит только «Меркаве» башню повернуть, и шарахнуть из пушки, чтобы от резиденции, и от самого Арафата следов не осталось. Но они этого не делали! И никогда бы не сделали!!

Оказывается, Ясир Арафат - еврей! Вот в чем секрет его удивительной неуязвимости – «своего» евреи убивать не будут, пока он нужен, а тем более такого ценного агента-провокатора. Вынужденная необходимость.

Мать у него была еврейкой, что означает, что ее дети – 100% евреи, а отец - араб. У истоков его террористической организации палестинцев «Фатх» стояла израильская разведка «Масада». Она-то и подобрала на роль двойного агента-провокатора этого еврея Ясира. И он действительно был для Израиля ценнейшим агентом: сначала он добился лидирующей роли «Фатх» в антиизраильском движении, что невозможно без солидной финансовой подпитки, осуществленной израильской разведкой. Это положение позволило Арафату взять под контроль все поставки палестинцам вооружений, особенно тяжелого: советских танков и реактивных систем залпового огня (боевые машины «Катюша» и «Град»). А потом своим умышленно бездарным руководством Арафат умудрился потерять в Бейруте все тяжелое вооружение, безвозмездно переданное палестинцам СССР и Сирией, фактически обезоружив Палестину. Евреи выпустили Арафата из Бейрута как героя, чтобы потом он играл роль «опасного» противника Израиля. Израилю это было крайне выгодно: под маркой «палестинской угрозы» они ежегодно откачивали из США по нескольку миллиардов долларов военной помощи. А фактически никакой угрозы для Израиля при «мудром» руководстве Ясира Арафата не было: во время так называемой «интифады» палестинцы отбивались от израильских танков камнями. Даже боевые организации палестинцев против Израиля имеют немного легкого стрелкового оружия, да самодельные ракеты.

Это от бессилия и нищеты палестинцы стали надевать «пояса смертников»!

А у их лидера, Ясира Арафата, как оказалось, состояние оценивается от 4 до 10 миллиардов долларов! На эти деньги можно было вооружить всю Палестину! Например, можно было бы вооружить миллионную армию, причем на каждого бойца вооружений и амуниции – на 10.000 долл.! Но Арафат этого не делал: зачем палестинцам давать оружие против «своих», которые к тому же и прилично платят? Пусть палестинцы воюют палками да камнями, и побольше погибают при этом, – главным «оружием» палестинцев он объявил «чрева палестинских матерей»! Пусть рожают себе на здоровье, - будет, кого убивать…

А денежки, – они самому нужны… все предательства и делались ради этих денег!

Опять чисто еврейский подход!

А как же у нас, в России?

В Кремле с 1917 года сидит чисто еврейское, жидовское правительство. И это «жидовское иго» обошлось России, по разным оценкам, от 60 до 100 миллионов жизней только убитыми в войнах, замученными и расстрелянными в застенках ВЧК и сталинского ГУЛАГа. Фактически людских потерь от разгула жидо-коммунистического террора в России вчетверо больше – нужно учитывать потери так и не рожденного населения страны.

Сегодня в России вся государственная, законодательная, исполнительная, судебная, финансовая и имущественная власть в руках евреев и их прихвостней. Евреям принадлежат все каналы массовой информации, все телевидение, управляемое из Лондона и из-за океана. Идет массированная «промывка мозгов» населения гигантской страны, развращения его пропагандой лжи, насилия, падшей морали и разврата, - словом, внедрения фальшивых еврейских «культурных ценностей», на деле означающее окончательную гибель великой русской культуры. А нет культуры – нет народа.

Война жидовского правительства России с населением не прекращается ни на секунду. От созданных Кремлем режима грабежа природных богатств России, безработицы, непомерно высоких налогов, разгула бандитизма и преступности, созданы невыносимые условия для жизни людей, при которых они просто не решаются создавать семьи и рожать детей. Рождаемость сократилась и увеличилась смертность населения, существенно превышая рождаемость. Население России сокращается на 1 миллион жизней ежегодно.

Это тоже государственный терроризм, геноцид собственного населения, только иными, скрытыми способами.

Но и этого мало: московские жиды подготовили и развязали братоубийственные войны на Кавказе, уничтожая и русских, и кавказцев. Из Кремля евреи стравливали народы, разжигая пламя национальной розни: армян с азербайджанцами, грузин с осетинами и абхазцами, чеченцев с Дагестаном и Россией. Все равно, кого стравить: главное, чтобы начала литься кровь, а в людей вселился ужас.

И для этого сделано было многое: на Кавказе было оставлено очень много вооружения, припасенного там Советской Армией для обороны в Южном направлении. Разогнали органы власти и поставили над народами своих ставленников типа Дудаева, которые открыли эти склады и стали торговать оружием, насыщая им бандитские группировки по всей России и за рубежом. Комитет государственной безопасности СССР, а потом и Федеральная служба безопасности России создали и пестовали так называемые «Федерацию горских народов Кавказа», «школу «Кавказ», где из самых необразованных и «обмороженных» подонков подготовили боевиков, мясников-террористов типа Басаева и Гилаева, и послали убивать мирное население Абхазии, Чечни, Осетии, Дагестана и России. «Мусульманский» терроризм усиленно, но скрытно поддерживался властями – на территории России, в Татарии и Башкирии, мусульманских детей сначала дурманили религиозными догмами воххабизма, а потом направляли в те же кавказские школы террористов. Потом следы их кровавых преступлений обнаруживались как в России, так и по всему миру.

Москва поддерживает очаги напряженности на Кавказе - в Азербайджане, Грузии, развязала две войны на собственной территории, в Чечне, погубив десятки тысяч чеченцев и русских. Именно подготовленные и управляемые кремлевскими жидами чеченские боевики терроризируют Россию, похищая и убивая людей, взрывая поезда и дома с людьми в Дагестане, Москве, Волгодонске, Буденновске, Кизляре и Беслане.

После расстрела 1-2 сентября 2004 года сотен детей школьников в Беслане чаша терпения переполнилась даже у мусульман-чеченцев: отряды чеченской милиции вытеснили банду Масхадова из лесистого района и блокировали ее в селении. До полной ликвидации банды оставались считанные часы, а Масхадова видели даже в бинокли. Но… появились бронированные джипы, из которых вышли люди, предъявившие удостоверения спецслужб, беспрепятственно въехали в село и вывезли оттуда Масхадова в неизвестном направлении.

Командир чеченских милиционеров Кадыров, сын погибшего от теракта Президента Чечни, бессильно махал в воздухе кулаками и кричал вслед уходящим машинам:

- «Я тебя все равно достану!»

А что он еще мог сделать? Махрового террориста опять спасли московские покровители от суда собственного народа. Где теперь по России и Кавказу прогремят очередные взрывы «мусульманского» террора, и прольется кровь? Это решают в Москве…

Вот так организуется и пестуется терроризм самой государственной властью для запугивания собственного населения и истребления других.

А Москва, после событий в Беслане, по образцу американских «режиссеров» Нового Мирового порядка, заявила, что «встает в ряды борцов с терроризмом»…

Комментарии излишни.

Но вот об этом событии, о намерениях и планах не марионеточных политиков, а самих Больших жидовских денег, самих «кукловодов» мировой политики, следует рассказать особо.

В августе 1998 года у евреев в Нью-Йорке состоялись торжества, на которых с откровенной речью выступил Аби Фоксман – президент А.Д.И. (еврейская организация США):

«Джентльмены!

Приветствую вас на второй встрече по случаю столетнего юбилея учеников Старейшин Сиона. Мы достигли всех целей, сформулированных на нашей первой встрече 100 лет назад. Мы управляем правительствами . Мы создали противоречия среди наших врагов и заставили их уничтожить друг друга.

Мы заставили действительно замолчать критиков наших дел, и мы самая богатая раса среди людей на земле.

Я говорю о смерти белой расы . Мы полностью уничтожим все средства воспроизводства так называемой расы арийцев.

Настало время удостовериться, что белая раса угасает через геносмешение и фактически сведенную к нулю рождаемость.

Мы все наслаждались видением: многократно повторенными кадрами со всего этого мира – последними белыми детьми , играющими с тёмными детьми, и знаем, что это – путь к окончательному разрушению белой расы. Мы можем разрушить древнюю чистую линию крови арийцев , побуждать к альтруизму и производству смешанного потомства.

Существуют более агрессивные программы. Их цель – уничтожение следующего поколения белых детей – заслуживает любой цены. Мы хотим, чтобы каждый белый отец чувствовал неудобства от белых детей и производил смешанное потомство.

Мы должны использовать нашу власть для шельмования белых мужчин и женщин, тех, кто ещё собирается сохранить свою расовую чистоту. Они будут в Новом обществе подвергнуты остракизму.

Чтобы гои не могли объединиться, их надо убивать и заключать в тюрьмы.

Мы воочию убедимся в конце белой расы лишь тогда, когда разрыхлённые умы впечатлительных белых детей превратят их в агентов их же собственного разрушения. Уже наши усилия в создании «людей» этого типа для белой расы привело к успехам. Эти мужчины уже не самостоятельные люди.

Люди , вы и ваши предки интенсивно работали, чтобы удостовериться, что у нас будет власть для того, чтобы держать судьбу белой расы в своих руках. Теперь мы имеем это.

ПОГИБАЙТЕ, АРИЙСКИЕ ГОИ (РОГАТЫЙ СКОТ!) »

(Конец речи)

«The National Observer» - Нью - Йорк , 25 августа 1998 года.

Трусливые и продажные жиденки, как только чувствуют свое могущество, так сразу становятся надменными и безмерно жестокими, теряя былую осторожность. Так было и на этот раз. Ни много, ни мало, но еврейский лидер открыто признал главенствующую роль евреев в развязывании войн на нашей планете.

Не зря еще в 1925 году, в газете «Нью-Йорк Таймс», в номере от 8 марта, известный американский автопромышленник и писатель Генри Форд (1863-1947) писал:

«Подвергните контролю 50 более богатых еврейских финансистов, которые творят войну для собственных прибылей, - и войны будут упразднены».

И Аби Фоксман открыто провозгласил очередные цели еврейства: - уничтожение нееврейского населения планеты, в первую очередь белой расы.

Войны не начинаются в одночасье, - их нужно долго и исподволь готовить. Планируемый сценарий создания Нового «мира по-еврейски» явственно прослеживается в логике действий США и ведущих мировых держав, на которые влияют сионистские лидеры:

- Первыми обречено на смерть население стран Европы.

Именно им уготована роль борцов с «мусульманским терроризмом». Мусульмане ворвутся в Европу через «балканский коридор», заботливо «расчищенный» бомбардировками стран бывшей Югославии самолетами НАТО. Еврейка Мадлен Олбрайт, бывшая тогда госсекретарем США, на госдеповском «Боинге» металась по всему свету, как ведьма на метле, посулами, угрозами выжимая из своих союзников политическую поддержку бомбардировок, и скрывая подлинные задачи американской дипломатии в этом регионе мира. Поэтому пока идет скрытая подготовка: наращивание военной и политической помощи албанским мусульманским террористам и хорватам-мусульманам в их территориальных притязаниях к соседним народам. Параллельно идет усиленное наращивание мусульманской иммиграции в Европу и создание там «пятой колонны ислама».

Когда же Европа будет захлестнута кровавым «исламским валом», на «помощь» быстро придут «добренькие» заокеанские «дяди», залив всю Европу боевыми отравляющими веществами, заодно уничтожив как победителей, так и побежденных. Свои запасы боевых отравляющих веществ Соединенные Штаты не уничтожили, а берегут на будущее, и разорвать какой-либо международный договор для них не проблема. Это США доказывали уже не раз в своей истории. Так что и Женевская конвенция 1924 года о запрещении применения химического оружия для США проблемой не станет.

Завершением подготовки к началу такого сценария будет вывод американских войск из Европы.

- Далее очередь «на заклание» дойдет до народов Пакистана, Индии и Китая.

Будет спровоцирован индо-китайский конфликт, к которому быстро «подключат» и Пакистан. «Озабоченные последствиями вооруженного конфликта стран «ядерного клуба» », под предлогом того, чтобы этот конфликт не перерос в ядерную войну, к конфликту подключатся американцы, уничтожив ударами высокоточного оружия пусковые установки ядерных ракет и иных средств их доставки (авиация) на территории Китая, Индии и Пакистана, а заодно и Северной Кореи. Особую важность в нанесении этих ударов будут иметь американские базы в Афганистане, Узбекистане, базы стратегической авиации США на острове Диего-Гарсия в Индийском океане и японском острове Окинава, аэродромы Саудовской Аравии.

Вот тут-то и пригодится американцам Национальная система противоракетной обороны США, к созданию которой они приступили совсем недавно, демонстративно выйдя из Договора по ограничению систем противоракетной обороны, подписанного с СССР еще в 70-е годы ХХ века.

Как только ядерные силы этих государств будут уничтожены, США начнут массовое уничтожение населения этих стран и населения остального исламского мира массированным применением химического оружия и ядерных боеприпасов нейтронного действия. Счет жертв будет уже исчисляться миллиардами человек.

- Затем дойдет черед до «подчистки»: уничтожения населения Юго-Восточной Азии, особенно Индонезии, Малайзии, Бангладеш и Филиппин.

Население Центральной и Южной Америк будет уничтожено частично: они нужны американцам как поставщики дешевых фруктов и рабочей силы на грязную работу, и в качестве слуг.

Черное население Африканского континента будет уничтожено полностью применением так называемого «генетического» оружия, основанного на генетических отличиях черной расы. Работы по созданию такого оружия интенсивно велись еще в бывшей ЮАР, а после прихода там к власти «черного большинства», материалы этих работ оказались в распоряжении США. Это оружие, кстати, очень пригодится американцам для очистки собственной страны от афроамериканцев.

А как же быть Израилю? Ведь в такой бойне уцелеть будет невозможно. Это американцы думают отсидеться за океаном, а на Ближнем Востоке такого шанса просто не будет.

Все правильно. И еврейские стратеги уже и этот вопрос продумали, и начали подготовку к его реализации. Весь фокус в том, что ко времени начала «очистки мира для «золотого миллиарда» » государства Израиль уже не будет, как и не будет евреев на Ближнем Востоке.

А куда же они денутся? В Россию-матушку… и подготовка этого уже началась.

Дело в том, что Израиль никогда не был нужен сионистам как государство для жизни людей. Даже теоретически этого представить невозможно: для проживания там большого населения просто нет биосферных ресурсов, - узкая кромка морского берега Средиземного моря, и кругом пустыня. Израиль сегодня существует только благодаря ежегодной много-миллиардной финансовой и материальной «подпитке» Международного сионизма, черпающего средства в США и других развитых странах, и от международных финансовых спекуляций. Так зачем создавалась эта страна?

Израиль создавался сионистами прежде всего как предлог для подавления оппозиции планам сионистов внутри самой еврейской нации, и как способ загнать еврейское население Европы во временный синайский резерват, где, подобно временам Моисея, воспитать 2-3 поколения евреев «в нужном духе» перед тем, как бросить их на завоевания новых земель, теперь уже не Палестины, а России.

Чтобы вытеснить евреев из комфортабельной Европы в Синайскую пустыню и был применен фашистский террор против еврейского населения европейских стран. Этот террор сами евреи и организовали: всем руководил немецко-фашистский военный преступник и одновременно еврей по происхождению Карл Адольф Эйхман (Eichmann) (1906-62). Этот жид умудрился сделать карьеру у фашистов - с 1933 в СС, а с 1937 возглавлял подотдел «по делам евреев» в имперском Управлении безопасности. Именно он по заданию сионистов и личному указанию Адольфа Гитлера организовывал и контролировал как истребление в нацистских концлагерях неугодной сионистам еврейской оппозиции и «ненужных» при организации Израиля стариков с малыми детьми, так и вывоз из Европы трудоспособных евреев активных возрастов в будущий Израиль.

После разгрома фашистской Германии во 2-й мировой войне К. Эйхман бежал в Аргентину, откуда был вывезен в 1960 израильской разведкой, и быстренько казнен, как ставший ненужным опасный свидетель сионистско-фашистского сотрудничества.

К началу XXI века задача «воспитания» евреев выполнена, и Израиль стал сионистам уже не нужен. С выводом израильских поселений из сектора Газа по плану Шарона, началась заключительная фаза существования этого государства-провокатора.

Сами подумайте: выведут из Газы десятки тысяч евреев. Куда? Израиль и так перенаселен и обречен на вечные войны в арабском окружении. Тем более, эта угроза постоянно поддерживается «исламским» терроризмом, от которого гибнут мирные жители Израиля. На первый взгляд парадоксально, но именно исламский терроризм выгоден правящей верхушке Израиля, чтобы держать в страхе собственное население, делая его послушным и управляемым. Чтобы выполняли планы политиков.

Чтобы народу выжить, нужен мир. В постоянном страхе стать жертвой террориста, или быть убитым на войне, жить невозможно. Население Израиля это прекрасно понимает, и из Газы, хоть и не хотят, обязательно уйдут, ради мира с арабами.

Но цель очередного «похода» евреев не мир с арабами, а Россия, и эти планы уже обсуждаются в кулуарах израильских политиков. Именно к нам и переселят и беженцев из сектора Газа, и весь Израиль, народу которого отводится роль «пешек» в преступном замысле Мирового сионизма.

Как идет подготовка этого переселения?

Аналитиками отмечается, что активным участником риэлтерского рынка в Москве стали российские нефтяные компании. Они инвестируют средства в строительство нового жилья на этапе начала строительства, а после постройки домов, когда стоимость квартир возросла по меньшей мере вдвое, продают часть квартир, тем самым обеспечивая полный возврат вложенных средств для последующего инвестирования в строительство следующих домов. Практически они получают жилье бесплатно, только за счет оборота средств. Обычный бизнес? На первый взгляд да, если бы не одно необычное обстоятельство: это жилье не заселяется, а консервируется, ожидая поры появления новых хозяев. И в Москве уже есть целые кварталы и микрорайоны таких новеньких, но пустующих домов.

Так кого же они ждут?

Сами нефтяные компании и, следовательно, эти дома, как имущество компаний, находятся в собственности евреев-олигархов, получивших самые ценные национальные богатства страны при разграблении России. Средства от продажи нефти аккумулируются на счетах в оффшорных зонах – они очень пригодятся для выплаты солидных финансовых компенсаций переселенцам в Россию. А пока идет подготовка – строят для евреев дома.

Но где строить? Всех евреев в Москве не расселить, да и опасно: нужен контроль над остальной страной, а то, не дай бог, русские поднимутся против Москвы. Поэтому необходимо евреев расселить по всей стране, чтобы они контролировали все основные точки огромной территории. Так где покупать еще жилье? В каких городах? Это серьезный вопрос и для будущей стратегии захвата России, и для инвестиционной политики компаний сегодня. Это вопрос инвестиций Больших денег.

Так получилось, что при обсуждении параметров документов паспортной системы России, евреи сами себя перехитрили. Они всегда скрывали и скрывают свою национальную принадлежность, почему и настаивали на исключении из новых российских паспортов 5-й графы – «национальность». И по новым паспортам прошла последняя перепись населения России, в которой национальность граждан не учитывалась. Если бы перепись проводилась по старым паспортам, то нефтяным компаниям было бы достаточно изучить ее результаты по регионам, чтобы знать, где и сколько сегодня в России живет евреев, следовательно, можно было рассчитать, сколько и в какой регион нужно вложить средств на строительство нового жилья для евреев. А этих данных-то и нет… Вот и появился на приеме у Президента России В. Путина еврей с пейсами, – «гонец» от Мировых сионистских кругов с необычной просьбой: провести перепись населения… евреев России!

Причем, заметьте одно обстоятельство: - этот «гонец» появился как раз накануне обсуждения Кнессетом (израильским парламентом) вопроса инициативы Шарона о выводе израильских поселений из сектора Газа. Все логично: израильскому парламенту до голосования по Газе необходимо было знать и иметь гарантии, куда потом переселять этих людей. И они ее получили: жидовский прихвостень В. Путин дал согласие на проведение еврейской переписи для последующего переселения евреев в Россию!

Только после этого предложение Шарона по Газе было принято. Все взаимосвязано!

Так что новые кварталы в Москве, и в других городах России, в которых после еврейской переписи тоже появятся новые кварталы еврейского жилья, терпеливо ждут своего часа. И время их заселения наверняка уже согласовано со сроками вывода евреев из Газы.

А что же русские? У них и так все отобрали, осталось отобрать последнее: - собственную страну. И отберут, и не кто-нибудь, а евреи. В новой России «по-еврейски» русским отведена роль «аборигенов» с численностью 60-70 млн. чел., которые будут вытеснены в пределы Архангельской, Вологодской и иных северных областей России, подобно тому, как американцы вытеснили в резерваты индейцев, остатки коренного населения Америки.

Только после этого придет пора больших войн на Ближнем Востоке и в остальном, «неамериканском» мире.

Сегодня только слепой не видит, куда евреи ведут планету, только абсолютно глупые не могут понять страшной опасности, нависшей над Человечеством. Только слепой не может видеть исходящей от евреев опасности, от этого ничтожного и дегенеративного народца, а по сути, народа-преступника, тысячелетиями сеющего зло, разлагающего самыми низкими способами, и уничтожающего остальные народы планеты. Опасность этой слепоты в том, что никто не уничтожил столько русских, сколько русские поубивали друг друга сами, натравливаемые еврейскими начальниками. Они убивают нас нашими же руками! Так неужели трудно прозреть, и смахнуть с России эту крохотную и мерзкую заразу?

Русские, неужели вы этого еще не поняли???

Но этому жидовскому сценарию кровавого передела мира, этим людоедским планам евреев не суждено сбыться. Они уже опоздали, и не сегодня, и не вчера, а еще более 5000 лет тому назад, когда Аврам Еврей признал Сатану своим «богом», предав Создателя. И Сатана из гнусного семени дегенеративного Аврамчика, пораженного кровосмешением, расплодил этот пакостный народец. А Создатель предательства не прощает ни предателю, ни его потомкам, почитающим предательство за доблесть…

Создатель не позволит евреям реализовать свои кровавые планы. НЕ ПОЗВОЛИТ!!!

Не для того создавались биосфера нашей планеты и сам человек, чтобы отдать ее злобному сословию преступного «божьего народа».

Вот уже почти 15 лет, с середины 1990 года, население планеты регулярно информируется о событиях, происходящих вокруг нашей планеты и ее будущего. Информация предназначена для всех людей, независимо от языковых различий, поэтому выполняется в виде гигантских пиктограмм, которые можно понимать без переводчика. Они появляются на полях различных стран мира, в том числе и России, а особенно часто – в Англии.

В 1990 году на полях Англии впервые появился план Солнечной системы с еще одной планетой между Марсом и Юпитером, причем эта новая планета была показана как подобие Земли и по размерам, и по сути, - обитаемая планета с биосферой. В 1999 году, опять же в Англии, появляется гигантская пиктограмма (длиной 342 метра ), на которой показан план строительства этой новой планеты из материи Сатурна. С тех пор появилось множество пиктограмм, где, по мере выполнения, показаны все стадии строительства искусственной планеты. Судя по пиктограммам, строительство планеты подходит к концу, и скоро она появится на своем месте.

На пиктограммах 2003 года было видно, что планета уже построена около Сатурна, и начат подъем ее 8 материков: в Польше даже изобразили на поле карту полушарий новой планеты, которая после завершения их строительства должна переместиться к Юпитеру, где с его спутников на нее должны передать атмосферу и воду. Пиктограммы 2004 года уже показывали, что идет наполнение новой планеты водой и воздухом, причем работы идут с опережением графика.

К началу ноября 2004 года океаны новой планеты заполнены водой, осталось только покрыть материки слоем плодородного грунта, на что уйдет еще 2 месяца, а потом переместить ее на рабочую орбиту, к Марсу. Перемещение планеты может занять еще около 3 месяцев. Эти работы проводятся в соседнем пространстве, чтобы не было влияния на небесную механику движения остальных планет Солнечной системы. А когда планета окажется на орбите Марса, семенам растений будет нужен свет, и ее выведут в наше пространство - она будет видна невооруженным глазом, как крупная голубая звезда.

Сам Марс через соседнее пространство будет переведен на другую орбиту, вдвое ближе к Земле, чем его нынешняя орбита. Поэтому сначала он вообще исчезнет с ночного неба, а потом появится вновь, но уже гораздо ближе.

Новая планета с биосферой в Солнечной системе - это искусственная планета класса «реклостер», построенная для людей, осужденных навсегда покинуть Землю и жить в изоляции от Вселенной - за насилие, ложь и зло, которые они причинили людям.

Такие планеты-изоляторы Бог-Создатель строит в каждой планетной системе, где цивилизации разумных гуманоидов заканчивают обязательный период самостоятельного развития Праведным Судом.

В Солнечной системе планета Судного дня уже построена, а с ее появлением через полгода начнется ПРАВЕДНЫЙ СУД НАД ЦИВИЛИЗАЦИЕЙ ЗЕМЛИ .

Время пришло!

К началу ноября 2004 года в Солнечную систему уже прибыли миллионы ангелов-судей, начав изучение материалов судебных дел по каждому жителю нашей планеты. 7 ноября 2004 года во Временной резиденции Создателя был утвержден состав Высшего Суда Вселенной для Земли в составе 8 ангелов-судей. Председателем Высшего Суда назначен ангел, опытный юрист по Высшему Праву, бывший ранее жителем Земли. Имя этого Сына Земли назовет Создатель – это Его прерогатива.

О начале Праведного Суда и порядке его проведения людям Земли будет объявлено с появлением в небе реклостера - планеты Судного дня. Объявления будут в виде экранов ночного звездного неба, которые будут появляться в дневном небе, а по этим экранам будут идти буквы, складывающиеся в слова и фразы, - на языках всех народов планеты.

Этого нужно ожидать с апреля 2005 года.

ВСЕ!!!

Ну что, правители и «кукловоды» от политики, - «дорулились», докомандовались, допились кровушки народной? Пожалуйте на Праведный Суд, вместе с вашими погаными делами и планами, – он для вас станет СТРАШНЫМ!

Поймите, это не предупреждение, а информация о неизбежном событии. Вас уже достаточно предупреждали, и все без толку. Вспомните, хотя бы, строки стихотворения М.Ю. Лермонтова «Смерть Поэта» , написанного еще в 1837 году:

«…А вы, надменные потомки

Известной подлостью прославленных отцов,

Пятою рабскою поправшие обломки

Игорю счастия обиженных родов!

Вы, жадною толпой стоящие у трона,

Свободы, Гения и Славы палачи!

Таитесь вы под сению закона,

Пред вами суд и правда – все молчи!..

Но есть и божий суд, наперсники разврата!

Есть грозный суд: он ждет;

Он не доступен звону злата,

И мысли и дела он знает наперед.

Тогда напрасно вы прибегнете к злословью:

Оно вам не поможет вновь,

И вы не смоете всей вашей черной кровью

Поэта праведную кровь!»

Я бы только здесь заменил всего одно слово, одну фразу – «Поэта праведную кровь!» - на «Народа праведную кровь!» - и все встанет на свои места.

Период Праведного Суда будет длиться до 23 декабря 2012 года, и с Земли в течение всего этого времени будут вывозиться люди, обреченные жить на реклостере, вместе со своими семьями. Возврата не будет. Никогда. Это дорога в один конец.

На Земле за это время произойдет много событий:

– повальный «мор» преступников, совершивших смертные преступления (зачем их судить со всеми и решать вопрос о направлении на реклостер, коль их души обречены на погибель?): убийц и организаторов этих убийств, в том числе и организаторов и исполнителей войн, как умышленных массовых убийств людей; госчиновников; богатых жуликов; разного рода бандитов и уголовщины; судей; тюремщиков. И т.д., и т.п.;

- отправка с планеты уцелевших евреев и жидов, – этот народ практически полностью покинет Землю (пусть строят Новый Иерусалим на другой планете). Из евреев на Земле останутся единицы – те, кто не приемлет зло;

- принудительное разоружение Земли и прекращение всех войн;

- бесчинства, бунты и пожары, учиненные отъезжающими на реклостер…

Словом, боли будет много.

А потом наступит Эра Мира, Эра Высокого Неба – созидательный труд честных людей на планете Земля, живущей вместе со всей Вселенной. Россия поднимется и станет центром Новой Цивилизации Земли, которая будет свободной от границ и барьеров: одна планета – одно государство.

Россия поднимется, но это произойдет после того, как опустеют и станут бесхозными дачи на Рублевском шоссе.

Что же посоветовать нашим лидерам и президентам? Даже «пеньковый галстук» для вас – не спасение. Наказание будет жутким. Покупать красивые гробы? Бесполезно: места для ваших могил на планете не будет, и из памяти людской вы будете вычеркнуты навсегда.

Это о вас говорил мудрый Енох (Книга Еноха, 7-й отдел, гл. XXXVIII ):

«Было бы лучше для них, если бы они никогда не рождались».

ЭТО НЕИЗБЕЖНАЯ РАСПЛАТА ЗА ЛОЖЬ, НАСИЛИЕ И ТЕРРОРИЗМ.

Россия,
17 ноября 2004 г.


"Накануне":

Другие статьи Ю.А. Бабикова

Накануне Суда

  • Часть 1. Путь гибели
  • Часть 2. Путь спасения
  • Часть 3. Спасение Земли. Обновление

Что происходит с планетой Земля

  • Что происходит сегодня с планетой Земля
  • Когда же вы глаза откроете?
  • О некоторых загадках Майя и Инков – города внеземных цивилизаций в южной Америке
  • О цифрах арабских и цифрах Майя
  • О «святых» огнях Иерусалима и иных «чудесах» церкви
  • О терроризме, его корнях и последствиях
  • О задачах и методах дезинформаторах – посланников лжи накануне Суда Земли
  • Маски долой!
  • О сокрытии истины жизни во Вселенной
  • Ближний Восток – роль американо-израильского альянса
  • День Независимости!
  • Об «Обращениях к Человечеству» неких «КОН»
  • Ответ форуму о масонах
  • Как объяснить поведение линий магнитуды?

Реклостер «Земля-2»

  • Вместо предисловия
  • Причина трагедии. Интервью с Ю.Бабиковым на ТВЦ
  • Открытие российских учёных
  • Пиктограммы - предупреждения небес
  • Реклостер будет построен уже в 2005 году
  • Как вывозится с Земли океанический грунт?
  • Земное право
  • Путешествие в 2008 год
  • Путешествие в 2018 год
  • Сегодня мне приснился странный сон

Вопросы генетики и биологии человека и планет

  • Проблемы биологии человека
  • Размышления о людях и переходном периоде
  • Об эзотерике и некоторые азы теории жизни
  • Генетическая агрессия
  • Биология и системность планет
  • Энергетика организма (фрагмент из работы по биологии живого)
  • Кто был обязан контролировать Землю?
  • Зеркало времени

Статьи о Создателе, Высших и предстоящем Суде

  • О Создателе (из ответов на вопросы)
  • Письмо майору, или стратегия и тактика Высших на Земле
  • Откуда гости к нам?
  • Выдвижение флота Высших на исходный рубеж
  • Задача №1 в период Суда
  • Снимки SOHO и не только
  • Ещё о снимках SOHO
  • Начинаете осознавать?
  • Последние дни мая и начало июня 2006 г.
  • О некоторых особенностях нового Кодекса Вселенной, событиях вокруг него и Земли
  • Ответы Ю.А.Бабикова на вопросы Тимофея, 29.09.2006
  • Дни и ночи Сварога (Космоса)
  • Распределение материи пространств
  • Почему так случилось?

Расшифровки Ю.А.Бабиковым пиктограмм (кругов на полях)

  • Пиктограммы 2006 г.
    • Программа информирования Высшими человечества Земли полностью завершена в 2005 году. Более появления пиктограмм не предполагалось, их и не было вплоть до конца мая 2005 года, когда Высшими было принято решение об опережающем выводе реклостера. Все подробности и разъяснения читайте на нашем форуме, на ветках ИНФОРМАЦИЯ - от Ю.А. Бабикова и Круги на полях в 2006 году.
  • Пиктограммы 2005 г.
    • Пиктограмма о начале суда от 29.05.2005г.
    • Пиктограмма от 5 июня 2005 года в Уилтшире
    • Пиктограмма о разделении от 11.06.2005г.
    • Расшифровка английской пиктограммы от 13.06.2005г.
    • Проведение балансировки биосферных элементов -
      пиктограмма в Злотово от 13.06.2005г.
    • Все флаги в гости к нам! (т.е. в Солнечную систему)
    • Расшифровка пиктограммы в Cuxham, около Watlington, Oxfordshire от 28 июня
    • Расшифровка пиктограммы в Silbury Hill (2), около Avebury, Wiltshire от 9 июля
    • Пиктограмма важнейшая! Нибиру стала реклостером!!!
    • Размышления по пиктограммам июля 2005г.
    • “Индиго” - вспомни имя своё!
    • Пиктограммой в Тольятти Высшие подтверждают факт
      частичного перевода планеты Земля в Жёлтое пространство
    • Расшифровки пиктограмм на 04.08.2005 г.!
    • Расшифровки пиктограмм на 05.08.2005 г.!
    • Похоже, посадку просят…
    • Пиктограмма Скарабея
  • Пиктограммы 2002 г.
    • Пиктограмма Soberton, Hampshire от 12.04.2002
    • Пиктограмма North Down, Wiltshire от 06.05.2002
    • Пиктограмма Newton St. Loe, Somerset от 23.05.2002
    • Пиктограмма Barton Hills, Herfordshire от 01.06.2002
    • Пиктограмма Lilley, Herfordshire от 01.06.2002
    • Пиктограмма Averbury, Truesloe от 02.06.2002
    • Пиктограмма Sompting, West Sussex от 03.06.2002
    • Пиктограмма Silbury Hill, Wiltshire от 04.06.2002
    • Пиктограмма Great Shelford, Cambridgeshire от 10.06.2002
    • Пиктограмма Streatley, Bedfordshire от 17.06.2002
    • Пиктограмма Averby Manor, Wiltshire от 18.06.2002
    • Пиктограмма Waden Hill, Wiltshire от 21.06.2002
    • Пиктограмма Averby, Wiltshire от 22.06.2002
    • Пиктограмма Longwood Warren, Hampshire от 23.06.2002
    • Пиктограмма West Overton, Wiltshire от 23.06.2002
    • Пиктограмма Ashford, Kent от 27.06.2002
    • Пиктограмма Dodworth, South Yorkshire от 27.06.2002
    • Пиктограмма Liss, Hampshire от 01.07.2002
    • Пиктограмма West Kennet, Wiltshire от 01.07.2002
    • Пиктограмма Newsham, Northumberland от 05.07.2002
    • Пиктограмма Englishcombe, Somerset от 07.07.2002
    • Пиктограмма Darlington, South Yorkshire от 07.07.2002
    • Пиктограмма Upper Beeding, West Sussex от 08.07.2002
    • Пиктограмма Alton Barnes, Wiltshire от 15.07.2002
    • Пиктограмма Uffington White Horse, Oxfordshire от 03.08.2002
    • Пиктограмма Windmill Hill, Wiltshire от 03.08.2002
    • Пиктограмма Bitton, Gloucestershire от 04.08.2002
    • Пиктограмма Firle Bacon, East Sussex от 07.08.2002
    • Пиктограмма Etchilhampton, Wiltshire от 11.08.2002
    • Пиктограмма Alton Barnes, Wiltshire от 14.08.2002
    • Пиктограмма Winshester, Hampshire от 15.08.2002
    • Пиктограмма Avebury, Wiltshire от 18.08.2002
    • Пиктограмма Beckhampton, Wiltshire от 26.08.2002
    • Пиктограмма Adams Grave, Wiltshire от 12.09.2002
    • Пиктограмма Adams Grave, Wiltshire от 21.09.2002
  • Пиктограммы 2001 г.
    • Пиктограмма Berwick Bassett, Wiltshire от 09.06.2001
    • Пиктограмма Silbury Hill, Wiltshire от 13.06.2001
    • Пиктограмма Hill Barn, Wiltshire от 17.06.2001
    • Пиктограмма Corehampton, Hampshire от 18.06.2001
    • Пиктограмма Avebury, Wiltshire от 20.06.2001
    • Вторая пиктограмма Avebury, Wiltshire от 20.06.2001
    • Вторая пиктограмма Avebury, Wiltshire от 20.06.2001
    • Пиктограмма Beckhampton, Wiltshire от 20.06.2001
    • Пиктограмма Alton Barnes, Wiltshire от 21.06.2001
    • Пиктограмма Beckhampton, Wiltshire от 22.06.2001
    • Пиктограмма South Harting, Sussex от 23.06.2001
    • Пиктограмма Liddington Castle, Wiltshire от 24.06.2001
  • Пиктограммы 2000 г.
    • Пиктограмма Wfrnford, Hampshire от 13.05.2000
    • Пиктограмма Bournmouth, Dorset от 19.05.2000
    • Пиктограмма Hacken Hill, Wiltshire от 27.05.2000
    • Пиктограмма Pegsdon , Hertfordshire от 28.05.2000
    • Пиктограмма Avebury Avenue, Wiltshire от 31.05.2000
    • Вторая пиктограмма Avebury Avenue, Wiltshire от 31.05.2000
    • Пиктограмма Stephen`s Castle, Hampshire от 05.2000
    • Пиктограмма Wakerly Woods, Northamptonshire от 03.06.2000


"Накануне": Часть 1. ПУТЬ ГИБЕЛИ - статья Ю.Бабикова

Ю.А. Бабиков

29 марта - 06 апреля 2005 г.

Ну, ребята, готовы к потрясениям
открытий и радости находок?
Или к боли и горечи совести?
Поехали…

Предупреждаю сразу: не хотите думать - не читайте!

НАКАНУНЕ

Часть 1. ПУТЬ ГИБЕЛИ.

Работы Высшей Цивилизации Вселенной по обновлению нашей планеты, строительству реклостера, модернизации Солнечной системы и подготовке Суда Человечества Земли идут полным ходом, а некоторые этапы уже завершены или близки к завершению…

Почему вообще возникла необходимость во всем этом? Что нам просто не жилось, привычно, правда, далеко не спокойно? И зачем все это нам нужно - "обновление", "модернизация", а тем более "Суд"?

Вроде, у нас на Земле только преступников судят, а тут - сразу всех! Мы же не воровали, не убивали, а нас - судить!? За что???

Да к бесу все это! "Суды", "катаклизмы"… слышали мы таких! Чего чепухой заниматься!

А может быть, мы чего-то не понимаем? И Бабиков не напрасно "волну гонит"...?

Так давайте в этом и разберемся. Со всем массивом информации - и известной, и новой.

Заново.

И для тех, кто уже все понял, - информация будет дополнительной, но она никогда не помешает. Информация никогда не бывает лишней.

С 50-х годов ХХ века планета Земля вступила в полосу необратимых изменений, вызванных окружающей ее средой, так и неразумной деятельностью самого человека. В части, касающейся изменений параметров межпланетной среды Солнечной системы привожу данные из книги А.Н. Дмитриева "ИЗМЕНЕНИЯ В СОЛНЕЧНОЙ СИСТЕМЕ И НА ПЛАНЕТЕ ЗЕМЛЯ", в которой изложены материалы его выступления на конференции "Живая Этика" и "Тайная Доктрина" в современной науке, практической педагогике и социальной жизни" г. Екатеринбург, 08-09.08.99 г. ( Издательство "Диспансер", В-Пышма, 2000г.)

Правда, я не разделяю общего эзотерического характера книги, откровенно считая саму эзотерику подобием кучи навоза, которую вываливают на головы людей, дабы задурить их, а заодно и дерьмом измазать. Особо гнусно, что эзотерика в своих фундаментальных основах относится к человеку как к "Сущности", черпая свои "откровения" для людей от неких "астральных Сущностей".

Но человек не "Сущность"! Человек - Субъект!!!

В любом словаре вы найдете:

СУБЪЕКТ, а, м. [лат. subjectum]. 1. одуш. В философии: познающий и действующий человек, существо, противостоящее внешнему миру как объекту познания. 2. одуш. Человек как носитель каких-н. свойств. Болезненный с. Субъект права (юр.) - физическое или юридическое лицо как носитель юридических прав и обязанностей…

СУЩНОСТЬ, - и, ж.

1. В философии: внутреннее содержание предмета, обнаруживающееся во внешних формах его существования. С. и явление.

Вот так! Эзотерика человека даже за человека не считает, а относится к нему как к неодушевленному предмету! Ну неужели вы это не видите? Эта якобы "философская" "наука" к вам как к скотине относится!!! И головы вам дурят некие "астральные Сущности" без души!

Никакой философии в эзотерике нет! Никакой!!! Одна погань!

Тем не менее, при всей поганости эзотерики, в ней есть и зерна Истины, что и понятно: чтобы люди принимали всю эту глупость, ее нужно приукрасить частичками правды, чтобы придать этому гнусному эзотерическому "вареву" более "съедобный" вид. И частые уважительные ссылки в книге на одиозные личности из спецслужб, публичных домов и "Палаты № 6"… это на совести А.Н. Дмитриева, его убеждений и его мироощущения.

Тем не менее, его книга ценна. Особо!

Дело в том, что в силу своих служебных обязанностей и круга тематики, изучение которой вменялось данными обязанностями, А.Н. Дмитриев имел доступ к огромному массиву систематизированной научной информации, которую от людей попросту скрывают. И в книге он приводит эти интересные научные данные, прежде сокрытые от народа.

Вот это и ценно!

И в куче навоза можно откопать "жемчужное зерно"! "А курочка по зернышку сыта"!

Итак, читаем А.Н. Дмитриева:

"…надвигаются большие, в т.ч. климатические, преобразования на Земле.

С шестидесятых годов такие процессы особенно заметны. Для ученых это не стало неожиданностью. Еще в середине 60-70-х г.г. XX века, когда к краю Солнечной системы ушли американские научные космические зонды "Пионер-1", "Пионер-2", "Вояджер-1", "Вояджер-2", и началось тестирование планет солнечной системы (в том числе советскими зондами Венеры и Марса), планетофизики, астрофизики, метеофизики, гелиофизики начали получать колоссальную по объему и новую по содержанию информацию. Именно с учетом этой информации существующие модели нашей системы и её движения в космическом пространстве стали, как говорится, не выдерживать критики.

"Опрашивая" межпланетное пространство на протяжении нескольких десятилетий, зонды обнаружили столь значительное увеличение вещества и энергии в межпланетных полостях, что как бы сам по себе отпал вопрос о причинах фиксируемых нами катастрофических земных процессов. Сегодня однозначно установлено, что крупные последние землетрясения, извержения вулканов, торнадо, ураганы, цунами и пр. являются ничем иным, как реагированием планеты на значительные поступления вещества и энергии внутрь всей Солнечной системы. Эта энергия имеет межзвездное происхождение, что фактически зарегистрировано дальними зондами. Поэтому, рассматривая причины глобальных процессов на Земле, нельзя ограничиваться поиском только исторических аналогий происходящих событий, дескать, да, такое уже было на Земле, и вот снова повторяется. Решающее воздействие на происходящее в геолого-геофизической среде оказывают именно быстропротекающие энергоемкие процессы, аналогов которых обозримые исторические свидетельства не имеют. Однако имеются геологические аналогии.

Один из подобных процессов имел место 67 миллионов лет назад, когда на планете погибли динозавры. Убеждённость многих ученых в том, что надвигается новая глобальная катастрофа и приводит к тому, что данная информация сегодня замалчивается в глобальном масштабе. Тем более что в рамках понятий современной физики этот процесс может рассматриваться только как катастрофический…

5. Состояние межпланетного пространства, Солнца и планет

Уже упоминалось о том, что очень сложные физикопреобразующие процессы идут сегодня во всей Солнечной системе. Для любых значительных процессов необходима и значительная энергия, а, следовательно, требуются дополнительные источники энергии или вещества.

Возвращаясь к результатам полётов беспилотных американских и советских межпланетных зондов серии "Вояджер" и "Пионер", "Маринер" и "Венера", отметим одно весьма существенное открытие, которое они сделали. Как оказалось, увлёкшись изучением непосредственно планетных тел нашей системы, ученые почти упустили из вида, что состояние этих тел напрямую зависит от качества окружающего их межпланетного пространства. В большой степени состояние планет Солнечной системы определяется именно энергетическим, вещественным и информационным состоянием того пространства, по которому летит наша Солнечная система. Как установлено, она летит по направлению к созвездию Геркулеса. Как же охарактеризовали межзвездное пространство данные, полученные с зондов?

Наша Солнечная система, двигаясь к созвездию Геркулеса, где-то с середины 50-х годов и поныне, пересекает магнитополосовую галактическую струю, о которой автор первый раз услышал из доклада академика Амбарцумяна на 1-м заседании президиума Сибирского отделения Академии наук еще в 1958 году. Уже тогда было сказано, что, согласно данным радиотелескопов, по траектории движения Солнечной системы сосредоточены скопления вещества. Эта вещественная и энергетическая неоднородность пространства порождает, совершенно однозначно, дополнительные явления в Солнечной системе.

Тонкое тело Земли При движении в физической среде машина, пуля или ракета создают впереди себя так называемую ударную волну. Межпланетное пространство, строго говоря, является разреженным, но "не совершенно пустым". Относительная разряжённость вещества в космическом пространстве имела следствием то, что фоновая толщина ударной волны впереди Солнечной системы до середины 60-х г.г. равнялась 3-4 астрономическим единицам. (1а.е. - равна среднему расстоянию от Земли до Солнца или 150 млн. км). В 70-х г.г. её размеры начали стремительно возрастать, и к середине 80-х годов ударная волна достигла 43-х астрономических единиц!

По контуру пролета и взаимодействия гелиосферы Солнечной системы с межзвездной средой образовалось сгущение вещества-энергии. Рассеянная плазма начала все в большей степени концентрироваться перед фронтом движения системы. Резко возросла интенсивность элктромагнитных взаимодействий заряженных частиц в плазме ударной волны, и потоки ионизированной плазмы начали поступать внутрь Солнечной системы. Крупные дотации вещества-энергии в Солнечную систему привели к установлению "нового энергетического порядка", и возникли процессы нарушения в равновесии планет и центрального Солнца.

5.1. Солнце в 23-м цикле

Последние три цикла Солнечной активности - 21-й, 22-й и 23-й - преподнесли исследователям такую пищу для размышлений и столько вопросов, сколько их не было за все предыдущие циклы.

21-й и 22-й солнечные циклы были рекордными по всем энергетическим показателям среди нечетных и четных циклов. С самого начала 23-го цикла все прогнозы, составленные на основании данных предыдущего 21-го, оказались не работающими в полной мере. Солнце вело себя совершенное непредсказуемо по отношению к этим прогнозам.

Приведу некоторые примеры.

В конце 1997 г. была зарегистрирована одна весьма интересная вспышка на Солнце. Необычность её заключалась в следующем. При обычном ходе процесса, даже если отделяется корональный транзиент (облако замагниченного вещества плазмы Солнца), он уходит в межпланетное пространство со скоростью около 1000 км в секунду или несколько больше. При такой скорости расчётное время его движения до орбиты Земли - 1,5-2 суток. В случае с упомянутой вспышкой Земля отреагировала через 9 часов. Через 9 часов после ухода с поверхности Солнца плазмы, т.е. испускания плазмы из коронарных дыр, начала реагировать магнитосфера Земли, т.е. её тонкое тело.

В начале 23-го цикла были очень интенсивные антисимметричные серии вспышек. Апрельская и майская серия вспышек 1998 г. начиналась с крупной протонной вспышки, потом последовали 4 рентгеновских. Августовская серия, наоборот, началась с 4-х рентгеновских вспышек, а завершилась крупной протонной вспышкой. Причем всё это были рекордные возмущения геомагнитного поля Земли.

27 августа 1998 г. прошли протонные высыпания и в пространстве возникли области гелиомагнитной пыли. Наша магнитосфера реагировала очень бурно. В августе 1998 г. была рекордная по длительности и очень сильная гелиомагнитная буря. При измерениях магнитного возмущения 2 мая 1998 г. учёным просто не хватило регистрационной шкалы приборов. Пришлось срочно изготавливать дополнительные инженерные устройства, чтобы измерить величину геомагнитного возмущения в заполярных регионах.

Появился эффект быстродействия между Землей и Солнцем, Это совпало с началом 23-го солнечного цикла, максимум которого ожидается в 2000 г. Поэтому, уже в самом начале этого цикла была заявлена необходимость изучения роста процесса быстрого взаимодействия Земли и Солнца. Для этих исследований в 1998 г. был запущен специальный спутник с очень далекой орбитой, который по траектории полета изучал энергетическую и количественную характеристику частиц межпланетного пространства. Зонд зафиксировал значительное сгущение вещества между Солнцем и Землей. Это сгущение и есть прямая связь, которая обеспечивает быстродействие между Солнцем и Землей. Причем быстродействие энергоемкое и вещественно насыщенное. Подобные процессы до настоящего 23-го солнечного цикла не регистрировались.

Одновременно с этим на поверхности Солнца начали развиваться необычные процессы, названные "торнадо на Солнце", стали изучаться гелиосейсмические явления. И, наконец, 11-12 мая 1999 г. Солнце прекратило корпускулярный поток со своей поверхности, и солнечный ветер уменьшился на 98% (!). Это вызвало ряд новых состояний магнитосферы Земли: исчез радиационный слой, т.к. граница магнитосферы "отскочила" от Земли на 380 тыс. км. (вместо 50-60 тыс. км.); электронный поток со стороны Солнца вызвал в Северном полушарии не только огромное полярное сияние, но и мощное рентгеновское излучение. У многих гелиофизиков возникает опасение в том, что Солнце может осуществить супервспышку (энергией до 1044 эрг), что приведет к ионизации всей атмосферы и пересозданию магнитосферы. Кроме того, характерна "ломкость" протекания 23-го Солнечного цикла, при которой почти спокойные дни сменяются днями рекордных отметок пятнообразования, вспышек и т.д.

Все эти данные не одноразового характера, они регулярно регистрируются в настоящее время. Сейчас в Солнечной системе работают около 600 датчиков на космических аппаратах, которые систематически регистрируют состояние планет и межпланетных полостей. Получаемые при этом данные буквально "с колёс" формируют и дополняют новую картину состояния Солнечной системы.

5.2. Состояние планет Солнечной системы

В конце 90-х г.г. подтвердились сообщения, что Уран поднял свою электромагнитную производительность более чем в 30 раз. В 1992-93 г.г. американский зонд "Улисс" был направлен к Солнцу для изучения магнитного поля, так называемого солнечного диполя. Диполя не было обнаружено вовсе и Солнце оказалось "магнитным монополем". Вместо этого обнаружилось другое.

При пролёте "Улиссом" орбиты Юпитера, был зафиксирован резкий рост мощности электромагнитного излучения. Мощность излучения выросла в 2 раза. Следует учитывать, что Юпитер - это гигантская планета, в 318 раз превышающая по массе Землю. Юпитер и его 16 спутников образуют сами некое подобие звездной системы. Добавим, что Юпитер имеет мощный магнитодиск величиной в 2,5 млн. км. Связка Солнце-Юпитер образует электромагнитный каркас всей Солнечной системы. И вот вдруг оказывается, что энергоемкость этой гигантской системы увеличилась вдвое только за последнее десятилетие. Естественно, что учёные с огромным вниманием начали изучать реальные и прогнозируемые последствия этого явления.

Первым установленным следствием повышения энергоемкости Солнечной системы явился рост наиболее значительных метеорологических катастроф на Земле. С 1963 по 1990 год их количество возросло, в 4,3 раза. Каждая подобная катастрофа имеет расход энергии не менее 1023 Джоулей. Откуда черпается подобная энергия? После всего вышесказанного ясно, что эта энергия поступает непосредственно из межзвездного пространства. Этот факт и является фундаментальным для всех последующих наших рассуждений.

В июне 1999 года центр НАСА опубликовал через "Интернет" информацию, доступ к которой до недавнего времени был разрешён чрезвычайно узкой категории специалистов. Согласно этой информации, Солнечная система в настоящее время дополнительно "погрузилась", как они выразились, в водородный "пузырь", или водородный шар. Существенно выросло содержание водорода в межпланетном пространстве и во всей Солнечной системе. А теоретически до сих пор считается, что водород является основным ядерным топливом нашего Солнца.

Каковы же следствия поступления в солнечную систему вещества-энергии?

Процессы, которые сегодня происходят на Солнце и планетах Солнечной системы - это реакция на изменившееся состояние пространства и в том числе на содержание в нём атомарного водорода. Сгущения и разряжения водородных областей в пространстве распределены неравномерно. В 1997 г., когда вблизи земли наблюдалось прохождение кометы "Хейла-Боппа", на её свечении в ультрафиолетовых лучах регистрировались тени в тех областях пространства, где концентрация водорода была повышенной. Так было определено наличие полосовых областей скопления водорода.

С увеличением неоднородности межпланетного пространства изменяются его передаточные свойства, которые, в свою очередь, тотчас же сказываются на коммутативных процессах, т.е. процессах связанного взаимодействия между планетами и между каждой из планет и Солнцем. Это означает, что резко возросла скорость обмена веществом, энергией и информацией планет и Солнца друг с другом. Это первое следствие происходящих процессов.

Помимо собственно скорости обмена информацией, возросла и её энергоёмкость, т.е. возрос и общий объем передаваемой информации.

Это второе очень важное следствие.

Третьим следствием поступления в Солнечную систему вещества-энергии является то, что данные процессы носят не временный, но, фактически, необратимый характер. Магнитополосовые структуры пространства и водородный шар имеют астрономические размеры. Иначе говоря, по траектории движения Солнечной системы как минимум ближайшие тысячелетия установившиеся характеристики пространства будут практически неизменными. Не только для человека, но и для планеты, для её биосферной "машины" такие "временные" периоды достаточны для глобального изменения свойств всей системы.

5.3. Состояние Земли

Для многих исследователей ещё в семидесятых годах XX столетия стало ясно, что погода и климат на Земле контролируются именно поведением магнитного и электрического полей, которыми Земля связана с внешней средой - Солнцем, Юпитером, другими планетами и межпланетным пространством.

Пространство, которое окружает сейчас Землю, находится в постоянном магнитоэлектрическом "мерцании", т.е. мы имеем магнитоэлектрическую неустойчивость. Вместе с магнитоэлектрической неустойчивостью состояния Солнечной системы и геокосмоса возникают и другие планетофизические перемены. Появляются условия для резких колебаний температур, зарождения тайфунов, ураганов, супертайфунов, суперураганов. Постоянное внесение в состояние Земли дополнительных энергий и вещества вызывает у самого организма Земли сложные адаптационные процессы. Земля все время находится в автоматической подстройке на то окружение и внешние воздействия, в котором она находится.

К подобной подстройке относится и начавшаяся в конце XIX века переполюсовка геомагнитного поля Земли. Этот процесс неизбежно сопровождается и будет сопровождаться крупными климатическими преобразованиями. По территории Канады и в направлении от Антарктиды навстречу друг другу движутся Северный и Южный полюса Земли. Скорость перемещения в 1999 г. Северного магнитного полюса превысила 20 км в год (при фоновом движении 3-4 см в год). Выявлено, что Северный и Южный полюса движутся всё с большим ускорением. За 10 лет (с 1980 по 1990 гг.) движения они сместились уже на 150 км. Перемещение полюсов регистрировалось и раньше, но сейчас этот процесс принял необратимый характер.

Иными словами, по всем данным последних наземных и космических регистрации климатологи, геофизики, космофизики и метеорологи утверждают, что идет скоростное изменение. Можно говорить о пересоздании климата планеты. Учёные сегодня фиксируют реакцию минерального, растительного, животного мира, да и человечества на происходящие процессы климатического преобразования. Неоднократно высказывалась версия о том, что процесс потепления обусловлен парниковым эффектом, вызванным увеличением содержания в атмосфере углекислого газа - СО2. Эта версия надумана и не выдерживает критики. При увеличении содержания в воздухе СО2 в два раза температура на Земле за счёт указанного обогащения СО2 в среднем увеличилась бы на 0,2%. В то же время с 1900 г. до 1995 г., температура повысилась на 4, - 4,5 градуса. Здесь важна даже не абсолютная цифра, а то, что этот процесс неравномерно распределён по планете. В тропиках и субстропиках она возросла на 0,6-0,8°С, в средних широтах на 2,5-3°С, а в полярных областях на 6-8°С. Начинается интенсивное таяние льдов в приполярных областях Земли. В Арктике и Антарктиде сейчас "сходит" по 5-6 суперайсбергов в год, тогда как раньше один суперайсберг регистрировался раз за шесть - восемь лет. Это влияет на температурный режим океана. Более того, изменилась сама физика льда в Антарктиде! Общее потепление вызвало повышенную пластичность льда, и он стекает в океан.

В субтропических широтах образуются огромные массы как переохлажденной, так и перегретой воды. Кроме того, существует обратный атмосферно-гидросферный цикл, называемый Эль-Ниньо, который впервые был зарегистрирован в южном полушарии ещё в 1923 г. Сейчас он распространяется на Север. Все Арктическое побережье в 1998 г. было буквально покрыто "теплыми пятнами". Мало кто знает, но на территории суши в Арктике и Антарктиде в настоящее время идет бурное развитие и распространение растительного мира. В нашей тайге, откуда ушли горнодобытчики, начали восстанавливаться хвойные леса. Тайга наступает на Север и, естественно, животный мир вместе с ней. Например, в Канаде леса передвинулись на север на более чем 100 км. Космическими спутниками зафиксировано уменьшение периметра льдов Гренландии - за 3 года на 0,93 тыс.км.

Помимо Эль-Ниньо, следствием происходящих энергетических процессов, является изменение влагооборота (где-то сушит, где-то заливает), возрастание сейсмичности, смена направления розы ветров, ломка общего поля давления атмосферы. Резко меняется рисунок грозоактивности, и появляются новые виды энергоемких разрядов молний. Мы завалены показателями, которые свидетельствуют, что климат приближается к пику пересоздания…

… Как мы сказали, информационно-энергетическая связь между планетами и Солнцем обусловлена как состоянием пространства между планетами, так и состоянием самих планет.

На первое обстоятельство влияют объективные характеристики межзвездного пространства, по которому движется Солнечная система.

На второе - антропогенная активность, т.е. деятельность человечества. Именно в XX веке такая деятельность вышла на планетарный масштаб и поэтому стала определяющей для набора воздействующих факторов. Хотелось бы обратить внимание и на то, что данная деятельность не компенсирует космическую, как это должно быть в случае эволюции человечества в естественном для Космоса природном ключе. Именно природоотрицающая направленность такой деятельности, обусловленная, в том числе, и состоянием современного научного знания, усиливает катастрофичность сценария развития энергоемких плането-физических процессов…

6. Опережающая информация

… Насколько судьба наша может зависеть от Солнца, больших или малых планет и Космоса, может иллюстрировать следующий пример.

При полете кометы "Хейла-Боппа" вблизи Солнца, последнее отреагировало очень бурно своими верхними оболочками, при этом был генерирован громадный протуберанец - кольцевой сгусток плазмы. Если бы этот "пузырь" двинулся фронтально в направлении Земли, то атмосфера Земли сгорела бы за 10 секунд. Через год в 1998 г. 5-6 января Земля проходила тот участок пространства, в котором был этот сгусток плазмы. В Северном полушарии Земли (например, по северным районам Томской области) прошла громадная волна потепления, с -37С° температура упала до -6С°, то есть произошёл своеобразный тепловой шок, что стало встречаться все чаще и повсеместно.

Имеется основание считать такое воздействие целенаправленной реакцией Природы - единого живого космического организма Солнечной системы, - на глобальную природоотрицающую деятельность человека...

7. Деятельность человека как планетарный фактор

Второе направление деятельности человека - энергопроизводство - также оказывает мощнейшее влияние на вещественное и тонкое тело планеты.

Постоянная из года в год растущая потребность человека в энергии, является одним из главных стимулов строительства Техносферы.

С начала 90-х г.г. годовой уровень потребления энергии составил 3,8x1026 эрг. При этом энергоемкость всех сейсмических процессов на Земле в течение года составляет 5,8x1026 эрг. Подчеркнем, что лишь 1024 эрг составляют геомагнитные возмущения в естественных частотах и естественной напряженности. К 2025 г. энергетическое хозяйство людей на Земле намеревается перевалить уровень получения и использования энергии 1027 эрг.

Может ли это проходить незаметно для электромагнитной структуры Земли? Конечно, нет, но это как-то замалчивается в нагнетаемой информационной истерии о недостатке энергии.

Несколько слов о расположении линий электропередач.

Мы неоднократно обращали внимание энергетиков, в частности принимающих решение по трассировке линий высоковольтных передач, что через определённые зоны эти линии нельзя проводить. В противном случае вы будете наблюдать эффект пропажи электроэнергии. В зависимости от погодных или геомагнитных условий потери на линии могут составить до 30-40%. Автор сам изучал один из подобных случаев, когда во время сильной геомагнитной бури в 1981 г. полностью "занулилась" высоковольтная линия мощностью 10 киловольт между селом Талда и селом Усть-Кан (Республика Горный Алтай). Это произошло по причине того, что линия прошла по зоне аномальной электропроводности, расположенной на глубине от 280 до 600 м. Причём, таких случаев в мировой практике в последнее время фиксируется достаточно много. Подобные случаи происходят не только в России, но и в Японии, Америке. Недавно такое событие случилось на Тайване, что вызвало панику. Весь остров некоторое время находился в состоянии неравновесия всей электрической техногенной системы. Поясним. Техногенная система - это сложная, искусственно созданная человеком конструкция, которая работает в контакте с природной окружающей средой, то есть с "живым телом" планеты. Эта система, непрерывно развиваясь, оказывает на Землю растущее разрушительное воздействие.

Как оказалось, многочисленные нарушения, которые возникли сегодня для вноса и выноса энергии из земной коры в ионосферу, привели к появлению нового цикла геомагнитных возмущений на высоте 38-42 тыс. км. К концу недели - к субботе и воскресенью, - эти возмущения регистрируются на высоте 38 тысяч км, а, начиная с понедельника, эти возмущения достигают высот 42-х тысяч км. Первоначально геофизики были в недоумении. Ответ оказался лежащим на поверхности: недельный цикл оказался связан с массовым падением потребления энергии в "week end" (конец недели) и подключением мощностей с началом новой трудовой недели. Этот, так называемый, техноприродный семидневный процесс, стал фиксироваться в середине 80-х г.г. До начала 80-х годов он отсутствовал.

Когда на орбите Земли на высотах более 30 тыс. км. стали постоянно работать геостационарные спутники, было отмечено возрастание поглощающей способности верхних слоев атмосферы в районе отрицательной Мировой магнитной аномалии в Бразилии. Оказалось, что рост показателя поглощающей способности в атмосфере в точности соответствует энерговыработке гидроэлектростанций на больших озерах в Канаде. Еще один любопытный феномен, которого не существовало раньше в атмосфере планеты. Но он далеко не безобиден, т.к. этот семидневный цикл повлиял на характер солнечно-земных взаимосвязей.

Говоря об оттоке энергии в земную кору по местам расположения линий электропередач, можно привести такой пример. На Алтае известен случай, когда на линии длинной около 130 км осталось не более 35-40% энергии. Специалисты обратили внимание, что линия проходит по хорошо известному геофизикам геологически активному разлому. Когда начали искать, в каком конкретно месте это происходит, то пронаблюдали, как в одном из мест, территориально совпадающим с разломом, провод дал искровую электрическую струю толщиной в руку, уходящую прямо в Землю. Происходит своеобразная закачка энергии в недра Земли, вероятно, из-за невозможности её прямого поступления из ионосферы.

Похожие события наблюдались в Забайкалье, в Красноярске и т.д. В Красноярске в начале 90-х г.г. был зарегистрирован случай возникновения облачного образования с вращающимися участками. При этом энергетическое хозяйство Красноярска перешло в режим электромерцания. Часть трансформаторов сгорела от перенапряжения, а часть оказалась вовсе незагруженной. Данный феномен удалось объяснить только в 1998 г. Сегодня мы знаем, что произошла активизация неравновесия эфира и началась генерация эфиродоменов. Это привело к полному видоизменению электрических качеств самой атмосферы над Красноярском.

Все описанные выше эффекты и есть, так сказать, "технологический процесс" замены "воды на огонь" в техногенном исполнении. Мы привыкли к таким параметрам атмосферы, как давление и влажность. Теперь можно начинать привыкать к понятию электропроводности атмосферы и резкому изменению физико-химических процессов.

ЧАСТЬ 2

2.2. Цена невежества

…Давайте вспомним Чернобыль. Ситуация с Чернобылем нам представляется совершенно неестественной. Данные говорят о том, что деятельность работников АЭС имела косвенное отношение к тому, что произошло на станции и на четвёртом энергоблоке в тот злополучный день. Фактически, трагедия в Чернобыле могла быть спровоцирована сложным состоянием природных и техногенных факторов и последующей психической реакцией на это человечества. Надо отметить, что работы сейсмологов из Института физики Земли по анализу сейсмограмм ближайших сейсмостанций к Чернобылю вскрыли новый значительный факт. Дело в том, что сейсмическому толчку от взрыва реактора на 4-м блоке предшествовал (на 0,32 сек) сейсмический толчок неизвестной природы. При этом может оказаться, что техническое состояние реактора вошло в резонанс с сейсмической волной неясного происхождения, не исключен и сценарий подрыва.

Под состояние природы могут подводиться события технического характера и, наоборот, природные процессы могут замаскировать техногенные. Надо ещё научиться разделять, что является делом рук человеческих, а что реакцией Природы на естественные космические процессы и на совокупную или спровоцированную человеческую деятельность. В моменты, когда магнитное поле Земли приобретает особую неустойчивость, любые эксперименты как технического, так и психического характера, становятся небезопасны.

Сегодня Земля приобретает дополнительную неустойчивость за счет громадного техногенного давления, прежде всего на её электромагнитный каркас. Через влияние на электромагнитную составляющую Земли человечество фактически влияет на всю Солнечную систему. Если это влияние не осознано, оно неконтролируемо и крайне опасно.

Об этом серьезно не говорят по телевизору или радио. Об этом не пишут в газетах. Человечеству организуются все возможные препоны в получении этих знаний. А ситуация год от года не становится лучше, поскольку не меняется качество нашей "психической энергии".

Нет понимания того, что человеческая деятельность физически и психологически разрушительна сегодня уже не только в планетарном масштабе, но воздействует на всю нашу Солнечную систему. Печально не только то, что выводы науки не имеют политэкономических практических следствий. Человеческая деятельность сейчас словно направлена на борьбу с эволюционным, т.е. закономерным состоянием Солнечной системы.

Мы уже упомянули, что развитие мегагерцевой радиосвязи фактически вынудило Юпитер и Солнце перейти на диалог в гигагерцовом диапазоне, в котором начала сегодня активизироваться радиопромышленность. На уровне государственных программ правительствами крупнейших мировых стран принято решение по освоению гигагерцевого диапазона радиосвязи.

Все последствия произошедшего изменения естественного космического механизма, существующего миллионы лет, мы не можем себе и представить.

2.3. Новые знания

Из сказанного становиться понятно, что традиционных доступных знаний, для понимания процессов, происходящих сегодня в космосе и на планете, явно недостаточно. Более того, многие знания должны быть кардинально пересмотрены. Прежняя наука, описывающая сложные явления, сегодня не способна достаточно точно объяснить причины происходящего, поскольку эта наука не отводит сознанию и энергии сознания сколько-нибудь действенную роль в эволюции мира. В то же время, эта роль основополагающая. Поэтому сегодня человечеству нужна такая наука, в которой всё будет расставлено на свои места, где сознание и его проявления (информация, эфир, психическая энергия и др.) займут им подобающее место.

Совокупное сознание человечества, планеты и космоса с каждым годом проявляется все значительнее. Раньше мы наблюдали этот процесс в виде самосветящихся образований ("НЛО", привидения, шаровые молнии и прочие эффекты). Ныне эти процессы начинают всё более активно влиять на общую физику нашего мира, возникают новые процессы и качества в окружающей среде. Сейчас мы называем эти явления эфиропроявлениями… Тонкий мир и физический начинают сливаться. И, конечно, для правильного понимания происходящих при этом процессов сближения миров, особенно важны знания природы эфирной материальности.

В этой связи приведу один пример. В Сибири сегодня складывается особенно уникальная обстановка. За счет Восточно-Сибирской магнитной аномалии постоянно нарастает магнитная напряженность. Нарастание идет и в связи с тем, что в направлении на Восточно-Сибирскую магнитную аномалию сегодня смещается истинный Северный магнитный полюс. За 1998 г. вертикальная магнитная составляющая на территории Сибири выросла на несколько десятков нТл (нанотесла). Причём, нарастание магнитного поля с такой интенсивностью и частотами является жизнеутверждающими. На организм человека оказывается положительное магнитное воздействие. Под этим воздействием начинают изменяться свойства организма.

Напомним об особенностях крови. Кровь человека есть совокупное выражение его физиологических качеств и внутреннего мира. По анализу крови сегодня ученые могут определять расу, возраст, психические способности человека. Кроме того, кровь является магниточувствительной субстанцией, а кровеносная система человека - магнитной антенной. Ответственно за это свойство - железо крови, имеющее здесь определенную молекулярную структуру и делающее кровь магнитовосприимчивой. Сегодня эта "антенна" ведёт прием и передачу информации между человеком, планетой и космосом в сложных кризисных и катастрофических условиях.

Биофизики и медики говорят, что ребенок в утробе матери не развивается нормально тогда, когда мать не обеспечит ему правильное "магнитное питание". Оказывается, есть внутриутробное "магнитное питание". Другими словами, психоэнергетическое состояние и сознание матери напрямую влияет на энергетику и сознание ребёнка.

В городе Красноярске у нас произошел некоторый конфликт с местными врачами. Однажды в большой аудитории после доклада по магнитовосприимчивости крови кто-то с места сказал, что сейчас рождается много детей, с ураганным снижением количества железа в крови. Попытка восстанавливать содержание железа приводит к очень сложным заболеваниям ребенка и даже к смерти. Но учёные не оставляют свои попытки восстановить содержание железа в крови новорожденных детей до нужной нормы.

Я спросил, зачем же нужно такое восстановление? Ребенок, будучи напрямую связан с Тонким миром и с магнитным полем Земли лучше нас знает, что ему и как развивать! Как уже было сказано, в Сибири с каждым годом всё больше и больше нарастает напряжённость магнитного поля… Изменение магнитных характеристик планеты и крови прямо взаимосвязаны и выявляются снижением содержания железа в крови.

Ребёнок не обладает нашими знаниями в области медицины и ориентируется на состояние среды жизни. Сегодня медики до сих пор определяют качественный состав крови, ориентируясь на так называемые Парижские показатели, которые установлены ещё в XIX-м веке. Мир по всем показателям уже перешёл на новую вещественную и энергетическую ступень. Ребёнок в утробе матери ориентируется не на кем-то когда-то принятые нормы. Он и его мать, видимо, интуитивно реагируют на те изменения, которые реально происходят в окружающем пространстве. Организм ребенка практически реализует те изменения, которые ему необходимы для жизни в изменившихся условиях планеты и Космоса. Но такие доводы у ряда врачей вызвали резкие, но необоснованные по существу возражения.

У нас тесные контакты с медицинскими институтами Новосибирской области, так как мы консультируем врачей по планетофизическим состояниям. Лечащие врачи сообщают совершенно потрясающие вещи. Они говорят, что лавинообразно растёт число детей с массой нестандартных показателей для новорожденных. Рождаются представители Новой расы для грядущих новых физических условий.

Если рассматривать все эти изменения только с точки зрения традиционных наук, то необходимо бить тревогу, что и происходит. Однако не все изменения являются, строго говоря, негативом. Для того, чтобы не было путаницы между негативом, вызванным природоотрицающей деятельностью человека, и позитивом, являющимся следствием глобальных эволюционных изменений в космосе, на планете и в геосфере, на рубеже XX и XXI века и даны были человечеству Новые знания о Космосе… и знания о грядущих изменениях в свойствах сознания и организма человека ...

3. Живая Земля человечества

То, на чём мы остановим внимание в этом разделе, будет частичное изложение результатов 20-летней работы автора в качестве исследователя процессов эфиропроявления. В основном, эта работа велась в организациях, связанных с проблемами военных в связи со светящимися объектами. Она включала в себя регистрацию и изучение НЛО, аномальных и неизученных явлений, особых геолого-геофизических местностей, объектов и так далее.

Следует особо подчеркнуть, что данные, на которые мы опираемся, были получены во время наших экспедиционных работ и от служб ПВО, регистрирующих эти явления. Другими словами, эти данные получены на самом современном оборудовании. Явления и эффекты изучены и протестированы самыми передовыми методами, а результаты были зафиксированы в виде научных и официальных отчетов достаточно серьёзных ведомств.

Этим же объясняется их недоступность широкой общественности на протяжении десятков лет.

"Летающие тарелки" в Сибири начали регистрировать ещё в 1914 г.. В то время эти наблюдения были связаны с решением военного министерства России, дабы исключить появление вражеской авиации в глубоком тылу. Поэтому военный министр распорядился "изучать летающие машины". И изучили. В Сибири была образована специальная группа военных и казачьих наблюдателей. Таким образом, мы имеем данные по 144 наблюдениям неопознанных летающих объектов еще задолго до ракетного периода, до ядерных взрывов. В этих данных есть перечень форм, светимость объектов, условная скорость перемещения и т.д…

4.1. Изменение направления океанических течений.

Подробнее остановимся на общих характеристиках двух океанических течений: Перуанском и Гольфстриме.

В океанографических исследованиях явление обратного атмосферно-гидросферного цикла для Перуанского течения впервые было обнаружено в 1923 г. под рождество Христово. Поэтому оно и было названо Эль-Ниньо, что означает по-испански "младенец".

При нормальной ситуации Перуанское течение несёт холодные воды от берегов Южной Америки. Но когда возникает обратный атмосферно-гидросферный цикл, то вода нагревается, и оно разворачивается и начинает движение по поверхности океана от Австралии. Температура океанских вод в этом обратном течении вырастает в среднем на 6-8 градусов. На протяжении многих десятилетий такой цикл в значительной степени влиял на климат в этом регионе планеты. Рождение ливней и ураганов, а затем тайфунов и циклонов, обрушивающихся на побережья Мексики и Южной Америки, приводило к засухе в юго-восточных районах Австралии. В последние два десятилетия этот процесс начал расползаться по планете и становиться все более интенсивным. В 1997-98 г. - уже в самом начале 23-го Солнечного цикла разыгралась колоссальная феерия температур на территории Мирового океана.

Пытаясь разобраться с причинами появления Эль-Ниньо, специалисты долго искали в океане источник возникновения водных термических клиньев (термоклиньев), состоящих из огромных масс тёплой воды. Эти клинья достигают глубин от 50 до 400 метров и имеют протяжённость от побережья Перу и Чили до Австралии. Легко посчитать с учетом теплоемкости воды, какое количество энергии нужно, чтобы нагреть такую массу. Все предлагаемые версии оказались бесплодными, и ученые перешли к многопараметрическим исследованиям, искали все возможные корреляции этого явления. И только когда обратились к солнечно-земным связям, эти корреляции-были найдены. Оказалось, что возникновение термоклиньев приходится на максимум плотности и скорости солнечного ветра. Можно сказать, что Солнце делегирует повышенные потоки энергии на планету, и эта энергия нагревает Мировой океан.

Данные регистрации со спутниковых систем показывают: с 1994 г. происходит инверсия температуры поверхности океана. Меняется почти вся система мировых океанических течений, возникают обратные течения. Началось попятное течение Гольфстрима, от которого зависит климатическая обстановка во всём Северном регионе Европы и Америки. В результате неравновесия гидросферы, Европа и Америка становятся регионами резкого похолодания. В результате попятного течения Гольфстрима меняется климат, а, значит, и растительный мир. Считается, что холодный центр климата в Северной Атлантике закладывается на весь переходный период смены климатической машины на Земле. За последние 2 года в Америке, Канаде, Западной Европе были побиты зимние рекорды температур. На 11 градусов был побит рекорд в Нидерландах, на 8 градусов в Канаде, в Америке вообще происходя снежные заносы чуть ли не на уровне тропиков. Одновременно предполагается, что закладывается новый климатоста-билизирующий фактор на Западе Тихого океана. Отчего происходит попятное течение. Повышение температуры воды на экваторе приводит к интенсивному испарению влаги. Вода насыщается солью, тяжелеет и опускается в глубину. Одновременно тают льды Северного полюса. В мировой океан поступает большое количество легкой пресной воды. Пресная вода легче соленой воды и она начинает стекать к Экватору поверх тяжелой соленой воды, образуя обратное течение. В действие этого климатического фактора попадает Сибирь и Урал. Сегодня это имеет следствием то, что многие учёные, которые являются консультантами президентов или ведущих политических деятелей разных стран, начинают высказывать мнение, что прогноз развития человечества следует проводить с учетом роста благоприятной обстановки в Сибири. К этому региону привлечено огромное внимание Европейских стран, особенно Германии и Франции. Они уже поняли, что в перспективе ситуация складывается не в пользу благоприятного состояния климата на Европейском континенте.

Но и это не все. Мы же не в космосе живем, а на Земле, а здесь проблем… Вот что говорит об этом Валентин Пономаренко (Email: sircobol@sabbo.net) в своей работе "ПРОБЛЕМА 20033 ИЛИ ДЖОНУШКА, ИОГАНУШКА ДА ИВАНУШКА ДУРАЧКИ (сказка о горькой правде)".

…Кроме "планеты Земля" есть еще "земля - кормилица". Первобытный человек чувствовал себя затерянным в необозримых степных просторах. Первым земледельцам казалось, что земли хватит всем и навсегда. Оседлый образ жизни, возникший с развитием культуры земледелия, постепенно отогнал угрозу голода, преследовавшего охотника и собирателя съедобных корешков, плодов и злаков. В благоприятных условиях быстро росло население. Пришло время, когда появились и теснота, и обиды. Надо было или защищать свой участок земли, или уходить на новые места.

К 1800 г. в распоряжении у человека было примерно 7.4 млрд. га сельскохозяйственных угодий, представленных разнообразными почвами. Их плодородие существенно различается. Хороших земель относительно немного. Так, например, общая площадь черноземов составляет 240 миллионов га, или всего лишь 3.2% от всей площади. За последние 200 лет разрушительное воздействие человека на природу и, в частности, на землю, по своим результатам во много раз превзошло все то, что происходило в течение предшествующих тысячелетий. Только за минувшее столетие из-за размывания и выветривания выведено из строя более 2 миллиардов гектар (т. е. 27%) земель, пригодных для обработки.

В 1960 г., при населении 3 млрд. человек, оставалось 1.5 млрд. га пашни. На каждого жителя в мире приходилось по 0.5 га, что было приемлемо для жизнеобеспечения по нормам, принятым в США и в Европе. К 2000 г., вследствие быстрого прироста населения, на каждого жителя приходилось уже по 0.27 га, т. е. почти в 2 раза меньше, чем требуется по нормам развитых стран мира. Размер пашни сейчас составляет 1.4 млрд. га, и нет тенденции к увеличению полезной площади.

В Китае в 1995 г. на каждого жителя приходилось всего 0.08 га с тенденцией к заметному уменьшению, как вследствие роста населения, так и из-за крайней деградации почвы. Эта страна уже импортирует значительное количество зерновых из США и других стран. В будущем планируется увеличение импорта. Только трудолюбие и традиционно скромные потребности китайцев позволяют им выживать при минимальных земельных ресурсах. Повсеместная эрозия почв особенно опасна тем, что восстановление плодородного слоя почвы происходит крайне медленно: примерно 2.5 см за 500 лет. Для восстановления слоя толщиной в 15 см., необходимого для нормального производства сельскохозяйственных культур, необходимо почти 3000 лет…

И опять это не эзотерические измышления, а упрямые научные факты: прочтите в журнале "Вопросы философии", №4, 2003 г. статью российских ученых В.В. Оленьева и А.П. Федотова ГЛОБАЛИСТИКА НА ПОРОГЕ XXI ВЕКА.

Там как раз и говорится об неравномерном экономическом развитии, и о гибели биосферы, и о непомерном расходовании промышленностью биоресурсов, и непомерном энерговыделении… Обо всем!

"…Глобалистика имеет свой понятийный аппарат: аксиомы, понятия, термины.

Для начального ознакомления приведем определения четырех обобщенных параметров мира, опуская их математические формулы. Они составляют систему обобщенных параметров мира, с помощью которой записываются характеристики движущегося мира.

Индекс антропогенной нагрузки страны (континента) на биосферу показывает во сколько раз плотность мощности (т.е. работа, производимая в единицу времени на единицу площади) антропогенной нагрузки страны (континента) больше или меньше плотности мощности антропогенной нагрузки мира в целом на всю биосферу.

Индекс устойчивости развития страны или мира в целом представляет собой отношение плотности мощности реальной антропогенной нагрузки для этой страны или мира в целом к допустимой для биосферы плотности мощности антропогенной нагрузки, составляющей около 70 кВт/кв. км. Индекс устойчивости развития меньше единицы соответствует устойчивому развитию, больше единицы - неустойчивому.

Рентное число, или рента - это количественное значение меры, отражающей как вклад страны в биосферу в виде предоставляемой территории, так и антропогенную нагрузку (возмущение) страной биосферы. В глобалистике принята 100-бальная шкала рентных чисел. Предполагается, что рента будет взиматься со стран мира за пользование биосферой.

Все три указанных выше параметра рассчитаны практически для всех стран мира.

Индекс социально-политической дисгармонии общества представляет собой отношение доходов самых богатых (20% общего населения) к доходам беднейших (20% общего населения). Этот индекс применим как к отдельной стране, так и к миру в целом.

Такова система обобщенных параметров мира…

Международный институт устойчивого развития (ИИСД, Виннипег, Канада), основанный в 1990 г., следующим образом определяет: "Устойчивое развитие означает объединение единой окружающей среды, экономической эффективности и благосостояния народов".

Совет Земли (Сан-Хосе, Коста-Рика), созданный для реализации решений Конференции ООН в Рио-де-Жанейро сразу же после ее проведения, во главе с Председателем Морисом Стронгом, Генеральным секретарем этой конференции, дал следующую формулу Совета Земли: "Устойчивость - простая концепция: жить по справедливости в рамках наших экологических возможностей". В содержании выделены два императива: императив экологической устойчивости и императив социально-экономической устойчивости.

Императив экологической устойчивости - жить в рамках наших возможностей: требования человечества к природе превосходят ее возможности, человечество должно уменьшить потребление природных ресурсов, сокращая свое потребление и производство отходов.

Императив социально-экономической устойчивости - жить по справедливости: ослаблять разрушительные конфликты внутри и между поколениями, порожденные огромным социальным и экономическим неравенством; жить по экономическим средствам.

Устойчивое развитие человечества (страны) - управляемое, научно и духовно организованное, неограниченное во времени развитие, протекающее в условиях гармоничного взаимодействия биосферы и человечества, регламентированное индексом устойчивости развития меньше единицы, что соответствует плотности мощности антропогенной нагрузки примерно меньше 79 кВт/кв. Км., и в условиях внутренней гармонии самого общества, существующей при индексе социально-экономической дисгармонии общества менее 10-15, - развитие, нацеленное на раскрытие творческих и духовных начал человека.

Индекс устойчивости развития мира представляет собой отношение фактической плотности мощности антропогенной нагрузки на нашу Землю к допустимой, равной примерно 70 кВт/кв. Км. В 60-х годах фактическая антропогенная нагрузка на биосферу Земли превысила допустимую. Мир перешел из состояния устойчивости в состояние саморазрушения. К настоящему времени индекс достиг значение 2,1 и продолжает возрастать. Возрастание индекса устойчивости развития мира отражает возрастание напряженности взаимодействия биосферы и человечества.

Динамика взаимодействия между человеком и биосферой:

зависимость индекса устойчивости развития мира от времени (табл. А)

Год | 1910 | 1930 | 1950 | 1970 | 1990 | 2000
Индекс устойчивости развития мира | 0,36 | 0,44 | 0.54 | 1,18 | 1,84 | 2,1

Динамика взаимодействия внутри мирового сообщества:

зависимость индекса социально-экономической
дисгармонии мирового сообщества от времени (Табл. Б)

Год 1820 1870 1913 1960 1980 1990 1997
Индекс социально-экономической
дисгармонии мирового сообщества 		3 7 11 30 45 60 74

Вторая фундаментальная закономерность динамики единого мира отражает напряженность во взаимодействиях внутри мирового сообщества, мерой которого служит индекс социально-экономической дисгармонии. Этот индекс является также мерой материального и духовного расслоения людей, терроризма, начиная с международного, наркобизнеса, военных и религиозных конфликтов, безработицы, деградации культуры и человеческой личности.

Каждому значению индекса дисгармонии мирового сообщества соответствует некий "объем терроризма", который условно можно выразить в долларах или иных неденежных единицах. Не уменьшая существенно индекс дисгармонии мирового сообщества, который ныне приближается к 100 (!), невозможно в принципе устранить международный терроризм. Его можно лишь перевести из одного вида в другой.

Возрастание индекса дисгармонии во второй половине ХХ века, в интервале 1960-1997 г.г., хорошо описывается гиперболической функцией, уходящей в бесконечность в районе 2025 года, т.е. в том же временном районе, в котором наступает коллапс традиционного мира, вызванный напряжением во взаимодействии человечества с биосферой. Именно поэтому первая четверть ХХI века станет критическим моментом всей человеческой истории, в котором будет решаться судьба человечества.

По существу, во второй половине ХХ века значительная часть энергии созидания человеческого гения трансформировалась в энергию разрушения - бессмысленную борьбу за мировое господство и беспредельное накопление материального богатства за счет неминуемого разрушения биосферы Земли.

Фундаментальные закономерности динамики современного мира позволяют сделать и фундаментальные выводы, жизненно важные для судеб человечества.

  1. Современная Земная цивилизация в рамках закономерностей развития, представленных в таблицах А и Б, с нынешними темпами роста мировой экономики и населения, а также социально-экономическими системами в целом является неуправляемой и обреченной.
  2. Господствующая на планете стратегия неуклонного экономического роста богатых стран - потребителей в условиях уже перегруженной Земли является абсурдной и самоуничтожающей для человечества. Такой экономический рост должен быть прекращен и трансформирован за исторически короткое время в гармоничное развитие человечества, т.е. в процесс накопления знаний и совершенствования технологий при кардинальном снижении экономического роста указанных стран, в процесс совершенствования человека, его творческих и духовных начал. Развитие человечества пределов не имеет. Необходимо также разумно стабилизировать численность населения Земли, полностью сохранив разнообразие народов.
  3. Очевидно, что необходимо ввести разумное управление Земной цивилизацией, чтобы перевести ее из обреченного состояния в качественно новое состояние жизнеспособного развития. Первым эффективным механизмом такого управления может стать рентное управление, т.е. введение рентной платы для стран мира за пользование биосферой, которое лучше всего организовать под эгидой ООН на основе ее институтов с использованием права вето. Вариант управления с помощью мирового правительства в современном его понимании должен быть полностью исключен.
  4. При прекращении экономического роста классический "капиталистический" способ хозяйствования оказывается ненужным. Более того, капиталистический механизм умножения прибыли, капитала и материального богатства, непременно работающий за счет разрушения Земли, становится опасным для человечества.
  5. Задачу создания управляемого, жизнеспособного мироустройства можно решить лишь на основе управляемой, плановой социально-экономической системы типа "экологического социализма".

Франсуа Миттеран (Всемирная встреча на высшем уровне по социальному развитию в Копенгагене в 1995 г.): "Сумеем ли мы предотвратить превращение мира во всеохватывающий рынок, где господствует закон сильного, где главной целью является получение максимальной прибыли в кратчайшие сроки, где спекуляция за несколько часов сводит на нет плоды труда миллионов мужчин и женщин?... Не отдаем ли мы будущие поколения игре этих слепых сил? Сумеем ли мы создать международный порядок, основанный на прогрессе и, прежде всего, социальном прогрессе?"

Так что наши политики обо всем этом давно знают! Давно!!! Обо всем!!!

И что ими сделано за истекшие 15-20 лет по рекомендациям ученых, чтобы спасти мир людей? Спасти нашу планету и ее биосферу?

НИЧЕГО!!! НИЧЕГО!!! Соберутся, поболтают, "а воз и ныне там…"

Соединенные Штаты даже отказались подписывать жалкие Киотские соглашения об ограничении вредных газовых выбросов промышленности в окружающую среду. И это при том, что именно Соединенные Штаты ответственны за 60% загрязнения атмосферы Земли!

И вы голосуете за этих политиков? За тех, кто врут вам, умышленно ведут Человечество к гибели ради прибылей кучки богатеев!!! Чтобы 6.000.000.000 - шесть миллиардов!!! - людей Земли сдохли, а в будущее прошла только оставшаяся кучка богатеев - "золотой миллиард"!

И вы им до сих пор верите???

Или вы сами ничего не хотите знать, и идете за вашими кумирами на заклание, как слепые бараны?

Что сделали ВЫ для предотвращения гибели нашей планеты и Человечества?

ВЫ! Лично ВЫ !??

Ничего??? А в итоге - смерть… И вам, и вашим детям, и внукам… вы сами ее приближаете!

И люди своим нежеланием знать правду, понимать и думать, стремясь только к деньгам и "благам цивилизации", упорно приводят этот чудовищный приговор самоубийства в исполнение!

Ну и каково?

Мало того, что Земля переживает энергетический шок, и связанные с ним проблемы перестройки баланса энергетических и климатических систем, и могла бы сохранить себя, но люди еще и усугубляют эти процессы, дополняя энергопресыщение биосферы энергетическими выбросами промышленности, бездумно разрушая природное равновесие и уничтожая саму основу собственного существования - биосферу родной планеты Земля…

Люди безвозвратно уничтожили тысячи видов флоры и фауны…

А вы еще спрашиваете, за что судить? Этого мало?! Хватило бы за глаза!!! Но нас еще будут судить за отношения между людьми, за то Зло, которое мы причиняем не только планете, но и друг другу…

Люди уничтожают людей!

Еще в 1965 году сотрудники Национального статистического центра Швейцарии опубликовали приблизительную статистику военных действий за последние 5000 лет. С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось 14.513 больших и малых войн, унесших 3 миллиарда 640 миллионов человеческих жизней. Прямые расходы и убытки ориентировочно составили 2.150 триллионов швейцарских франков (в 2001 году по курсу - что-то около 1323 триллиона долл. США). Добавьте к этому ужас войн последних 40 лет…

Люди сами приговорили себя и собственную планету к неминуемой смерти!

Сами!!!

Так что не обижайтесь - уважать Человечество Земли не за что!!!

Да… все это не надумано… Все это - объективная Истина! А от нее никуда не уйти… никуда!!!

Земля и наша Солнечная система, двигаясь к созвездию Геркулеса, где-то с середины 50 годов и поныне, пересекает магнитополосовую галактическую струю, характерную повышением плотности среды, и более высоким уровнем энергонасыщенности пространства. Возврат к прежнему состоянию невозможен, как невозможно остановить течение времени и движение нашей планеты и Солнца во Вселенной. Все изменилось. И эти изменения, это новое для Солнечной системы состояние продлятся еще тысячи лет, пока она не выйдет из этой струи. Старая Земля и старая биосфера в этих условиях выжить не смогут - погубят различные катаклизмы климата, землетрясения… да еще человек своей неразумной деятельностью и жаждой корысти гробит собственную планету, добивая ее.

Так дальше нельзя - нужно обновление планеты и ее биосферы в соответствии с новыми реалиями Солнечной системы и ее места во Вселенной. Иначе мы просто сдохнем! И это тоже объективная Истина!

И чем быстрее это произойдет, тем у Человечества больше шансов выжить. И это тоже Истина!!!

ОБНОВЛЕНИЕ ЗЕМЛИ И ЕЕ БИОСФЕРЫ - ЕДИНСТВЕННЫЙ ПУТЬ К ЖИЗНИ.

А как обновить Землю и ее биосферу? Возможно ли это? И что теперь вообще делать? Или ничего сделать нельзя, коль все так плохо, а можно ложиться и помирать? Или не думать ни о чем, а погулять напоследок по принципу Людовика XV и его фаворитки маркизы Помпадур - "APRES NOUS LE DELUGE" - "После нас хоть потоп"?

Или все же думать о путях спасения планеты и людей? И есть ли они вообще, эти пути?

А если они есть, то что здесь может сделать человек?

Давайте посмотрим.


"Накануне": Часть 2. ПУТЬ СПАСЕНИЯ - статья Ю.Бабикова

НАКАНУНЕ

Часть 2. ПУТЬ СПАСЕНИЯ.

Прежде всего, уясним себе важнейшую и пронзительную в своей простоте Истину -

МЫ ВО ВСЕЛЕННОЙ НЕ ОДИНОКИ!!!

ЛЮДЯМ ЗЕМЛИ В СВОЕЙ БЕДЕ ЕСТЬ ОТКУДА И ОТ КОГО ПОЛУЧИТЬ ПОМОЩЬ!

И В ЭТОМ ЗАЛОГ НАШЕГО СПАСЕНИЯ!

Это не эзотерика, не догматические религиозные бредни, а непреложный научный факт - объективная Истина, которую скрывают от людей "власть предержащие". Скрывают с корыстной целью, ибо видят в этом угрозу своей власти - самовольно присвоенного ими права убивать и грабить людей, как они эту власть понимают, и что они постоянно с нами делают.

Самым простым доказательством этого является то, что ведущие государства планеты уже потратили на сокрытие Правды о жизни во Вселенной многие сотни миллионов долларов. А богатые никогда денег на ветер не бросают! Если бы не было реальной угрозы их власти от этой Правды, они никогда бы на это и цента не истратили!

Но они тратят и продолжают тратить! Жизнь во Вселенной есть, и это для них - угроза!

Тысячи лет людей загоняли в омут религиозного мракобесия, убивали ученых, сжигали их на кострах, а когда это стало невозможно, изменили тактику, продолжая все так же врать людям. В ход пущены все средства массовой информации (СМИ), точнее, - средства массовой дезинформации, замалчивание, шантаж, шельмование, запугивания, вся мощь государственных структур и их спецслужб, а когда и это не помогает, применяют испытанный способ - убийство… Сколько ими денег истрачено на потоки лжи об НЛО и внеземных братьях по разуму, сколько ими поломано людских судеб и жизней, а признать перед людьми реальность существования НЛО и разумной Внеземной жизни они так и не собираются!

По-прежнему власти или врут, или, в лучшем случае, когда уже никакая ложь не поможет, а факты стали достоянием людей, - замалчивают! Упорно замалчивают!!!

Вот один из "свежих" примеров:

16 ноября 1974 года SETI - одна из финансируемых государственными структурами организаций по "поискам" Внеземной жизни отправила в космос закодированное сообщение. Сообщение было передано с радиотелескопа Аресибо в Пуэрто-Рико. Мощность сообщения была 20 триллионов ватт и оно могло быть принято почти в любой точке нашей Галактики, но оно было направлено в звездное скопление М13, находящееся в 20 тыс. световых лет от нас, почти на краю Млечного пути. Даже если бы кто-то послание там и услышал, то из-за ограниченной скорости радиоволн мы не получили бы ответ в течении 40 тысяч лет.

Иначе и просто быть не могло - эти организации занимаются не поиском Внеземного разума, а как раз сокрытием факта его существования. Действительно, если бы искали разум во Вселенной, то почему бы не послать сигнал в 1974 году не "к черту на кулички", а к ближайшему звездному скоплению? А то как хорошо получалось у SETI - "Вы ищете Внеземной разум? Мы этим заняты серьезно и денег не жалеем: послали сигнал огромной мощности. Ответ ждите через 40.000 лет…" Красиво!

14 августа 2001 года возле другого радиотелескопа, находящегося в Чилболтоне, неподалеку от Вервела в Гемпшире (Великобритания) произошло потрясающее событие в Новейшей истории Человечества: пришел ответ Внеземной цивилизации на это послание Земли.

На хлебном поле появились два больших и потрясающих изображения. В стиле уже известных "кругов из злаков" они нарисованы при помощи "загадочно" примятых колосьев. Одно из них похоже на сообщение, отосланное землянами в 1974 году, а другое представляет собой лицо гуманоида.

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия)

Эти изображения появились 14 августа 2001 года в Чилболтоне, неподалеку от Вервела, Гемпшир (Англия). (По материалам сайта www.psyopnews.com)

Какое-нибудь российское или другое мировое информационное агентство сообщило об этом?

Было какое-нибудь официальное заявление правительства Англии, или хотя бы намек на такое заявление?

Был хотя бы какой-нибудь "писк" по этому поводу от ведущих космических держав - России и США?

Было какое-либо заявление международной организации SETI по этому поводу?

А ведь именно эта организация в 1974 году послала сообщение в космос!

Ничего! Ничего не было!!! И иначе быть не могло -

Правду о жизни во Вселенной скрывают от людей Земли их правительства.

Правительства людям врут!!!

И это тоже непреложный Факт! Железный!!! Его не опровергнешь!!! Ничем!!!

Это горькая Истина нашей действительности!

Однако во Вселенной все не так просто - большую ее часть мы не можем видеть, поскольку она многомерна, и существует в 6 материальных пространствах, из которых 3 - обитаемые. Это не "астралы", не некие "астральные" или эфемерные "тонкие" миры - ничего "тонкого" там нет, а есть такие же материальные пространства, подобно нашему, где свое звездное небо, Вселенная, населенные разумными субъектами планеты - с землей, водой и деревьями, травой и птицами. Эти пространства связаны с нашим, образуя единую многомерную Вселенную, но их материя и сами пространства отличаются от нашего по спиновому фактору, энергетическому и линейным коэффициентам. Это тоже непреложный научный факт.

В моей монографии "Мировоззрение или возвращение Прометея" даются основные положения теории многомерного пространства, рассказывается о Земле и Вселенной, о создании биосферы Земли и человека на ней. Эти Знания стали доступны людям еще в мае 2002 года, когда книга вышла из печати, и давались людям в опережающем порядке в плане подготовки к обновлению планеты Земля и Суду Человечества.

И хотя прямо из типографии в соответствии с действующими стандартами около 2-х десятков экземпляров книги мною были бесплатно переданы и разосланы в официальные государственные структуры России по рассылке, оговоренной стандартом, до сих пор они хранят молчание. А книга ушла и подразделения Академии наук РФ, и в контролирующие государственные организации.

Но до сих пор никто, повторяю, никто из официальных научных кругов не решился принять вызов, брошенный книгой! Никто! Даже одиозный Комитет по "лженауке" Академии РФ молчит!

И никто из этих официальных государственных и так называемых "научных" государственных организаций никогда не сможет опровергнуть факты, изложенные в этой книге. Никогда!

Ибо Истину не опровергнешь, - ее можно только замолчать. Они и молчат…

И не только поэтому - Знания, изложенные в книге, предназначены не для мира Лжи и Насилия, который сейчас царит на Земле, а для Нового мира Земли, идущий на смену гибнущей цивилизации Зла. "Ученые-содержанки" государственных структур, их просто понять не могут.

Не дано им понять Истину, коль Злу служат!

А кто из них поймет, и это открыто скажет, тому придется уходить с работы - Ложь и Зло не терпят Правды… Вот и молчат, дрожа за свою зарплату - "сребреники"…

Но дни Зла на Земле сочтены… Правда возвращается!!!

И это тоже объективная закономерность - в этом вы сами убедитесь в самое ближайшее время.

Еще есть одна Истина. О Боге и Человеке.

Ее затерли, запоганили разные религиозные мракобесы-священники в своей чудовищной человеконенавистнической и корыстной деятельности. Да, они прикидываются добренькими, и рядятся в одежды добра, вещая сладкими голосами ядовитые семена лжи, прославляя порок и проклиная Правду. Это так.

Это их суть. "Спасители" душ… Убийцы душ!

Это с их помощью около 2000 лет назад были убиты инженеры, ученые, уничтожена промышленность, культура, библиотеки, бесценные творения человеческого гения, уничтожена Наука, оставленная детям Земли Посланниками Небес, а Человечество погрузилось в пучину невежества, бесконечных войн и времен жуткого Средневековья с крестовыми походами, конкистой, чумными эпидемиями и кострами инквизиции.

Это их рук дело - "добреньких" служителей культа!

Это они говорят о том, что человека создал Бог, и тут же придумали целый сонм ложных "богов" - от грязного иудея-педофила Христа, сатанинского Аллаха и мутного Будды, который для людей сам себя как "бога" выставил! И еще целый паноптикум мелких "божков"!

Вместе со знанием к людям приходило и понимание лжи этих "богов", а вместе с тем и отрицание всего, что говорят священники, включая происхождение человека и существование Бога.

Так Ложь мажет грязью Правду, коль не может ей противостоять!

"Власть предержащие" всячески поддерживают церковь вот уже тысячи лет - она им помогает народ дурить и в узде держать. Пусть ложным "богам" молятся - до Настоящего Бога им так никогда не докричаться! И мордуют людей, как хотят, безнаказанно, под сенью "святой" церкви!

Без Бога и Знания человек оказался безоружным и беззащитным перед произволом власти насилия. Заступиться - некому!

ЧЕЛОВЕКА ЗЕМЛИ И БИОСФЕРУ НАШЕЙ ПЛАНЕТЫ СОЗДАЛ БОГ.

ЕДИНСТВЕННЫЙ БОГ - БОГ ПРАВДЫ, БОГ-СОЗДАТЕЛЬ, БОГ-ТВОРЕЦ!!!

ЕДИНСТВЕННЫЙ ДЛЯ ЧЕЛОВЕКА!!! ЕДИНСТВЕННЫЙ! ДРУГИХ - НЕТ!!!

Тот факт, что биосфера Земли создавалась по единому плану, и что человек не мог произойти от обезьяны, наука начинает понимать. Она до сих пор не смогла найти неопровержимых доказательств гипотезы Дарвина, и все более склоняется к тому, что человек не является следствием произвольной эволюции, а появился сразу, такой, какой он есть сейчас. Этому накоплено огромное количество подтверждений. Это научный факт. И только неприятие официальной наукой Бога препятствует научному прорыву в понимании Человека Земли. В своей книге "Мировоззрение…" я подробно рассказываю о том, Кто, когда, как и где создавал первого Человека Земли, устройство и принципы работы его основных систем, и, главное - основное назначение Человека как носителя Души.

Рассказываю о Душе, как и когда происходит ее подключение к телу человека, а также уход Души при смерти тела, законах ее развития и воспитания в телах людей.

Это достоверная научная информация. Попытайтесь опровергнуть.

В этой же книге я рассказываю и о Боге-Создателе.

Бог-Создатель не некий непонятный "дух", как врет церковь и ее проповедники, и в силу этой лжи и непонимания даже объявляют себя "представителями Бога" на Земле, взимая за свои "божественные" проповеди мзду, не некая "астральная Сущность", как трактует эзотерика, а БОГ-СОЗДАТЕЛЬ прежде всего РЕАЛЬНО СУЩЕСТВУЮЩИЯ ЛИЧНОСТЬ, СУБЪЕКТ, РАЗУМНЫЙ, ВЫСОКОИНТЕЛЛЕКТУАЛЬНЫЙ И ВЫСОКОМОРАЛЬНЫЙ ИНДИВИД, ЖИВУЩИЙ ВЕЧНО, ИЗБИРАЕМЫЙ на свою должность РУКОВОДИТЕЛЬ ВЫСШЕЙ ЦИВИЛИЗАЦИИ ВСЕЛЕННОЙ, которую еще именуют "АЛЬФА-СЕТЬ".

Это Галактическая структура планет обитания Высшей Цивилизации насчитывает около 600 небесных обитаемых объектов, на которых проживают более 700 миллиардов Высших гуманоидов Вселенной. Люди их издревле называют АНГЕЛАМИ, а сами планеты их мест проживания люди классифицируют как высокоплотные звезды класса Голубой и Белый карлик.

Ангелы живут в Высшем обитаемом пространстве Вселенной, материя которого существенно плотнее материи нашего пространства и по отношению к ней является излучающей, почему мы и видим их планеты в виде звезд. Мы их видеть не можем, но они могут все. В том числе и появляться на Земле в подобном нам облике - тогда мы их видим.

Ангелам подвластна вся Вселенная, вся ее мощь и могущество. Они могут создавать новые планеты, зажигать и гасить звезды, созидать жизнь и биосферы новых планет. Им подвластно все.

Даже время. И живут они - Вечно!!!

И все это Вселенское могущество сотен миллиардов Ангелов подчинено Высшей Морали Добра, Высшему Разуму Вселенной - Создателю. Вся мощь строго контролируема и подчинена Ему.

Эта Высшая цивилизация Ангелов по Решению Создателя 5,5 миллиардов лет кропотливо создавала биосферу Земли - все - от простейшей клетки, мушки и травиночки до Человека!

Абсолютно ВСЕ! Это Их титаническими трудами стала возможной жизнь на Земле, которую возомнивший себя "царем природы" в своем неразумном невежестве Человек во множестве загубил, а остатки находятся на грани гибели.

А сейчас Они, не взирая ни на что, вот уже десятки лет готовят СПАСЕНИЕ ЗЕМЛИ.

Почему?

Да потому, что Человек и Ангелы родственны!!!

Наше тело создано по образу и подобию тел Ангелов, а Души наши рождаются в Высшей цивилизации. И на воспитание жизнью направляются в низшие пространства, на планеты, подобные Земле, где и живут в телах людей или нам подобных.

Это Закон Вселенной.

Только после прохождения трудного жизненного пути и многократного возвращения в земные тела, достойные Души обретают Право Вечной Жизни и становятся Ангелами.

Это способ воспроизводства Высшей цивилизации.

А наши планеты - лишь "детские сады" для воспитания будущих Ангелов. Ради этого и создаются Высшей цивилизацией биосферы планет низших пространств и разумная жизнь на них.

Только ради этого!

А какой родитель свой "детский сад" бросит? Никогда!!! Заботиться будет и беречь…

Потому мы еще и живы, при нашей неразумности, несмотря на все наши гнусные "подвиги"…

Оберегают нас, помогают! Но до поры-времени не вмешиваются... - живите самостоятельно, для того вас сюда и направили. Это способ воспитания.

Но любое терпение имеет свой предел… Мы подошли к порогу гибели.

И наступило Время Высших Сил. Счет идет на дни…

ОН ПРИДЕТ. СКАЖЕТ САМ. ИСТИНУ ГНЕВНОГО ОСУЖДЕНИЯ.

Каково будет людям, вы уже понимать начинаете…

Земля людей не погибнет, - погибнет Цивилизация Насилия и Лжи.

Земля будет обновлена и наступит расцвет НОВОЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ - МИР ПРАВДЫ.

Мир без лжи, войн и насилия. Мир в Содружестве Цивилизаций Вселенной.

А как быть с ответственностью за все, что люди напакостили на своей планете?

ВОТ ДЛЯ ЭТОГО И НУЖЕН СУД.

Виновные в преступлениях против Человека, против морали Правды, в распространении и тирании Лжи, Зла и Насилия, в уничтожении биосферы Земли ради погони за прибылями, и их многочисленные лакеи и помощники будут наказаны.

Наказаны вечным изгнанием с Земли - наказаны сами и их потомки на все рода после них.

Навечно. Без права возврата на родную планету.

Для того и построен реклостер.

Это не прихоть Высших - это Закон Вселенной.

Реклостеры строятся в каждой обитаемой звездной системе, когда приходит Время Суда.

На реклостере Солнечной системы уже семена лесов и трав сажают…

Оставшиеся на Земле будут растить детей, очищать и облагораживать планету, будут строить Новый мир.

М-да… похоже, времени у нас нет… А что же может сделать человек за эти оставшиеся мгновения хотя бы для частичного исправления того, что натворил по своей глупой неразумности? И что он может сделать для спасения Земли при своих хилых возможностях по сравнению с Вселенским могуществом Создателя, по Приказу Которого новые планеты строятся? Что???

От людей многого не требуется, только то, что свойственно Человеку по определению -

СТАНЬТЕ РАЗУМНЫМИ!!!

Поймите себя, свое МЕСТО и НАЗНАЧЕНИЕ во Вселенной.

УВАЖАЙТЕ СВОЕГО СОЗДАТЕЛЯ.

А о работах Высших (Ангелов) по спасению Земли я расскажу ниже.


"Накануне": Часть 3. СПАСЕНИЕ ЗЕМЛИ. ОБНОВЛЕНИЕ - статья Ю.Бабикова

НАКАНУНЕ

Часть 3. СПАСЕНИЕ ЗЕМЛИ. ОБНОВЛЕНИЕ.

А что с Землей можно сделать, если вся Солнечная система оказалась в повышенном энергетическом поле. Жить, как на заряженной бомбе? Вот еще одна комета, наподобие той, "Хейла-Боппа", которая 5-6 января 1998 года вызвала вспышку на Солнце, новая вспышка - и конец? Сгорим за 10 секунд? Что же тут сделаешь? Можно ли вообще что-то сделать?

Можно.

И Земля это уже сама делает, как и остальные планеты Солнечной системы. Например, Юпитер - вдвое увеличил напряженность магнитного поля, усилив тем самым свою защиту. И Земля то же самое делает. Приборы не врут - на самой Земле и вокруг нее отмечается рост параметров магнитного поля планеты - повышается защищенность ее радиационных поясов.

Как это проще объяснить, чтобы без справочников и формул понятно стало?

Спросите, например, у знакомого летчика, или у тех, кто знаком с авиационной техникой, - какова частота токов бортовой сети самолета?

Они сразу ответят - 400-600 Гц, а сейчас уже и 800 Гц осваивают…

- А зачем нужна такая большая частота, если для промышленности и дома нам вполне хватает переменного тока с частотой 50-60 Гц?

- То дома… а у самолета каждый грамм веса на счету, там нужно что полегче и помощней. Вот за счет частоты и получаются авиационные электродвигатели маленькие, легкие и очень мощные!

А теперь посмотрите на Солнечную систему и ее планеты.

Солнце - гигантский ядерный реактор, который работал в установившемся режиме. Рабочее тело - твердое металлическое ядро Солнца, мощность прямо пропорциональна поверхности контакта твердой и жидкой металлических зон звезды, объему жидкой зоны металла. Выделяемая энергия рассеивается в окружающем пространстве.

При повышении параметров плотности среды и волнового поля происходит перевозбуждение Солнца, ускорение процессов ядерного распада и накопление его продуктов (водорода и гелия) под корой, особенно под застывшими участками (солнечные "пятна"). Затем прорыв коры и выброс гигантских протуберанцев. Равновесие нарушается по малейшей причине - например, при нарушении равновесия системы при гравитационном импульсе от несвойственного равновесному состоянию небесного объекта. Как это имело место с кометой "Хейла-Боппа", причем влияние кометы усилилось повышением плотности среды от ее газового хвоста. Вот и появился гигантский плазменный выброс, чуть не погубивший Землю.

А планеты?

Каждая из них подобна асинхронному электромотору с ядерным приводом - на ядре планеты протекают такие же реакции ядерного распада, как и на Солнце, а твердая оболочка вращается в направлении, противоположном вращению ядра. Скорость вращения оболочки зависит от частоты токов ядра и нагрузки, т.е. точно такая же зависимость, как и в асинхронном двигателе.

И планета более чувствительна к перегрузкам (повышению энергонасыщенности пространства) - она же излучает собственную энергию, да еще от Солнца получает.

Вот и перегрузка.

Что произойдет, если электромотор перегрузить? Сначала изменит скорость вращения, потом перегреется и перегорят обмотки.

И если Солнце при перегрузке начинает "буянить" протуберанцами, то для планеты перегрузка чревата катастрофическими катаклизмами оболочки - землетрясениями, и климатическими катастрофами, как на Земле. Ведь океан и атмосфера это та же оболочка планеты, только жидкая и газовая. Больше мощность - больше электродвигатель. Больше энергии - больше сечение проводника. Но для достижения прежнего равновесия этот путь не годится - размеры Солнца и планет прежние. Что же делать?

Нужно изменить волновые параметры электромагнитного поля системы - повысить частоту токов ядер звезды и планет. Тогда при всех прежних габаритных параметрах они будут более энергоемкими и стабильными. Восстановится равновесие. И обмотки перегреваться не будут. Солнечная система автоматически переходит в новое равновесное состояние при большей энергоемкости окружающей среды - повышение частотных полей Солнца, Юпитера и Земли - непреложный факт.

Или кто спорить будет и не поверит показаниям многих сотен спутников?

И вот здесь для неверующих в существование Внеземного разума сюрприз: Высшие цивилизации ровно за полгода (!) до появления кометы "Хейла-Боппа" предупредили землян, чтобы они обратили внимание на частотные параметры ядра собственной планеты.

На этой пиктограмме показано влияние меняющегося частотного параметра ядра на изменение магнитного поля Земли, состояние оболочки а ее коры и биосферу планеты

На этой пиктограмме показано влияние меняющегося частотного параметра ядра на изменение магнитного поля Земли, состояние оболочки а ее коры и биосферу планеты. Все эти составляющие взаимосвязаны (соединяющий их треугольник) и все напрямую зависят от параметров работы ядра планеты (линии к ядру).

Человек - часть биосферы. Или на нас ничего уже не влияет? Разумом умерли?? Или пиктограммы на полях от Высших - "чепуха"??? Вам еще на лбу написать?

Эта пиктограмма и ее подробное описание приведены в моей книге еще в 2002 г., стр. 454-455.

Трудно открыть? Откройте…

Там описано влияние частоты ядра на оболочку коры планеты. Но об этом - позже.

И чего здесь сложного? Земля сама реагирует на изменения условий Солнечной системы.

Солнечная система и Земля спасают сами себя.

Элементарные законы физики. Истинные знания, анализ и мышление по Аристотелю.

И после этого вы еще будете слушать разглагольствования разных полуграмотных "тетушек" и замшелых эзотериков о неких "вибрациях", "переходе Земли в тонкий план" и т.д., и т.п. Слышали где-то звон, не понимают ни крохи, руками загадочные пассы разводят, бормочут и вас дурят.

Не надоело эзотерику слушать? Не тошнит еще от этих безголовых "сущностей"? Пусть они вибрацию в секс-шопе изучают… вреда меньше будет! И дураков - тоже!

Да… кажется, немного разобрались с частотами планеты и системы… И невольно возникает другой вопрос: - Солнечная система вошла в эти галактические струи еще в 50-е годы ХХ века, еще В.А. Амбарцумян говорил. И тогда еще мы не замечали этих изменений. Они нарастали довольно постепенно, накапливая в природе избыток энергии, чтобы сейчас вылиться в климатические катастрофы - система обладает инерционностью.

Если только сейчас, при такой инерции системы, Земля перешла на высокую частоту токов ядра, то сколько же она будет приходить в климатическое равновесие? Еще 50-60 лет людям жить в условиях риска? Неужели нет иных деятельных факторов для снижения уровня риска климатосферы?

Почему же? Есть, и не один…

Я рассказал о токах ядра планеты - низкочастотной составляющей волнового поля. Там всего 100 килогерц (сверхнизкие СНЧ-волны, мегаметровые). Но волновое поле Солнечной системы и планеты модулированное - кроме низкой, есть еще и высокочастотная составляющая в гигагерцевом диапазоне. Как раз ее изменение и фиксировали космические аппараты около Солнца и Юпитера, когда речь шла о "гигагерцевом обмене".

Что это такое?

Опять вернемся к проблеме Солнечной системы и галактических газовых струй.

Резкое увеличение размеров фоновой волны с 3-4 а.е. до 43 а.е. говорит об увеличении плотности среды этих газовых струй. Солнце движется к Геркулесу со скоростью 20 км/сек.. При такой скорости и повышении плотности среды возникает ее газодинамический нагрев, подобно тому, как раскаляется обшивка космических аппаратов при спуске в атмосфере. А они входят в атмосферу на скорости всего 7 км/сек., или менее. И гореть обшивка начинает с высоты более 80 км, где всего 5-6% нормального атмосферного давления!

При большой скорости движения Солнца и Земли, когда на пути встала более плотная космическая среда, появился эффект газодинамического нагрева этой среды - межпланетная плазма стала горячее.

От этого нагрева защищаться надо. Но как?

От воздействия фоновой волны защитит усиление магнитного поля и размеров магнитосферы.

А от плазмы?

Тут надо разобраться, а что такое вообще - повышение температуры межпланетной плазмы?

Какова физика процесса?

Повышение температуры среды - лишь внешнее проявление увеличения частоты собственных колебаний атомов элементов, эту среду составляющих. Преимущественно водород. Собственные колебания атомов водорода 100,00 МГц (0,1 ГГц, метровый диапазон), дейтерия - 15,351 МГц. Нагревается водород - повышаются излучения его волнового поля. А это ОВЧ (VHF) - очень высокие частоты радиодиапазона, как раз в мега-гигагерцевом диапазоне частот.

В бытовой практике применяют в СВЧ (SHF)-печки, что стоят на кухнях, или "микроволновки". В них используется диапазон излучений около 2500 МГц (2,5 ГГц, сантиметровый диапазон). В СВЧ-печке курицы жарятся, а действие ОВЧ-излучения подобное, но несколько менее эффективное по переносу энергии. Но ОВЧ-фон включен постоянно… понемногу, но греет! Что произойдет с планетой и нами при таком постоянном нагреве? И уже происходит - неужели не замечаете?

От ОВЧ-излучения околоземного пространства стала нагреваться вода океанов, и пока постепенно нагревалась, аккумулируя избыточную энергию, как-то сохранялось природное климатическое равновесие. Но по мере нагрева, лет через 35-40, за счет волновой ОВЧ-подпитки в ее толще возникали "тепловые клинья", от которых сошли с ума "Эль-Ниньо". А как только они "сбесились", рухнуло климатическое равновесие - началась смена океанских течений, разбушевались "торнадо" и иные климатические бедствия. Приехали…

И что делать здесь?

То же самое - поднимать частоты, но уже их высокую составляющую, и в область Гигагерц…

Юпитер уже поднял, что и понятно: у него чисто водородный океан, и на "родную" частоту водород реагирует бурно… Но Юпитер несравненно большая планета, и инерция среды у него выше. Но здесь Юпитеру "помогла образумиться" комета Шумейкера-Леви, которая "поездом" более чем из 20 крупных фрагментов обрушилась на Красного гиганта в период 16-22 июля 1994 года. Известный физик-теоретик, "отец" водородной бомбы Эдвард Теллер рассчитал, что при столкновении наибольшего из вторичных ядер кометы (около 3 км) "кометного поезда" с планетой-великаном выделится колоссальная энергия, которая будет эквивалентна энергии взрыва 10 млрд. мегатонн тринитротолуола, или энергии сотен миллионов Тунгусских метеоритов. (Энергия, которая выделилась при взрыве Тунгусского тела в 1908 г. в районе речки Подкаменной Тунгуски, равнялась 2060 мегатонн тринитротолуола, а самый крупный ядерный взрыв, проведенный человеком - на полигоне "Новая Земля" - всего 50!).

Эта энергия и ускорила перевод равновесного состояния Юпитер-Солнце в область ГГц частот.

Юпитеру "помогла образумиться" комета Шумейкера-Леви, которая "поездом" более чем из 20 крупных фрагментов обрушилась на Красного гиганта в период 16-22 июля 1994 года

А с Землей как быть? Кометы ждать? Она все живое погубит… Ждать, пока безобразия "Эль-Ниньо" и "торнадо" достигнут такого предела, что Земля в своих высоких частотах сама перейдет в ГГц-область? Пока ждем, от них и подохнем…

Не торопитесь… Волновые поля Солнечной системы, Солнца и планет тесно взаимосвязаны, и при изменении хотя бы одной составляющей этих полей реагируют другие. Так и здесь.

Обратимся к более короткой области спектра - к инфракрасному излучению и видимому свету.

Эти области очень важны для нас и всего живого на планете - это Волны Жизни. Здесь волновое излучение значительно короче и измеряется в нанометрах - в миллиард раз меньше метра. В этом очень узком диапазоне спектра солнечная энергия преобразуется хлорофиллом в энергию фотохимического синтеза, дающего пищу всему живому.

Измени Солнечный спектр - вся флора, а за ней и фауна Земли, Человек просто погибнут.

От голода.

Пигмент |  | Основной максимум поглощения в клетке, нм
Хлорофилл | a | 680-685
 | b | 650-660
Бактерио-хлорофилл | a | 830-890
 | b | 1020-1030
 | c | 750-760
 | d | 720-740
 | e | 710-720
 | g | 770-790

Известно больше десяти видов хлорофиллов, но все они поглощают свет видимой и инфракрасной частей спектра.

Это что получается? Наподобие "русской рулетки"? Земля перейдет в ГГц-диапазон для стабилизации климата, а неизвестно, куда это повернется по частотам хлорофилла… Опять подохнем?

От голода??

В "русской рулетке" шансов больше… И у нас бы их не было, более того, давно бы и климат, и флора на планете, и мы вместе с ней погибли бы, даже родиться бы не смогли, не будь волнового управления параметрами жизнеобеспечения нашей планеты Земля!

ЖИЗНЬ НА ЗЕМЛЕ БЕРЕГУТ АНГЕЛЫ ВЫСШЕЙ ЦИВИЛИЗАЦИИ СОЗДАТЕЛЯ.

Как…?????

С помощью систем Андийского подземного мегаполиса Внеземных цивилизаций в Южной Америке, с излучателей Сантьяго-де-Чили…

Перед вами - космический снимок СМГИФМ Андийского подземного мегаполиса ВЦ в Сантьяго-де-Чили. (СМГИФМ - супер-мега-гигачастотный излучающий фазомодулятор; ВЦ - Внеземные цивилизации)

Об этом я не писал, и молчал до поры-времени, и этот снимок публикуется впервые.

Время пришло. Перед вами - космический снимок СМГИФМ Андийского подземного мегаполиса ВЦ в Сантьяго-де-Чили. (СМГИФМ - супер-мега-гигачастотный излучающий фазомодулятор; ВЦ - Внеземные цивилизации) [полномасштабная картинка находится здесь - 96,2 КБайт].

Этот космический снимок получен в конце 2004 года с аппаратов околоземной спутниковой группировки Швейцарским Институтом геоинформационного анализа (Женева).

Снимок публикуется с разрешения И. Райляна - Главы Российского представительства Института геоинформационного анализа (Institute of Geoinformational Analysis of the Earth Representative office in Moscow), Центр геоинформационных исследований (Geoinformational Research Centre S.A.)

Это тот самый Институт, в котором еще с лета 2002 года была "принята на вооружение" моя теория строения Земли, а книга "Мировоззрение или возвращение Прометея" была закуплена в необходимом количестве экземпляров Российским представительством Института геоинформационного анализа (Москва) и направлена в отделения Института по всему миру.

Это тот самый Институт, который после обнаружения подземных ступенчатых пирамид в Крыму подал руку В. Гоху, организовал их сохранность и изучение всей системы комплекса подземных пирамид по всему миру.

Это тот самый Институт, который в области геофизики Земли и ее исследований в высокочастотном спектре ныне "впереди планеты всей!"

Ребята! Прошу снять шляпы!!!

По информации И. Райляна летом и осенью 2004 года Латиноамериканские структуры Института проводили наземными экспедициями комплексные исследования озера Титикака и наземных структур Андийского мегаполиса ВЦ. Тщательно проверялись выводы из работы от 01.12.2003 - 18.04.2004. Бабиков Ю.А. О НЕКОТОРЫХ ЗАГАДКАХ МАЙЯ И ИНКОВ - ГОРОДА ВНЕЗЕМНЫХ ЦИВИЛИЗАЦИЙ В ЮЖНОЙ АМЕРИКЕ.

Проводилась космическая съемка местности в различных диапазонах спектра и наземные исследования выявленных объектов:

- подтверждены выводы об искусственном происхождении озера Титикака как энерговыделяющего теплообменника мощных энергетических структур (комплексов) искусственного происхождения;

- выявлены большинство вертикальных вихревых структур в толще вод Титикака, характерных для работы вихревых донных теплообменных устройств;

- два наиболее мощных донных завихрителя на глубинах около 300 м. расположены на искусственно спланированной ровной площадке дна, протянувшейся от берега да берега озера (около 100 км.);

- рядом с этими завихрителями на площадке выполнены из донного грунта гигантские рельефные изображения трех лиц - европейца, инка и… инопланетянина с большими глазами! Изображения настолько огромны, что уверенно просматриваются в радиолучах со спутника!

- ниже площадки (по направлению течения Десагуадеро) под слоем воды обнаружено гигантское искусственное сооружение - подводная плотина высотой около 200 метров, перегораживающая поперек все озеро Титикака! Это вторая, или аварийно-резервная плотина, предназначенная для поддержания уровня озера на минимальной отметке в 200 метров при прорыве основной 300-метровой плотины в русле реки Десагуадеро. Она нужна для бесперебойной работы систем охлаждения ядерных энергоцентров подземного Андийского мегаполиса ВЦ при любых катаклизмах или чудовищных землетрясениях.

Гигантских сооружений подобного масштаба - плотин высотой в 200 м. и длиной около 100 км. нигде больше на Земле просто не существует - такие сооружения не по силам человеку!

Как, впрочем, и само искусственное водохранилище-теплообменник - озеро Титикака. Это самое большое в мире высокогорное озеро расположено на высоте 3812 м. над уровнем океана - площадь 8300 км2; глубина - 304 м. Вода в нем соленая, подобная океанической. Образовано около 80.000 лет тому назад перемещением около 2000 км3 океанской воды в горную долину реки Десагуадеро, перекрытую гигантской (основной) искусственной плотиной. До океана по прямой - 240 км., а по дороге, да через горы раза в три дольше!

Никаким технологиям людей переброска такого количества воды на такие расстояния и высоту просто не под силу.

Но высокогорное Титикака с его океанской водой, плотинами и сенсациями существует! Факт!!!

И это результат применения на Земле технологий Внеземных цивилизаций!

Это объективный научный факт. Его опровергнуть невозможно!

Космические снимки площадки, лиц на дне Титикака и его второй подводной плотины еще находятся на обработке.

Главное, ради чего строилось Титикака - возможность работы охлаждающих контуров ядерных центров Подземного Андийского мегаполиса ВЦ для управления и энергоснабжения систем жизнеобеспечения планеты Земля.

Как проводится это энергоснабжение и управление?

Очень важное, что еще обнаружено в Латинской Америке Швейцарским Институтом геоинформационного анализа - мощнейший источник модулированных ВЧ-излучений в районе академии Сантьяго-де-Чили.

Первоначально со спутников был обнаружен только один источник, но наземные экспедиционные исследования выявили целую структуру из четырех мощных излучателей, работавших синхронно в режимах фазовращателя и модулятора. Мощность системы была настолько высокой, что для снижения фактора влияния работы соседних точек расстояние между отдельными излучающими элементами комплекса составляло от 4,2 до 13,3 км.! Сами излучающие элементы невидимы - они из материи иного пространства - обнаружение, точное позиционирование источников на местности, регистрация параметров работы каждого источника производились только приборами.

31 декабря 2004 года Андийский фазомодулятор внезапно изменил параметры своей работы по мощности и уровню модуляции. Это позволило выявить направленность излучений от каждого элемента и характер их модуляции.

Тракт "1-2-4": (X)

- от источника "1" сверхвысокочастотный луч передается на модулятор "2", где производится торсионная модуляция сигнала в одной плоскости, и далее монополярный торсионный ВЧ-сигнал передается на Главный излучающий модулятор "4". Там производится торсионная модуляция монополярного торсионного ВЧ-сигнала в перпендикулярной плоскости, в результате в космос с модулятора "4" излучается уже биполярный торсионный ВЧ-сигнал. Это базовый биполярный торсионный вектор материи нашего пространства.

Аналогично работает тракт "1-3-4", (Y) которое дает второй базовый биполярный торсионный вектор материи нашего пространства.

Тракт "1-2-3-4" (Z) работает аналогично на участках "1-2-3", но на участке "3-4" биполярный торсионный ВЧ-сигнал торсионно модулируется уже в третьей плоскости, взаимно перпендикулярной первым двум, а далее с модулятора "4" в космос излучается уже триполярный торсионный ВЧ-сигнал.

А это базовый триполярный торсионный вектор материи Желтого пространства.

Так производится перевод Земли в ГГц-диапазон и частичный перевод Земли в Желтое пространство, отчего сегодня мы и Солнце видим непривычно ярким, и меняются привычные частоты нашего мира. Причина здесь!/p>

Внимательно прочтите еще раз мою работу начала января 2005 года о том, что сейчас происходит с планетой Земля и приложение к ней от 22 января 2005 года - ПРИНЦИПИАЛЬНАЯ СХЕМА ИЗМЕНЕНИЯ ДИАГРАММЫ ВЕКТОРНОЙ НАПРАВЛЕННОСТИ ТОРСИОННОГО ПОЛЯ ЗЕМЛИ.

ПРИНЦИПИАЛЬНАЯ СХЕМА ИЗМЕНЕНИЯ ДИАГРАММЫ ВЕКТОРНОЙ НАПРАВЛЕННОСТИ ТОРСИОННОГО ПОЛЯ ЗЕМЛИ

Генерация Андийским излучателем торсионных ВЧ-излучений биполярного вектора материи нашего пространства, модулированных излучениями триполярного вектора материи Желтого пространства, позволяет создать вокруг Земли защитную пространственную линзу, снижающую риск для земной коры как по гравитационному фактору, так и по фактору энергетики нашего пространства - материя Желтого пространства в 6 раз более энергоемка, нежели наша.

Параметры, частоты, векторы направленности излучения строго тарированы, дабы поступающее на Землю солнечное излучение не выходило за рамки допустимых отклонений параметров частот реакции фотосинтеза хлорофилла.

Андийский фазомодулятор питается энергией ядерных центров Андийского Подземного мегаполиса ВЦ и выполняет главное свое предназначение: он является основой лучевой СВЧ-сети энергоснабжения систем жизнеобеспечения планеты Земля, управления ее климатом, стабилизации оболочки ее коры - эти задачи Андийский мегаполис исправно исполняет вот уже многие тысячи лет.

Недавно у этой системы появилось еще одно направление - обеспечение энергоснабжением и управлением работ по спасению Человечества и обновлению нашей планеты.

В космическом пространстве над Андийским излучателем обнаружена стационарная структура явно искусственного происхождения параболической формы

И. Райлян: В космическом пространстве над Андийским излучателем обнаружена стационарная структура явно искусственного происхождения параболической формы. Структура визуально не просматривается, определяется только приборно, высокочастотными сканерами. Аналогичные структуры обнаружены и в иных точках околоземного пространства, включая две наиболее активные над Москвой и Восточным Узбекистаном, ближе к предгорьям Памира. Высота и параметры позиционирования объектов уточняются. Структуры связаны с Андийским комплексом, обеспечивая энерголучевое обеспечение "точек силы" управляемого деформирования оболочки коры Земли. Одновременно над планетой Земля выявлена система пространственных волноводов линий СВЧ-энергопередач.

Центром геоинформационных исследований Института геоинформационного анализа выявлены объективные показатели и сформирована карта активного высокочастотного волнового воздействия на Землю. Источник энергии - излучатели Андийского мегаполиса ВЦ и его околоземная структура. Выявлена система силового воздействия на оболочку Земли - "точки силы". Их три: 1) зона Андийского излучателя Сантьяго-де-Чили; 2) зона Русской материковой платформы в районе г. Москва; 3) зона Евразийской материковой плиты (Восточный Узбекистан).

Карта активного ВЧ-волнового воздействия на Землю. (по данным Института геоинформационного анализа)

Карта активного ВЧ-волнового воздействия на Землю. (по данным Института геоинформационного анализа)

Описание и анализ карты позже. Когда вернусь из командировки.

ПРОДОЛЖЕНИЕ СЛЕДУЕТ…

Далее:

  • проблемы катастрофы разлома Сан-Андреа (Калифорния);
  • глобальная сеть подземных пирамид ВЦ для управляемого контроля состояния оболочки коры Земли (по данным В. Гоха)
  • расширение оболочки Земли в зоне Южного полушария;
  • Якуто-Эвенкийский подземный комплекс ВЦ;
  • зачем в океан сбрасывают лед с Антарктиды и Гренландии;
  • немного о реклостере;
  • начало обновления Земли - восстановление плодородия почв и дожди в Сахаре, климат планеты

Разбор "полетов" по эзотерике: - их "Сущностям", "цифиркам", "шпаргалочкам" и прочему "золоту".

Сейчас срочно убываю в командировку.

ВЕРНУСЬ - ДОБЬЮ!!!

А пока, чтобы не скучали, и "служба медом не казалась", внимательно прочтите прилагаемую информацию - наши пращуры сотни лет тому назад изучали и по крупицам собирали важнейшие данные по родной планете, которые стали нам понятны только сегодня:

Юрий Михайловский.
Александр Гутеев.

ТАЙНЫ "ЕЛЮЮ ЧЕРКЕЧЕХ" - ЯКУТСКОЙ ДОЛИНЫ СМЕРТИ.

Рассказы кочевников и очевидцев.

На северо-западе Якутии в районе верхнего Вилюя располагается труднопроходимая местность со следами каких-то грандиозных катаклизмов - сплошные вывалы старого леса, которым примерно 800 лет, а также разбросанные кругом каменные обломки, тянущиеся на сотни километров. На этой местности рассредоточены непонятные металлические объекты, находящиеся глубоко под землёй, в мерзлоте. Их присутствие проявляется на поверхности земли только пятнами причудливой растительности - но пятна эти представляют большую опасность для жизни. Кочевники предпочитают держаться от них подальше, охотясь и выпасывая оленей только на их окраинах. Древнее название местности - "Елюю-черкечех" ( "Долина смерти").

Некоторые таинственные объекты в этой местности встречаются и на поверхности. Один из них - небольшая, слегка приплюснутая металлическая арка, под которой находится множество металлических комнат, где даже в самые сильные морозы тепло, как летом. В давние времена некоторые охотники ночевали в комнатах, но потом начинали сильно болеть; если же проводили там несколько ночей подряд, то вскоре умирали. Место это "шибко худое, топкое и зверь туда не ходит!". А после трагических случаев "старики вообще запретили туда ходить", и место было предано забвению.

Другой объект - выступающая из земли гладкая металлическая полусфера красноватого цвета с очень ровным краем - режет ноготь. Толщина её стенки около двух сантиметров. Стоит она немного наклонно, и под неё можно въехать верхом на олене. Ориентируясь по рассказам старожилов, один геолог отыскал её в 1936 году, и отправил описание в Якутск. В 1979 году её пыталась отыскать небольшая археологическая экспедиция из Якутска, в составе которой был проводник, не один раз видевший в молодости это сооружение. Но местность так сильно изменилась, что он не смог ничего припомнить.

О подобном сооружении слышал и известный в прошлом веке исследователь Вилюя Р.К. Маак:

"В Сантуре мне рассказывали, что на вершине Вилюя есть речка, называемая Алгый тимирнить (большой котёл утонул), впадающая в Вилюй. Недалеко от её берега в лесу находится в земле огромный котёл, сделанный из меди, - из земли высовывается один только его край, так что собственно величина котла неизвестна, хотя рассказывают, что в нём находятся целые деревья" (1853 г.). Этот же факт отмечает исследователь древних культур Якутии Н.Д. Архипов: "Среди населения бассейна реки Вилюя издревле бытует предание о наличии в верховьях этой реки громадных размеров бронзовых котлов-олгуев. Предание это заслуживает внимания, так как к этим предполагаемым районам местонахождения мифических котлов приурочено несколько речек с якутским названием "Олгуйдах" - "Котельная".

Старый кочевник рассказывал и о какой-то металлической норе, в которой лежат "шибко худые, чёрные одноглазые люди в железных одеждах". Как-то на тушении таёжного пожара один местный проводник тоже вспомнил, что недалеко от места пожара находится "железная нора" с "железными людьми", но ему никто не поверил.

По мере освоения этих мест начали проявляться и другие сведения. Один охотник в засушливый период спускался по пересохшему ручью и чисто случайно, чтобы добыть лёд, копнул выступающий холмик, полагая, что это булгунях - ледяная линза, покрытая землёй. Но вместо льда под тонким слоем почвы оказалась красноватая металлическая поверхность уходящего глубоко в мерзлоту большого купола. Охотнику стало не по себе, и он ушёл. В другом случае обнаружили то ли край, то ли выступ сантиметров десять толщиной. Два человека, возвращаясь в базовый лагерь с тушения лесного пожара, наткнулись на сгоревшее зимовье, под обугленным полом которого оказался подобный купол пяти-шести метров в диаметре и высотой немногим более метра. Они решили, что это была пивоварня какого-то купца.

Охотники и пожарные указали примерные места своих находок, лежащие в труднодоступных, отдалённых районах, куда можно попасть только вертолётом. Поиском объектов никто не занимался, большого интереса они не вызывали - мало ли причуд в природе. Площадь этой территории равна примерно 100 тысячам кв. км, и какие либо поиски на такой площади без специальных самолётов невозможны.

В 50-х годах на эту таинственную местность обратили внимание военные: они провели на ней ядерные испытания, результаты которых озадачили зарубежных специалистов. В сентябре 1990 года радиостанция "Немецкая волна" сообщила, что в 1954 году при испытании устройства мощностью в 10 килотонн взрыв достиг мощности 20-30 мегатонн, то есть в 2-3 тысячи раз больше, что и было зарегистрировано всеми сейсмическими станциями мира. Причина столь значительного расхождения в мощности взрыва осталась неясной. ТАСС по этому поводу распространил заявление, что в лётном режиме была испытана компактная водородная бомба небывалой по тем временам мощности. Но, как выяснилось, это заявление не соответствовало действительности. Военные, обеспокоенные обстоятельствами этого взрыва, тщательно обследовали местность и, обнаружив выступающие на поверхность объекты, несколько лет исследовали их. Были установлены запретные зоны, в том числе и для авиации. По словам одного очевидца, в начале 60-х годов он видел в тайге полуобвалившуюся сопку, из склона которой выглядывал остроконечный трёхгранный объект около трёх метров в поперечнике. Там тоже была запретная зона. При всей секретности предприятия какие- сведения, видимо. Всё-таки просочились за рубеж. Так, по данным П. Стоунхилла, "в бывшем СССР давно велось строго засекреченное изучение НЛО. В конце 80-ых годов неподалёку от Омска гигантская "тарелка" врезалась в землю. Обломки объекта были якобы тщательно собраны военными в закрытые исследовательские центры под Москвой". Но возможно - это искажённая информация и речь идёт о демонтаже вышеупомянутых объектов с территории Якутии?

О чём говорят легенды.

Сведения о необычных объектах, а также периодических невероятно мощных взрывах, происходивших с незапамятных времён (род старого кочевника кочевал в этих местах не одну сотню лет, и последний взрыв остался в памяти его предков), подтверждают древние легенды народного эпоса Якутии. Изначально эвено-тунгусские географические названия этой местности полностью совпадают с содержанием легенд и даже указывают на примерное местонахождение погруженных в мерзлоту объектов.

Из легенд возникает следующая картина. Очень давно здесь появились непонятные сооружения, Одни из них - большие круглые "железные дома", покоящиеся на многочисленных боковых опорах. У них нет ни окон, ни дверей - лишь на вершине высокого купола есть "просторный лаз" с уходящим внутрь винтообразным проходом, напоминающим "глотку быка-исполина". Другие объекты - разбросанные по разным местам металлические крышки-полусферы и немного выглядывающая из земли "трёхгранная железная острога". Со временем вся эта аномалия частично или полностью погрузилась в мерзлоту. Взрывы, периодически происходящие на местности, тесно связаны со всеми этими таинственными объектами.

Легенды указывают и на конкретный источник всех бедствий - "изрыгающее дым и огонь таинственное жерло" с "хлопающей крышкой стальной", в недрах которого находится целая подземная страна. В ней обитает "сеющий заразу вокруг себя, мечущий огненный мяч" огненный злодей-исполин Уот Усуму Тонг Дуурай (Т) (в переводе - преступный пришелец, продырявивший землю и укрывшийся в глубине; огненным смерчем уничтожающий всё вокруг).

Примерно за столетие до каждого взрыва или серии взрывов из "жерла" вылетал "Нюргун Боотур" (Н) (быстро летящий огненный шар) и, не вызывая больших бедствий, взмывал вверх в виде тонкого огненного столба. На его вершине возникал очень большой "огненный шар". Сопровождаемый четырьмя громами подряд, этот шар устремлялся на ещё большую высоту и уходил за горизонт "западных, жёлтых небес", оставляя за собой длинный "огненно-дымный след". После этого издалека доносилась кононада его взрывов. При таком развороте событий герой-богатырь считался положительным персонажем: ведь он улетал громить чужие племена. Не правда ли, картина поразительно схожа с той, что наблюдалась при полёте и взрыве так называемого Тунгусского метеорита.

Накануне вылета из "жерла" отрицательного героя Т. в небе появлялся вестник небесного Д. - богатырь К., который "падучей звездой" "молнии быстрей" пересекал небосвод, чтобы предупредить Н. о предстоящей битве. Его описания в легендах схожи с картиной полёта и взрыва Чулымского болида, который на высоте 100 км пронзил атмосферу и, в точности повторив траекторию Тунгусского метеорита, снопом искр взорвался над рекой Чулым 26 февраля 1984 года. Посланная туда экспедиция никаких остатков метеоритного вещества не обнаружила. Сопоставим факты. Во время тунгусских событий 1908 года старожилы поселения Туйо-Хая были свидетелями землетрясения - рушились некоторые постройки, падали кони, но зарево стояло на севере.

Это поселение находилось примерно в 500 км восточнее места взрыва Тунгусского метеорита. Практически с того же места в феврале 1984 года рыбаки наблюдали, как из-за сопок с северной стороны в небо взмыли два больших светящихся шара и скрылись за облаками. Возможно, это и было началом пути Чулымского болида. В обоих случаях упоминается северная сторона, где и находится эпическая "Долина смерти".

Самым значительным событием в легендах был вылет из подземных глубин Т. и его битва с Н. Происходило это примерно так: сначала из "жерла" вырывался змееподобный ветвящийся огненный смерч, на вершине которого также возникал гигантских размеров "огненный шар", после нескольких ударов грома устремлявшийся высоко в небо. Вместе с ним вылетала его свита - "рой пагубно кровавых смерчей", которые творили разрушения на местности.

Но бывали случаи, когда Т. встречался с Н. над местом своего вылета, после чего местность надолго оставалась безжизненной. Вообще картина этих событий довольно разнообразна - из " жерла могли вылететь сразу несколько "огненных богатырей", пролететь какое-то расстояние и взорваться в одном месте. Такое же случалось и при вылете Т. Почвенные наслоения указывают, что время между взрывами не превышает 600-700 лет. Легенды ярко отображают эти события, но отсутствие письменности не позволило зарегистрировать их документально. Похоже, именно этот пробел восполнили исторические хроники других народов.

Журнал "Чудеса и приключения" № 5/ 1996 год, стр. 44-47.
Также материал напечатан в юбилейном сборнике
"Читая чудеса и приключения. Лучшие статьи десятилетия", М. Десница, 2002.
( Примечание: с этого года журнал называется "За семью печатями")


"Накануне": "Накануне": Расшифровки пиктограмм (кругов на полях) 2000 г.

Расшифровки пиктограмм 2000 г.

Ю. Бабиков

1. Пиктограмма Wfrnford, Hampshire от 13.05.2000.

Земля с биосферой двух пространств.

2. Пиктограмма Bournmouth, Dorset от 19.05.2000

Очень похоже на планету с биосферой, у которой показано влияние на биосферу всех 6 материальных пространств Вселенной - 6 "лепестков влияния", которые окружают биосферу со всех сторон.

3. Пиктограмма Hacken Hill, Wiltshire от 27.05.2000

Принцип написания пиктограммы перекликается с пиктограммами 09.07.1997 Краснодарского края и 12.06.2000 Ставропольского края, Россия, (книга, стр. 455) - схема взаимодействия частотного поля ядра, гравитационного и магнитного полей на оболочку Земли.

Здесь присутствуют такие же символы, как и на тех пиктограммах - на круг (планета) наложен равносторонний треугольник с кругами в вершинах (символы трех силовых полей). Однако на эти изображения наложен треугольный ротор. Можно полагать, что треугольный ротор с ядром в центре - символ уравновешенности планетного ядра.

Рядом с пиктограммой маленький кружок - Луна, поэтому можно заключить, что перед нами - Земля.

4. Пиктограмма Pegsdon , Hertfordshire от 28.05.2000

Похоже, что показано влияние Луны на кору Земли. Земля показана в виде кольца (кора) и показан кружок в центре (ядро), вокруг которого есть кольцо (символ силового взаимодействия полей). Маленький кружок - Луна - находится как раз в плоскости своего обращения вокруг Земли - в плоскости земного экватора, как и есть на самом деле.

Тогда верх и низ рисунка - символы полярных областей коры Земли - кора "развита" до двух полушарий. И на эти области Луна влияния не оказывает.

Действительно - на полюсах Земли ежедневных приливов и отливов не бывает. На пиктограмме показано, что влияния нет - полярные области коры касаются, но не пересекаются с центральным изображением кольца вокруг ядра планеты.

А экваториальные области коры Земли подвержены влиянию Луны с обеих сторон коры Земли (со стороны Луны - прилив, с противоположной - отлив). Условные изображения экваториальных областей коры слиты с корой и пересекаются с кольцом вокруг планетного ядра.

7. Пиктограмма Avebury Avenue, Wiltshire от 31.05.2000

Очень похоже на стадии роста коры планетного тела - от малого до большого.

Видимо, речь идет об оболочке планеты, поскольку при достижении максимального размера в изображении показан "чистый" сегмент - символ пробоя оболочки.

или вторая версия:

Возможно, речь идет о привнесении одного из компонентов биосферы на планету. Планета - самый большой, последний круг, который отделен от "линии стадий привнесения" сегментом другого цвета (не согнутых колосьев) - показана динамика движения (привнесения) компонента.

8. Вторая пиктограмма Avebury Avenue, Wiltshire от 31.05.2000

Очень похоже на планету в разрезе - показаны ядро и кора. Причем речь идет именно о неживой природе планеты, об ее устройстве - ядро и кора соединены перемычкой - символом общности своей сути. Но к коре снаружи от трех колечек идут линии действия, соединяющиеся с корой. Видимо, речь идет о том, что для создания биосферы на мертвой планете необходимо добавить три биосферных компонента - воздух, воду и репродуктивный грунт.

9. Пиктограмма Stephen`s Castle, Hampshire от 05.2000

Видимо, здесь показано распределение биосферных ресурсов ("наросты" на круге - планете) в полярных и умеренных с экваториальными зонах Земли, определяемых тремя компонентами биосферы (воздух, вода и репродуктивный грунт) из четырех (воздух, вода, земля, огонь) - символы трех компонентов биосферы (три точки) показаны четыре раза.

И Арктическая и Антарктическая зоны Земли показаны меньшими кругами - там запасы биосферных ресурсов незначительны. А вот умеренная и экваториальная зона Земли показаны большими - там запасов этих ресурсов несравненно больше.

11. Пиктограмма Wakerly Woods, Northamptonshire от 03.06.2000

Показана планета с уравновешенным ядром по трем силовым полям. От ядра в направлении с запада на восток отходят расширяющиеся сегменты - символ воздействия трех полей (частоты, гравитационного и магнитного полей) на направление вращения оболочки планеты вокруг ядра.


"Накануне": Расшифровки пиктограмм (кругов на полях) 2001 г.

Расшифровки пиктограмм 2001 г.

Ю. Бабиков

12. Пиктограмма Berwick Bassett, Wiltshire от 09.06.2001

Показаны основные составляющие двух биосфер планеты Земля (в нашем и Желтом пространствах).

На внешнем кольце биосферы (наше пространство) все секторы кольца заполнены свитой нитью (символ ДНК живой биосферы) - в биосфере Земли нашего пространства есть флора и фауна.

На внутреннем кольце биосферы (Желтое пространство) символами ДНК заполнена только половина сегментов. По логике создания биосферы, когда сначала создается флора, а лишь потом фауна, можно предположить, что речь идет именно об этом соотношении - в биосфере Желтого пространства Земли есть флора, а фауны пока нет.

В кольцевом промежутке между биосферами по линии фауны стоят знаки линий действия, ограниченные с двух сторон - взаимодействия между этими секторами биосферы нет.

13. Пиктограмма Silbury Hill, Wiltshire от 13.06.2001

Репродуктивный грунт (плодородная земля) будет забираться с Земли, но часть его будет возвращена для повышения плодородия земных почв.

Пиктограмма об одном из элементов биосферы - слева стоит точка биосферного элемента.

Основное изображение - кольцо элемента биосферы, причем внизу кольца, изнутри, приращение в виде горки или кучки - так показывают только грунт, плодородную землю - она всегда внизу, в отличие от остальных биосферных компонентов. Воздух всегда выше земли, а вода течет по земле - она тоже выше земли.

От кольца отходят два загнутых "хвостика"- отростка: грунт будет забираться с Земли.

Рядом еще один элемент - отросток отходит от земли и снова возвращается к ней: часть грунта будет возвращена на Землю для повышения плодородия почв.

Поскольку от Земли отходит три «хвостика», а возвращается лишь один их них, можно предположить, что на Землю будет возвращена только треть грунтов, а две трети предназначены для реклостера.

14. Пиктограмма Hill Barn, Wiltshire от 17.06.2001

Репродуктивный грунт Земли неоднороден по качеству - есть хорошие и плохие почвы.

Внешнее тонкое кольцо - символ планеты. Внутреннее кольцо живой травы - символ биосферы.

Затем идет кольцо одного из биосферных элементов - плодородной земли. Как и на предыдущей пиктограмме символ грунта обозначен приращением на кольце в его нижней части.

Само кольцо грунта неоднородно - с внутренней стороны по всему кольцу имеется штриховка. Так обычно на чертежах обозначают грунт, тем самым показывая его неоднородность по качеству.

В центре изображения круг, заполненный разными по цвету квадратами, причем заполнение выполнено так, что создается эффект "выпуклости" рисунка - мы видим не плоский круг, а шар Земли. Около этого шара - маленький кружок-символ биосферного элемента. Поскольку речь идет о плодородной почве, то и Землю нужно рассматривать с позиции оценки качества почв по плодородию.

На изображении часть квадратов темная (мертвые, примятые растения), а часть - светлая (живые растения, не примятые). Таким образом хорошо видно, что на Земле есть различные по качеству почвы - как плодородные, так и мертвые.

15. Пиктограмма Corehampton, Hampshire от 18.06.2001

Показано влияние Луны на распределение высокочастотных плазменных шнуров от ядра на кору Земли.

(Кстати, в моей книге о влиянии Луны на распределение высокочастотных плазменных шнуров под корой Земли ничего не говорится. Это так очевидно и просто, а я не смог догадаться. - Ю.А.)

16. Пиктограмма Avebury, Wiltshire от 20.06.2001

Показано уравновешенное состояние оболочки планеты (наружное кольцо) и ее ядра (внутренний маленький треугольный сплошной ротор) в трех пространствах - треугольные роторы один внутри другого, по убывающей - Мертвого пространства, нашего пространства и Желтого пространства.

17. Вторая пиктограмма Avebury, Wiltshire от 20.06.2001

Похоже на лаконичный план Солнечной системы. Кольца внутри - Солнце и орбиты трех планет - Меркурия, Венеры и Земли. Орбиты завершены на третьей планете - предназначено для Земли. Наружное кольцо с девятью кругами на нем - Солнечная система на сегодня состоит из 9 планет.

18. Пиктограмма Beckhampton, Wiltshire от 20.06.2001

Похоже на "зарю седьмого дня творения". На планете шесть полных лепестков - шесть эпох творения биосферы закончены. Седьмой лепесток маленький, только растет - начало седьмой эпохи.

19. Пиктограмма Alton Barnes, Wiltshire от 21.06.2001

На планете (все внутри кольца) встает Солнце нового дня - все сущее будет поделено поровну (добро отделено от зла).

20. Пиктограмма Beckhampton, Wiltshire от 22.06.2001

Изображение пятиконечной звезды из кружков становится понятным, если представить, что рассматриваете планету (сплошной круг) через непрозрачный лист, на котором нанесены отверстия, образующие вместе пятиконечную звезду.

Причем кружки-отверстия по лучу звезды увеличиваются от центра к периферии -

символ развития каждого направления. Поскольку их пять, то можно предположить, что это символ развития каждой расы из пяти рас людей, живущих на Земле.

Смысл пиктограммы - история Земли и ее человечества будут рассматриваться через развитие всех пяти рас людей.

21. Пиктограмма South Harting, Sussex от 23.06.2001

Очень похоже на анализ состояния четырех компонентов биосферы - на планету и круги двух ее биосфер наложены четыре кольца (огонь, земля, воздух, вода).

Каждое кольцо имеет поясняющий символ - маленький сплошной кружок. Если три кружка из четырех одинаковы, то четвертое имеет "дефект" - две связанные между собой "дырочки".

Видимо, речь идет о второй составляющей биосферы - земле.

22. Пиктограмма Liddington Castle, Wiltshire от 24.06.2001

Показано равновесное состояние планеты по параметрам трех силовых полей - частоты токов ядра, гравитации и магнитного поля.


"Накануне": Расшифровки пиктограмм (кругов на полях) 2002 г.

Расшифровки пиктограмм 2002 г.

Ю. Бабиков

1. Пиктограмма Soberton, Hampshire от 12.04.2002

Показана планета с биосферой, причем выделен (широкое наружное кольцо) и обозначен один биосферный элемент – репродуктивный грунт (земля) (две точки).

2. Пиктограмма North Down, Wiltshire от 06.05.2002

Пиктограмма «Привнесение жизни на мертвую планету». Показана мертвая планета без биосферы (темный круг), на которую привносится биосферная жизнь (сверху слева на планету как бы накладывается кольцо биосферы). Около композиции три различных по величине маленьких кружка – символ трех биосферных элементов – уточнение, что речь идет о них.

3. Пиктограмма Newton St. Loe, Somerset от 23.05.2002

Очень похоже на информацию о строительстве реклостера, но что конкретно – затрудняюсь.

4. Пиктограмма Barton Hills, Herfordshire от 01.06.2002

«В биосфере Земли много зла» – изображена планета с биосферой (Земля), однако кольцо биосферы выполнено в виде шестиконечной «звезды Давида» – символа империи Сатаны.

В «звезде Давида» шесть треугольников, соединенных по кругу означают шесть планет империи Сатаны – (1) Тмузон, (2) Исо, (3) Сируй, (4) Уресирисе, (5) Иуси и (6) Ятруре. Седьмая и главная – Луй (резиденция Сатаны) – стоит в центре. «Звезда» золотистого цвета – Желтое пространство. Этот геральдический символ появился около 3 тыс. лет тому назад, когда Сатаной были колонизованы три последние планеты и его империя оформилась в нынешнем виде. На Земле символ получил название «звезды Давида» (конец 11в. – около 950 г . до н.э.) и использовался в символике Иудеи – «подмандатного» Сатане государства.

5.Пиктограмма Lilley, Herfordshire от 01.06.2002

Пиктограмма «Суточное время визитов Высших для нанесения пиктограмм».

В основе рисунка – круг – символ планеты. На круг (планету) нанесена 12-лепесковая розетка, причем она сделана двойной – 12 лепестков светлые (стоящие колосья – светлое время суток), а 12 лепестков темные (полегшие колосья – темное время суток) помещены внутри светлых. Так образован 24-часовой циферблат (сутки Земли), у которого 0-12 часов выделены светлыми цифрами, а 13-24 часа темными под ними. Часть темных лепестков совмещена – по два справа и по два слева. Совмещены именно темные лепестки – полегшие колосья. Это нужно понимать так, что для нанесения пиктограмм (полегания колосьев) избраны только по два часа темного времени суток – 3-й и 4-й час ночи. Поскольку на диаметрально противоположной части «циферблата» тоже совмещены два темных лепестка, то это понимается как то, что всего часов для нанесения пиктограмм четыре, два – для Восточного полушария, два – для Западного.

Подобный принцип часового циферблата используется людьми в корабельных часах, устанавливаемых в судовых радиорубках – там так выделяют «минуты молчания».

6. Пиктограмма Averbury, Truesloe от 02.06.2002

Пиктограмма «Элементный состав биосферы Земли»

В основе пиктограммы изображение планеты с биосферой – видимо, Земля. На планету наложено изображение 6-лепестковой розетки, выполненной одной линией так, что лепестки переплетаются друг с другом. Это похоже на символ взаимодействия 6 материальных пространств Вселенной – основа (линия) единая, но из нее выполнены все шесть взаимно связанных пространств.

Вокруг «кольца биосферы», окружающего планеты, нанесены 39 колечек – символов элементов биосферы. Видимо, это 8 элементарных частиц пространств и их полей (протон, нейтрон, электрон, позитрон, витон, «положительный витон», сапион и т.д), а также 1-31 элементы (от водорода до галлия) Периодической системы Менделеева, из которых преимущественно и состоят кора Земли и ее биосфера.

7. Пиктограмма Sompting, West Sussex от 03.06.2002

Пиктограмма «Грунт почвы вывозится из двух районов Земли».

В центре рисунка планета с биосферой – видимо, Земля. Около Земли с каждой стороны помещены по три точки – символы биосферных элементов (видимо, - земля, вода, воздух). Один из биосферных элементов с каждой стороны выделен особо – точка (кружок) крупнее и помещены чуть поодаль от остальных. К этим крупным точкам в обе стороны от наружного утолщенного кольца биосферы Земли тянутся плавные кривые линии, сужающиеся к точкам. Воду и воздух с Земли вывозить бессмысленно – эти биосферные ресурсы не имеют излишка и необходимы самой Земле. Видимо, здесь речь идет о вывозке грунта. Причем вывозится неиспользуемый в биосфере репродуктивный грунт – биологически активные породы осадочного чехла океанического дна, сложенные из речных осадков и продуктов жизнедеятельности океанической биосферы – остатков морских водорослей и фауны. Наиболее мощные отложения таких пород формируются на океаническом дне вблизи устьев крупных рек и районах морских течений – именно там осаждаются плодородные грунты, выносимые реками в океан в результате водной эрозии своих берегов.

Известно, что работы по вывозке донного грунта вот уже несколько лет проводятся в районе океанического ложа течения Гольфстрим Атлантического океана. Однако здесь указаны два района Земли, откуда вывозится грунт. Реки Амазонка и Янцзы, Хуанхе выносят в океан огромные количества лессовых почв водной эрозии своих бассейнов. Поэтому наиболее вероятными районами второй зоны выборки грунтов могут являться районы акваторий Атлантического океана, прилегающие к Амазонке или акватории Желтого моря.

8. Пиктограмма Silbury Hill, Wiltshire от 04.06.2002

«При слиянии четырех компонентов вашего пространства (огонь, земля, вода и воздух) может возникнуть 8 вариантов 2 основных форм жизни»

В основе пиктограммы заложен принцип слияния четырех компонентов мертвой природы – огня, земли, воды и воздуха. Все они показаны как неживые (кружки из полегших колосьев) и в движении к центру композиции – зоне слияния. А в зоне слияния четырех компонентов возникают «сегменты жизни» – 8 участков стоящих колосьев. Видимо, это означает, что всего вариантов форм жизни может возникнуть 8. В той же зоне слияния показаны два небольших кружка полегших колосьев – символы мертвых компонентов (элементов). Это может означать, что все возможные варианты форм жизни базируются на двух основных элементах углероде и кремнии (углеродно-органические и кремнийорганические формы жизни).

9.Пиктограмма Great Shelford, Cambridgeshire от 10.06.2002

Пиктограмма является повторением пикт. Norwich, Norfolk от 27.06.2001 и Ashford, Kent от 27.06.2002;

Изображены два планетных тела – большое и малое. Возможно, это Земля и Луна.

10. Пиктограмма Streatley, Bedfordshire от 17.06.2002

«Основные компоненты биосферы – земля, воздух, вода».

В основе пиктограммы три символа биосферных кольца – три элемента биосферы. Показано, что каждый из компонентов, прежде чем стать из мертвой материи биосферным ресурсом, проходит несколько стадий развития.

Слева – земля – прежде чем стать репродуктивным грунтом проходит преобразования.

В центре – воздух – состоит преимущественно из двух преобразуемых составляющих (азота и кислорода).

Справа – вода. У нее тоже показаны стадии преобразования двух составляющих (кислорода и водорода), а также два агрегатных состояния воды: жидкость (капля справа) и пар (кружок на кольце слева, ближе к воздуху).

11. Пиктограмма Averby Manor, Wiltshire от 18.06.2002

«Планетное тело образуется слиянием четырех компонентов – огня, земли, воды и воздуха (газа)».

Показаны стадии движения четырех компонентов к центру, где, сливаясь, они и образуют планету.

12. Пиктограмма Waden Hill, Wiltshire от 21.06.2002

Изображение подобно элементам пиктограммы Gog Magog Hill, Cambridgeshire от 24.07.2001, где показан двухпространственный телескоп для наблюдения за объектами соседнего пространства.

Здесь пиктограмма подобна в части изображения телескопа нашего пространства, однако на срезе трубы телескопа никакого изображения не видно.

С учетом смыслового содержания пиктограммы Gog Magog Hill можно предположить, что смысл пиктограммы Waden Hill таков: - «В простой телескоп в другом пространстве ничего не увидите».

13. Пиктограмма Averby, Wiltshire от 22.06.2002

«Многообразие народов Человечества планеты Земля»

В основе пиктограммы изображение планеты с биосферой (кольцо), на которую наложена пятиконечная звезда («пятый элемент» – человек). А планета с биосферой и человеком в Солнечной системе только одна – Земля. Само изображение звезды дополнено множественными приращениями между ее лучами – Человечество. Однако само изображение звезды и ее приращений выполнены «пестрыми», различными по цвету.

Видимо, это нужно понимать как многообразие состава Человечества или многообразие народов Человечества.

14. Пиктограмма Longwood Warren, Hampshire от 23.06.2002

«Пространственный переход по материальным пространствам Вселенной»

Данная пиктограмма является развитием (другим вариантом) пиктограммы Huish, Wiltshire от 14.08.2001 научно-познавательного характера о лептонах Вселенной.

На пиктограмме «Huish» показаны в динамике движения восемь основных элементарных частиц Вселенной. Они имеют общую природу - все восемь кружков показаны на одном кольце (все восемь присутствуют в одном и каждом пространстве). Это кольцо является началом "трубы" - пространственного перехода по пространствам Вселенной.

Здесь динамика движения лептонов отсутствует, они показаны статично в общем кольце – символе конкретного пространства Вселенной, где эти лептоны присутствуют. Этих колец 5 , и на каждом из них нанесены символы лептонов. Показаны 5 материальных пространств Вселенной, последовательно вставленных одно в другое – в большое кольцо вставлены кольца поменьше. В этой композиции присутствует характерный признак - каждое из этих колец с лептонами вставлено одно в другое со смещением так, что создается эффект вращения колец. Видимо, речь идет об объединяющем все пространства свойстве (признаке) – поле вращения (торсионном поле). Поскольку это поле образует «трубу» пространственного перехода, то можно сделать вывод: для перехода из одного пространства Вселенной в другое необходимо использовать свойства торсионного поля.

Из шести материальных пространств Вселенной в виде лептонных колец показаны только пять пространств – видимо, это (1) пространство Мертвой материи, (2) наше Пространство, (3) Желтое пространство, (4) пространство Мрака и (5) Серое пространство. В центре композиции колец показано изображение круга с тонким кольцом внутри, подобно символу планеты с биосферой. Но, по логике, это должна быть не планета, а последнее, самое высшее пространство – (6) Синее пространство Бога-Создателя. И само изображение здесь этого пространства вполне укладывается в логическую схему.

Дело в том, что в Пространстве Бога-Создателя жизни нет, но лептоны этого Пространства (сапионы) участвуют в создании жизни и биосферы иных пространств. Так и здесь – биосферное кольцо показано, но оно очень тонкое – минимум биосферных ресурсов, чтобы здесь была жизнь. Однако в изображении самого Синего пространства отсутствует связанное с ним кольцо лептонов пространственного перехода.

Это нужно понимать так: пространственные переходы разрешены между всеми пространствами Вселенной, за исключением высшего – Синего пространства Бога-Создателя. Доступ в Синее пространство запрещен – табу.

16. Пиктограмма West Overton, Wiltshire от 23.06.2002

«Символ биполярного генератора торсионных полей (полей вращения)».

17. Пиктограмма Ashford, Kent от 27.06.2002

Данная пиктограмма является повторением пиктограмм Norwich, Norfolk от 27.06.2001 и Great Shelford, Cambridgeshire от 10.06.2002

Изображены два планетных тела – большое и малое. Возможно, это Земля и Луна.

18. Пиктограмма Dodworth, South Yorkshire от 27.06.2002

«Кроме основных пяти рас людей Земли есть и малые расы»

На изображение планеты наложена большая пятиконечная звезда – символ человека – «пятого элемента биосферы», однако здесь биосфера не показана, следовательно, речь идет о человеке не как о «пятом элементе"», а о пяти основных расах человечества Земли. Но в изображение большой звезды вставлена и малая пятиконечная звезда – символ малых рас. На Земле есть большие и малые расы людей.

21. Пиктограмма Liss, Hampshire от 01.07.2002

«Продолжается строительство уравновешенной коры оболочки планеты (реклостера)»

В основе композиции рисунка кольцо, обозначенное символами «четырех стихий» – две точки, одна из которых большего размера. Следовательно, речь идет о «земле», коре планеты. Толщина коры неодинакова, а к самым тонким зонам продолжается движение материи (прилегающие к поверхности кольца группы из трех точек, увеличивающихся к коре) – кора в процессе строительства. Внутренняя поверхность кольца еще не приобрела законченную форму круга, а выполнена в виде символа уравновешенности (треугольного ротора) – строительство идет с учетом равновесия коры.

В центре рисунка изображение планеты с биосферой, но кольцо биосферы тонкое – это реклостер.

22. Пиктограмма West Kennet, Wiltshire от 01.07.2002

«Вода и воздух близки по назначению».

Показаны две стоящие рядом точки – два символа элементов «четырех стихий». Видимо, это вода и воздух – близкие по значению для биологической жизни компоненты биосферы.

Одна из точек (вода) растянута в подобие капли, причем тонкая часть капли имеет не острый хвостик, а закругленный, как точка. Видимо, это символ двух агрегатных состояний воды – жидкости (большая точка капли) и пара (малая точка капли).

Малая точка капли и стоящий рядом круг (символ воздуха) соединены тонкой линией – пар и газ по агрегатному состоянию подобны.

24. Пиктограмма Newsham, Northumberland от 05.07.2002

«Символ первого элемента биосферы – огонь».

Пиктограмма практически полностью повторяет пиктограмму South Harting , Sussex от 23.06.2001

Так же как и там, здесь показаны четыре компонента биосферы - на планету и круги двух ее биосфер наложены четыре кольца (огонь, земля, воздух, вода).

Каждое кольцо имеет поясняющий символ - маленький сплошной кружок. Если три кружка из четырех одинаковы, то четвертое имеет "дефект". Если на пиктограмме « South » "дефект" - две связанные между собой "дырочки" в правом верхнем кружке (земля), то здесь "дефект" – одна "дырочка" в левом нижнем кружке – "огонь".

25. Пиктограмма Englishcombe, Somerset от 07.07.2002

«Сверхновая звезда – взрывы сверхновых звезд перерождают материю «четырех стихий» – огня, земли, воды и воздуха, созидая и обновляя Вселенную».

Четыре полукольца между лучей звезды символизируют начало «сверхновой» – потухшую звезду. К потухшей звезде движется материя четырех элементов – четыре цепочки из трех более мелких кружков (земля, вода, воздух) изображены так, что увеличиваются по мере приближения к звезде – направление к звезде. Четвертый кружок (огонь) показан под корой потухшей звезды – энергия взрыва дремлет под корой звезды.

После того, как эта материя окажется в потухшей звезде (четыре кружочка внутри полуколец), происходит ее взрыв - сияние четырехлучевой звезды выходит за границы старой, потухшей звезды. При этом происходит выброс большого количества обновленной материи: - большие по размеру цепочки из четырех кружков (огонь, земля, вода и воздух) изображены так, что увеличиваются при удалении от лучей взрыва – направление от звезды.

Рядом со «сверхновой» показано несколько точек разного размера – символ звездного скопления или, поскольку кружков 4 (огонь, земля, вода и воздух) – символ обновленной материи. Все звезды имеют общую со «сверхновой» природу - в свое время их материя так же переродилась из старых звезд взрывом «сверхновых» и они стали частью обновленной Вселенной.

26. Пиктограмма Darlington, South Yorkshire от 07.07.2002

«Человек – элемент биосферы планеты Земля»

В основе пиктограммы изображение круга из полегших колосьев – планета. На планете нанесена метка – маленький кружок из стоящих, живых колосьев – символ элемента биосферы. Следовательно, речь идет об одном из биосферных элементов. А в Солнечной системе всего одна планета с биосферой – Земля. Сама биосфера планеты (кольцо стоящих живых колосьев вокруг круга неживых, полегших колосьев) изображена в виде пяти лепестков. А «пятый элемент» - это человек.

Следовательно, речь идет о «пятом элементе» (человеке) как элементе биосферы планеты Земля.

27. Пиктограмма Upper Beeding, West Sussex от 08.07.2002

«Самый значимый среди элементов «четырех стихий» – земля».

Изображены четыре кружка, причем три одинаковы и сгруппированы вместе, а четвертый отдельно и выделен – он значительно больше всех остальных вместе взятых. Очевидно, что речь идет о значимости (массе материи) одного из элементов по сравнению с остальными, а именно – земли.

32. Пиктограмма Alton Barnes, Wiltshire от 15.07.2002

Возможно, это предупреждение о скором извержении вулкана в Европе, вероятнее всего вулкана Этна в Италии.

На планете (круг) показана поверхность почвы – горизонтальная линия. Над этой линией – сглаженный и разрушенный вулканический конус – старый, известный людям вулкан (Этна). Под линией (под поверхностью почвы) показано большое количество накопившихся пузырьков – газ, магма (пузырьки непрозрачные). От этих пузырьков вверх по наклонной идут два канала, сливающихся в один вертикальный по центру вулканического конуса. Но каналы заполнены пузырьками лишь частично – в своей верхней части они пусты – там нет пузырьков газа, магмы. Однако пузырьков внизу так много, что они уже заполнили собой более половины длины наклонных каналов, если их мысленно продлить вниз, на глубину зоны пузырьков. Следовательно, заполняя каналы, они поднимаются все выше, а когда каналы сольются, у них останется один путь – по вертикали вверх. И там вырвутся наружу, что произойдет довольно скоро.

Около устья вертикального канала на фоне вулканической горы изображено подобие взрыва, но взрыв еще не поднялся над вулканом – вулкан еще не взорвался, но времени осталось немного – изображение взрыва совсем близко от поверхности.

Пиктограмма нанесена в Англии 15 июля 2002 года, а 28 октября 2002 года в Европе, Италия, произошло извержение вулкана Этна, при котором погибло несколько человек. Может быть, в период после 15 июля 2002 года до 28 октября этого же года были и еще где-нибудь вулканы, но в Европе их точно не было. И если вулкан был бы в другом месте, то и пиктограмму следовало бы рисовать на той материковой плите, где предстояло произойти извержению вулкана. Но пиктограмму нарисовали именно в Европе, где позже и произошло извержение Этны.

И потом – по категории значимости события: если бы, например, здесь хотели нарисовать просто колбу с кипящей водой, то какое значение это имеет для всех людей? Никакого... А здесь явно нарисован вулкан – опаснейший для людей природный катаклизм, угрожающий гибелью многим живущим около него – об этом предупредить человечество нужно обязательно.

33. Пиктограмма Uffington White Horse, Oxfordshire от 03.08.2002

«Построено 60% коры реклостера»

В основе изображение планеты с биосферой, но не Земли, а реклостера – толщина кольца биосферы (стоящих колосьев) относительно малая.

На наружном кольце (кора реклостера) по кругу нанесено 12 прерывистых линий-черточек. Если мысленно заполнить промежутки между черточками, учитывая их длину и размеры промежутков между ними, то не хватает 8 черточек, а в кольце может уместиться всего 20 черточек.

Черточки равномерно рассеяны по кольцу, причем расположены как по две, так и по одной в едином порядке. Видимо, речь идет о том, что заполнение кольца (строительство коры) продолжается и идет равномерно, сохраняя его равновесие.

В этом случае из показанного количества черточек видно, что кора реклостера построена на 12/ 20, т.е. на 60 процентов.

34. Пиктограмма Windmill Hill, Wiltshire от 03.08.2002

«Границы пространственных переходов по материальным пространствам Вселенной для материи вашего пространства».

Данная пиктограмма в общем смысле подобна пиктограмме Longwood Warren, Hampshire от 23.06.2002, но является ее уточнением в части границ разрешенных пространственных переходов для материи нашего пространства. Если учитывать композицию и замысел пиктограммы «Longwood», то здесь так же изображены кольца пространств, вставленных друг в друга, а сами кольца изображены в виде треугольников-стрелок в направлении вращения торсионного поля пространственного перехода. Этих колей четыре. Видимо, это (1) наше Пространство (большое кольцо), (2) Желтое пространство, (3) Пространство Мрака и (4) Серое пространство (самое малое кольцо).

35. Пиктограмма Bitton, Gloucestershire от 04.08.2002

«Главное в биосфере Земли – человек»

Показана планета с биосферой – Земля. Однако изображение построено так, что выделена биосфера – кора планеты показана относительно тонкой, а ядро – небольшим. На биосферу наложено изображение пятиконечной звезды – символа «пятого элемента» – человека. И эта звезда доминирует над всей биосферой: главное в биосфере Земли – человек.

37. Пиктограмма Firle Bacon, East Sussex от 07.08.2002

«Стабильное состояние оболочки коры планеты зависит от газовой среды»

Изображено тонкое кольцо – оболочка коры планеты. Внутри оболочки символ биосферного элемента (кольцо с точкой внутри), который касается оболочки – поддерживает ее. Видимо, речь идет о газовой среде внутри планеты, которая стабилизирует оболочку коры.

40. Пиктограмма Etchilhampton, Wiltshire от 11.08.2002

Изображение планеты Сатурн - дополнительное напоминание людям Земли важности событий, которые происходят в районе Сатурна.

Это очевидно – планета без биосферы с кольцом в том ракурсе, в котором виден Сатурн с Земли.

42. Пиктограмма Alton Barnes, Wiltshire от 14.08.2002

«Влияние мертвой Луны на живую и неживую материю Земли (кору Земли)»

В центре показана планета с двумя биосферами – Земля. Вокруг планеты сдвоенное кольцо орбиты, на которые нанесен знак полумесяца – Луна. Орбита показана дважды, следовательно, луна оказывает влияние на два элемента – живое (сегменты стоящих колосьев между орбитами) и неживое (разнотолщинное, но широкое кольцо полегших колосьев). Видимо, речь идет о том, что на неживое влияние Луны более существенное, чем на живое; и это выражается в аномально высокой скорости расширения оболочки коры планеты Земля (толщина коры у полюсов меньше, а на экваторе больше).

43. Пиктограмма Winshester, Hampshire от 15.08.2002

По стилистике рисунка данная пиктограмма подобна пиктограммам Silbury Hill, Wiltshire от 09.06.2001 и Hill Barn, Wiltshire от 18.06.2001.

На всех этих пиктограммах основой рисунка является общий элемент изображения – биосферное кольцо с кучкой внизу, внутри кольца – символ земли (репродуктивного грунта). Но на этой пиктограмме на кучке земли в кольце внизу посажено дерево.

Видимо, появление данной пиктограммы связано с тем, что люди не хотят понимать информационного смысла пиктограмм. Поэтому Высшие этой пиктограммой хотели сказать людям: -

«Если вы такие глупые и не понимаете, что кольцо с кучкой внизу – земля, то мы даем подсказку – на землю посадим дерево. Может, так будет проще понять?»

46. Пиктограмма Avebury, Wiltshire от 18.08.2002

«Направление торсионного поля не зависит от места в пространстве (на планете)»

Изображено кольцо как символ планеты. В кольце связанные меж собой через центр кольца две спирали правого вращения (символ торсионного поля). Видимо, это Северное и Южное полушария Земли, а одинаковое для обоих полушарий направление вращения спиралей означает, что направление торсионного поля не зависит относительно места в пространстве.

48. Пиктограмма Beckhampton, Wiltshire от 26.08.2002

«Человечество Земли, состоящее из больших и малых рас, многочисленно»

Пиктограмма является развитием пиктограммы Dodworth, South Yorkshire от 27.06.2002, но в дополнение к ее изображению между лучами звезды показано множество мелких сферических сегментов, подобно трети полукольца. Все эти мелкие сегменты светлые (стоящие колосья) – живые. Следовательно, это похоже на головы людей. Тогда смысл пиктограммы в том, что Человечество не только состоит из больших и малых рас, но в совокупности еще и многочисленно.

49. Пиктограмма Adams Grave, Wiltshire от 12.09.2002

«Пространственная линза с грунтом»

Пояснение ниже, на пиктограмме 51. Adams Grave, Wiltshire от 21.09.2002

51. Пиктограмма Adams Grave, Wiltshire от 21.09.2002

«Пространственная линза с грунтом»

Пиктограмма является развитием пиктограммы 49. Adams Grave, Wiltshire от 12.09.2002 и здесь более полное изображение, что позволяет понять смысл пиктограммы.

Слева изображена планета с биосферой, около которой небольшой спутник – это Земля и Луна. Земля изображена несколько необычно – биосфера планеты (стоящие колосья) внутри изображения, а кора планеты (полегшие колосья) выделена более широкой величиной кольца – речь идет о составляющей коры – земле (репродуктивном грунте).

Из этого можно понять, что «клякса» справа с белой точкой внутри (стоящие колосья - живое, а точка – символ биосферного элемента – репродуктивного грунта) это пространственная линза с грунтом. Почему пространственная линза? Да потому, что земной грунт показан в космическом пространстве отдельно и дальше от Земли, чем Луна, следовательно, это и есть пространственная линза для складирования океанических грунтов Земли и их преобразования в репродуктивный грунт – черноземы.


"Накануне": Пиктограмма о начале суда от 29.05.2005г.

Пиктограмма о начале суда от 29.05.2005г.

Ю. Бабиков

Новая пиктограмма долгожданна и ужасна – это же кресло судьи!

Вспомните часто встречающуюся форму высоких спинок кресел судей в залах суда…

А здесь конкретное уточнение назначения кресла – в верхней части, в подголовнике, две сходящиеся книзу толстые линии есть символ усекновения головы. Линии сходятся к осевой линии книзу, с какой из сторон не смотри, т.е. повторяют траекторию топора – право казнить!

По центральной части спинка разделена тонкой линией на две половинки, направо и налево – право судить!

Таким образом в основе рисунка показан символ кресла судьи с правом судить, причем это право высшее – с правом казнить!


"Накануне": Пиктограмма от 05 июня 2005 года в Уилтшире

Пиктограмма от 05 июня 2005 года в Уилтшире

Ю. Бабиков

ПИКТОГРАММА 05.06.2006, Wiltshire, The Firs, nr Beckhampton , Англия

05 июня 2005 года в Уилтшире появилась новая пиктограмма

И вот ее график:

В основе композиции пиктограммы лежат 7 точек-центров, объединенных линией в единое целое, в единую систему. Точки-центры взаимодействуют меж собой по каналам волнообразной формы, вместе дающие картину волновых колебаний.

Это и есть ключи к разгадке пиктограммы.

Дело в том, что ранее уже была пиктограмма с 7 точками-центрами - 22.07.2004 года, в Rewsey White Horse , Pewsey , Wiltshire , Англия, появилась гигантская пиктограмма с указанием энергетических центров человеческого тела. Эти центры еще называют ЧАКРАМИ.

Чакры – различные по частоте волны энергетические центры человека, управляющие различными органами:

  1. головной мозг
    (волновая антенна)
  2. зрение
    (волновая антенна)
  3. дыхательный центр
    (волновая ант.)
  4. сердце
    (физиологический)
  5. солнечное сплетение
    (физиологическ.)
  6. внутренние органы
    (физиологическ.)
  7. генетический
    (физиологический)

С учетом этого пиктограмму 05.06.2006, Wiltshire , The Firs , nr Beckhampton , Англия, можно считать как указание о волновом взаимодействии чакр – энергоцентров человеческого тела.

Поскольку пиктограмма выполнена так, что с какой стороны не смотри, от нижней чакры отходит волна наверх, в сторону повышения. Речь идет о повышении частоты волнового поля.

Все волны сходятся в центре, в сердечной чакре – повышается частота всего организма, а не его отдельных органов.


"Накануне": Пиктограмма о разделении от 11.06.2005г.

Пиктограмма о разделении от 11.06.2005г.

Ю. Бабиков

Только глянул на пиктограмму и обомлел – биосферное разделение! Разделение Человечества !! В центре планета, а ее биосфера разделяется на два кольца в разные стороны – как раз по вертикальной оси кресла судьи, находящегося рядом. А вертикальная линия по центру кресла – право судить. Следовательно, раздел биосферы по судебному признаку, по решению Суда!

Пиктограммы не зря рядышком и так строго сориентированы относительно друг друга.

Дополнение к пиктограмме о разделении от 11.06.2005г.

В виду обнаружения разницы размеров разделяемых колец биосферы, в пиктограмму заложена дополнительная информация по процентному соотношению носителей добра и зла. Носителей добра около 43%, носителей зла - 57%.

Данные о превышении количества носителей зла над носителями добра получены по контакту.


"Накануне": Расшифровка английской пиктограммы от 13.06.2005г.

РАСШИФРОВКА АНГЛИЙСКОЙ ПИКТОГРАММЫ от 13.06.2005

Ю. Бабиков
14-15 июня 2005 г.

13 июня 2005 года
(по данным http://www.cropcircleconnector.com/2005/clatford/clatford2005a.html)
в Англии появилась новая пиктограмма:

Field Report for Clatford Bottom, nr. Marlborough June 13th by Mike Callahan

Подлинность пиктограммы не вызывает сомнений (наличие эффекта «соломенного зеркала», когда пиктограмма дает блики отражения по причине системной укладки растений в одной плоскости независимо от рельефа поверхности грунта), что свидетельствует о том, что пиктограмма нанесена не веревками и досками земных «шутников», а с использованием внеземных технологий дистанционного воздействия на биологическую ткань живых растений. Следовательно, она имеет серьезные мотивы своего появления: Внеземные цивилизации хотели не «порадовать землян от безделья изображениями кружков и птичек», а передать сообщение – пиктограмма имеет смысл и является информационной.

В основе композиции лежит круг в центре пиктограммы. Круг – символ планеты. Следовательно, сообщение касается планеты.

Какого элемента планеты?

Биосферу принято на пиктограммах условно обозначать в виде кольца живой травы вокруг круга - символа планеты.

В данном случае этот биосферный круг преобразован в кольцо знаков, следовательно, речь идет о биосфере планеты.

Примером такого информационного преобразования биосферного кольца, когда это преобразование касается информации о биосфере, может служить другая английская пиктограмма, появившаяся ранее, еще 24.06.2001 года в Liddington Castle, Wiltshire, (по архивным данным того же источника).

Здесь знаки сгруппированы тремя одинаковыми сегментами вокруг символа планеты, следовательно, речь идет о трех биосферных элементах. Ведь любая биосфера состоит из четырех основных элементов – огня (энергия), земли (репродуктивный грунт), воды и воздуха, а здесь показаны только три.

О каких элементах биосферы здесь говорится?

Биосферный огонь (энергия) имеет двойственность как по источнику (энергия ядра планеты и энергия светила – Солнца), так и по составу (излучения нашего пространства в электромагнитном диапазоне и излучения Желтого пространства в витонном диапазоне). Остальные три биосферных элемента – земля, вода и воздух по своему материальному составу относительно материи пространств гомогенны (однородны). Их можно показывать подобными знаками, без указания принципа двойственности.

На пиктограмме 24.06.2001 г. в Liddington Castle , Wiltshire , и на пиктограмме от 13.06.2005 три группы биосферных символов подобны, следовательно, в том и другом случаях речь идет о земле, воде и воздухе.

Знаки пиктограммы от 13.06.2005 более сложные, и здесь на них нанесены изображения трех птиц, образующих раскрытыми крыльями замкнутое биосферное кольцо.

Что это еще за «птички» сюда прилетели? Подобные изображения птиц, по архивным данным того же источника, уже встречались – 04.08.2003 года в Milk Hill , Wiltshire , (Англия). Там были нанесены изображения трех летящих птиц, с концов крыльев которых отходили цепочки кружков различной величины. «Птички» были изображены одной группой в разных масштабах, поэтому кружков в цепочках было различным.

На первый взгляд может показаться, что инопланетные цивилизации решили обратить внимание людей на особенности аэродинамики машущего полета. Дело в том, что при обтекании газовой средой аэродинамической плоскости (крыла), под крылом образуются вихревые образования как раз под концами крыльев. При машущем полете эти вихревые газовые структуры имеют импульсный характер – как раз так, как показано на пиктограмме 04.08.2003 г. в Milk Hill , Wiltshire , (Англия). Так что, инопланетянам больше делать нечего, как обращать внимание людей на особенности машущего полета птиц? Ведь обычно пиктограммы несут информацию о целых планетах или их элементах, а тут такая «мелочь»?

Нет, не «мелочь», и, похоже, машущий полет здесь совершенно не при чем.

На английской пиктограмме от 13.06.2005 эти «птички» своими крыльями образуют биосферное кольцо, следовательно, речь идет о биосферных элементах, и, как мы выявили ранее – о земле, воде и воздухе.

Так почему именно «птички» избраны в качестве информационного символа элементов биосферы, а не кенгуру, к примеру? Изображения этого животного легко узнаваемы и их ни с чем не спутаешь. Видимо, на пиктограмме от 04.08.2003 г. в Milk Hill , Wiltshire , (Англия) , птицы изображены только потому, да еще в полете и с раскрытыми крыльями, что речь идет о переносе элементов по воздуху (в пространстве).

А куда нужно переносить биосферные элементы по пространству? На Земле они лежат на своем месте, и их никуда переносить не нужно. С учетом многочисленных пиктограмм, появившихся ранее с 1990 года, в Солнечной системе есть только еще всего одно место, где необходимы биосферные элементы, и куда их нужно переносить именно по пространству – это реклостер. Следовательно, речь идет о реклостере.

На пиктограмме от 04.08.2003 года в Milk Hill , Wiltshire , (Англия), «птички» разного размера, как и различно количество кружочков под их крыльями. Возможно, речь идет о количественных параметрах массы биосферных элементов для реклостера?

Давайте оценим это предположение.

Любому школьнику известно, что земная атмосфера давит на 1 квадратный сантиметр поверхности силой 1 килограмм – вес земной атмосферы ровно 1 килограмм на каждый квадратный сантиметр поверхности Земли. Несложно подсчитать, что на квадратный метр (100х100 см.) приходится 10.000 кг , т.е. 10 тонн воздуха.

Атмосфера на реклостере должна стать подобной земной, и этот параметр там будет аналогичным.

На реклостере при толщине плодородного грунта всего 4 метра на ту же площадь в 1 кв. метр при средней плотности в 0,9-1,1 тонны/куб. метр рыхлых грунтов, пригодных для посадки растений, его количество составит всего 4 тонны. А воздуха над ним – 10 тонн!

Но воздух на планете есть везде – он давит и на грунт материков, и на воду океана. Земное соотношение площади суши и площади воды океанов примерно 30% и 70%. На реклостере, чтобы обеспечить нормальный климатический баланс, это соотношение должно быть подобным, а соотношение массы воздуха и грунта, с учетом этого обстоятельства, уже будет не 4 к 10, а всего 1,2 к 10 ! Воздуха почти в 10 раз больше!

Что же говорить о воде, когда при планируемой глубине океанов реклостера в 7.200 метров ее масса на 1 кв. метр дна составит 7.200 тонн, а с учетом соотношения площади суши и океанов среднее распределение воды по планете будет около 5.000 тонн на квадратный метр. Это почти в 500 раз больше, чем масса воздуха!

Таким образом, смысл пиктограммы от 04.08.2003 года в Milk Hill , Wiltshire , (Англия), в том, что говорится о переносе биосферных элементов на реклостер, и в том, что взаимное соотношение масс воды, воздуха и земли различно.

На английской пиктограмме от 13.06.2005 г. все «птички» одинаковы – нет речи о массовом соотношении компонентов биосферы (они сбалансированы), и об их переносе – «птички» прилетели к конечной цели и уже сели, еще не сложив крылья. Изображения птиц здесь несколько отличаются от прежних: у птиц под крыльями, около тел, изображены «ножки». «Птички» больше не летят, а сидят!

В совокупности смысл английской пиктограммы от 13.06.2005 г. – закончен перенос биосферных элементов на реклостер, и биосферные компоненты его грунта, воздуха и воды сбалансированы.

Это очень важное сообщение.

Так чего же нам ждать далее после этой пиктограммы?

В сообщении Высших от 09.05.2005 говорилось о том, что реклостер еще частично находится в Желтом пространстве, поскольку не закончено формирование атмосферы и не растоплен весь лед океанов. Они так же говорили, что только по завершении этого процесса станет возможной высадка семян растений и перевод реклостера в наше пространство для начала фотосинтеза для жизненной биологии флоры.

Скоро на небе появится реклостер? Вполне возможно…

ПОЯСНЕНИЕ К ПИКТОГРАММЕ.

Само графическое изображение на пиктограммах Высших принципа привнесения биосферного элемента, подобное «птичкам» из пиктограммы 04.08.2003 года в Milk Hill , Wiltshire , (Англия), лучше понимается, если обратить внимание на более раннюю пиктограмму, еще 2002 года. Я привожу ее с пояснениями многолетней давности, не изменив в них ни буквы:

31. Пиктограмма Sharpenhoe, Bedfordshire от 15.07.2002

«Принцип этапов (стадий) строительства планет с биосферой»

На первом плане изображена планета с биосферой, но не полностью, а в разрезе - как половинка планеты, у которой планета (ядро) целая, а биосфера только в стадии строительства - наружное кольцо показано не в виде половины готового кольца, а в виде полумесяца.

Такая композиция делает рисунок как бы объемным и «прозрачным» – видны стадии строительства в ретроспективе: начало строительства отдалено от нас в глубину пространства рисунка. Изображены все стадии строительства, причем символы этапов (стадий) симметричны центральной вертикальной оси – можно смотреть как справа, так и слева: смысл не изменится

Первый этап: одна точка (самая дальняя от нас) – Замысел строительства или приказ (проект) начала стройки.

Второй этап: две точки относительно оси в любую сторону (справа или слева) – Создание основы планеты из двух элементов – «огня» и «земли».

Третий этап: три точки относительно оси в любую сторону (справа или слева) – Создание атмосферы планеты – «огонь», «земля» и «воздух».

Четвертый этап: четыре точки относительно оси в любую сторону (справа или слева) – Создание гидросферы планеты – «огонь», «земля», «воздух» и «вода».

Пятый этап: планета с «полумесяцем» биосферы – Создание биосферы живого.

А теперь просто переверните эту пиктограмму на 180 градусов и посмотрите – стоит добавить к биосферному полумесяцу клюв и хвостик, как вы получите изображение «птички», а кружочки за ней и будут символом привнесения элемента.

Источник пиктограмм один, и сам принцип графического изображения смысла послания имеет преемственность и сохраняется много лет.


"Накануне": Проведение балансировки биосферных элементов - Пиктограмма в Злотово от 13.06.2005г.

Проведение балансировки биосферных элементов.

Пиктограмма в Злотово от 13.06.2005г.

Ю. Бабиков

Да, это пиктограмма, причем очень простая – понимается быстро, особенно если ее читать совместно с прежними пиктограммами – летящими и сидящими «птичками».

В правой части показана планета с биосферой, от нее отходит линия действия к планете в левой части. Слева тоже планета, но мертвая материя (центральный круг) уменьшены, а биосферный – увеличен. Внимание биосфере - действие биосферное. И это реклостер – там идут работы и три «птички» туда летали.

Три биосферных элемента (земля, вода и воздух) уже находятся на планете в левой части («птички» прилетели и сели), но еще в несбалансированном состоянии – они сгруппированы, а не равномерно распределены по биосферному кругу. Коль пиктограмма имеет линию действия, то это действие здесь – проведение балансировки биосферных элементов, т.е. формирование климата.


"Накануне": ВСЕ ФЛАГИ В ГОСТИ К НАМ! (т.е. в Солнечную систему)

ВСЕ ФЛАГИ В ГОСТИ К НАМ! (т.е. в Солнечную систему)

Ю. Бабиков

  • 8 кружков по периметру это необитаемые (без биосферы) планеты Солнечной системы – 1. Меркурий; 2. Венера; 3. Марс; 4. Юпитер; 5. Сатурн; 6. Уран; 7. Нептун; 8. Плутон.
  • 2 одинаковых кружка в центре с биосферными кольцами – подобные планеты Солнечной системы с подобной биосферой (Земля и реклостер Нибиру).
  • 7 кружков с биосферными кольцами за ними, на заднем плане – это и есть «гости». Представители 7 обитаемых миров нашего пространства.

Целая делегация набирается. Дождались! Скоро они…

Похоже, вместе с объявлением реклостера нам на головы посыплются множество летающих тарелок 7 типов и по принадлежности.


"Накануне": Расшифровка пиктограммы в Cuxham, около Watlington, Oxfordshire от 28 июня

Расшифровка пиктограммы
в Cuxham, около Watlington, Oxfordshire от 28 июня

Ю. Бабиков

Да я уже упоминал о том, что это изображение схемы волнового взаимодействия энергетических центров (чакр) человека. Тут все понятно – 7 центров, объединенных волновыми контурами. Два центра имеют полумесяцы, т.е. символы биосферы, или биологии в применении к человеку. А в человеке действительно одновременно присутствуют две биологии разных биологических систем различных пространств: - биология физического тела и биология души.

Поподробнее?

У человека есть два витонных контура – большой и малый.

Первый (большой) обеспечивает энергоснабжение и управление по волновым каналам систем биологического тела человека, почему и работает на витонной частоте. У человека он находится в средней части живота, там где наибольшее скопление лимфатических узлов. На пиктограмме это третий центр снизу (слева). Сигнал контура модулированный, по ВЧ-частоте соответствует частотам витонного поля окружающего пространства и планеты, а по НЧ-частоте задается дискретной функцией коры головного мозга человека, т.е. при программной длительности жизни в 120 лет показатель дискретной функции равен 0,002/32.

Второй (малый) находится в районе верхней второй пары ребер, энергетически связан с дыхательным центром. На пиктограмме это третий центр сверху (справа). Обеспечивает работу антенного модуля ребер типа «волновой канал». Здесь генерируется модулированный по частоте витонный луч, который является гравитационным для Серой материи души. Именно эта гравитационная сила Серого пространства и удерживает душу в теле, пока человек жив, пока он дышит. Это взаимодействие возникает с момента энергоактивации дыхательного центра, т.е. с первого крика и вздоха младенца при рождении – душа подключается к телу, делая человека homo sapiens .

Когда человек умирает, прекращается энергоактивация дыхательного центра, исчезает витонный луч и удерживающая душу сила. Душа отлетает от тела. Все .

Параметры модуляции этого центра секретны, и являются прерогативой только Создателя – по ним подключается душа. Они едины для жителей нашей планеты – браки людей различных планет невозможны по этой причине.

В данном случае пиктограмма с волновыми энергоцентрами показана только потому, что по итогам Суда у части людей Земли будут меняться настройки параметров модуляции этого излучателя:

  • у тех, кто останется на Земле, они останутся прежними, и их души смогут вновь вселяться в тела людей на Земле;
  • у тех, кто обречен покинуть Землю и жить на реклостере, настройки будут изменены на код реклостера. Внешне это будет видно (для зрения Высших) по изменению цвета луча в груди человека. Это идентификационный признак по Суду – никто из обреченных не сможет остаться на Земле. И их души никогда не смогут подключиться к телам людей Земли, а подключаться смогут только к телам живущих на реклостере. Более того, на эту частоту модуляции душ людей реклостера настраивается защитное волновое «поле озверения» вокруг реклостера – ни его жители, ни их души никогда не смогут покинуть реклостер, обречены жить и умереть только там. Это изоляция от Вселенной.

Пиктограмма очень важная – объявляет о начале перекодировки душ людей на планете Земля по итогам Суда.

«ПОЗДРАВЛЯЮ» «НЕВЕРУЮЩИХ» В МОЮ ТЕОРИЮ И РЕКЛОСТЕР – ЕШЬТЕ СВОИ ШЛЯПЫ!

ОТНЫНЕ ЧЕЛОВЕЧЕСТВО РАЗДЕЛЕНО НА «ЗЕМЛЯН» И «РЕКЛОСТЕРИАН».

Я не торопился с этими объяснениями, поскольку о теории строения человека и его душе, способе подключения души к телу человека написано в моей книге – кто читал, должен понимать. Это же несложно.

Думаю, теперь стало всем понятно. Кто не понял – читайте книгу, я неучам «ноги переставлять» не намерен.


"Накануне": Расшифровка пиктограммы в Silbury Hill (2), около Avebury, Wiltshire от 9 июля

Расшифровка пиктограммы
Silbury Hill (2), nr Avebury, Wiltshire. Reported 9th July.

Ю. Бабиков

Она является продолжением той серии судебных пиктограмм – сначала кресло судьи, потом 11 июня рядом пиктограмма разделения, а вот теперь уточнение пиктограммы разделения.

Здесь показано разделение человечества после Суда – полосы живой травы остаются на Земле, вытоптанная трава – уезжают. Для отъезжающих права выбора нет – они обязаны покинуть планету. А вот для остающихся сохранено право выбора – рядом с главным сегментом живой травы к ней вплотную примыкает сектор с полосками. Это означает: - «КТО ОСТАЕТСЯ НА ЗЕМЛЕ, ИМЕЕТ ПРАВО ВЫБОРА: ХОТИТЕ, - ЖИВИТЕ НА ЗЕМЛЕ; ХОТИТЕ – УЕЗЖАЙТЕ. ДЕРЖАТЬ НЕ БУДЕМ».

Иначе говоря, дураков, чей разум застили религиозные догмы и «добренькие» посылы различных прорицателей, сектантов, держать не будут. Дураки на Земле не нужны.

Как и на прежней пиктограмме разделения, на этой особо подчеркивается ссылка на уже утвержденное Решение Создателя – эта пиктограмма, как и предыдущая, выполнена в виде глаза – символа Создателя.


"Накануне": Пиктограмма важнейшая! Нибиру стала реклостером!!!

Расшифровка пиктограммы

It is 3km away from the Telegraph Hill circle from Winchester to Petersfield (A272) on the right side. Today the 10th July 2004 12.45h.

ПИКТОГРАММА ВАЖНЕЙШАЯ! НИБИРУ СТАЛА РЕКЛОСТЕРОМ!!!

В основе пиктограммы лежит классическая схема планеты с биосферой. Отличие только в том, что биосфера еще не сформирована полностью – растения еще растут, почему и биосфера показана не кольцом, а точками. Такое положение сейчас только на реклостере. Это реклостер.

Еще более убеждает в этом символ «планеты зла» - в биосферу встроена «звезда Давида» (геральдический символ империи Сатаны). Это планета для зла – как раз по назначению реклостера.

Но самый главный интерес представляют множественные точки вокруг планеты – так обозначают волновые поля, например, так было обозначено на знаменитой английской пиктограмме августа 2001 года около радиотелескопа в Чилболтоне. Посмотрите в моей книге, стр. 468. В пиктограмме-ответе Внеземного разума на послание Земли 1974 года так обозначен корабль в защитной волновой линзе. А здесь не корабль – обозначена целая планета.

По своему назначению и изначальному плану строительства планет такого класса вокруг планеты создается «поле озверения». Именно так называют такое волновое поле Высшие, поскольку поле настроено по частоте модуляции излучателя легочного комплекса человека реклостера. При попадании в это поле, например, при попытке покинуть реклостер на космическом корабле, у человека просто «отшибает» душу, а без души он – животное, т.е. «звереет». Потому и поле так называют.

Это невидимая «колючая проволока» вокруг планеты-изолятора, планеты-концлагеря. Она непроходима не только для людей с душами, но и для душ – после смерти человека там его душа не сможет покидать планету и будет мыкаться там в поисках тела нового младенца для вселения. И это с сохранившейся памятью… Жуть!!! Младенец помнит, как его только что убили «родственнички»… Реклостер – это и наказание для души!

Таким образом, речь идет о создании «поля озверения» вокруг реклостера, и о его активации.

С этого момента искусственная планета Нибиру стала реклостером уже не по названию, а по действительной сути!

Посмотрите на небо – сейчас его уже хорошо видно на закате, вместе с Венерой. И не пытайтесь врать, что это якобы Юпитер – его видно ночью, и совсем в другом секторе неба – прямо над вашими головами.

Судя по ранним июньским пиктограммам, начало вывозки людей на реклостер следует ожидать с 8- 9 сентября 2005 года .

Стремительно меняется и ситуация на Земле – степень готовности к отъезду все повышается, как и теперь здесь с июля 2005 г . будут активироваться сценарии крушения существующей цивилизации – развал и паралич государственной власти, уничтожение и принудительное разоружение армий, крах финансово-экономической системы цивилизации насилия.

Наступают смутные времена – люди сами будут создавать панику и хаос, убивать друг друга. Зло покажет свое лицо. Начало будет положено на Ближнем Востоке, в главном оплоте Зла на планете – в Израиле. Потом очередь дойдет до Соединенных Штатов, которые будут в панике после гибели своей армии в Ираке. Зло уничтожит самое себя.

Но все это только до октября-ноября 2005 года, пока власть не перейдет к народу. Потом будет спокойно.

После того, как обреченные уедут на реклостер (есть надежда, что сам все-таки останусь, коль мне дали эти знания), оставшиеся книги просто раздам бесплатно, по школам. Поэтому те из «нормальных», кто узнал о книге сейчас, могут просто подождать. А вот тем, кто уезжает, книга нужна именно сейчас – таких знаний на реклостере нет и не будет! А дорога туда только в один конец! Туда поедут богатые и их злыдни-прихвостни – все вместе с семьями. Вы все потеряете, и дома, и деньги, и машины… все народу останется! А ваши виллы и шикарные квартиры будут бесплатно раздавать оставшимся. Деньги этой цивилизации все равно скоро превратятся в бумагу – куда их девать? Туалеты оклеивать? Почитайте Еноха, раздел 19. Очень советую.

Богатые и власть предержащие всегда считали деньги превыше всего, а на знания плевали. Вы всегда уничтожали знания, заодно вместе с людьми, их носителями. Так уничтожили бесценные знания шумеров и древних греков вместе с их культурой и цивилизациями. Древние шумеры и греки знали ВСЕ планеты Солнечной системы! А вместо этого иудейское христианство принесло мракобесие «плоской Земли и хрустального свода небес» по Птолемею. ПРИ КРЕЩЕНИИ РУСИ МРАКОБЕСАМИ-ХРИСТИАНАМИ БЫЛА УНИЧТОЖЕНА ТРЕТЬ НАСЕЛЕНИЯ РУСИ – ВМЕСТЕ С УЧЕНЫМИ И ИХ ВЕДИЧЕСКИМИ ЗНАНИЯМИ. Знания всегда мешали мракобесию и власти насилия. Мешали держать в узде народ, мешали с помощью религии превращать людей в послушных скотов. Вы за знания судили судом инквизиции Галилео Галилея, живьем сожгли на костре Джордано Бруно. Ваши преступления против знаний неисчислимы! Вы и теперь скрываете от народов планеты правду о жизни во Вселенной, замалчиваете важнейшие послания Внеземных Цивилизаций, скрываете правду об НЛО, скрываете появление реклостера и убиваете астрономов. Так теперь отсутствие знаний приведет вас к печальному концу. Уже привело!!! ВАШЕ ВРЕМЯ НА ИСХОДЕ! ВПЕРЕДИ У ВАС – ГИБЕЛЬ И МРАК ЗАБВЕНИЯ НА РЕКЛОСТЕРЕ.

ВАШИ ПОГАНЫЕ, ПРОПИТАННЫЕ КРОВЬЮ, ГРЯЗЬЮ И ЛОЖЬЮ ДЕНЬГИ НЕ НУЖНЫ БУДУЩЕЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ – ОНИ ДАЖЕ В КАЧЕСТВЕ ТУАЛЕТНОЙ БУМАГИ НЕПРИГОДНЫ, ЖЕСТКИЕ И ГРЯЗНЫЕ. Но вы всегда считали деньги самым главным? Ради них лгали, грабили, воровали, убивали? Так вот и отдавайте ваше «самое главное» за истинные ценности – за знания. «Халявы» не будет!!! Отныне продавать книгу «Мировоззрение или возвращение Прометея» буду только по цене 5.000 евро за экземпляр. Цена начальная, далее будет только увеличиваться ежедневно – хоть будет чем печку топить. И продавать буду не почтой, а только в Москве по договоренности, и только за наличные.

Ю. Бабиков
11 июля 2005 года


"Накануне": “Индиго” - вспомни имя своё!

“ИНДИГО” - ВСПОМНИ ИМЯ СВОЕ!
ВЫСШИЕ НАЧАЛИ ТРАНСЛЯЦИЮ “МАТРИЦЫ ПАМЯТИ”

Ю. Бабиков
01.08.2005 г.

Пиктограмма, которую обнаружили 27-го июля в Англии, в Avebury Manor, около Avebury, Wiltshire

http://www.cropcircleconnector.com/2005/aveburymanor/aveburymanor2005a.html

Это “матрица памяти души“ - стилизованное изображение 5-полярного спина материи Серого пространства. А из материи Серого пространства создана душа. Здесь показана ячейка памяти процессора души.

Спросите у электронщиков - ничего не напоминает эта схема?

Понимаю, и у меня спросите - а откуда Вы знаете? ЗНАЮ. Достаточно? Это тот предел, куда людям лезть не следует, а данная пиктограмма не для объяснений особенностей процессора души, а как знак того, что ИНДИГО ОТКРЫВАЮТ ПАМЯТЬ.

Некоторые “индиго“ с активным модулем головного мозга, даже не видя этой пиктограммы, уже начинали видеть ее изображение “из никуда“, из ноосферы. Результат высокочастотной волновой накачки и повышения НЧ-резонанса Шумана, о которых неоднократно говорилось ранее.

Почему именно сейчас и зачем?

Просто пришло время активации памяти “индиго“. Еще 02 июня 2005 года в своей работе ПИСЬМО МАЙОРУ, ИЛИ СТРАТЕГИЯ И ТАКТИКА ВЫСШИХ НА ЗЕМЛЕ я объяснял об этом эффекте, и зачем нужно открывать память “индиго“ именно сейчас.

Почитайте. А “матрица памяти“ у вас перед глазами.

С уважением,
Ю. Бабиков


"Накануне": Пиктограммой в Тольятти Высшие подтверждают факт частичного перевода планеты Земля в Жёлтое пространство

Пиктограммой в Тольятти Высшие подтверждают факт
частичного перевода планеты Земля в Жёлтое пространство

Ю. Бабиков
28.07.2005 г.

http://samara.kp.ru/2005/07/28/doc75817/

На пиктограмме показана именно Земля – планета с биосферой, имеющая спутник (Луну). В изометрии изображен биполярный вектор спинового поля материи нашего пространства, к которому примыкает полиполярный вектор спинового поля материи Желтого пространства. Этот вектор выделен особо – обозначен с обоих концов. Более того, к этому вектору примыкает и обозначение биосферы Земли в виде кольца.

Сомнения исключены – именно волновые поля витонного излучения Желтого пространства и определяют все живое в биосфере.

Однако здесь показана не просто биосфера, а векторная направленность волнового поля планеты Земля.

Однако еще 24.01.2005 в своей работе «ПРИНЦИПИАЛЬНАЯ СХЕМА ИЗМЕНЕНИЯ ДИАГРАММЫ ВЕКТОРНОЙ НАПРАВЛЕННОСТИ ТОРСИОННОГО ПОЛЯ ЗЕМЛИ» я объяснял принцип частичного перевода планеты Земля в Желтое пространство. Его начали проводить Высшие с 30 декабря 2004 года для снижения воздействия гравитационного фактора на оболочку коры планеты при реконструкции Солнечной системы и изменении параметров орбит Марса при выводе реклостера Нибиру на рабочую орбиту.

Сравните сами пиктограмму и мои январские диаграммы с комментариями:

«Поскольку частичный перевод Земли в Желтое пространство осуществляется для регулировки динамического состояния Солнечной системы при перераспределении масс и орбит планетных тел сектора Солнце - Юпитер - Сатурн, то это состояние временное, на срок, достаточный для юстировки системы. Этими сроками могут быть период полного обращения Юпитера (11,86 года), либо Сатурна (29,46 года), достаточные для точного измерения параметров орбит данных тел в новом состоянии системы».

Таким образом, пиктограммой в Тольятти Высшие сообщили о завершении частичного (по моим данным на 9,8%) перевода Земли в Желтое пространство. Теперь можно начинать вывод реклостера на рабочую орбиту (он уже в нашем пространстве, но за Солнцем), и перевод Марса на новую орбиту.

Все готово.

Высшие не скрывают факта вывода реклостера в наше пространство, о чем они дополнительно сообщили пиктограммой. Смотрите

http://www.cropcircleconnector.com/2005/Ridgeway/ridgeway2005a.html

Это план центральной части Солнечной системы с орбитами планет, причем реклостер выделен особо. Посмотрите сами:

В подтверждение я просто взял в масштабе фрагмент карты Солнечной системы.

Смотрите. Вместо точек планет поставьте кольца орбит и добавьте реклостер – поучите пиктограмму.

ВЫСШИМИ НАЧАТА ОЧЕРЕДНАЯ ФАЗА РЕКОНСТРУКЦИИ СОЛНЕЧНОЙ СИСТЕМЫ - ПЕРЕВОД ПЛАНЕТ В НОВОЕ ПОЛОЖЕНИЕ.

СКОРО И МАРС ПОЕДЕТ ПО НЕБУ НА НОВОЕ МЕСТО...

НЕУЖЕЛИ НЕ ПОНЯТНО?


"Накануне": Размышления по пиктограммам июля 2005г.

РАЗМЫШЛЕНИЯ ПО ПИКТОГРАММАМ ИЮЛЯ 2005.

Появление подделок (часто бывает), отсутствие детального анализа мест и растительного покрова пиктограмм, снижение качества снимков, профессионализма при выборе плана, снимков сверху (это и понятно: лето пора отпусков в Европе – работников нет), или уж не сговор ли это между нагловатыми поддельщиками и «бизнесменами от пиктограмм» (!?), вынуждает перейти к особому режиму расшифровок. Этот «режим» заключается в смысловом анализе всего пакета пиктограмм по прошествии времени и отсеву явной бессмыслицы, т.е. подделок. В итоге – вместо оперативного информирования, получаем историческое, отдаленное «пост-фактум». Как раз то, что нужно сатанистам – коль люди научились понимать смысл пиктограмм, так хоть затруднить их работу дезинформацией и отдалить время дешифровки пиктограмм.

Вот чем объясняется молчание по расшифровке при появляющихся пиктограммах. Молчание вынужденное.

Увы! Ситуация носит именно вынужденный характер – мы же не имеем возможности мотаться по Европе, изучать каждую пиктограмму на месте, проводить идентификацию подлинности по характеру изгибов колосьев и лабораторным измерениям количества влаги меж колен злаковых, замерять аномалии уровня СВЧ-излучения и нанимать частные самолеты для фотографирования сверху.

Не лучше ситуация и в России – большие поля и малонаселенность сельских районов, отсутствие элементарной связи и невежество сельского населения в вопросах значимости пиктограмм, а порой и откровенное замалчивание фактов их появления, немедленное уничтожение пиктограмм владельцами полей только усугубляет положение.

Информационный вакуум при умышленном замалчивании властями и СМИ любой информации по пиктограммам – факт.

Тем не менее, даже в этих условиях хочу обратить ваше внимание на пиктограмму, заслуживающие рассмотрения именно сейчас.

Ссылка http://www.cropcircleconnector.com/2005/claysend/claysend2005a.html

Clays End, Nr Twerton, North Somerset . Reported 10th July.

Map Ref: ST71156466

ТАКОЙ ЕЩЕ НЕ БЫЛО!

Из треугольника исходят лучи по 12 кругов, плавно увеличивающихся в диаметре по мере удаления от треугольника, так что если смотреть из его центра, они кажутся одинаковыми. Треугольник находится в центре незамкнутого кольца, которое подходит к 5-м кругам от крайних лучей.

Это излучающая пирамида (в плоскости – треугольник). Излучающая пирамида – символ связи с Создателем.

Видимо, это и есть ключ к разгадке смысла пирамиды.

Но здесь у пирамиды три луча – один идет вертикально вверх, а два других отходят от боковых граней пирамиды. Но пирамида боковыми гранями никогда излучение не фокусирует, это противоестественно самим принципам работы пирамиды в качестве преломляющего и фокусирующего элемента излучающей системы.

В этом-то и главная суть пиктограммы.

Енох в гл. XCL пишет:

«…Ибо я знаю, что дела насилия возьмут верх на земле, и великое осуждение совершится на земле; и всякая неправда прекратится и будет отделена от своих корней, и все здание ее исчезнет. (это о делах перед Потопом)

И неправда опять повторится, и все дела неправды и все дела насилия и беззакония вторично повторятся на земле. (это о нашем времени. Узнаете?)

И так как тогда усилится неправда, и грех, и хула, и насилие, и другого рода действия, и увеличится отпадение, то придет великое осуждение с неба на всех них, и святой Господь выйдет с гневом и наказанием, чтобы свершить суд на земле…»

Боковые лучи, несвойственные пирамиде, отпадают от нее, т.е. находятся вне зоны действия пирамиды, вне зоны действия Создателя, коль пирамида символизирует ЕГО. Енох называет Создателя ГОСПОДОМ ПРАВДЫ, и заклинает людей не ходить путями насилия.

Сам термин «отпадение» нужно понимать как отход людей от Правды, увлечение ложными истинами наживы, корысти и проч. Насилие заполонило нашу жизнь, лезет в наши дома с экранов телевизоров. Это мы сейчас видим каждодневно.

Еще отпадение от Правды объяснять нужно?

На пиктограмме противоестественные лучи из боковых граней пирамиды – символ отпадения.

Кольцо вокруг пирамиды – символ сферы Создателя. Кольцо не касается центрального луча, который фокусирует пирамида естественным образом – это луч Правды, зона влияния Создателя, не ограниченная временем.

Кольцо подходит к пятым кружкам из 12 кружков каждого из отпадающих лучей. Цифра 5 и цифра 12? А не нашу ли временную шкалу она символизирует?

2012 год – конец Эпохи насилия.

2005 год – начало Суда Земли, после которого начнется вывоз осужденных на реклостер, т.е. прочь от Правды, прочь от Создателя. ОН снимает с себя ответственность за них с этого момента.

Таким образом на пиктограмме отмечено, что треть населения Земли остаются на Земле, в сфере влияния Создателя, а 2/3 с 2005 года выходят из сферы покровительства Создателя и отправляются прочь.

По остальным пиктограммам – информация только после детальнейшей проверки всеми возможными способами.

С уважением,
Ю. Бабиков


"Накануне": Расшифровки пиктограмм на 04.08.2005 г.!

Расшифровки пиктограмм на 04.08.2005 г.!

Ю. Бабиков
04.08.2005 г.

Да, пиктограмма подлинная, теперь видно.

Показывает размежевание евреев в Израиле – треугольники в центре отличаются от остальных, в них есть точки. Треугольников в звезде Давида ровно 12, по числу «колен».

Это несомненно Израиль – обнесен шестиугольной стеной («стена безопасности»), усеянной блок-постами (шестигранники по углам), усиленных танками (ромб на военных картах означает танк).

Высшие отслеживают там ситуацию. И Енох об этом говорил… Скоро передерутся.

Это простейшая биосферная пиктограмма, где просто говорится о росте биосферы, вероятнее всего, реклостера.

Объясняю:

В основе пиктограммы – ДЕЙСТВИЕ.

Все элементы пиктограммы на «линии действия».

О чем идет речь? О планете. Она как раз в центре, маленькая.

Слева – результат действия – УВЕЛИЧЕНИЕ.

Справа – предмет действия – БИОСФЕРНОЕ КОЛЬЦО живой травы меж вытоптанных колец (если бы центр был вытоптан, то это бы была планета с биосферой, а здесь центр не зарисован – это только биосфера). Речь идет только о биосфере, о ее росте.

И где сейчас биосфера стремительно растет? На реклостере….

Очень похоже на план центральной части Солнечной системы. Показано Солнце и орбиты планет – Меркурия, Венеры, Земли и Марса.

Чуть уширено изображение орбиты Меркурия относительно орбит Венеры и Земли – возможно, что орбита этой планеты несколько претерпит корректировку.

Орбита Марса выделена широким кольцом относительно всех остальных – вот главная цель пиктограммы. Речь идет о серьезных изменениях орбиты Марса.

Началось.

В основе пиктограммы орбитальное кольцо, в которое встроен квадрат – символ строительства. Речь идет о строительстве (регулировке) орбиты 6 планет системы – Меркурия, Венеры, Земли, Марса, Нибиру и Юпитера. Начата регулировка орбит.

О длительности периода такого строительства я писал в работе от 24 января 2005 г. об изменении направленности векторного поля Земли.

Возможно и другое понимание системы – Солнце, Меркурий, Венера, Земля, Марс и Нибиру.

В центре – 6 крестиков, напоминающих правостороннюю свастику, символ жизни и созидания. Это не случайно – изображения (символы) планет заменены на свастики – работы (созидание) ведутся ради жизни.

Очень похоже на карту дислокации объектов Новой цивилизации на Евразийском континенте.

Представлены по административному делению – 10 крупных (из 25 на всей планете) политико-экономических структур – 10 больших треугольников). К ним примыкают 35 средних (средние треугольники) и 31 малых (провинциальных) структур. Вместе они образуют единую систему, которую можно условно разделить на регионы.

Хорошо видны:

  • Северо-Западный регион (Скандинавия и Великобритания, Германия);
  • Юго-Западный регион (Испания, Италия, Франция);
  • Центрально-Европейский регион;
  • РОССИЯ с Европейской частью и Сибирью;
  • Камчатский регион;
  • Верхоянский регион;
  • Дальневосточный регион;
  • Северо-Китайский регион.

Это карта будущих центров экономики планеты на Евразийском континенте.

Это пиктограмма «биологической» серии.

Показано равновесное состояние 3 компонентов биосферы из 4 (огонь, земля, вода и воздух). Подобных много в разных вариациях. И это не случайно – такое равновесие – основа жизнеобеспечения. А это самое главное.

С уважением,
Ю. Бабиков


"Накануне": Расшифровки пиктограмм на 05.08.2005 г.!

Расшифровки пиктограмм на 05.08.2005 г.!

Ю. Бабиков
05.08.2005 г.

Это символ 4-полярного генератор торсионного поля с модуляцией. Речь идет не о памяти, а о биологии души.

Опять включили какую-то функцию наших душ. Что-то будет:

Что? Пока не знаю:

Это орбитальная пиктограмма.

По центру проходит элемент орбиты планеты, которая показана в двух точках – начало и конец участка орбиты. Орбита отрегулирована в пространстве – справа и слева от орбиты две линии, т.е. орбита никуда уже не уйдет. Это подтверждает и символ уравновешенности информационной части пиктограммы – регулировка касалась одной из планет, которая показана симметрично, с обоих сторон линии орбиты. Какая из планет? Жаль, нет значка. Но это планета без биосферы.

Или это сообщение о начале такой регулировки? Вполне возможно…

С уважением,
Ю. Бабиков


"Накануне": Похоже, посадку просят…

Похоже, посадку просят…

Ю. Бабиков
18.08.2005 г.

Пиктограмма: North of Winchester, Hampshire. Reported 9th August.

http://www.cropcircleconnector.com/2005/winchester/winchester2005a.html

Мало идентификационных признаков, но по смыслу – очень напоминает посадочный знак вертолетной площадки. Это точно посадочный знак «тарелок» - сделайте простой опыт, чтобы убедиться. Возьмите чистый лист бумаги, и нарисуйте на нем точки, которые у креста и в кресте. Видите? Что получилось? Изображение креста ночью. Ни с чем не спутаешь – случайно так огни не расположишь.

Это посадочные огни площадки…

Уже скоро ожидать гостей, возможно, и ночью, коль огни нарисовали.

Думаю, вопросов не будет…

С уважением,
Ю. Бабиков


"Накануне": Пиктограмма Скарабея

Пиктограмма Скарабея

Ю. Бабиков
22.08.2005 г.
дополнено 12.03.2006 г.

В Древнем Египте считалось, что скарабей олицетворяет бога Солнца Ра (Создатель), поскольку катит шарик – маленькое Солнце. Обратите внимание – Солнце даже у древних египтян олицетворялось с шаром, а не с плоским диском – древние египтяне получили знания от Высших. И эти знания были истинные, как и понимание значимости Ра. Скарабей в Древнем Египте был священен – даже армии останавливались, встретив на дороге этого жука.

У пиктограммы есть особенность – на ней скарабей не катит шарик, а несет его в полете – крылья жука раскрыты. Ведь по земле жук катит шарик навоза задом наперед, толкая шарик задними лапками, а здесь жук несет его в передних лапках, да еще летит. Это прямое напоминание людям о том, что прилетел Бог-Создатель. Видимо, для тех, кто не понял предыдущие пиктограммы с излучающими пирамидами.

ОЧЕНЬ СЕРЬЕЗНОЕ НАПОМИНАНИЕ...

СКАРАБЕЙ - СИМВОЛ СОВЕТА ВСЕЛЕННОЙ.

Существует 5 (ПЯТЬ) категорий нагрудных знаков с изображением скарабея, которые имеют право носить только сотрудники Аппарата и Члены Совета:

1 категория - сидящий скарабей со сложенными крылышками - имеют право носить сотрудники Аппарата Совета Вселенной.

2 категория - летящий скарабей с развернутыми наполовину крылышками, как стрела (атакующий скарабей) - нагрудный знак сотрудников Службы безопасности Совета Вселенной.

3 категория - летящий скарабей с полностью развернутыми крылышками - нагрудный знак Советников Аппарата Совета Вселенной.

4 категория - летящий скарабей, несущий в лапках колечко - нагрудный знак Заместителей Членов Совета Вселенной. Указывает на Право принятия решений по биосфере планет (колечко).

5 категория - летящий скарабей, несущий в лапках шарик - Высшая категория нагрудных знаков Членов Совета Вселенной. Указывает на Право принятия решений по судьбе планет с биосферой или без нее. Этот знак есть только у 8 ангелов, включая Самого Создателя.

ЛЕТЯЩИЙ СКАРАБЕЙ, НЕСУЩИЙ В ЛАПКАХ ШАРИК -
СИМВОЛ ВЫСШЕЙ ВЕРХОВНОЙ ВЛАСТИ ВСЕЛЕННОЙ.

Вот почему в Древнем Египте перед скарабеем, катящим по дороге шарик из навоза, останавливались целые армии...

Теперь понимаешь, ЧТО означает этот летящий скарабей с шариком на пиктограмме?

Каждый такой значок имеет свой номер и выдается строго индивидуально, персонально, и не может передаваться, дариться или еще что, он не может принадлежать никому, кроме своего хозяина. И никто не имеет права носить такой знак, кторме тех, кому он выдан по праву Самим Создателем.

Сам значок не прост: - это не просто дорогое ювелирное изделие из драгметаллов - знак многофункционален. Когда он на груди, то он немного светится сине-голубым светом. Это и индивидуальная система связи, обсервации, и мощная система защиты - обладателя такого знака невозможно "достать" никаким оружием. Совет в любую секунду знает, где находится обладатель знака, и в любую секунду имеет с ним связь.

С уважением,
Ю. Бабиков

Подробнее о Скарабее читайте в статье 7 «О Священных Скарабеях и Сфинксах, водах Нила, вогнутости зеркала пирамид, Африке и африканцах» цикла «Наследие предков».


"Накануне": Путешествие в 2008 год - статья Ю.Бабикова

Путешествие в 2008 год

Мой друг Сергей Петрович К. серьезно занимается научными исследованиями в области физиологии и медицины человека. Его исследования имеют очень глубокий и серьезный характер, по сути - это бескорыстные поиски Истины во имя Человека. Поскольку это так, то он имеет свой канал связи с Высшими, по которому регулярно консультируется.

Принципы связи и контактов очень строгие: Высшие не дают "разжеванное" Знание, но помогают не допустить ошибок в самостоятельных исследованиях - т.е. строго соблюдают те же принципы контакта, что и при работе со мной.

Технология связи довольно проста: С.П. просто закрывает глаза и просит Высших проверить его мысли, дать совет в направлении исследований или возможным действиям.

Если исследуемый вопрос полностью раскрыт, то перед глазами С.П. возникает небо, на котором стоит цепочка эллипсов ("эллипс" - символ сознания), которые полностью заполнены текстом на непонятном языке.

Если вопрос недостаточно продуман, то в цепочке являются пустые эллипсы - "Думай"!

Если дается разрешение действиям, то перед его глазами возникает безбрежное небо, в которое он поднимается и летит без препятствий.

Если же действие запрещено, то возникает такое же небо, но подняться и лететь невозможно - голова упирается в невидимую стенку - путь закрыт.

Сам себя С.П. "контактером" не считает, у него и никогда такой мысли не возникало, а просто использует его для тестирования своих научных работ - в здоровье людей ошибки трагичны и непоправимы. Он никогда не обращается с личными просьбами, а тем более для корысти. Потому канал ему и открыт - для Истины.

Как-то вечером 17 января 2005 года в дискуссии по тематике исследуемых вопросов, С.П. спросил у меня, стоит ли ему заниматься отработкой методики реабилитации генома человека, и имеет ли смысл сегодня публиковать его разработки в данной области. Сама постановка вопроса свидетельствует о том, что в научных исследованиях прежде всего учитываются морально-этические аспекты проблемы, и понимание того, что в таком серьезном деле ошибки недопустимы.

Я ответил, что он обязан заниматься данной проблемой, но не имеет права обнародовать свои результаты до конца 2012 года - эти работы для будущих поколений, для людей той цивилизации, в которой не будет Зла. Я же вообще прекратил теоретические работы по волновой медицине - изменились физические константы и спектры частот волнового поля Земли. А это не меньше, чем на 12 лет (год Юпитера), или даже по Сатурну - 39 лет. Пока Высшие не закончат юстировку нового варианта Солнечной системы точной проверкой параметров орбит этих планет, Землю будут держать в безопасном подпространстве.

С.П. начал дискутировать по моему ответу, размышляя об аспектах отношений с Высшими, и как бы не пойти своими работами против воли Создателя, на что я сказал, что по моей оценке проблемы иначе быть не может. А если он сомневается, и хочет получить ответ от Высших, то пусть и обращается к Высшим по его каналу с этим же вопросом.

С.П. это неожиданное предложение понравилось, и он замолчал, закрыв глаза, и расслабленно опустившись на диван.

С.П. - Так… небо вижу… поднимаюсь…

Я. - Спроси, можно ли тебе заниматься дальше тематикой генома?

С.П. - Как раз и спрашиваю… лечу… лечу… выше и выше… значит, можно!

Я. - А теперь спроси, все ли ты постиг по теме?

С.П. - Так… вот и "колбаски! Есть и пустые… да, еще не доработал! Подожди, подожди… "кобласки" ближе. Вот уже вижу, что написано. Слышь, Анатольич, а язык-то не нашенский, и буквы другие. Таких я не видел, но похожие есть - как индийская письменность, с лежащими вверху палочками… похоже, но не совсем.

Я. - Жаль, что сам не вижу. Вероятно, это древний санскрит. Высшие же передавали письменность и Веды. Как раз на санскрите. Ну ладно, все равно не поймем, что глазеть попусту… Петрович, ты лучше спроси-ка о том, имеешь ли ты право сейчас публиковать свои работы по геному?

С.П. - Сейчас… О-па!!! Уперся! Как будто головой в стенку! Дальше не пускают, и кругом туман стал, ничего не видно…

Я. - Ясно… теперь удостоверился? Спускайся.

Петрович открыл глаза.

- Да… теперь яснее ясного. Придется работать "в стол". Против Отца не попрешь. Спасибо, Анатольич, что надоумил спросить у Них. Сомнений больше нет.

У меня все время так - доступ наверх ограничен, поднимаюсь только на определенную высоту. А если чего-то делать нельзя, то ставят стенку и вниз гонят…

Я. - Петрович, а у меня идея. Дело в том, что теперь я не занимаюсь конкретной тематикой, как раньше при написании книги, а отслеживаю ситуацию по реклостеру и вокруг Земли. Информирую людей, чтобы паники не допустить. Так уж получилось по моим задачам. А как мне спросить о том, правильно ли я все делаю? Все проблемы сразу не объять в одном вопросе. Попробуй-ка ты снова слетать, но уже не от себя, а как мой Посланник. Хочу посмотреть, куда тебя допустят, каков мой уровень доступа?

С.П. - А что? Идея!! Сейчас… Опять небо… как сильно меня вверх понесло… пробил туман, облачность, звезды… Какое небо высокое! Звезды красивые… ощущения бесконечной глубины, я здесь еще ни разу не был, страшно от высоты…

Я. - Не бойся, иди дальше. Будут рубежи, мысленно говори, что ты мой Посланник.

С.П. - Лечу… лечу. Вот какие-то столбики среди звезд… Говорю… дальше понесло, все быстрее… Это граница была! Небо меняется, галактики вижу… А они, оказывается, имеют сложную пространственную структуру - мы их видим как спиралевидные образования с односторонним вращением, а они слоеные, и второй слой имеет обратное вращение. Между слоями есть зазор, словно между двумя блинами. Галактики стабилизированы пространственной уравновешенностью по материи и волновым полям. Теперь понятно, что их держит, а то давно разнесло бы…

Слушай, Анатольич, как тут красиво! Скорость необычайная, - галактики мелькают! Вот небо кончается, словно туман… Раз! Это граница!! Там дальше еще небо…

Анатольич! Характер движения изменился - теперь нет ощущения что я лечу. Нет, теперь стою на месте, а небо летит на меня! Все дальше и дальше…

Я. - Вытяни вперед руку и посмотри на пальцы - что видишь?

С.П. - Руку протянул, но ничего не вижу.

Я. - Ясно. Другое пространство, где даже витона нет, меняется фактор материи и массы, инерции. А у души гравитационный излучатель на витонной частоте. Потому и не ощущаешь движения. Скоро должна быть граница…

С.П. - Вот еще граница! Какое небо красивое… голубизна такая приятная… и планеты красивые… нет, это не Земля, но очень красивая.

Слушай, Анатольич, а там впереди что-то есть! Нет, это не планета… Ближе, ближе… Это глаз!!! Большой такой, спокойный, человеческий…

Я. - Ты веко смотри, веко! Какой формы верхнее веко?? Каков цвет глаз?

С.П. - Веки нормальные, как у людей, верхнее веко не имеет выреза книзу, как у тех, кто живет во тьме. Это глаз живущих в свете! Цвет радужки серо-голубой. По краю больше серого… И смотрит в мою сторону, но не на меня, а куда-то за меня. Небо летит, а глаз не приближается, оставаясь на дистанции. Что это?

Я. - Спасибо, Петрович! Успокоил. Ты видел Его глаз, понял? А дистанция, так это все правильно: - Создатель так Велик, что обязательна "дистанция уважения". Возвращайся!

Петрович открыл глаза:

- Да, Анатольич, задачка у тебя… аж страшно делается… САМ контролирует. Видел своими глазами. Тебе не позавидуешь… Такая ответственность!!!

Я. - Слышь, Петрович, а не попросить ли нам показать Землю в Будущем? Это поможет делу…

С.П. - А что? Давай попробуем, если так канал открыли. Такого никогда не было…

С.П. снова закрыл глаза:

- Небо… лечу сквозь туман… постепенно он ослабевает… Вот и Земля!

Я. - Спроси, который год?

С.П. - Цифры появились… 2008! Это совсем близко!

Я. - Смотри внимательней и все комментируй. Не забудь к Африке слетать, меня интересует Сахара.

С.П. - Да я сам не могу управлять полетом - меня несут и показывают только то, что считают нужным. Я над Землей, на приличной высоте, чтобы видеть сразу большие районы суши и моря. Словно огромный глобус. Нанесена широтная сетка - так мне легче ориентироваться. Слушай, Анатольич, а Земля-то теперь не шар, а больше на грушу похожа - Южное полушарие раздуто. А я сейчас над Северным. Земля ближе стала…

Так… Ледовитый океан чистый! Льда совсем нет, и береговая линия изменилась, все внизу зеленое, озер много…

Я. - Все правильно. Бурно тает вечная мерзлота, вот берег и опускается. Ты посмотри, где лес…

С.П. - Теперь понятно, почему так много маленьких озер, вода в них на солнце блестит, аж слепит иногда - мерзлота линзами вытаивает. В тундре лес начал расти, почти к океану вышел. Тепло по всей Сибири, а над Западно-Сибирской низменностью даже духота - жарко, как в парилке.

А вот и Таймыр, Норильск вижу. Слушай, Анатольич, а тут точно эти заводы-бочки стоят, о которых ты рассказывал. Даже на солнце поблескивают - новенькие!

А вот еще заводы-бочки, но уже в Киркенесе. Что им тут делать? Тут только железная руда 56%, а угля нет…

Я. - Петрович! Зачем уголь? В новой цивилизации никто не позволит сжигать кислород. Только прямой электрохимический передел руды в железную губку. Источник энергии - ядерная энергетика. Ты видишь металлургический комплекс. Киркенес - идеальное место для первого металлургического завода новой экономики - много прекрасной руды и завод можно быстро поставить - море рядом.

С.П. - Точно! На фига уголь… А руды здесь хорошие, и завод легко ставить - прямо на берегу океана, и граниты тут матерые…

Так… по Гольфстриму, вдоль Норвегии, в Северный океан киты плывут! Много!! Вон какие фонтаны! Молодцы, ребята, быстро "расчухали" что льдов там нет. А высокие широты для китов, да еще с такой кормовой базой и малыми глубинами, как в Баренцевом море - благодать! Сказал им кто, что ли??

Европа вся в зелени… Хочу на Париж посмотреть… Жалко, не показали… А собор в Реймсе стоит, - целехонек! Испания вся зеленая!!! Она же всегда выжженная была, сухая. Вот Гибралтар, Северное побережье Африки, тоже зелени много. А Сахару не видно - над ней сплошные тучи, сверкают грозы и ливни идут…

Я. - Слава Богу! Этого я и ждал! Наконец-то!! Огромный континент весь будет пригодным для жизни - это будущая житница планеты. Ты как раз видишь процесс заполнения небесной влагой Сахары, как заполняются водой иссохшие русла древних рек и подземные горизонты, чтобы создать нормальную гидрологию материка. Слава Богу!!

С.П. - На восток понесло… Так, у Нила значительно дельта увеличилась, а вот в Палестине… Слушай, Анатольич, мне даже смотреть страшно - там одни руины, ни одного человека, ни одного целого дома…

Я. - Не удивляйся - евреи и их братья исмаилиты получили то, что сами всегда несли всем людям - смерть. Енох же писал об этом… Всему свое время - от Праведного Суда никто не уйдет!! Вот и ответили жиды полной мерой за 5000 лет бесчисленных преступлений… Ни одного поганого жиденка! Круто "приголубил" Создатель этих мутантов, полулюдей-полускотов от Сатаны… а они себя еще "божьим народом" называли. Вот такой жуткий конец их лжи!!!

С.П. - Меня опять закрутило над Европой, и несет куда-то через Атлантику. Вот и Северная Канада… ба! Гренландия вся растаяла, только несколько островов торчат, да еще люда немного осталось… Дальше понесло. Вот и Канада - здесь все в зелени, спокойствие. На Калифорнию вынесло… какой ужас!!! Здесь тоже одни руины, как и в Палестине. И в центральной части США такая же картина… Жалко, не показали Восточное побережье США, сразу на Флориду вылетел… А от нее один огрызок остался. Затопило сильно…

Я. - Да, Петрович, об этих катаклизмах в США и у Кольцовой написано, когда ей показали 2009 год - в Америке еще раньше восстание произошло. Да что от американцев и ожидать-то? Туда собрался сброд со всей планеты, те, кому на родной земле места не было. Они и построили себе страну удавкой да кольтом. А потом объявили весь мир зоной своих интересов - "Планета для американцев"!

Щ-щ-щас!!! Ждите!!! Конец цивилизации насилия означает прежде всего конец лидера этой цивилизации - США. Как только закончилась карьера США как международного бандита, начались тяжкие времена - сначала паническое бегство остатков американских вооруженных сил в Америку, с их баз по всему миру. Ждали до последнего - авось, пронесет? Не "пронесло"… они сами создали к себе такое отношение, что удирали по собственным трупам, которых было некому хоронить… Особенно, когда бежали из Ирака. А в Америке - нет нефти, нет бензина, автомобили встали. А без них инфраструктура США рухнула в одночасье - без машины американец жизни не представляет, без машины американец - недочеловек. Наступило тяжкое похмелье, и выяснения, - кто виноват? Другие захотели срочно пограбить, чтобы "пожить напоследок", ибо "кто сильнее, тот и прав" - этому всю жизнь их голливудское кино и телевидение учило. Иначе они просто думать не могут. Тут-то 260 миллионов стволов огнестрельного оружия, которое находится в личной собственности американских граждан, сыграли с Америкой плохую "шутку" - началась бойня… Все закономерно: кто нес насилие, от него и погибнет.

С.П. - Похоже, Анатольич, ты прав… Потому мне восточные штаты и не показали - там то же самое.

Ты посмотри… Куба на три части распалась… видимо, действительно Мировой океан поднялся на несколько метров. Из Мексиканского залива словно огромная река истекает - Гольфстрим. Да, здесь стало прохладнее, чем раньше было.

Теперь меня снова через Атлантику тащит…

Я. - Петрович, ты постарайся на Волгу посмотреть, как она? Плотин уже не должно быть!

С.П. - Подожди, меня опять над руинами Палестины крутит… Вот и к Каспию понесло… Вот это да! Азовское море чистенькое, синее-синее, а вот Черное - желтое какое-то, неприятное…

Я. - Все правильно, Петрович! В Черном море был слой кислых сероводородных вод, в которых органика не разлагается - там ее и накопилось десятки метров илов. Видимо, Высшие нашли способ очистить Черное море от сероводорода, так что оно сначала перегнить должно, а только потом очистится. Наверное, применили торсионное воздействие на частоте химически активной электронной оболочки атомов серы - произошло ее раскисление и выделение в свободной форме порошкообразной серы. Вот Черное море и пожелтело от нее.

С.П. - И Каспий чистый, синяя вода… Каспийские тюлени плавают, какие у них глаза красивые! А вот олени гуляют, и никого не боятся. Это дельта Волги. Ежик землянику нюхает… Как он смешно носом водит… Ха-ха-ха!!!

Юра! Волга голубая, чистая, и водохранилищ нет… Мост Сызранский на суше стоит, длинный…

Я. - Все правильно, так и должно теперь быть - там разлив был большой, и по пойме дамбу построили. Теперь она на суше. В детстве, когда мы ходили по Волге, перед Сызранским мостом всегда топ-мачту складывали - он самый низкий на Волге. С тентовой палубы мы в него даже камешки кидали. А сейчас вода упала, вот и пойма высохла. Вода должна течь только в двух пролетах, как раз по старому руслу и основному судовому ходу.

С.П. - Точно, так и есть - дамба на пойме стоит… А плотины остались… Нет, это уже не плотины, а от них только мостовые переходы сохранились. Внизу, между "быками", где раньше гидроагрегаты были, в бетоне, словно ножом в масле, арки вырезаны, и вода свободно течет… Вот это красота!!! Рыба играет!!!

Меня опять куда-то закрутило и понесло, сквозь облака, все выше… Вот опять внизу море… Это же Антарктида!!! Она немного подтаяла, поменьше стала, но весь материковый лед в целости.

Вот здесь заборы и границы вижу, а то нигде их больше не осталось, а в Антарктиде появились… Теперь понятно… Заборы под током - по одну сторону пингвины, а по другую - белые медведи… А они откуда здесь??? Боже… их на кораблях привозят, - вон они по трапу спускаются! Обалдеть можно!!!

Петрович открыл глаза:

- Честно скажу, сам никогда не поверил бы, если бы не видел все это своими глазами. И все это уже рядом - всего в 2008 году!!! С ума сойти!! Так быстро!

Я. - Петрович, коль все так стремительно произошло, и пока канал открыт, не слетать ли тебе в Москву и Питер - как там в 2008-м???

С.П. - Сейчас… Куда это меня вынесло? Чита!

Я. - откуда это ты решил?

С.П. - Да тут здание вокзала мелькнуло, а на нем - ЧИТА! Так… молодцы… там памятник был - постамент, а на нем голова Ленина. Они постамент оставили, а башку отшибли - так постамент без головы и стоит…

Вот и Москва…

Зелени много, людей на улицах мало. Высотки не устояли, - дома преимущественно кирпичные, в 3-4 этажа. И колокольни на Поклонной горе больше нет. А вот купола колоколен Ивана Великого сияют. Главной синагоги России - Храма Христа Спасителя больше нет…

Каким красивым стал памятник Пушкину! Он же раньше был зеленый, а теперь сияет матовой бронзой медового цвета. Красота!!!

А вот и Питер…

Я. - Петрович! Насчет Москвы, что людей мало, - все верно. По предварительному прогнозу там только 5% нынешнего населения останется. Поищи в Питере новый памятник Николаю II Александровичу и его семье - должен быть!

С.П. - Ищу… А броневичка - то у вокзала больше нет!!! На металлолом укатили! А вот новый памятник императору Павлу I из такой же медовой бронзы. Стоит на Марсовом поле в полный рост и полной парадной форме, с орденами. А рядом такой же новый памятник Суворову Александру Васильевичу, тоже в полный рост. Постаменты низкие, и они практически одного роста…

Я - Да, знаменательно. Павел I был талантливейшим из всех русских царей. Он в 1801 году написал завещание Николаю II, в котором рассказал о грядущей гибели его и семьи в 1918 году, и заклинал того искупить этой жертвой вину всех русских царей перед народом, дабы у России был шанс искупления на Праведном Суде. Многим мы Павлу и Николаю обязаны… очень многим!!!

Жаль, что Павел правил недолго - всего 5 лет, а потом его убили в дворцовом заговоре, который англичане оплачивали… И про Суворова понятно - это ему Павел говорил перед Альпийским походом: - "Иди, спасай царей!"

С.П. - А вот и Николай II с семьей. Памятник групповой, из такой же медовой бронзы. Он в Летнем саду, как раз против входа, между памятником Крылову и оградой, в сторону Зимнего дворца, лицом к Неве.. Так… Николай сидит, без головного убора. Орденов никаких нет, одет в простую солдатскую гимнастерку. Рядом стоит Алексей, тоже в солдатской гимнастерке, и фуражку на согнутой руке держит, как все кадеты. Александра Федоровна рядом стоит, и еще четыре девочки…

Я. - А Анастасия где? Ищи Анастасию!

С.П. - Так… Ольга здесь… а откуда я ее лицо и имя знаю??? Словно кто-то невидимый подсказывает… Вот меня вокруг памятника кружит… Здесь Анастасия, здесь! Она сзади стоит, к отцу прильнула…

Я. - Петрович, должен быть новый памятник Александру II Николаевичу. Поищи…

С.П. - Вот он, около Храма Спаса на крови, новый. Мария Александровна сидит, а он стоит рядом…

Я. - Он должен быть в цивильном платье…

С.П. - Да, он в цивильном, а в руке какой-то свиток держит… Что за свиток?

Я. - Это же его указ 1861 года об отмене крепостного права!

С.П. - Точно!

Все… возвращаюсь… больше не могу…

Вот так и закончилось это путешествие в 2008 год.

Ю. Бабиков

г. Рязань, 24 января 2005 года


"Накануне": Путешествие в 2018 год - статья Ю.Бабикова

Путешествие в 2018 год

…Я открыл глаза и огляделся. Был теплый солнечный день. Как мне и хотелось, я оказался в своем родном поселке, что на Волге, недалеко от Нижнего Новгорода. И даже более того - на своей родной улице, но довольно далеко от дома, к которому и пошел.

Все вокруг было знакомым и в то же время новым: старые дома, по которым я узнавал место, сохранились лишь в незначительном количестве, изредка встречаясь меж новых и красивых строений. Вместе с тем я заметил два дома со следами пожарища - видимо, и над этим тихим поселком пронеслись бури тяжких перемен, оставивших такие следы. Похоже, эти дома были или ничьи, или же по каким-то причинам люди просто не хотели их восстанавливать и жить в них. Они были явно никому не нужны.

На улицах прежде тихого и сонного поселка было радостно и многолюдно, - людей даже больше, чем в лучшую для него пору начала 60-х годов 20 века. Особенно много было детей разного возраста, но больше в возрасте от 5 до 12 лет. Мужчины и женщины были приветливы и открыты - лица светились улыбками. Во всем ощущение праздника.

Я шел к своему дому, у которого не был уже много лет, и сердце сжималось от неопределенности: вряд ли мне удастся увидеть в живых кого-либо из своих родственников - так хоть на родные стены взглянуть. И, может быть, встретить кого-нибудь из знакомых.

Меня мучила неизвестность - в каком времени я оказался? И я старался расспросить людей. Я направился к небольшому новому магазинчику, в котором было довольно многолюдно, преимущественно женщины и дети. Торговали там кондитерскими изделиями - печеньем и конфетами, напитками, фруктами и молочными продуктами. Спросил у одной молодой женщины, на вид немногим более 30 лет:

- Скажите, пожалуйста, какое сейчас время, какой год?

- 2001!

- Не может быть! Вы что-то путаете…

И снова вышел на улицу, обратившись там к худощавому мужчине с тем же вопросом.

- 1979!

- Извините, но Вы, видимо, назвали не дату сегодняшнего дня, а …

Я не мог говорить дальше и отошел от мужчины - его узнал я сразу. А он меня не узнал, и не мог узнать - ведь столько лет прошло, и последний раз мы встречались в 1971 году, когда мне было неполных 18 лет. Это был давно почивший отец моего закадычного школьного дружка.

Но сейчас он стоял на улице живой, и выглядел необычно молодо - на вид ему было всего около 40, что невероятно. Меня поразила мысль:

- "Это же "репродуценты"! Это те, то умер в период около 30 лет до Суда, и не получили в свое время шанса снова возродиться на Земле, т.к. тела младенцев были заняты "индиго". Сейчас же, по Суду получив право жизни на Земле, по решению Создателя были репродуцированы в прежнем виде для жизни, но несколько моложе, полные сил и энергии. Их возвращали к прежнему месту жительства, и они обязаны были помочь своими знаниями и опытом строить новый мир. Они знали здесь все, и поэтому были очень полезны для "новых". Он и та женщина называли даты своей смерти в прежней жизни здесь, на Земле, а не дату сегодняшнего дня…"

Вот, наконец, я обогнул какое-то полотнище, отгораживавшее двор и увидел свой дом. Стены были узнаваемы, но сейчас он перестраивался - там хлопотали незнакомые люди. Спиной ко мне стояла невысокая женщина, которая повернулась ко мне, мы встретились глазами, и я сразу узнал ее - Марина!!!

Это была девчонка из нашего класса, к которой я всегда хорошо относился. Она была маленького роста, миниатюрная, но очень добрая и милая. Без "подлянки", за что я ее всегда и уважал. У нее бабушка раньше жила недалеко от нас, и она часто бывала у нашего дома. Сейчас ей на вид было немногим более 30-и, т.е. такой, какой она была в начале 80-х. Я точно знал, что она не умирала, и не могла быть "репродуцентом". Но сейчас она стояла молодая и с удивлением смотрела на меня:

- Юра! Что ты здесь делаешь? Как ты здесь оказался? Ведь ты же сейчас так высоко… как ты решил посетить нас? В такой глуши!

- Марина! Я же домой приехал…

- Да… понимаю… Здесь были наши дома… как давно это было…

- Пойдем на Волгу, поболтаем про жизнь… повспоминаем…

- Не могу - у меня сейчас процедуры должны быть, а пропускать время нельзя.

- Это ты об омоложении?

- Да, нужно улучшать здоровье и жизнь - работы впереди много!

- Не волнуйся, я руками проведу нужные тебе процедуры омоложения.

- Я знаю, ты это теперь можешь… Пойдем на Волгу! Пойдем!!!

Мы прошли вдоль улицы и стали спускаться к Волге, ступая по золотистому песку. Когда я жил в поселке, улица такой длинной не была - она так выросла еще в 90-е годы. Тогда вдруг появилось много нижегородских жидов, которые приезжали с пачками денег и скупали дома под дачи, а если не получалось, то давали местной администрации взятки и строили дачи сызнова, продляя улицу дальше, вдоль Волги, на высоком берегу, между лесом и рекой. Места здесь изумительные, заповедные - под ногами золотистый песок, а прямо от домов начинается сказочный сосновый бор - воздух чистейший. А летом здесь вообще рай - песок горячий, из леса пахнет хвоей и смолой, а с Волги - свежестью. Вот потому сюда евреи из Нижнего и ринулись.

Недалеко от воды было странное сооружение из силикатного кирпича, похожее на разрушенную цитадель с обгорелыми стенами. Раньше ее здесь не было. Тут же была небольшая протока метр-полтора шириной с заросшими осокой берегами и очень мелкая - воробью по колено.

Я обратил внимание, что как раз в это время напротив нас какое-то небольшое техническое судно (на палубе стояла камуфлированная машина-вездеход, наподобие армейского ГАЗ-66, оборудование, да возвышались две крановые стрелы) швартовало к берегу две старые баржи, поросшие тиной. Швартовка была очень неумелой.

- Что там за капитан такой сопливый, что так непрофессионально швартуется? - обратился я к пожилому мужчине, наблюдавшему за маневрами незадачливых речников.

- А они и есть сопливые, им всего по 16-18 лет! Но молодцы ребята - вот сегодня две первых баржи подняли и пригнали на металлолом. Волгу очищают! Опыта у них нет, да и где его взять-то? Они сами на эту работу напросились, горят от желания, вот им и дали пару стариков, что остались от старого мира. Старики их работе учат, опыт передают - а молодые хотят все сразу! Потому и швартовка такая… Научатся! Молодцы они!!!

- А что это за сооружение такое? Словно тут бой был…

- Так оно и есть… Обреченные, которые с Земли уходить не хотели, засели здесь и пулеметами оборонялись. Мы сначала их сами хотели взять, но не смогли… Хорошо, что "тарелки" вовремя появились - быстро тех перебили. И аккуратно - сильного оружия не применяли - по одному пулеметчиков отстреливали. У нас потери были… Видишь, как оно сложилось, - вот сегодня наших и поминаем… Праздник памяти… Да… нескоро мы все восстановим… но сделаем! Новый мир краше будет!

Я замолчал и, подав руку Марине, перешел с ней через протоку прямо по борту лежащего в ней на боку небольшого и уже ржавого катера, почти полностью утонувшего в иле. Внимательно оглядывал этот разбитый форт. Крыши у него не было - сквозь пустые проемы окон голубело небо. Стены покрывали языки копоти от пожара.

Под ногами в песке заметил несколько старых монет. Нагнулся. Поначалу мне показалось, что это советская "двушка" (пригодится для коллекции), но монета оказалась золотой. Рядом еще монеты. Я смахнул рукой слой песка - под ним лежало много монет, спекшихся в один прямоугольный блок. Видимо, раньше они лежали в одном деревянном ящичке размером приблизительно 15х20х3 см., который сгорел - в песке встречались черные угольки. От температуры монеты спеклись, но отделялись от блока. Тут были и платиновые монеты, и золотые, но все советской чеканки. В двух или трех местах блок монет был прожжен навылет, словно его прострелили. Сквозь монеты проходили отверстия диаметром 4-5 мм. с ровными краями. Около отверстий монеты были сплавлены так, что разделить их было невозможно. Причем расплавилась и золотые и платиновые монеты, намертво слившись в куски. Но для того, чтобы расплавить платину, нужна очень высокая температура, а здесь платина не просто расплавилась, но и частично испарилась - температура была адская. Теперь понятно, почему дотла сгорел деревянный ящичек, и остальные монеты спеклись.

Видимо, обреченные бежали, схватив с собой драгоценности, а тут их и накрыли. И у кого было столько золота? И дачи тут еврейские… Понятно, кто они были! И, похоже, с тарелок против них здесь применяли ПКО (плазменно-кинетическое оружие) - от лазерного оружия еще можно защититься зеркалами, а от ПКО никакое зеркало и броня не спасает.

- Марина! Посмотри, какое оружие здесь применяли… видимо, бой был тяжелый…

- Да, Юра, тут все непросто было… Потому сегодня 09.05.2018 и отмечаем Память всех, кто отдал жизнь в борьбе со Злом, и в старом мире, и в новом. Так и стал наш прежний День Победы Днем Памяти…

Недалеко на песке были разбросаны небольшие, но тяжелые серебряные или платиновые плиты с художественными барельефами. Поначалу мне показалось, что это антиквариат, поскольку на первой плите были изображены фрагменты войны 1812 года - Кутузов, багратионовские флеши Бородина, но рядом были плиты с Жуковым, де Голлем, Гитлером и т.п. - это произведение более поздней эпохи. Но высокохудожественное.

- Марина! А это бы в музей надо…

- До музеев ли сейчас… Будет время, будут и музеи. А пока не до этого…

…Я возвращался от Волги один - Марина осталась сидеть на берегу, глядя на тихие волны, погруженная в свои воспоминания. Тут лучше не тревожить и не мешать.

Тропка вела вверх по пологому овражку, поросшему буйной растительностью. В кустах раздавался заливистый детский смех - детишки весело играли в прятки. Вот на дорожку выбежали девочка лет 11, и мальчик лет 9. Они заметались в поисках укрытия, и тут произошло удивительное: девочка подбежала к кустам и замерла, вдруг превратившись в невысокую стройную пальму. Мальчик замешкался неподалеку и тут же превратился в зеленый кустарник, но у него это получилось не совсем правильно - кустарник отличался от остальной растительности. На стволе пальмы появилось личико девочки с хитренькими глазками, и тоненький голосок весело произнес:

- Хи-хи! Тебе, чтобы хорошо прятаться и быть похожим на кустики, еще много нужно тренироваться деревцем, и много выпить сока какашек, который деревья пьют. Хи-хи!!

Это играли дети новой расы людей Земли. И на их необычные возможности взрослые просто не обращали внимания - привыкли.

Я шел и размышлял:

- Вот и начало нового мира, который рождается из боли, в трудах, и устремлен к счастью. После Суда люди возвращаются из городов к родным местам, где родились и выросли, заново отстраивая свою землю. Сейчас здесь живут 4 категории людей - мы, старые от прежнего мира, кто пережил Суд, репродуценты, возвращенные из небытия, переходное поколение "индиго" с душами ангелов, которые все вместе строят новый мир для этих вот чудесных детей новой расы людей Земли.

Женщины-"индиго", ангелы в телах людей, нарожают и воспитают детей нового мира и потом вернутся к себе на Небеса, а Человечество Земли станет уникальным во Вселенной, заняв достойное место среди Цивилизаций Создателя.

Обеспечена связь времен и поколений Земли - все доброе от тысячелетий нашего трудного пути не потеряно, а заложено в генетическую память наших потомков - через боль дорога к Добру!

Поистине, План Создателя гениален!!!

Мы сделаем свое дело и уйдем, оставив будущим поколениям планеты свободную дорогу к счастью.

Дай Бог, чтобы так было! И наша боль была не напрасной!!!

Ю. Бабиков

17.03.2005.


"Накануне": Реклостер будет построен уже в 2005 году

Реклостер будет построен уже в 2005 году

Новые пиктограммы 2004 года
или доказательства старой гипотезы

Пиктограммы о переносе атмосферы и воды на Реклостер

Место появления – Англия, Milk Hill, Alton Barnes, Wiltshire, 26.06.2004 г.

1. Место появления – Англия, Milk Hill, Alton Barnes, Wiltshire, 26.06.2004 г.

Пиктограмма показывает перенос компонентов атмосферы на реклостер. Компоненты, как уже было показано на калифорнийской и канадских пиктограммах 2003 года (см. дальше), берутся с крупных спутников Юпитера, главным образом с Ганимеда.

В нижней части пиктограммы показаны три небесных тела без биосферы – это спутники Юпитера. От них к крупной планете без биосферы (к реклостеру) идет цепочка пузырьков. Сама форма пузырьков напоминает пузырьки, которые идут вверх и тянутся от аквалангиста – символ движения газа. Но в данном случае в нижней части каждого пузырька показана капелька жидкости – газы находились в жидком состоянии и теперь по мере переноса возгоняются в газообразное состояние.

В верхней части пиктограммы есть символ газообразного состояния – легкие «крылышки», которые обнимают реклостер – газы переносятся на него.

Вокруг каждого газожидкого пузырька есть характерное кольцо – символ биосферы, следовательно, это биосферные газы.

Какие? Их четыре. А у нашей атмосферы 4 основных газа – азот, кислород, аргон (0,3%) и углекислый газ (0,03%). Видимо, это они и есть.

Так что здесь все понятно, о чём мы уже писали.

Следующая пиктограмма.

Англия, Silbury Hill, Beckhampton, Wiltshire, 02-03.08.2004

Англия, Silbury Hill, Beckhampton, Wiltshire, 02-03.08.2004

2. Место появления: Англия, Silbury Hill, Beckhampton, Wiltshire, 02-03.08.2004

Пиктограмма, как и все рассматриваемые ниже, по способу нанесения на полях, стилистическим приемам и характерным признакам дистанционного воздействия на растительность, не является подделкой людей, а нанесена Высшими. Целью таких пиктограмм является информирование населения планеты о мероприятиях, касающихся всего Человечества. В данный период все внимание людей акцентируется Высшими на работах по реклостеру, следовательно, здесь реклостер, а сама пиктограмма является оперативной информацией о ходе его строительства.

Данную пиктограмму считаем планом переноса атмосферы на реклостер. Почему?

Она стилистически и по смыслу связана с другой, более ранней пиктограммой (1), которую мы уже расшифровали, и на ней тоже есть такие же крылышки:

эта пиктограмма построена по принципу пиктограммы планеты с биосферой, т.е. на ней есть собственно планета и биосферное кольцо вокруг нее. И на планету, и на биосферное кольцо нанесены знаки.

На планете большая точка с крылышками, следовательно, точка – символ одного из компонентов биосферы (воздух, вода, земля, огонь). А примыкающие к точке «крылышки», как это стало понятно из предыдущей пиктограммы, означают газообразный характер биосферного компонента, т.е. однозначно речь идет о воздухе, об атмосфере планеты.

Биосферные кольца вокруг планеты поделены на 4 равных сектора с одинаковыми группами знаков, что может свидетельствовать о том, что речь идет о тех же 4 основных компонентах атмосферы - азоте, кислороде, аргоне углекислом газе, и о порядке работ по их привнесению.

Каждый сектор поделен на 5 равных частей, причем эти части обозначены во всех четырех случаях системно и одинаково: в четырех есть знаки, а в пятом нет. Видимо, это посуточный график порядка и состава работ. Почему?

Пиктограмма нанесена на Земле, и предназначена для людей, следовательно, информация, если она в себе несет указания о сроках работ, должна быть в привычном людям масштабе времени – сутки Земли.

Здесь условно обозначена пятидневка: четыре дня идут работы, а на 5-й день делается пауза.

На чем основан данный вывод?

В двух секторах нанесены черточки, и этих черточек – 6, т.е. числом, равным количеству дней, на основании чего можно сделать вывод, что это тоже временные метки. Однако они расположены в этих малых секторах группами 6+6 знаков, причем эти группы расположены одна над другой. Можно сделать вывод, что так показан суточный порядок: работы ведутся круглосуточно, в 2 смены по 12 часов в каждой. Однако, продолжительность работы зависит от вида доставляемого на реклостр газа.

Какие это работы?

На секторах нанесены знаки, представляющие собой вертикальную линию, поднимающуюся от условного изображения планеты, а вверху раздваивающуюся горизонтально и вновь опускающуюся в виде прямоугольных завитков. Это очень похоже на столб нагретого дыма (газа) поднимающегося от земли в верхние слои, а там охлаждающегося и вновь опускающегося, но уже не на землю, а в слои атмосферы. Подобная картина наблюдается при извержении вулканов.

На Земле подобная стилистика уже встречалась, и только в одном месте – на статуях и надписях цивилизаций ацтеков и майя в Центральной Америке.

Но эти цивилизации известны еще и тем, что у них были удивительные по своей точности и научной достоверности астрономические и математические знания, которые невозможно самостоятельно постичь в условиях примитивного развития древних.

Таким удивительным достижением является их точнейший календарь, который более чем за 5000 лет не потерял ни одного дня. Древний календарь оказался несравненно более совершенным того, которым мы сейчас пользуемся.

В хрониках майя есть удивительное: дата 12 августа 3114 г. до н.э. – как начало нашей эпохи, так и дата ее завершения - 23 декабря 2012 года. На этой дате их календарь заканчивается.

Эти данные зашифрованы в их ритуальном круге.

Откуда древние могли знать будущие события? Это по силам только Высшим цивилизациям Вселенной, и только они могли рассказать майя об этой дате. И эта дата очень скоро…

Случайное совпадение в стилях и в привязке ко времени? Вряд ли. «Случайного» в нашей жизни не бывает – в каждом событии есть смысл, нужно только понимать его.

Полагаем, что подобную стилистику Высшие применили в данной пиктограмме намеренно, чтобы не только показать физический смысл конкретных процессов, но и в очередной раз побудить людей думать и понимать всю логику событий, о которых они рассказывают в своих пиктограммах.

Тогда смысл этого значка заключается в том, что газы в жидком виде переносятся на поверхность планеты, и потом испаряются, переходя в газообразное состояние. Ведь именно об этой особенности переноса атмосферы говорилось в предыдущей пиктограмме Milk Hill, Alton Barnes, Wiltshire, от 26.06.2004 г.

С учетом этой особенности легче понять и другие значки – это дни, когда жидкие газы не переносятся на реклостер, а осуществляется тепловой нагрев уже перенесенного количества газов до их полного испарения.

Тогда рабочий процесс привнесения атмосферы при пятидневном цикле выглядит так:

  • 1-й день: - прогрев планеты и испарение газов;
  • 2-й день: - доставка жидких газов;
  • 3-й день: - доставка жидких газов;
  • 4-й день: - прогрев планеты и испарение газов;
  • 5-й день (нет знаков): - перерыв в работах для перемешивания и стабилизации атмосферы.

    Такой порядок проведения работ позволяет оперативно контролировать в ходе работ как количество переносимых компонентов атмосферы по давлению и температуре газовой среды на поверхности, так и по ее качественному (процентному) составу.

    На центральной части пиктограммы, в зоне около «крылышек» в каждом секторе нанесено по 18 линий, выходящих из центра. Видимо, это количество «пятидневок». Если так, то общая продолжительность работ по переносу атмосферы на реклостер запланирована в 18х5=90 суток, т.е. 3 месяца. Если учесть время нанесения пиктограммы - 02-03.08.2004 года, то работы должны быть закончены к началу ноября 2004 года.

    Следующая пиктограмма

    Появилась в Англии, Etchilhampton Hill, Deviszez, Wiltshire, 03.08. 2004 года.

    3. Появилась в Англии, Etchilhampton Hill, Deviszez, Wiltshire, 03.08. 2004 года.

    Но подобная по стилю пиктограмма была на полях Англии еще в 2001 году:

    Пиктограмма Barton-Le-Cley, Bedfordshire от 12.07.2001г.

    4. Пиктограмма Barton-Le-Cley, Bedfordshire от 12.07.2001г.

    Речь идет о двух компонентах биосферы (два маленьких кружка). Причем эти оба компонента подобны, ибо могут взаимно перетекать один в другой или состоять частью один другого. Видимо, речь идет о воде и воздухе и их двух агрегатных состояниях:

    вода - жидкое и газообразное (пар), как компонента газовой среды;

    воздух - газовая среда и жидкая (растворимость газов в воде), как компонента жидкой среды.

    С учетом этого пиктограмму (3) Etchilhampton Hill, Deviszez, Wiltshire, 03.08. 2004 года нужно понимать как указание о том, что воздух и вода привносятся на реклостер одновременно.

    Уверенность в таком понимании дает и пиктограмма (5), где в таком же стиле показан биосферный элемент, от которого падают капли воды. Да, это вода.

    Место появления – Англия, South Field, Alton Priors, Wiltshire, 15.07.2004 года.

    5. Место появления – Англия, South Field, Alton Priors, Wiltshire, 15.07.2004 года.

    В контексте предыдущих пиктограмм становится ясной и понятной пиктограмма (6)

    Место появления – Англия, Tan Hill, Stanton St Bernard, Wiltshire, 28.07.2004 года.

    6. Место появления – Англия, Tan Hill, Stanton St Bernard, Wiltshire, 28.07.2004 года.

    Здесь хорошо видно, что на реклостер привносятся два биосферных элемента (две точки внутри биосферного кольца): - атмосфера («крылышки» вверху) и вода (сплошные «лепестки» внизу). Они привносятся с трех внешних источников (со спутников Юпитера), что подтверждает и ранняя пиктограмма (1) Milk Hill, Alton Barnes, Wiltshire, 26.06.2004 г.

    В совокупности вышесказанного можно сделать вывод, что если на пиктограммах о переносе воды нет временных меток, то это процессы подобны по времени, а коль так, то в ноябре 2004 года реклостер должен обрести и воздух и воду.

    В качестве краткого пояснения приведём некоторые пиктограммы ещё 2003 года, когда сообщалось о том, что реклостер будет перемещен от Сатурна к Юпитеру для получения воды и воздуха с его спутников.

    Вот американская пиктограмма, подтверждающая ход строительства:

    Rockville, Калифорния, США, - начало июля 2003.

    7. Rockville, Калифорния, США, - начало июля 2003.

    Канадская пиктограмма TISDALE, SASKATCHEWAN от 20 августа 2003 г Канадская пиктограмма TISDALE, SASKATCHEWAN от 20 августа 2003 г

    8.Канадская пиктограмма TISDALE, SASKATCHEWAN от 20 августа 2003 г.

    О спутнике Юпитера – Ганимеде из четырёх (Европа, Ио, Каллисто, Ганимед), с которого будут взяты на реклостер компоненты биосферы; - большое кольцо – Юпитер, а четыре кружка внутри его – «галилеевы» спутники, с самого большого из которых (Ганимед) изъята часть материи (светлый сегмент), значит, с него и будут взяты компоненты биосферы на реклостр.

    Поскольку расшифровка данных пиктограмм внесла ясность в порядок и сроки работ по реклостеру, становятся понятными и события вокруг Марса, освещаемыми в СМИ и Интернет в последнее время:

    "Неведомые ученым силы занимаются техобслуживанием марсоходов.

    Необъяснимое явление поставило в тупик ученых NASA - солнечные батареи марсохода Opportunity во время марсианской ночи восстановили свою мощность до первоначального уровня, сообщает Reuters.

    Согласно последним наблюдениям, кто-то или что-то очистило батареи от пыли и грязи, которая налипла на них во время путешествия аппарата по поверхности планеты. После очистки батареи стали вырабатывать около 900 ватт-часов в сутки, тогда как ранее их мощность достигала не более 500 ватт. В тоже время батареи другого марсохода - Spirit по-прежнему пребывают в плачевном состоянии. Покрытые слоем пыли они не вырабатывают и 400 ватт.

    "Поразительные и необъяснимые события полностью регенерировали возможности Opportunity", - так прокомментировал происходящее руководитель программы марсоходов Джим Эриксон. При этом он не стал делать никаких выводов и заключений по поводу того, каким образом батареи оказались очищенными.

    Как известно, без электрической энергии, в которую преобразуется солнечная, системы жизнеобеспечения космического аппарата замолкнут, и оживить их вновь крайне трудно. Если в начале этого года, когда марсоходы только начали марсианскую одиссею, их батареи вырабатывали около 1 тысячи ватт-часов в сутки, то к осени, покрывшись пылью и потеряв оптимальное положение, больше 350-400 ватт-часов собрать не получалось. Ранее ученые всерьез опасались, что на таком запасе земная аппаратура до следующей марсианской весны не дотянет".

    Что касается американского марсохода, то тут все ясно: это те же силы, которые в свое время не допускали советские и американские аппараты к Марсу, уничтожили военный корабль американцев «Колумбия», когда тот возвращался на Землю. «Колумбия» занималась сбором информации по целеуказанию для самолетов и крылатых ракет перед вторжением американцев в Ирак, и его рейс был квалифицирован патрулями Высших как военный, угрожающий жизни людей. Последствия известны.

    И что американцы встают в «позу пингвина» и разводят руками, словно им причины неизвестны? Ведь догадываются, а молчат!

    Тогда к Марсу земные аппараты нельзя было допускать: около Марса была стоянка транспортных кораблей, доставлявших технологическое оборудование для строительства реклостера. Зачем им было болтаться около Сатурна? Там бы потребовалось гораздо больше энергии на поддержание теплового режима кораблей – Сатурн очень далеко от Солнца, и тепловое поле пространства низкое. А около Марса – в самый раз. Корабли на его орбите оказываются «как привязанные» силами гравитации, да и тепловое поле оптимальное – не перегреваются, как у Земли, и не переохлаждаются, как у Сатурна. Если бы они, к примеру, были у Земли, то системам работать было бы сложно: в течение часа, за один виток, поверхность кораблей приходилось бы защищать от нагрева Солнцем, так и подогревать, когда корабль в тени. А это и расход энергии, и циклические нагрузки на конструкции, что немаловажно при их гигантских размерах.

    Первый из последних двух советских аппаратов успел сделать один снимок такого корабля – длина 23 км. при диаметре свыше 1,5 км. И после этого связь с нашим аппаратом прервалась – потеряли оба спутника. И у американцев в тот период были такие же проблемы – они потеряли несколько марсианских автоматов.

    Земная орбита не слишком удобна по термическому режиму и режиму скрытности: корабли было бы видно с Земли, и здесь поднялась бы паника. Поэтому раннее обнаружение их было недопустимо – это помешало бы Суду. Вся земная пакость стала бы подстраиваться и лебезить перед Высшими.

    Теперь ситуация изменилась – около Марса пока больших транспортных кораблей нет. После завершения строительства оболочки и подъема материков (март-апрель 2004 г.) большая часть оборудования для вырезки элементов ядра и коры Сатурна и монтажа из них новой планеты стала ненужной, и его повезли обратно. Потому и корабли отсутствуют. Но они скоро появятся вновь, но на этот раз их стоянка будет уже около Земли, что обоснованно. На них будут перевозить людей на реклостер.

    А пока Высшие убедились, что марсоходы работают чисто с научными целями, и,

    • во-первых: слегка помогли, как бы в порядке извинения за прошлые препоны исследованиям Марса;
    • во-вторых: помогли подготовить и зарядить батареи марсоходов к ожидаемому длительному (около 2-х месяцев) перерыву в работе.

    Этот перерыв в работе возникнет в ближайшее время и совершенно объективно. Коль в ноябре 2004 года реклостер получил воздух и воду, то что ему делать на орбите Юпитера? Дальнейший его путь к своей постоянной орбите около Марса. По пути на его материки будет положен 4-х метровый слой грунта. На это уйдет еще 2-3 месяца.

    Так что к концу февраля 2005 года возникнет необходимость перемещения Марса на новую орбиту, ближе к Земле. Но такое перемещение возможно только через другое пространство, следовательно, после февраля 2005 года Марс исчезнет с небосвода на срок около 2-х месяцев (до апреля 2005 года), а потом появится вновь, но уже сразу с реклостером, который займет бывшую марсианскую орбиту.

    А в период нахождения Марса в другом пространстве на его поверхность не будет поступать солнечный свет нужного для солнечных батарей марсоходов диапазона частот. Если сейчас не подготовить энергетику аппаратов, они просто погибнут.

    Вот Высшие загодя и позаботились об этом.

    Все эти факты говорят об одном: БЛИЗИТСЯ ВРЕМЯ ПОЯВЛЕНИЯ РЕКЛОСТЕРА (НИБИРУ) - ПЛАНЕТЫ СУДНОГО ДНЯ.

    2005 ГОД НА ЗЕМЛЕ СТАНЕТ НАЧАЛОМ КОНЦА ЦИВИЛИЗАЦИИ НАСИЛИЯ И НАЧАЛОМ НОВОЙ ЦИВИЛИЗАЦИИ ДОБРА.

    Р. S. Мы приносим свои извинения за использование нами в текстах фотографий пиктограмм и цитат из Интернета, без согласия авторов, но считаем, что дело не терпит отлагательства, поэтому выражаем им искреннюю благодарность, за предоставленную возможность многим ознакомиться с их мыслями и фотоработами. Спасибо!

    Ю.А. Бабиков, Б.В. Тайлашев.

    Россия, Рязань, 25 декабря 2004 года.


"Накануне": Как вывозится с Земли океанический грунт?

КАК ВЫВОЗИТСЯ С ЗЕМЛИ ОКЕАНИЧЕСКИЙ ГРУНТ?

(Все сказанное ниже «опубликовано» в период с 1990 года по настоящее время в пиктограммах, наносимых на земные поля с санкции Создателя представителями Высших цивилизаций)

В последние годы для обеспечения плодородия почв новой планеты-реклостера средствами Содружества цивилизаций Создателя производится массовая вывозка земного биологически активного грунта из пород осадочного чехла дна земных океанов. Вывозимый грунт складируется в пространственных линзах в районе между Землей и Марсом. Сначала грунт стерилизуется для того, чтобы исключить влияние океанических микроорганизмов, а затем засевается пробами микроорганизмов лучших черноземов Земли. Начиная с 1997 года, эти пробы для биологического репродуцирования грунтов регулярно забирались, и забираются «летающими тарелками» с лучших черноземных почв России - из Тамбовской и Воронежской областей, Краснодарского и Ставропольского краев, Республики Адыгея (Майкоп). При каждом изъятии проб черноземов на месте посадки «тарелки» обязательно наносятся на поля пиктограммы с объяснением, для каких целей изъяты пробы грунтов.

Засеянный микроорганизмами почвенный грунт в пространственной линзе подвергается интенсивному воздействию высокочастотного биологического (витонного) излучения. При этом частота данного излучения более чем в 900 раз превосходит частоту собственного витонного поля Земли, что позволяет вести ускоренную репродукцию черноземных гумусов - за один год в почве происходят такие изменения в образовании черноземов, какие на Земле возможны только почти за тысячу лет.

После 2006 года, когда реклостер будет выведен из пространства Желтого спектра и займет свою рабочую орбиту в 1,5-1,52 астр. единицы (эту орбиту сегодня занимает Марс, а в 2006 году он станет к нам вдвое ближе). На новой планете уже будет вода, атмосфера и на 8-и ее материках будет нанесен 4-метровый слой плодородного чернозема, преобразованного из земных океанических грунтов. Только после этого начнется массовая посадка семян земных растений для ускоренного формирования флоры новой планеты, подобно земной. Фауны (животных, насекомых, рыб, птиц) на новой планете не будет вовсе - нет времени на отработку равновесных биологических цепей питания фауны. Новая планета предназначена только для человека. Плановая готовность новой планеты к приему почти половины человечества Земли - 2014 год.

Планируемый для этих целей объем земных грунтов должен составить около 700 тыс. куб. км., а для возврата на Землю для улучшения плодородия почв, нарушенной в результате неразумной хозяйственной деятельности человека и водной эрозии, дополнительно потребуется еще около 350 тыс. куб. км., т.е. с Земли будет вывезено всего около 1 миллиона куб. км. океанических грунтов. На сегодня вывезено уже около половины этого количества.

Работа проводится почти незаметно для человека, но результаты ее ощутимы уже сейчас:

  • капитаны судов отмечают необъяснимо быстрое увеличение глубин на 1-2 км. в некоторых районах акватории Атлантического океана;
  • в результате повышения пропускной способности ложа Гольфстрима отмечается повышение температуры теплоносителя (морской воды) у берегов Норвегии и акватории западных районов Северного Ледовитого океана;
  • как следствие - ускоренное изменение климата Северного полушария в сторону потепления, расширение ареала обитания южных животных и насекомых на Север на сотни километров, повышение урожайности зерновых и некоторых овощных и плодовых культур;
  • ускоренное таяние горных ледников Альп в Европе и ледников Кавказа, ледников Гренландии и Антарктического ледового щита в последние годы;

Объем поступившей в Мировой океан воды от таяния ледников должен был повысить уровень океана более чем на 1 метр, но этого не произошло - из-за компенсации от потерь объемов вывезенного грунта морского дна, уровень океана остался неизменным .

Как же проводятся такие гигантские работы, причем скрытно от людей?

В основе технологии этих работ лежит принцип переноса объема нашего пространства (материи) в другое пространство. В самом общем плане суть его заключается в том, что техническими средствами выделяется объем нашего пространства вместе с находящейся в нем материей. Выделение объема производится формированием вокруг него волнового поля, присущего другому пространству Вселенной. Попадая в другое пространство, материя нашего пространства по отношению к другому пространству будет иметь нулевую «массу покоя» , т.е. становится в том пространстве подобным волновому полю, не имеющему массы, и невидимому для нас. Поэтому данный объем пространства и находящейся в нем материи можно без особых усилий переместить техническими средствами в любую другую точку пространства, а там или снова вывести в наше пространство, или сначала преобразовать материю (грунт), а потом уже переместить в любую точку нашего пространства. Но при любом нахождении материи нашего пространства в другом пространстве обязательными являются еще три условия:

  • наличие силового защитного поля;
  • способности перемещаться независимо от состояния среды (наличие гравитационного двигателя);
  • наличие системы ориентации и управления в ином пространстве.

Все это обеспечивается соответствующими техническими средствами.

Волновыми полями «пространственного перехода» являются так называемые «торсионные поля». Особо подчеркиваю - «торсионное поле» это поле пространственного перехода, а не гравитационное поле. На «торсионных полях» нельзя летать «просто так».

Почему я заостряю внимание на этом вопросе? Дело в том, что в последнее время в российской печати появились сообщения о работах по созданию летательных средств на принципах использования эффекта торсионных полей. А 31 марта 2001 года известная летчик-испытатель М.Л. Попович на «Зигелевских чтениях» в Москве прямо заявила - «Мы скоро будем летать на торсионных полях!» Это опасное заблуждение, которое может привести к необоснованной гибели людей или более серьезным природным катаклизмам для планеты. Прежде чем «играться» с генераторами торсионных полей, нужно знать, с чем имеешь дело, и уметь управлять этим.

Дело в том, что при достижении критической напряженности волнового торсионного поля происходит пространственный переход выделенной материи (летательного аппарата) в иное пространство, а это приведет к тому, что аппарат окажется в ином пространстве без средств защиты (силового поля) и динамической поддержки (гравитационного двигателя). Следствием этого будет немедленная гибель объекта нашей материи в другом пространстве - например, самолет с людьми вдруг окажется под корой Земли в условиях чудовищных давлений и температур, где мгновенно сгорит; или окажется в космическом пространстве далеко от Земли. Более страшным может быть то, что торсионный генератор просто вырвет из нашего пространства кусок земной коры, что может привести к гибели всей планеты. Поэтому любые эксперименты с торсионными полями нужно проводить очень осторожно и подальше от собственной планеты.

Единственным успокоением в данной ситуации является чрезвычайно низкая мощность земных генераторов торсионного поля - они пока еще даже камешек в соседнее пространство перебросить не могут, но уже способны вызывать дистанционное изменение спина элементарных частиц нашей материи, и как следствие, катализ химических реакций окисления. Кроме этого, земные генераторы еще «глупы» по частотным характеристикам полей перехода.

Несравненно более развитые научно и технически Высшие цивилизации долгое время занимались изучением полей перехода и осторожным внедрением этих технологий. Например, еще 6,5 тыс. лет тому назад в экспедиции Прометея технологии пространственного перехода применялись только в небольших летательных аппаратах военного назначения, причем с возможностью их дистанционного пилотирования людьми, не находясь в самом аппарате. Сам же корабль галактического класса «Страж Небес» не имел достаточно мощного генератора пространственного перехода для обеспечения собственного перемещения в пространстве. Кораблю на расстояние 737 световых лет потребовалось 232 года абсолютного времени полета через Желтое пространство с «динамическим переходом» под защитой ГДП-линзы по обычному графику «ускорение-торможение» с расходом гигантского количества рабочего тела, или 13 лет относительного (бортового) времени.

В настоящее время так уже не летают - корабль уходит от планеты на безопасное расстояние на стартовых гравитационных панелях, а далее включает генераторы перехода в нужное пространство и генераторы защитных полей. Оказавшись там, на малой скорости, корабль и люди, находящиеся в нем, относительно пространства уже не имеют массы - корабль мгновенно набирает скорость около 70 световых лет за год (почти максимальная в разрешенных материальных пространствах). Гигантские ускорения и скорости незаметны для конструкции корабля и людей. И так же быстро тормозится, в конечной точке полета. Энергозатраты (топливо) - минимальны. Времени требуется в десятки раз меньше, (площадь теплиц сокращается в сотни раз). Экипаж - минимальный. В результате новые корабли той же планеты Улеу значительно более компактны и несравненно более скоростные. Новому «Стражу Небес» потребовалось всего несколько лет абсолютного времени, чтобы по приказу Создателя оказаться у Сатурна и снова помогать людям - строить реклостер и улучшать нашу старую планету.

Если же полет проходит через Ретро-пространство, где нет самого понятия материи и пространства-времени, то скорость кораблей может в сотни или тысячи раз превосходить скорость света. Но к таким технологиям полета Высшие цивилизации шли десятки тысяч лет интенсивного научного развития и познания Вселенной. Так что нам с использованием «опасной игрушки» - торсионных полей при нашем допотопном уровне знаний торопиться просто нельзя.

Повторяю, - еще 6,5 тыс. лет тому назад экспедиция Прометея уже владела технологиями пространственного перехода - с ее помощью «выглаживали» плато Наска для сооружения небольшого аэродрома и большой (50 км) Главной геофизической площадки, где собирали кабельный ствол и приборное обеспечение баразы. Недалеко от того места и пробурили материковую плиту и установили в шахту собранную 50-километровую конструкцию кабельного ствола, уплотнителей и компенсаторов. И бурили просто - не сверлили гранит, как мы сейчас, а просто изъяли из материи материковой плиты элемент пространства в виде вертикальной трубы, в которую тут же вставили собранную конструкцию баразы. Просто и со вкусом!

Эти же технологии пространственного переноса использовались при строительстве подземных сооружений и подземных тоннелей переходов-выходов для безопасного прохода на плато Наска и к океану. Эти гигантские подземные сооружения около Куско в Перу обнаружили сравнительно недавно, но до сих пор никто не может понять назначения этих сооружений и кто, как смогли построить эти подземные переходы и комнаты с полированными стенами в крепчайшем граните. А гранит никто и не полировал - после изъятия элемента пространства в граните оставалась пустота - комната или тоннель нужного размера с полированными стенками.

Так и сейчас - когда «тарелки» другого пространства забирают пробы наших грунтов, на месте забора грунта остается характерное углубление - с полированными стенками. Попробуйте сами отполировать чернозем... Получится?

Несомненно, получится, когда освоим технологии пространственного переноса - на то и разум дан человеку. А без них в будущем Земли просто нельзя - с помощью этих технологий наши потомки будут добывать не руды, а самородные металлы, и не на Земле, а из остывших ядер спутников планет, подобных нашей Луне. Будут преобразовывать, и улучшать Землю, строить, летать, - словом, - достойно жить вместе со всей Вселенной.

Ю. Бабиков

11 октября 2003 года.


"Накануне": Открытие российских учёных

Открытие российских учёных

ОТКРЫТИЕ! ИНОПЛАНЕТЯНЕ СТРОЯТ НОВУЮ ПЛАНЕТУ, ДЛЯ КОТОРОЙ ВЫВОЗЯТ ЗЕМНОЙ ГРУНТ И ИЗМЕНЯЮТ КЛИМАТ ЗЕМЛИ!

К такому невероятному выводу пришли российский исследователь Ю.Бабиков, в работах также принимал участие Б.Тайлашев. Исследуя смысловое значение сотен "кругов на полях", которые с 1990 г. появлялись и появляются на полях России и других стран, особенно Англии, они обнаружили, что на них показана новая, 10-я планета Солнечной системы, на которой также будет жизнь, поэтому подробно информируются земляне, о её всех стадиях строительства.

Там же есть сообщения о том, что для этой новой планеты с Земли вывозится океанический грунт со дна Атлантического океана, который затем преобразуется с помощью земных микроорганизмов в плодородные почвы. Пробы лучших земных черноземов регулярно берутся "летающими тарелками" на местах нанесения пиктограмм в России.

По подсчетам ученых, этого грунта будет вывезено около 1 миллиона куб. км., что уже привело к увеличению глубин в районе теплого течения Гольфстрима и, как следствие, к повышению температуры его вод у берегов Европы и быстрому потеплению климата Северного полушария Земли. Часть грунтов после преобразования будет возвращена на Землю для повышения плодородия земных почв, что произойдет после 2012 года, а новую планету «Нибиру» можно будет увидеть на небе после 2006 года в районе марсианской орбиты. Сама же Красная планета к тому времени будет вдвое ближе к Земле.

Более подробно об этих невероятных исследованиях можно узнать далее в этом разделе сайта.


"Накануне": разгадка кругов на полях, реклостер, Высший Суд - статьи Ю.Бабикова

Реклостер «Земля-2»

Вместо предисловия

Землетрясение силой 8,7 балла произошло в Азии 25 декабря 2004 года, в районе о.Суматра. Это было одно из самых мощных землетрясений в истории. Удар пришелся на 8 государств. Число погибших составило несколько сотен тысяч человек. Высота цунами достигала 10 метров. Весь мир в те дни сопереживал жертвам и пострадавшим, с волнением следил за выпусками новостей. Казалось, что пришёл или вот-вот придёт Конец Света, настолько всё было неожиданно. Люди поняли, насколько сильна природа и насколько человек беззащитен перед её стихией.

Да, подобные катаклизмы не раз случались на нашей планете, и не раз ещё человечество ожидают подобные испытания. Можем ли мы понять суть происходящего в недрах Земли, научиться предсказывать подобные трагедии или даже управлять Землёй? Что же случилось на самом деле в тот декабрьский день? И почему спустя месяцы в том же самом районе наблюдались повторные мощные толчки? Есть ли ответы на эти вопросы, может ли кто-нибудь прояснить ситуацию?

Оказывается, тем событиям есть научное, хотя и неожиданное объяснение. Об этом пытается поведать миру гениальный российский учёный Юрий Анатольевич Бабиков, трудам которого и посвящён этот сайт. Его создаёт группа энтузиастов, проживающих в разных уголках планеты, но которых объединяет стремление к пониманию Истины. На самом деле всё просто и сложно одновременно, ведь мир многогранен, а мы ещё так мало о нём знаем. Но главное - мы не одиноки, с нами бок о бок находятся представители Высших цивилизаций, которые работают по претворению в жизнь плана Создателя по спасению нашей планеты и подготовке человечества к Суду.

Но не торопитесь делать вывод о том, что перед вами ещё один сайт эзотерической направленности, или, того хуже, воззвание очередной секты. Нет, здесь нет никакой мистики и в статьях сайта последовательно даётся информация, подтверждённая научными исследованиями. В данном разделе рассказывается преимущественно о новой планете, которая постароена Высшими в Солнечной системе. Это планета класса реклостер «Земля-2», или Нибиру.

Редакция.


"Накануне": Пиктограммы - предупреждения небес - статья Ю.Бабикова

Ю. Бабиков

Пиктограммы - предупреждения небес

Только в конце 2000 года стало ясно, почему еще в начале 1998 года мне было предложено написать книгу и опубликовать ее не ранее 2001 года, поскольку стало очевидным то, что скрыть уже невозможно: в конце декабря 2000 года в вечерних новостях российских телеканалов ОРТ-1 и НТВ сообщили об обнаружении зарубежными астрономами недалеко от орбиты Сатурна большого объекта диаметром свыше 700 км, имеющего эффективную температуру поверхности более чем вдвое большую, чем у Солнца. В комментарии упоминалось, что ученым непонятна его природа и они ищут ответы, стараясь понять, что это такое. Они в растерянности - в Институте астрономии при АН РФ даже отказались комментировать это сообщение, а я обращался ни куда-нибудь, а именно в секцию SETI , которая как раз и должна заниматься проблемами поиска контактов с внеземными цивилизациями.

Реплика авт. Складывается впечатление, что подобные программы "поиска" внеземных цивилизаций кем-то создаются и финансируются только для того, чтобы "доказать" населению, что никаких инопланетных цивилизаций нет. Так сказать, "операция прикрытия" засекреченной деятельности спецслужб по исследованию инопланетных технологий.

Академическая наука ушла в глухую оборону. Так или иначе, но сам факт появления такого объекта является прекрасным подтверждением гипотезы о металлическом Солнце, о Солнечной системе и строении Земли; ставит жирный крест на современных представлениях официальной науки по этим вопросам. Этого факта достаточно, чтобы из научных знаний и древних легенд, приведенной в книге информации Высшего Разума в сознании людей сформировалась логическая цепь, при добавлении в которую последнего звена, она превратилась в стройную систему доказательств, от которых нельзя отмахнуться. Я давно знал, что это за объект и, честно говоря, до этого сообщения сомневался в самой возможности такого, как сомневался и в правдивости подобной информации, поэтому и не мог говорить без доказательств... Теперь могу.

АСТРОНОМЫ ЗЕМЛИ В 2000 ГОДУ ВПЕРВЫЕ ОБНАРУЖИЛИ ОКОЛО САТУРНА ЯДРО НОВОЙ СТРОЯЩЕЙСЯ ИСКУССТВЕННОЙ ПЛАНЕТЫ - РЕКЛОСТЕРА «ЗЕМЛЯ-2».

Это необычный объект, несистемный, он не вписывается в логику никаких гипотез эволюции Солнечной системы. Согласно гипотез официальной науки Солнце якобы представляет собой гигантский газовый шар из водорода и гелия диаметром около 1,4 млн. км, в центре которого под действием огромных давлений и температур протекает гипотетическая протон-протонная реакция ядерного синтеза водород-гелий. Именно такие условия якобы позволяют Солнцу быть источником энергии вот уже миллиарды лет и иметь температуру поверхности около 5800 Ко. Но этот объект у Сатурна по сравнению с Солнцем крохотный, а его температура более чем вдвое превышает солнечную. За счет чего? Водород и гелий на нем сжаться до «солнечных» параметров не могут, следовательно, они здесь не причем. Такую температуру имеют ядра активных планет - там идет ядерный распад тероидов. Если природный сплав тероидов активирован, его температура находится именно в этих пределах, независимо от размера объекта. Спектр излучений должен быть уникальным: науке впервые представляется возможность относительно близко и без помех наблюдать значительные открытые массы активированных тероидов.

Этого объекта раньше не было, он появился совсем недавно, причем небесное тело эволюционирует, скоро его можно будет видеть невооруженным глазом - диаметр его увеличивается. За счет чего? Он появился не спонтанно, по стечению природных факторов, а по воле Высшего Разума. Новая планета строится из материи Сатурна, и строит ее Высшая Цивилизация для людей Земли. Впервые, точнее, в первый и последний раз - больше такого не будет в оставшиеся 6 миллиардов лет жизни Солнечной системы - у человечества появился уникальный шанс с помощью имеющихся телескопов и орбитальных средств земной спутниковой группировки воочию наблюдать за работой Создателя и Его помощников по строительству новой планеты.

О своей работе представители Создателя сегодня регулярно информируют людей, избрав единственный и наиболее доходчивый, с их точки зрения, способ передачи информации - через гигантские пиктограммы на хлебных нивах. Не слишком ли фантастично это утверждение? Попробуем разобраться в этом сами.

Прим.авт. И раньше были послания людям, например в Книге Еноха. Здесь я должен сказать о том, что Енох, единственный из людей, получил Право Вечной жизни будучи еще в теле человека, о чем он прямо говорит в ХХХ VII главе своей Книги («эфиопская версия», I Книга Еноха). Я утверждаю, что сейчас Енох жив и живет в Высшей Цивилизации, является ученым - в среде ангелов он прошел обучение по широчайшему спектру научных знаний - из текста его Книги следует, что еще около 6000 лет тому назад ему не только стала известна теория многомерности (асимметрии) Вселенной, но, как видно из «славянской версии» Книги, он еще и посетил вместе с ангелами все ее пространства - «семь небесных ярусов». В те стародавние времена он стал свидетелем подготовки Потопа и ему было показано будущее человечества. После этого ангелы Создателя доставили Еноха к его дому на Земле сроком на один год и повелели рассказать увиденное людям, своим детям, первому сыну Мафусаилу и написать Книгу (гл. L ХХХ I ).

Енох рассказывает о грядущем Потопе и строительстве ангелами ковчега для Ноя, передает необходимые знания по астрономии и метеорологии, позволяющие правильно расчитать время сева, рассказывает о Создателе и жизни ангелов, о будущем людей. Рассказывая об этом, он строго соблюдает запреты Создателя, не называет дат и имен, пользуется «эзоповым языком», показывая в аллегорических картинах «истории и апокалипсиса животных» историю человечества.

Инсинуации некоторых «ислледователей», которые датируют Книгу Еноха как якобы написанную в ( IV ) III - I вв. н.э., ссылаясь при этом на данные радиоуглеродного анализа рукописей кумранской долины, несостоятельны. Здесь путают время создания книги автором и время написания ее копии переписчиком. Если сейчас вручную переписать Аристотеля, не указывая даты - допустим, что эта копия через сотни лет сохранится, а более старая копия или оригинал уже обязательно истлеют; так что, будущие «исследователи» по радиоуглеродному анализу будут убеждать наших потомков, что Аристотель жил в начале ХХ I века и ездил на автомобиле? Пытаться установить время создания книги автором по времени создания копии методически в корне неправильно.

Но на этой неправильной основе делают вывод, что Книга Еноха является художественным описанием былых событий с пророческим уклоном в будущее. Ими упускается из виду, что Енох рассказывает о подготовке Потопа сыну Мафусаилу, который потом умрет в возрасте 969 лет в 3710 году до нашей эры, т.е. именно в Год Потопа - это легко проверить по Библии.

В Книге Еноха описываются не прошлые, а будущие события. Енох не гадает, не предполагает и предсказывает, а рассказывает о том, что видел в будущем сам, и об увиденном ему велено ангелами Создателя рассказать людям; говорит под клятвой ангела, прекрасно понимая, что ложь наказуема, а ложь под клятвой карается смертью - любая ошибка здесь ему будет стоить жизни. Такому свидетельству нельзя не верить...

Из анализа Книги Еноха можно сделать важнейший вывод: СОЗДАТЕЛЬ ЧЕРЕЗ СВОИХ ПОМОЩНИКОВ ДАВНО УЖЕ ДАЛ ОПИСАНИЕ БУДУЩЕГО ЦИВИЛИЗАЦИИ; ЗАРАНЕЕ ИНФОРМИРОВАЛ ЛЮДЕЙ О СВОИХ БУДУЩИХ ДЕЛАХ, КАСАЮЩИХСЯ ВСЕГО ЧЕЛОВЕЧЕСТВА.

Так что гадать не нужно - нужно только понимать то, что нам говорили прежде и говорят сейчас.

Пиктограммы на полях появлялись и раньше - люди спорят о них - одни с усмешкой говорят о неких шутниках, «рисующих» пиктограммы при помощи досок и веревок; другие видят в них известные символы человеческой истории; третьи рассуждают о неразгаданных посланиях внеземных цивилизаций, но обосновать причастность внеземного к пиктограммам не могут, как не могут объяснить и сам смысл посланий. В информационном характере посланий уже мало кто сомневается - простая истина: никто «просто так» эти круги рисовать не будет, они имеют какой-то смысл. И послания эти не от людей - люди так пригнуть растительность на поле не могут. Но эти послания для людей, поскольку они появляются не на дикой растительности, а на хлебных полях, возделанных руками человека.

Как раньше, так и сейчас они появляются только летом, когда пшеница еще растет. Почему же они появляются летом, и именно на полях? Из высшего по энергетике пространства наша материя, поверхность грунта не видны, взаимно соотнести положение корабля и поверхности трудно, это можно сделать только с помощью приборов. А каждое растение в период роста имеет сильное витонное излучение, которое видно из соседнего пространства; поэтому пока растения растут и развиваются, экипаж корабля видит хлебное поле как тонкую светящуюся поверхность, по которой легко ориентироваться, и на которой можно «рисовать» что угодно. «Рисовать» лучше ночью, поскольку днем затруднена навигация Серых кораблей в координатах Земли. Почему? Планету с ночной стороны освещает только ровное витонное излучение звезд и нет сильной подсветки от Солнца, которое днем «забивает» слабое излучение живой материи растений, и поля не видно. Это легко представить: ночью нам хорошо виден слабый свет тусклого приборного светодиода, свет насекомых-светлячков или, например, гниющей древесины некоторых деревьев - днем вы этого просто не увидите.

Обстоятельство слабой видимости излучений живой материи объясняет еще одну важную причину ночных полетов НЛО: ночью люди спят и на полях их нет, а любителей ночных прогулок с корабля хорошо видно. Видно, правда, не самого человека - светится кора головного мозга и «огонек Прометея» в груди от излучателя ребер, резко отличающиеся от излучения растительности. Хорошо видно и душу - человека с животными не спутаешь. Это позволяет экипажу уклониться от встречи и избежать гибели людей - попадание человека под луч мощного витонного излучения вызывает мгновенную смерть. Нанесение вреда человеку несвойственно моральным принципам и законам Высшей Цивилизации.

Пиктограммы на полях - результат направленного воздействия мощного витонного потока от двигателя или излучателя корабля из Высшего пространства. Почему именно витонного? Осмысление общих закономерностей лептонного баланса при формировании структур ядер атомов и их оболочек в различных пространствах дают понимание и принципов теории гравитации, являющейся лишь частным приложением теории асимметрии пространства. Наш электрон с успехом выполняет эту функцию в соседнем, более высоком по энергетике пространстве, как и витон для гравитации материи Высшего пространства. Например, именно гравитационная сила витонного излучателя наших ребер удерживает в теле душу человека, состоящую из материи Серого пространства.

Если при появлении НЛО без причин заглох двигатель вашего автомобиля, можно с уверенностью сказать, что перед вами корабль из Желтого пространства, и гравитационный двигатель этого корабля является электронным ускорителем с ядерной накачкой. Этот корабль вы не можете видеть полностью, так как наши глаза не могут видеть материю соседнего пространства - видно только излучение двигателя корабля в виде сгустка света. Электронный поток существенно не влияет на функции живой материи, от него растения не полегают.

Но если на месте посадки НЛО возникает системное полегание растительности, это означает, что здесь был корабль, гравитационный двигатель которого излучает мощный поток ускоренных витонов. Генератор силовой установки такого корабля работает на частоте 9х10 6 Гц. Этот параметр не придуман, его называли Корр., и обоснован тем, что для нормальной жизни экипажу корабля не нужно изобретать что-то искусственное: за рабочую частоту силовых установок кораблей принимается частота токов ядра планеты обитания. Планетами обитания Высшей Цивилизации являются высокоплотные небесные объекты, материя которых по отношению к нашей является излучающей, и они видны нам как звезды. Древние притчи о том, что ангелы живут на звездах, не сказка...

У растений, как и у простейших микроорганизмов, нет нейронов коры головного мозга, задающих частоту витонных импульсов: задающей частотой для микроорганизмов и растений является частота витонного поля Земли. Ядро Земли генерирует витонный поток с частотой 10 4 Гц и, когда растения оказываются в частотной среде в 900 раз выше обычной, их жизненные функции во столько же раз ускоряются - растения начинают стремительно расти. Именно такое воздействие на витонный контур растения нарушает нормальный цикл его клеток: усиление жизненных процессов требует влаги и растение быстро всасывает ее из почвы. После прекращения действия высокочастотного излучения все функции растения восстанавливаются, процессы жизнедеятельности идут с нормальной скоростью, а добытая корнями влага остается невостребованной - вот почему в облученных стеблях всегда отмечается избыток влаги, а само растение оказывается пригнутым к земле. Дело в том, что растение выросло вертикально в условиях витонного поля Земли, когда поток витонов идет снизу, от ядра, и сверху, от Солнца. Здесь же поток витонов многократно выше и имеет иную направленность, вот почему растения, получая импульс роста, успевают вытянуться по направлению действия излучения - т.е. по линии силовых контуров двигателя корабля или по направлению луча излучателя. Потому растения в зоне пиктограммы отличаются от соседних, не затронутых облучением, не только прилеганием к земле, но еще ростом и цветом - пожелтевшие облученные растения обогнали соседей в развитии - они более старые. Это результат действия витонного излучения, а такая техника только у кораблей Серого пространства, месте обитания Высшей Цивилизации.

Нанесение пиктограмм на хлебное поле с помощью витонного воздействия имеет еще одну очень важную особенность: такая технология управления живой материей недоступна человеку, присуща только представителям Высшей Цивилизации, поэтому послание на камне или грунте люди легко объяснили бы как творение рук человеческих, а письмена на хлебном поле могут оставить только посланцы Создателя, и их сообщение нельзя спутать ни с чем. Какие уж тут шутки - Они зря не прилетают...

ПИКТОГРАММЫ НА ПОЛЯХ - ПОСЛАНИЯ ВЫСШЕГО РАЗУМА.

Их в последние годы было очень много, но здесь речь пойдет только об оставленной посланниками Создателя серии пиктограмм, объединенных как единой стилистикой исполнения и местом появления, так и смысловым содержанием:

1. В июле 1990 года в графстве Уилтшир, Англия, на нескошенном хлебном поле появилась пиктограмма из 8-и кругов, объединенных общей линией длиной в 134 метра. Ее фотографии обошли весь мир, но смысл послания не был понят людьми.

Первая серьезная попытка понять смысл этого послания была предпринята в 1992 году российским автором Бабаниным В.П., она опубликована в книге «Тайны великих пирамид», выпущенной С.-Петербургским издательством «Лань» в 2000 г. В.П. Бабанин совершенно правильно увидел в ней схему строения Солнечной системы. Он объяснил, что показаны условные обозначения планет, правильно оценил сопоставимость их размеров из перспективы рисунка. Земля на схеме обозначена номером 3, а символ жизни на ней - кольцо живого хлеба злаковых растений. Совершенно правильно В.П. Бабанин сделал вывод, что на схеме показана еще одна планета, на которой должна быть жизнь. Но он не делает логического вывода из своих рассуждений - вторая планета, на которой биосфера показана кольцом живого хлеба, предназначена для жизни людей, ибо именно человеку сказал Создатель: - « В поте лица твоего будешь есть хлеб,... » («Бытие», п. 19 гл. 3) А поскольку не сделан этот вывод, невозможно понять и его следствие: планета пока не готова к жизни людей, так как пиктограмма нанесена на нескошенном поле незрелого хлеба, есть который еще нельзя.

На Уилширской пиктограмме вторая обитаемая планета показана как системная, а не «пролетная», ибо помещена не на пересекающей траектории, а строго на линии расположения планет, условно объединяющую их в единую систему, следовательно, она «единокровна» по отношению к остальным - создана из материи Солнечной системы, а не какой-нибудь иной звезды. Более того, на «пролетной» планете, имеющей вытянутую орбиту с периодом обращения 3600 лет водная жизнь невозможна, поскольку нет источника энергии, так как планета удалена от Солнца. В.П. Бабанин неправильно трактует суть второй живой планеты, ссылаясь на древние источники, в которых шумеры называли восьмую планету Нибиру, путает ее с греческим Фаэтоном и мифической Дайей. И здесь не его вина: - ошибка допущена еще раньше Захарием Сичиным, на которого ссылается В.П. Бабанин, американским историком русского происхождения, прочитавшим шумерские тексты, о которых он впервые поведал миру. З. Сичин писал о планете Нибиру, появляющейся около Земли раз в 3600 лет. Ошибка здесь. Это не предупреждение о наличии периодически появляющейся планеты, а сообщение Высшего Разума древним шумерам о том, что в Солнечной системе через 3600 лет появится еще одна обитаемая планета. Шумеры узнали о ней и оставили людям свои предупреждения, которые были забыты, а когда, наконец, шумерские документы нашлись, их не сумели понять правильно.

В библейском «Откровении Святого Иоанна Богослова» тоже говорится о второй планете, которую увидят после Страшного Суда: - « И увидел я новое небо и новую землю ; ибо прежнее небо и прежняя земля миновали », («Откровения...», п. 1 гл. 24)

В главе Х CI Книги Еноха сжато описываются с 6-го по 10-й этапы («седмины») развития цивилизации, причем приведена система, в которой после завершения каждого этапа обязателен Суд. Их несколько, последний - «суд на вечность», т.е. когда незадолго перед взрывом «сверхновой» на Земле нельзя будет жить и в Желтом пространстве, и человечество будет переведено в Серое. А первый Суд должен состояться спустя определенное время после Потопа. Потоп уже был, а первого Праведного Суда еще не было...

В этой главе он говорит задолго до Потопа: « Ибо я знаю, что дела насилия возьмут верх на земле, и великое осуждение совершится на земле; и всякая неправда прекратится и будет отделена от своих корней, и все здание ее исчезнет. » Это краткое предупреждение сути готовящегося Потопа, о котором на страницах Книги Енох много рассказывает и сынам, и внуку Ною. И здесь же, в следующем предложении, он продолжает: « И неправда опять повторится, и все дела неправды и все дела насилия и беззакония вторично совершатся на земле. И так как тогда усилится неправда, и грех, и хула, и насилие, и другого рода действия, и увеличится отпадение, и беззаконие, и нечистота, (Это уже о нашем времени... узнаёте?... -авт.) то придет великое осуждение с неба на всех них, и святой Господь выйдет с гневом и наказанием, чтобы свершить суд на земле ».

Ранее, в ХХХ VIII главе Книги, Енох говорит о том, что с Земли будет удаляться зло: « Когда откроется общество праведных, и грешники будут судимы за свои грехи, и будут изгнаны с лица земли, и когда Праведный явится пред очами избранных праведников, дела которых взвешены Господом духов, и свет откроется праведным и избранным, живущим на земле, - то где тогда будет жилище грешников и убежище тех, которые отвергли Господа духов? Было бы лучше для них, если бы они никогда не рождались ».

Если сопоставить все эти источники, получается, что через 3600 лет после шумеров долна появиться вторая обитаемая планета, затем явится Господь-Создатель и будет судить Землю, а после Праведного Суда грешники будут сосланы на другую планету, она для них...

Планета с биосферой на уилтширской пиктограмме вовсе не Икар или Фаэтон, как его называли древние греки, и не реконструкция прежнего положения планет - тогда Икар был 4-й планетой, сразу за Землей, а Марс был 2-м. На пиктограмме же Марс занимает положение 4-й планеты, а Земля обозначена номером 3, следовательно, есть и не показанная на ней Венера под номером 2, являющаяся бывшим Икаром, что означает только одно: на пиктограмме в Уилтшире показано не древнее, а сегодняшнее положение планет, к которым добавлена вторая обитаемая планета.

Выше я доказал, что вторая обитаемая планета в Солнечной системе (или «второе небо») появляется для отселения грешников после Суда. Семяса Прометей и Корр. ранее мне говорили, что вторая обитаемая планета в Солнечной системе будет искусственная, как планета-реклостер для земного зла. И такая планета обязательно строится Создателем в каждой системе к Суду, к завершению этапа самостоятельного развития разумной цивилизации - это Закон Творца. Перед нами изображение реклостера. Следовательно, пиктограмма июля 1990 года в Уилтшире -это сообщение, что

В 1990 ГОДУ СОЗДАТЕЛЕМ ПРИНЯТО РЕШЕНИЕ О ПОДГОТОВКЕ К ЗАВЕРШЕНИЮ ЭТАПА САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЧЕЛОВЕЧЕСТВА ПРАВЕДНЫМ СУДОМ С ОТСЕЛЕНИЕМ С ЗЕМЛИ ЛЮДЕЙ, ПРАКТИКУЮЩИХ МОРАЛЬ ЗЛА И НАСИЛИЯ, ПОСТРОИВ ДЛЯ НИХ В СОЛНЕЧНОЙ СИСТЕМЕ ИСКУССТВЕННУЮ ПЛАНЕТУ - РЕКЛОСТЕР - «ЗЕМЛЯ-2».

Когда же реклостер будет готов к заселению?

Около реклостера, по обе стороны системной линии, расположены два прямоугольника, которые не могут быть телами системы: прямоугольных планет не бывает. Я предположил, что это информативные временные метки. И это не черточка, означающая, к примеру, земной год, а прямоугольник, следовательно, это больший период времени. Какой период времени для Земли системный и существенный в ее астрономической сути? Видимо, каждый прямоугольник обозначает 12-летний астрономический цикл Земли, применяемый, в частности, восточными астрономами. Тогда готовность второй планеты к заселению - 2014 год, если считать отправной точкой 1990 год. Корр. подтвердили правильность такого предположения, тем более, что это логично совпадает с неизбежностью вмешательства Создателя в дела Земли для предотвращения катастрофы 2074 года. Как будет вестись строительство искусственной планеты?

2. 12 июня 1999 года в Ист-Филд (окрестности Элтон Барнс), Англия, появляется новая пиктограмма длиной уже 342 метра, выполненная в стилистике, подобной Уилтширской пиктограмме 1990 года.

Она является ее развитием: Земля на схеме показана точно так же, как на прежней - с кольцом живой травы и номером 3. В отличие от предыдущей пиктограммы эта построена не в виде перспективы, а ограничена с одной стороны Землей, с другой - Сатурном. Это

ГРАФИЧЕСКОЕ ИЗОБРАЖЕНИЕ ПЛАНА РАБОТ ПО СТРОИТЕЛЬСТВУ РЕКЛОСТЕРА И РЕКОНСТРУКЦИИ СОЛНЕЧНОЙ СИСТЕМЫ.

Ключевым для понимания является изображение Юпитера с четырьмя внешними нерегулярными спутниками - Ананке, Карме, Пасифе и Синопе. То, что это внешние спутники, видно из их удаленной орбиты, далеко отстоящей от планеты, в то время как орбиты внутренних спутников показаны вблизи Юпитера. Кроме того, эти 4 спутника объединены общим кольцом, т.е. имеют общее свойство. Это активные спутники, которые, как и Юпитер, хорошо видны в Высшем пространстве, ибо там они светятся, а пассивные внутренние спутники, невидимые из Высшего пространства, здесь не показаны вовсе, а только условно обозначены их орбиты.

Земля на схеме показана дважды: на своем месте, после «Земли-2» и Марса от Юпитера, и с другой стороны от Юпитера, перед Сатурном.

Условное изображение Земли около Сатурна очень важно: это не место расположения планеты, а основа плана, указание, для какой из планет здесь проводятся работы. От Сатурна к Земле тянется линия, т.е. работы проводятся на секторе от Сатурна до Земли и для Земли. Около линии 4 черточки - возможно, это указание того, что работы с ядром реклостера здесь будут проводиться четыре земных года. Год Сатурна длится 29,46 земных года, и здесь явно неприемлемо исчислять время в «годах Сатурна»: работы проводятся для Земли и информируются о работах люди Земли. (Учитывая то, что Корр. сообщили дату начала работ - 1998 год, а пиктограмма «опубликована» в 1999 году, можно предположить, что работы у Сатурна планируется закончить в 2002-2003 г.г.)

Сатурн легко опознать - около планеты показано знаменитое кольцо так, как его видно с Земли - только его незакрытая часть, и три спутника, не связанных между собой. Возможно, это три самых крупных спутника - Титан, Рея и Япет - они были открыты самыми первыми еще в 1655, 1672 и 1671 году соответственно. Но, следуя логике видимости из Высших пространств, эти три мертвых спутника оттуда не видны, а видны только активные спутники и планеты. На сегодня у Сатурна мы знаем только один такой - Феба, остальные, возможно, есть, но их еще не успели открыть по причине их малого размера и большой удаленности от Сатурна. Но в этом случае естественные активные спутники должны бы быть связаны общей линией, как у Юпитера, а ее нет. Наиболее вероятно, что на пиктограмме показаны активный спутник Феба и искусственные активные небесные тела, создаваемые на орбите около Сатурна. Последнее предположение наиболее предпочтительно, ибо именно здесь обнаружен осенью 2000 года раскаленный объект - ядро будущего реклостера, созданное из материи Сатурна.

Более того, здесь же, рядом с изображением Сатурна помещено условное изображение создания меньшего тела из большего: реклостера из материи Сатурна. На схеме показано, что из большего шара будут сформированы два малых - возможно, это заготовки ядра реклостера - два шара из металлов твердой и жидкой зон ядра Сатурна, которые потом будут слиты воедино. При таком понимании наличие в схеме на орбите около Сатурна трех активных тел, не связанных между собой общим происхождением, вполне обоснованно.

Кроме этого, показан сам принцип выделения из большего - малого: от большего круга отходит подобие «гидроцилиндра», на подвижном штоке которого помещено малое тело. Четко задано направление движения: только по линии действия, «цилиндр» с обеих сторон ограничен символами «базы» - жирной черточкой со стрелкой или точкой, которые конструкторы часто применяют там, где нужно показать, что в сторону через черточку движения нет, а движение возможно только вдоль черточки.

Далее, с другой стороны от Юпитера реклостер «Земля-2» помещен там, где он впервые появился на уилтширской пиктограмме 1990 года. Реклостер узнаваем по кольцу живой травы, но есть дополнения: показан круг без живой травы, соединенный с реклостером линией действия. Тонкая линия пригнутых колосьев на границе кольца биосферы имеет подобие стрелок, обращенных друг к другу и не пересекающие линию действия: впечатление такое, что на шар натянули оболочку биосферы. Видимо, это нужно понимать как то, что от Сатурна новая планета будет перемещена на это место, и здесь получит биосферу - воду, репродуктивный грунт и воздух. Вдоль линии действия опять проставлены временные метки - две черточки. И, учитывая планируемый срок завершения работ у Сатурна, перемещение планеты на постоянную орбиту займет два года, то есть «Земля-2» должна появиться на этом месте после 2004 - 2005 гг.

Между Землей и «Землей-2» обозначена фигура, подобная гантели, проходящей сквозь два кольца: это явно Марс - указано его планируемое перемещение на другую орбиту - Красная планета скоро будет ближе к Земле.

Около Земли очень много знаков:

- линия действия проходит от одной планеты («старой» Земли) с кольцом живой травы к другой («обновленной» Земле), не касаясь последней, причем на линии действия обозначено ядро планеты и ее оболочка: Земля будет обновляться как за счет стабилизации токов ядра планеты по ее нынешней орбите, так и за счет укрепления оболочки коры планеты;

- от «старой» планеты отходит стрелка в сторону реклостера, заканчивающаяся в полукружье живой травы, символизирующей биосферу: Земля будет донором при создании биосферы реклостера «Земля-2» и это будет происходить до обновления нашей планеты;

- к «обновленной» Земле отходит спираль из кружков последовательно увеличивающегося диаметра: символ этапов эволюционного развития. Земная цивилизация закончит этап самостоятельного развития и будет принята в Сообщество Цивилизаций Создателя.

Корр. дополнили расшифровку:

- создание реклостера поручено Создателем народу Серой цивилизации, поэтому «с народом Серых Он заключил контракт на постройку искусственной планеты диаметром 15000 км для осужденных землян»;

- в 1990 году Земли Создателем отдан Приказ о реструктуризации околоземной группировки кораблей Высшей Цивилизации и концентрации их около Сатурна для обеспечения строительства;

- строительство реклостера начато в 1998 году, плановый срок строительства - 16 лет, окончание работ - 2014 год;

- строительство ядра новой планеты ведется методом послойного изъятия активной материи твердой и жидкой зон ядра Сатурна через линзы пространственного перехода, переносом и выводом материи в ваше пространство в заданных точках аккумулирования около Сатурна;

- оболочка реклостера будет формироваться из сегментов коры Сатурна, изымаемых так же. Кора планеты при выполнении этих операций стабилизируется, причем блокируется неуправляемый выход газовой среды из-под коры Сатурна. Перед монтажом и сваркой элементов коры вокруг ядра реклостера проводится их дегазация по удалению метанового льда;

- для заполнения газового промежутка между ядром и корой реклостера будет использована соответствующая газовая среда Сатурна;

- на спутниках Сатурна воды нет - там только замерзший метан, поэтому вода будет сбрасываться на реклостер с водных спутников Юпитера - Европы, Ганимеда и, возможно, Каллисто. Процентное соотношение воды и суши реклостера будет почти аналогично земному;

- поскольку там нет осадочных пород как на Земле - у Сатурна нет биосферы - поверхность реклостера сначала будет из мертвого камня;

- репродуктивный грунт изымается и будет изыматься через линзы пространственного перехода из пород осадочного чехла океанов Земли, преимущественно Атлантического - там достаточно мощные отложения и стабильное поле напряжений коры океанского дна, а затем складируется в пространстве для улучшения его репродуктивных свойств. Океанический грунт сначала стерилизуют, а затем заселяют земными микроорганизмами, взятыми из лучших почв вашей планеты. Мы будем брать только контрольные образцы микрофлоры, а затем размножать ее непосредственно в грунте, ускоряя деятельность микроорганизмов в 900 раз, что эквивлентно процессам формирования гумусов в земных условиях длительностью в несколько тысяч лет. В итоге качество грунтов «Земли-2» будет достаточным для воспроизводства элементов биосферы и начального обеспечения пищей 3-4-х миллиардов людей;

- сушу новой планеты нужно будет покрыть 4-х метровым слоем репродуктивного грунта. Его потребуется около 600 тыс. км3, т.е. от его изъятия с Земли понижение уровня океана составит около одного метра. По состоянию на 1 июля 2001 г. с океанского дна Земли уже изъято 23% его потребного количества, что вызвало бы понижение уровня Мирового океана на 0,2 метра, но этого не происходит, поскольку мы активировали сброс ледникового панциря Антарктиды, отмечаемый вашими учеными в последние годы. От сбрасываемого льда в Мировой океан должен был бы повыситься его уровень, но этого не происходит. Вы не задаете себе вопроса - почему?;

- на «Земле-2» будет только водная и наземная флора, ускоренно выращенная из земных семян и образцов. Фауны - насекомых, рыб, птиц, животных не будет - искусственная планета для людей создается в сжатые сроки, и у нас нет миллионов лет на отработку цепей питания экосистем;

- дата Дня Суда еще не назначена: решение будет приниматься Создателем по готовности новой планеты к заселению людьми, поскольку не исключены отклонения от плановых сроков работ по непредвиденным обстоятельствам, что вполне возможно, поэтому оговорено контрактом.

3. Спустя всего 12 дней, 24 июня 1999 года, в том же графстве Уилтшир, где в 1990 году появилась первая пиктограмма, обнаружена еще одна, имеющая к предыдущим прямое отношение.

Изображена треугольная свастика в кольце, причем изображение выполнено так, что воспринимается двояко: если «настроить» глаза, то видно уже не плоскую треугольную свастику, а объемную, наложенную на куб. Это дает понимание смысла пиктограммы:

- «треугольная свастика» - древний символ, имеет двойное значение: «зверь» (зло) и «человечество»;

- «куб» - символ строительства, заложенный у каждого человека в подсознании с раннего детства - дайте ребенку кубики, и он будет строить;

- свастика на кубе вписана в кольцо диагоналями куба, а не квадрата, что означает, что куб вписан не в плоское кольцо, а в объемную сферу или шар, являющийся символом планеты.

Читая все совместно, складывается формула:

«ЗВЕРЮ (ЗЛУ) ЧЕЛОВЕЧЕСТВА СТРОИТСЯ ПЛАНЕТА».

Таким образом, эта пиктограмма непосредственно связана по месту появления и смыслу с предыдущими, и является их кратким подтверждением, подобно тому, как радист после передачи азбукой Морзе большой радиограммы дает подтверждение передачи, являющимся еще и знаком окончания радиограммы.

4. Через 2 года, 13 июля 2001 года, в Адыгее, около Майкопа (Россия), на хлебном поле появляется новая пиктограмма. По стилистике и характеру изображения авторская связь с предыдущими пиктограммами, особенно с Уилтширской пиктограммой 1990 г. и Ист-филдской 1999 года, несомненна: в центре внимания тот же круг с кольцом живой травы и планетами Солнечной системы. Но есть серьезное и принципиальное отличие от предыдущих - в центре рисунка круга Земли осталось углубление в грунте от взятой пробы чернозема.

Напрашивается простой вопрос: «Если был нужен грунт, то зачем же было рисовать пиктограмму?» Взяли бы по-тихому пробы грунта и спокойно улетели - никто и никогда не обратил бы внимания на эту ямку в почве, у которой всего одна характерная особенность - «полированные стенки». Между прочим, обычным инструментом такие стенки не сделать, а вот если изымать грунт из другого пространства через пространственную линзу как объем материи нашего пространства, граница ее будет именно полированной.

Пробу грунта взяли и обставили дело так, что не заметить изъятие пробы стало просто невозможно. Пиктограмма вызвала у людей такой интерес, что сразу приехал отряд адыгейского МЧС и съемочная группа местного телевидения: к вечеру о месте посадке НЛО, пиктограмме и взятой пробе грунта знала вся планета. Это, видимо, и нужно было авторам пиктограммы. Им необходимо было не просто взять пробы великолепных черноземов, а сделать это, намеренно афишируя свою деятельность - демонстративно и одновременно скрытно, так, чтобы о факте забора грунта узнало как можно больше людей, а вот о том, кто и как это сделал, людям было бы неизвестно. Но если это так, то сам факт забора грунта и его последствия должны касаться всех людей Земли, а цель и назначение этой пробы должна объяснить пиктограмма.

В основе пиктограммы - круг с кольцом живой травы, в центре круга ямка на месте изъятия пробы грунта. Это Земля. От Земли идет прямая линия, пересекающая круг без кольца живой травы - это Марс - и упирающаяся далее во второй круг с кольцом живой травы - это реклостер «Земля-2». Но около изображения Земли есть еще один элемент: из кольца живой травы отходит извилистая линия, сворачивающаяся далее в спираль, из которой линия широкой дугой пересекает прямую, соединяющую изображения планет. За прямой изображение зеркально: дуга переходит в спираль, и уже из спирали снова возвращается извилистой линией к кольцу живой травы Земли.

Это нужно понимать так: взята проба грунта на микробиологический анализ. Микроорганизмы пробы удалены с Земли в иное пространство (извилистая линия от кольца травы) для дальнейшего размножения и увеличения размера биомассы (спираль). Далее они будут перенесены через пространство и помещены на другую планету с биосферой для размножения микроорганизмов там (вторая спираль), - дуга пересекает прямую линию, в конце которой расположена «Земля-2».

Адыгейская пиктограмма является очередным информационным сообщением Высшей Цивилизации о ходе строительства реклостера. На этот раз смысл сообщения в том, что оно показывает реализацию Ист-филдской пиктограммы 1999 года об отборе части биосферы Земли для реклостера (отходящая от Земли стрелка в полукруг живой травы):

ВЗЯТА ПРОБА РЕПРОДУКТИВНОГО ГРУНТА ДЛЯ РЕКЛОСТЕРА

Посланцы Создателя все сделали правильно: они информировали людей о ходе строительства, но не вошли в прямой контакт с людьми, соблюдая Запрет Создателя.

5. В ночь с 12 на 13 июня 2000 г. в Ставрополье появилась пиктограмма, которая точно повторяла пиктограмму 09 июля 1997 года в Краснодарском крае. В центре фигур остались углубления от проб чернозема.

На них изображены несколько концентрических окружностей разного диаметра с общим центром, вписанные большей окружностью в равносторонний треугольник, имеющий на вершинах малые окружности с разным заполнением, причем от этих малых окружностей к общему центру больших окружностей идут линии, их пересекающие. Эта пиктограмма показывает суть работ по укреплению оболочки Земли.

Основой пиктограммы являются большие круги с общим центром - впервые показана полипространственная структура Земли:

- сплошной круг посредине символизирует ядро планеты;

- два кольца живых злаков над ним символизируют две биосферы Земли, соответственно в пространстве Желтого спектра и в нашем пространстве;

- три малых окружности вокруг больших обозначают:

1. окружность без значков - оболочка коры планеты,

2. окружность с тонкими спиральными линиями - магнитное поле,

3. малый сплошной кружок с отходящей от него ступенчатой спиралью, соединенной на выходе с вершиной треугольника - ядро Земли и функция изменения его частотной характеристики. «Ступенек» на спирали пять, что соответствует выводу частотной характеристики ядра на уровень 105 Гц;

- малые окружности объединены линиями, составляющими вместе равносторонний треугольник, из вершин которого к изображению Земли опускаются линии действия, пронзающие биосферы и упирающиеся в ядро планеты - при изменении частотной характеристики ядра учитывается совместное действие на магнитное поле, оболочку коры планеты и на биосферы обоих пространств. Таким образом, «треугольная» пиктограмма является дополнительным пояснением и означает:

БУДЕТ ПОВЫШЕНА ЧАСТОТНАЯ ХАРАКТЕРИСТИКА ЯДРА ЗЕМЛИ ДО УРОВНЯ 10 5 ГЦ ПРИ УЧЕТЕ ВОЗДЕЙСТВИЯ ДАННОГО ПАРАМЕТРА НА ОБОЛОЧКУ КОРЫ, МАГНИТО- И БИОСФЕРУ ПЛАНЕТЫ.

6. В эти же годы (к сожалению, точно место и время пока установить не удалось) на полях появляется еще пиктограмма, которая по стилю и характеру имеет отношение к «Плану строительства реклостера» и его поясняет.

На ней изображены два круга, находящиеся на одной линии, причем один из них с кольцом живой травы. Это информация о сроках работ по биосфере реклостера на его постоянной орбите. Почему такой вывод?

Два изображения планет помещены на одной линии, причем видно, что линия пересекает изображения планет, а после пересечения оборвана с обеих сторон - это отрезок или фрагмент линии большого плана.

На пиктограмме 1990 года, описанной В.П. Бабаниным, находящиеся на одной линии условные изображения планет имеют свои символы, а здесь два соседних изображения символов не имеют, следовательно, здесь изображение одной планеты в разных стадиях развития и это реклостер, поскольку биосфера должна появиться на нем, а не на другой из планет Солнечной системы.

Поскольку реклостер здесь показан не в системе, а отдельно, но на отрезке системной линии, это означает, что пиктограмма информирует не о работах в рамках системы, а о работах, касающихся только реклостера, следовательно, здесь не перемещение реклостера на свое место в системе, как это было показано на Плане строительства, а условно обозначены работы по созданию биосферы реклостера на его системном месте, т.е. на орбите между Марсом и Юпитером.

У отрезка линии, соединяющей реклостер без биосферы и реклостер с биосферой, помещены четыре черточки - временные годичные метки, следовательно, все вместе это может означать только одно:

БИОСФЕРА РЕКЛОСТЕРА БУДЕТ СОЗДАНА В ТЕЧЕНИЕ ЧЕТЫРЕХ ЛЕТ ПО ПРИБЫТИИ ЕГО НА СВОЮ ПОСТОЯННУЮ ОРБИТУ.

С учетом планируемых сроков работ по предыдущим пиктограммам можно предположить, что к 2008-2009 году реклостер будет готов к высадке в грунт семян высших растений, а за отставшиеся 5-6 лет строительства, при ускоренном росте, на Земле-2 поднимутся и зашумят листвой леса....

7. В ночь с 20 на 21 августа 2001 года, опять же в графстве Уилтшир, появилась новая пиктограмма, площадью около 2 гектаров, состоящая из 420 кругов, диаметр самого большого из них достигает 21 метра. Вместе они создают огромную розетку в виде цветка, состоящего из 6 спиралей-лепестков, выходящих из центра фигуры, и образо- ванных малыми кругами последова- тельно больших и меньших диаметров.

Пиктограмма имеет прямое отношение к предыдущим, и особенно к Истфилдской пиктограмме 1999 г. - плану строительства реклостера. Но если на плане одна спираль, подходящая к Земле, то здесь их 6. Почему?

На плане строительства спираль эволюции показана схематично, только как информационный элемент, показывающий этап эволюции Земли. Там цель пиктограммы другая - показать схему строительства с краткой ссылкой на причину. Здесь цель пиктограммы - именно сама эволюция, поэтому спирали - главное.

Спирали показаны не плавными линиями, как мы привыкли схематично изображать эволюцию «по Дарвину», а именно дискретными спиралями управляемой эволюции, каждый шаг которой принципиально меняет качество - круги последовательно увеличивающегося (уменьшающегося) диаметра. Сплошными закрученными спиралями принято показывать только количественный рост без изменения качества, как это было на пиктограмме в Адыгее. Здесь спирали изображены очень подробно - на каждой из спиралей диаметр кругов, их образующих, при движении от центра плавно увеличивается и, достигнув максимума, начинает уменьшаться. Это более чем правильно: эволюционный процесс всегда имеет три основных периода - развитие, достигнутый максимум, затухание.

Более того, здесь показаны контрольные точки этих процессов - маленькие круги около спиралей - периодическое воздействие и контроль Высшей Цивилизации за эволюцией Земли. И около каждого кружка - символа этапа управляемой эволюции биосферы Земли - этих кружочков по три с каждой стороны, т.е., чтобы не мешать естественному отбору и формированию системы самогеруляции биосферы, контролировалось только начало и окончание каждого этапа, причем контроль велся из трех пространств - нашего, Желтого и Серого.

Итак, спиралей - шесть, и все они полностью заполнены, образуют единую фигуру: 6 циклов управляемой эволюции Земли закончены.

Что это за циклы? Ответ может быть только один - завершение «шестого дня творения.» В завершение этого дня, а это был этап самостоятельного развития человечества, по логике жизни цивилизаций Создателя, должен неизбежно следовать Праведный (Страшный) Суд. Технические мероприятия по обеспечению жизни в Солнечной системе после Суда идут полным ходом - реклостер строится по графику. Но этого мало: нужно еще провести организационные мероприятия по юридической подготовке самого Суда и непосредственному его проведению.

Следовательно, Уилтширская пиктограмма 2001 года - сообщение, что

СОЗДАТЕЛЕМ В 2001 ГОДУ ПРИНЯТО РЕШЕНИЕ О НАЧАЛЕ ОРГАНИЗАЦИОННОЙ ПОДГОТОВКИ СУДА НАД ЗЕМЛЕЙ...

Я не занимаюсь гаданиями на кофейной гуще или пророчествами, никаких сроков я не придумывал, с веревками и досками по полям Англии и Адыгеи не бегал - я просто исследовал смысловую расшифровку пиктограмм, основываясь на современных знаниях в различных областях науки - от астрономии и геофизики Земли до биохимии, ядерной физики и генетики, сопоставляя их с древними легендами и преданиями, религиозными текстами и оперативной информацией из ноосферы.

В книге исследована только малая часть огромного количества пиктограмм, а их в последнее время в разных странах и на разных континентах, по сообщениям печати, появилось уже около двух тысяч. Я не ставил своей целью провести детальный анализ всех пиктограмм - это отдельная и большая работа - могу только добавить, что в пиктограммах, виденных мной, много информации-подсказок по астрономии, ядерной физике, биологии, органической химии, предупреждений о планируемых действиях в отношении Земли и многое другое... Если проанализировать все подлинные пиктограммы, то получим такие выводы:

- информационные пиктограммы на полях наносятся с использованием свойств иных пространств и высоких технологий биоизлучений представителями разумных внеземных цивилизаций скрытно, но с целью заранее предупредить нас о предстоящих серьезных событиях на планете и в Солнечной системе, причем информация дается ими не на каком-то языке, а в виде изображений, понятных без перевода для всех людей Земли;

- пиктограммы чаще всего появляются в Англии, как в стране, внесшей значительный вклад в научное развитие цивилизации, и в России, где живут потомки племени Иафета и есть великолепные черноземы, пригодные в качестве образца при создании почв реклостера;

- представители внеземных цивилизаций воздерживаются от прямых контактов с людьми и скрытность их присутствия будет сохраняться до определенного момента, когда этим событиям наступит время;

- в последние годы пиктограмм необычно много, словно Внеземной Разум обращает внимание людей на приближение серьезных событий.

Возможные оппоненты обязательно приведут доводы, что апокалиптические настроения далеко не новы, что легендам об Апокалипсисе и Страшном Суде уже тысячи лет, и они в разных вариантах присутствуют во многих религиях и верованиях народов в разных уголках планеты. Критики напомнят, что к губительным катаклизмам сотни лет назад готовились еще буддийские монахи, создавая убежища и хранилища ценных рукописей в Тибете, а на границе столетий неоднократно возникала паника от боязни «конца света». Но ничего не происходило, а паника оказывалась ложной. Все правильно, так оно и было - мы же самостоятельно ведем летосчисление и границы столетий устанавливаем сами, как сами и создавали для себя панику на этих рубежах, а здесь информация идет не от людей, а от тех, кто создавал биосферу Земли и человека.

Мы уже убедились, что Апокалипсис и Суд имеют разные смысловые значения: если первое по сути есть катастрофические бедствия, которых было немало в истории Земли и возможность повторения их не исключена, то Праведный Суд - обязательные действия Высшего Разума по отношению к цивилизации людей, и что о Суде люди были заранее предупреждены еще тысячи лет тому назад и он неизбежно свершится.

Может быть, все это вымысел или часть тысячелетнего плана глобальной дезинформации человечества? Вряд ли... Кому это выгодно?

Заниматься дезинформацией представители Создателя не будут, ибо за умышленную ложь неизбежен ответ перед Создателем - Господом правды.

Сатана? С какой целью? Создать панику и по дешевке завладеть имуществом, как это делали некоторые ловкие лондонские жулики во время битвы при Ватерлоо? Сомневаюсь: материя нашего пространства ему не нужна, ему нужны только наши души. Дискредитировать предупреждения Создателя о неизбежном Суде, поддерживая у людей неверие в эти предупреждения и через это неверие в саму душу? Вот это Сатане безусловно выгодно. Но зачем же ему утруждать себя многоходовой комбинацией по нанесению пиктограмм и строительству реклостера, если он и так много лет получает достаточное количество душ с помощью своей системы лжи?

Нет, пиктограммы не дезинформация, а важная истина для всех людей Земли, которую игнорировать нельзя. Такого большого количества пиктограмм на Земле никогда ранее не появлялось, и поэтому похоже, что перед всеми нами, живущими сегодня на Земле, в ближайшие годы перспектива Праведного суда Земли Богом-Создателем вполне реальна, и от этого Суда нам просто некуда деться...

Невероятный вывод? Но мы его не придумали, а пришли к нему сами, пытаясь понять своим разумом смысл посланий внеземных цивилизаций...


"Накануне": Сегодня мне приснился странный сон - статья Ю.Бабикова

Сегодня мне приснился странный сон

Я был в Норильске, в будущем, похоже, во времена переходного периода и бурного строительства новой экономики. Похоже, что по берегам свободного ото льда Северного Ледовитого океана начинал формироваться промышленный регион планеты. Видимо, более южные районы целиком отдавались земледелию и комфортному проживанию людей среди лесов, лугов, рек и озер, а Север застраивался новыми заводами.

Поехал туда в командировку, куда меня пригласили в качестве консультанта. Норильск стал одним из самых бурно развивающихся экономических регионов мира, причем развитие не горнодобывающей отрасли, а машиностроения и производства готовой и сложной продукции. Норильск первым освоил массовое производство деталей из природного гранита, причем это были детали сложной формы, многометровых размеров, и с полированными стенками и острыми гранями. Продукция явно не для гражданского строительства. Похоже, что это были элементы каких-то излучателей или пространственных преобразователей.

Также они за полгода создали производство новых грузовиков объемом в 500.000 шт. в год. Это были необычные автомобили, быстрые, малошумные, с вместительным кузовом-самосвалом, двигатель спереди. Капот слегка заостренный, радиатор выполняет, видимо, чисто формальную, эстетическую функцию. Обтекаемая кабина темно-синего цвета, с сильно скошенным назад ветровым стеклом. Так же был скошен и капот, как бы продолжая линию стекла, но более горизонтально, с меньшим углом. Колеса обычные, как у грузовиков, но вот топливных баков и выхлопных труб я не видел.

В город проложили железную дорогу, которая начиналась от Нефтекамска, шла на Север, а потом вдоль океана до Норильска. Я оценил расположение дороги и выход ее к Нефтекамску как весьма разумным, напрямую связывавшим Норильск с традиционными промышленными районами. Пассажирских поездов было еще мало, по одному в сутки. Приехал в город, на который уже опустились полярные сумерки - весь день и не ночь, и не день, но темновато. Звезд не видно от сплошных облаков, а снега на грунте нет вовсе. Словно вечерние сумерки поздней осени.

Показали мне производство грузовиков. Оно было очень необычным и малолюдным. Весь производственный процесс проходил в закрытых от людей помещениях. Да и сами эти помещения напоминали не привычные нам заводские корпуса, а были похожи на высокие цилиндрические емкости огромного диаметра, не имеющие ни окон, ни входов. Эти металлические емкости были несколько приподняты над землей и стояли на опорах, между которыми можно ходить. Корпуса-цилиндры стояли довольно тесно друг от друга, так что территория завода была очень небольшой, а вся она под ними была сплошь покрыта желтоватой керамико-подобной плиткой, с небольшими пупырышками, чтобы ноги не скользили. Очень чисто, никакого хлама и отходов. Управление производством осуществлялось операторами из небольших блочных домиков с плоскими крышами, стоящими около каждого корпуса-цилиндра. К домикам вели такие же дорожки из желтоватой плитки. Сами эти "корпуса" были соединены между собой переходами и трубами на разной высоте, а конечная продукция, - грузовики, выходили из прямоугольного корпуса, который стоял прямо на земле и был более похож на заводское здание.

Думаю, что внутри эти корпуса-цилиндры по всей высоте вдоль стен и центру были заполнены станками и промышленными роботами, а меж них, как по винтовой трубе, шел сверху вниз конвейер с деталями и узлами машин. Очень рациональная схема размещения производства при безлюдном цикле. Подобной я еще нигде не встречал. Такие заводы очень компактны, и занимают мало земли.

Административный корпус был обычным, кажется, в три этажа. В бухгалтерии предъявил командировочное удостоверение и пачку каких-то чеков (денег еще не было). Чеки у меня приняли, выдав взамен свои, чтобы я мог питаться. Женщина-бухгалтер один чек забраковала:

- "Они Вам устаревший выдали, таких у нас уже нет. Но я его возьму, как коллекционный образец, а вам выдам новый".

Кстати, к деньгам они относились совершенно спокойно: на столах были много упакованных в пластик блоков этих денег-чеков, но на это никто не обращал внимания. Сейфов в бухгалтерии не было.

Совещание было по вопросу рассмотрения принципиального плана градостроения нового Норильска. Я обратил внимание, что упор сделан на концепцию климатически защищенного города под прозрачным колпаком.

- " А почему сделан упор на принцип абсолютной климатической блок-защиты? Да, раньше у вас здесь был жесткий климат, и это было бы оправдано. Думаем по инерции? Но сейчас климат изменился, стал гораздо мягче, снега практически не бывает, и поэтому каждый двор, каждое дерево и растение должны радовать людей на свежем воздухе. Это было бы правильней. Зачем тогда этот колпак"?

Мне ответили:

- "Защита не от холодов, а от частых и сильных ветров с океана, несущих пронзительную сырость".

Тогда я заметил:

- " В этом случае прозрачный защитный колпак над городом должен быть секционным и управляемым, чтобы в зависимости от направления ветра создавать ветровую тень для домов, и дать возможность постоянно обновлять свежий воздух. А при отсутствии ветра открывать город полностью. Защита должна быть разумной".

Мое предложение было признано правильным, и включено в план. Практически на этом мое участие закончилось, а у меня впереди оставались свободными целые сутки.

Вот я слонялся без дела, изучая обстановку, и все рассматривая. Честно говоря, мне было как-то неудобно от своего безделья. Обратил внимание на интерьер коридоров и зала кафе-столовой. Практически не было пластика, и этой западной моды на безликую пластиковую мебель. Вместо этого было много деревянных панелей из натурального дерева, украшенных хорошей и мелкой резьбой. Такая же была и мебель в кафе, - только столешницы были из полированного, теплого дерева. Функциональные зоны кафе, например, разделялись витражами из черного железа красивой, филигранной ковки, в которые были вставлены стекла всевозможных произвольных форм с округлыми краями. Сами стекла были зеленоватыми и полупрозрачными, словно покрытыми зернью с цветными вкраплениями.

Интересными были лица людей, спокойные и приветливые. Мне особенно запомнились два парня-блондина в синих рабочих комбинезонах. Это были молодые люди (лет 25), такого же роста, как и я, с белыми волосами и правильными, мягкими чертами лица с гладкой кожей. Глаза светло-серые, с оттенком некоторой голубизны.

Я спросил у них:

- "Это сами все это сделали, или иностранцы помогали"?

- "Нет, все наше, все делали сами. А иностранцев здесь практически нет. Кажется, только один немец работает".

По лестнице поднялся на этаж выше, в приемную, чтобы отметить командировку. На глаза попалась золотистая стрекоза на стене, которая была прикреплена к стене как украшение. Стрекоза явно неживая, из тончайших лепестков. Я хотел потрогать ее, но от прикосновения она рассыпалась на золотистые кусочки, которые сначала стали красиво опадать на пол, а потом вдруг все собрались, образовав золотистую стрелку. Я посмотрел по направлению стрелки: - на меня смотрела и улыбалась одна из секретарш.

Милая, круглолицая, ростом с меня, смеющиеся глаза и светло-коричневые волосы. На ней были темные брюки и лиловая вязанная кофточка-лапша, выгодно обтягивающая ее стройную фигуру. А вырез в кофточке открывал высокую и сочную грудь. Красиво. Ей было лет 30-35 от силы. Она засмеялась:

- "Испугались? Это привет от меня, и стрелочка на меня показывает. Приглашаю сегодня к себе в гости, на ужин, в 9 часов. Придете"?

Я опешил: - "Хорошо, - приду".

Она обрадовалась:

- "Вот и ладненько! Вечером наговоримся"!

И занялась своим делом. Но не тут-то было. Секретарш всего было три: старшая, лет под 50, которая спокойно продолжала работать и молчала, и две ее подчиненные, примерно одного возраста. Вторая язвительно заметила, спросив у первой, которая только что говорила со мной:

- "И как ты его вычислила"?

- "Очень просто: я посмотрела его командировку и билеты, - у него поезд отправляется завтра ближе к вечеру. У нас почти сутки будут"!

- "И будешь ты со стареющим мужиком? Может, и родишь"?

- "Если повезет, - рожу! Главное, - я с мужиком, и рожу от мужика"!

Мне стало неудобно. Складывалось впечатление, что мужчин не хватает, а деторождение очень приветствуется: даже администрация для такого случая, который выпал секретарше, предоставляет оплачиваемый отгул, и ей завтра не нужно выходить на работу.

Тут мое внимание отвлекла черная туча, которая надвигалась на здание, стелясь по земле, странно клубилась, и из нее постоянно появлялись и вновь исчезали какие-то клубящиеся отростки, похожие на хоботы. Страшноватое и неприятное зрелище. Таких туч я еще не видел. Но находившиеся в здании люди не обращали на нее никакого внимания, продолжая работать. Видя мое недоумение, мне объяснили:

- "Вы не волнуйтесь: никакого вреда она нанести не сможет. Это просто оставшиеся отверженные шатаются, которым запрещено показываться в тех районах, где земля плодоносит. Людям нанести вреда они не могут, вот и шляются здесь, пока живы. Появляются иногда, а потом снова в тундру уходят. А туча контролирует их перемещения, чтоб не разбежались, и не ушли, куда запрещено".

В туче заметил двух молодых девиц, лет по 18-20. Одеты как панки, в брюки и свитера. Над верхней губой каждой из них, под носом, были прикреплены желтоватые, видимо, латунные пластины с какими-то буквами. Пластины были закреплены навечно: - концы пластин уходили глубоко под кожу. Девушки бросали в здание палки, что-то кричали, и делали непристойные телодвижения. Но в глазах у них была печаль и невыносимая мольба.

Вскоре туча исчезла вместе с этими странными девицами.

Я перешел в другую комнату приемной, где было много людей. Вдруг один из них, судя по лицу, татарин, вдруг встал, и шагнул навстречу:

- "Здравствуйте! А я Вас знаю, - у меня еще сохранилась Ваша визитка, когда Ваша фирма броневики выпускала. "Соналю", кажется, назывались".

- "Да, это я. А название Вы просто прочитали на английской стороне визитки, по-русски это "Коналю". Но броневиками я давно не занимаюсь, и здесь по другому вопросу. Я мог бы помочь освоить производство броневиков здесь, но зачем это? Броневики сейчас людям не нужны".

И тут я проснулся. Все.

Ю. Бабиков

г. Рязань


"Накануне": Причина трагедии. Интервью с Ю.Бабиковым на ТВЦ

Причина трагедии. Интервью с Ю.Бабиковым на ТВЦ

  • Интервью с Ю.Бабиковым на ТВЦ 30 декабря 2004 г.
  • Причина трагедии, или как Высшие нас предупреждали

Интервью с Ю.Бабиковым на ТВЦ

7 минутное интервью с Юрием Анатольевичем Бабиковым в передаче «25-й час» на московском канале ТВЦ 30 декабря 2004 г.

Оцифрованное видео любезно предоставленно Владом Сокол с разрешения ТВЦ (Алексей Борзенко).

Среднее качество:
скачать видеоролик wmv (12.1 MB – 320x240)

Примечание: информация давалась по состоянию на декабрь 2004 года, позднее в неё внесены некоторые коррективы, которые отражены в других материалах сайта. Поправки относятся только к некоторым датам, но не к сути гипотез и утверждений.

7 минутное интервью с Юрием Анатольевичем Бабиковым в передаче «25-й час» на московском канале ТВЦ 30 декабря 2004 г.

Причина трагедии
или как в пиктограммах Высшие предупреждали
о трагедии в Индийском океане

Пиктограмма об уточнении Высшими действий по изменению геоида Земли

STEWARTTOWN, ONTARIO - JULY 23 - 31, 2003./ wheat, 99 m / 326 f/ об уточнении Высшими действий по изменению геоида Земли. К планете с биосферой (Земля) с севера, запада и юга примыкают кружки – символы северного, экваториального и южного полярных радиусов земной коры.

Несомненна их связь с одинаковыми пиктограммами от 09 июля 1999 года в Краснодарском крае и 12-13 июня 2000 г. в Ставропольском крае (Россия). Там был показан механизм воздействия на оболочку земной коры и магнитное поле Земли при изменении частотной характеристики ядра Земли. Именно после этого, американскими учеными в 1998 г, по сообщению американского журнала "Сайенс", было обнаружено "непонятно быстрое увеличение экваториального радиуса Земли". Земля стала похожа на «тыкву».

Здесь же, на последней канадской пиктограмме впервые указано, что будет меняться и антарктический полярный радиус Земли, причем даже в больших пределах, чем экваториальный. Видимо, изменения экваториального радиуса Земли для стабилизации поля напряжений земной коры в районе Калифорнийского разлома недостаточно - слишком много накапливается подкорковой газовой среды. Вот Высшие и приняли решение о расширении подкорковой зоны Южного полушария - там мало суши - только Антарктида, Южная Америка, часть Африки и Австралия, а вот площадей эластичного базальтового океанического дна более чем достаточно. Дополнительно справа показан механизм воздействия на оболочку: на кору планеты («землю») воздействие оказывается, через гравитационное, магнитное и частотное поля ядра планеты.

Проведение подобных работ сейчас необходимо для предотвращения более глобальной катастрофы на Земле. В случае неуправляемого прорыва оболочки (литосферы), моментального выхода и взрыва большого объёма, находящегося под огромным давлением «подземного газа», из-за давно назревшего изнутри разлома материковых плит, от возникшей ударной волны произойдут колоссальные разрушения и уничтожение многих видов биологических жизней на планете, с наступлением «ледникового периода». Этого допустить нельзя.

По плану Высших, расширение литосферы в экваториальной части и в районе Антарктиды будет проводиться поэтапно и дальше, что отодвинет саму дату возможной глобальной катастрофы. Способ расширения океанического дна проводится путём воздействием на кору Земли изнутри, от ядра, путём его смещения и даже «биения» ядра в точке расширения оболочки, что приводит к землетрясениям, цунами и другим катастрофам на поверхности Земли и, как правило, в определённое время.

К убедительным выводам пришёл исследователь Д. Сахипов в своей работе «О несогласованности движения Земли и её ядра вокруг Солнца».

«В "зимнее" время Земля наиболее приближена к Солнцу, следовательно, влияние Солнца на возникновение землетрясений и цунами должно быть наибольшим и землетрясений должно происходить больше. Это все логические предположения согласуются с фактическими данными.

Большая часть сильных землетрясений произошла в декабре и январе, что достаточно хорошо согласуется с первым предположением. Кроме того, два землетрясения произошли 3 января. Первое (в 1739 году в Китае) унесло 50 тысяч жизней, второе (в 1920 году в Мексике) погубило 678 человек. Кроме того, 3 июля 1994 года на остров Ява обрушилось мощное цунами.

Данные подтверждают предположение о том, что, чем ближе к Солнцу находится Земля, тем большее количество землетрясений должно происходить.

Случатся ли сильные удары ядра в декабре или январе? Для меня этот вопрос даже не стоит: они будут совершенно точно. Но мне не известна проекция этих ударов на Земную кору. И хорошо если эта проекция придётся на бескрайние просторы Мирового океана, что довольно часто и происходит. И не дай Бог, проекция этого удара придётся на материк и на густонаселенные районы.

В этом случае службам спасения вновь придётся работать, не покладая рук, а правительствам — высылать соболезнования.

И ещё раз обращаюсь к научным центрам и прошу решить задачу, приведённую в статье. Дома мы не спасём, но предупредить людей, а значит, и спасти их, сможем, и я уверен в этом».

Да, теперь такие «биения» будут проходить уже в Атлантическом океане. Конечно, в меньших масштабах (если верить пиктограмме). Задача уберечь жизни людей. Будет ли от этого быстрее вращаться планета, вряд ли? А вот диаметр и объём «шара» Земли будут и дальше увеличиваться, это точно.

Ю.А. Бабиков,

28.12.2004 г., г. Рязань


"Накануне": Земное право, Высший Суд - статья Ю.Бабикова

Земное право

Для того, чтобы понять хоть какие-то принципы Высшего права и Суда, который будет соотносить эти принципы и персональным их исполнением человека, живущего по законам, придуманными людьми (земное право), нужно сначала поэтапно рассмотреть основные его составляющие, тогда можно сделать выводы и понять, почему от населения скрывают правду о жизни во Вселенной, понять кто скрывет, прикрываясь "государственными интересами" и что такое государство. Зная все это, легко будет понять, как будет проходить Суд.

Начнем с основы основ - с ЧЕЛОВЕКА.

Итак, человек родился. Он выполнил первую обязанность - родился, следовательно, у него возникли неотъемлемые права в силу самого факта рождения. Ведь он мог и не родиться - погибнуть при родах, умереть еще во внутриутробном развитиии и т.д. Но он родился, живой, пищит и просит сиську - есть хочет. Это уже человек - "Homo sapiens", уже у которого есть свои права и обязанности.

Мы всегда привыкли произносить словосочетание "права и обязанности", но это в корне неправильно. В Высшем Праве главное - обязанность - первично, а право - вторично. Выполнил обязанность - имеешь право, возникающее вследствие выполнения обязанности. Не выполнил обязанность - никакого права нет. Ребенок и человек не могут жить и вырасти где-то в пространстве, в какой-то точке вакуума: ему нужны воздух, вода и пища, т.е. его жизнь и развитие должны быть гарантированно обеспечены жизненными ресурсами. Как это обеспечение происходит на Земле?

Откроем "Всеобщую декларацию прав человека", принятую на 3-ей Сессии Генеральной Ассамблеи ООН 10 декабря 1950 года:

ст.3 "Каждый человек имеет право на жизнь, свободу и личную неприкосновенность." (И стоит жирная точка! - Авт)

ст.4 "Никто не должен содержаться в рабстве или подневольном состоянии; рабство и работорговля запрещаются во всех видах".

ст.16 "Семья является естественной и основной ячейкой общества и имеет право на защиту со стороны общества и государства".

Но это только Декларация, т.е. документ, не имеющий обязательной силы, а только призывающий государства соблюдать декларируемые принципы.

А теперь откроем Конституцию РФ, принятую на всенародном голосовании 12 декабря 1993 года, - это уже основной закон нашего государства, обязательный к исполнению. Это уже не декларация, а закон!

ст.20

1."Каждый человек имеет право на жизнь."

(И опять стоит точка! А чем обеспечено это право? Ничем... Вы прекрасно понимаете, что если какой-то закон не имеет обеспечения, - он недееспособен. Так где жить человеку? - Авт.)

А человеку для жизни требуется самое необходимое.

В первую очередь - ВОЗДУХ. Перекройте поступление воздуха хотя-бы на пару минут - смерть. Кислород воздуха - биосферный продукт, повторяю, в чистом виде ядром земли он не выделяется. Кислород вырабатывается живыми растениями и водорослями и предназначен для дыхания живого. Тем не менее кислород сжигают в топках электростанций, в миллиардах цилиндров автомобилей. Одни только Соединенные штаты потребляют 60 процентов мировых энергоресурсов, сжигая при этом кислород. Ваш кислород. Его у вас попросту воруют... Вам хотя-бы копейку компенсации за этот уворованный кислород дали? А чем Вы дышите? А Ваш ребенок? Вместо чистого воздуха - отрава с массой канцерогенов и аллергенов... Итак - вас уже обманули и обманывают постоянно даже на простом воздухе...

Второе - ВОДА. Без воды человек сможет прожить от силы 5 дней - потом смерть. Ныне свыше 75 процентов мировых запасов пресной воды отравлены - пьем из бутылок. Отравлены предприятиями, сливающими неочищенные стоки в природные водоемы - так дешевле и больше прибылей. А Вам какую-нибудь компенсацию за это безобразие дали? Нет. С водой вас тоже обманули.

Третье - ПИЩА. Ни один химический завод или что-то подобное пищу производить не может. Пищу может производить из воздуха, воды и соков земли только живое растение, используя энергетику фотосинтеза (любая другая пища, включая мясо - это те же растения, только в другой форме). А растения могут жить и развиваться, давать пищу только на ЗЕМЛЕ.

А она ваша? Например, Вам нужно построить дом, чтобы было где жить, где сделать и вырастить детей, в конце-концов! Вы приходите в Мэрию и просите земельный участок для строительства дома - а чиновник Вам заявляет - плати! За что? Земля принадлежит чиновнику? Он, что, ночей не спал, все землю создавал? Да нет, просто Вашу землю у Вас отобрали силой и на ней клан чиновников, именующих себя "государством" жируют. Попирая Вас и плюя на Вас. Сами при этом ничего не производят. Они живут только обманом, обманывая Вас, а уворованное у людей является основой экономической мощи любого государства. А как же обеспечивается право на жизнь настоящим образом?

Библия. Глава I. "Сотворение человека и первый завет с ним"

26. "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле.

27. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.

28. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и ОБЛАДАЙТЕ ЕЮ, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимися по земле."

Заметьте: за миллиарды лет неустанного труда по созданию биосферы Земли, самой плодородной земли, флоры и фауны, БОГ-СОЗДАТЕЛЬ НИ КОПЕЙКИ С ЧЕЛОВЕКА НЕ ВЗЯЛ, А ВСЮ ЗЕМЛЮ-ПЛАНЕТУ И ЕЕ БОГАТСТВА ОТДАЛ БЕСПЛАТНО В ПОЖИЗНЕННОЕ РАВНОЕ ПОЛЬЗОВАНИЕ ВСЕХ ЛЮДЕЙ КАК ГАРАНТИЯ ПРАВА НА ЖИЗНЬ ЛЮБОГО, КАЖДОГО ЧЕЛОВЕКА!

Он не назначал чиновников - все земное богатство было отдано людям поровну в пожизненное пользование!

А теперь посмотрим, как чиновники распоряжаются уворованным у народа.

Цитирую ту же Конституцию.

ст.8

2. "В Российской Федерации признаются и защищаются равным образом частная, государственная, муниципальная и иные формы собственности". ( А где общенародная форма собственности? - Авт) ст.9.

2. "Земля и другие природные ресурсы могут находиться в частной, государственной, муниципальной и иных формах собственности" (А в Конституции СССР , гл2., ст10. было записано "Экономическая система СССР развивается на основе собственности советских граждан, коллективной и государственной собственности. Земля, ее недра растительный и животный мир в их естественном состоянии являются неотъемлемым достоянием народов, проживаающих на данной территории, находятся в ведении Советов народных депутатов и предоставляются для использования гражданам, предприятиям, учреждениям и организациям" - Авт.)

ст.38. Конституции РФ

1. "Материнство и детство, семья находятся под защитой государства."

(Как? - разве у нас не появилась проблема неполных семей и массовая беспризорность, как после войны? Парадокс, но в нашем гражданском законодательстве Вы не найдете даже юридического, взвешенного и продуманного определения семьи как таковой! О семье - в следующем послании -Авт.)

ст.59.

1. Защита Отечества является долгом и обязанностью гражданина РФ."

(Как? - Я и мой сын уже кому-то должны? Сколько? В каких дензнаках? Своего сына я растил, воспитывал и учил на свои заработанные деньги - государство мне ничего не давало, а теперь претендует на то, чтобы отобрать моего сына на 2 или 4 года в рабство, а там убить его или уморить голодом!

Когда 13 июля 1975 года, я, как студент высшего курса КАИ, давал воинскую присягу, я знал, что обязан защищать общенародную собственность, т.е. свою собственность.

А сейчас чью защищать? Чубайса, Потанина, Ельцина и Черномырдина? Они "нахапали" общенародной собственности - так пусть свою собственность и защищают. Не могут по своей дряхлости и трусости - пусть нанимают армию. А я и мой сын здесь-то при чем? С чего бы это вдруг я должен защищать чужую собственность?

Ведь Магнитку, Норильский никель, Уралмаш и КамАЗ строила вся страна на деньги, собранные со всех людей в виде недоплаченной зарплаты. Так причем здесь новые хозяева, которые сейчас получают миллиардные прибыли от работы этих предприятий? А доходы от эксплуатации богатств недр, природного газа и нефти? По идее, эти доходы должны проходить в бюджете красной строкой как доход от общенародной собственности и расходоваться целевым образом на науку, пенсии, образование, бесплатную медицину, армию, восстановление населения путем стимулирующих деторождение дотаций. Опять народ обворовали и при этом насилием закона требуют это наворованное от народа еще и защищать? - Авт)

Не хочешь служить в армии? Пожалуйста - альтернативная служба. Опять как долг.

Но в "Конвенции о защите прав человека и основных свобод" (Рим, 04 ноября1950г.), записано в ст.4 "Запрещение рабства и принудительного труда"

1."Никто не должен содержаться в рабстве или принудительном состоянии"

2.Никто не должен привлекаться к принудительному или обязательному труду"

(но чиновники сделали хитрую приписку -

3. "Для целей данной статьи термин "принудительный или обязательный" труд не включает:

b. "любую военную службу, а в тех странах, в которых в качестве законного признается отказ от военной службы на основании убеждений, службу, назначенную вместо обязательной военной службы" - Авт.)

И Вы еще думаете, что в принципе возможен чиновник, который будет защищать народные интересы??? Он создал это государство, чтобы грабить на законном основании, он поддерживает систему, которая грабит народ, позволяя ему неплохо жить... Он никогда не будет против этой системы... Наивные... А вы еще им жалостливые письма-просьбы пишите... Это о чиновниках еще 5713 лет тому назад в CIII главе своей Книги Енох пишет:

"Не говорите праведным и добрым, которые еще живут: "во дни нашего бедствия мы трудились, и препобеждали всякую нужду, и встречались со всякими бедствиями; мы были попираемы и унижаемы, и сделалсь малыми по духу. Мы погибали и никто не помогал нам; мы не могли ничего сделать против врагов ни словом , ни делом, и совершенно ничего не достигли; мы мучились и погибали, и не могли надеяться видеть жизнь день за днем. Мы надеялись быть главою, а сделались хвостом; мы измучились в работах и не получили плодов своего труда; мы сделались пищею для грешников, и неправедные сделали для нас тяжким свое ярмо. ВЛАДЫКАМИ НАД НАМИ БЫЛИ ТЕ, КОТОРЫЕ НЕНАВИДЕЛИ НАС; И ОНИ НЕ ИМЕЛИ СОСТРАДАНИЯ К НАМ. Мы старались ускользнуть от них, чтобы убежать и получить успокоение, но мы не находили, куда убежать нам и спастись от них.

Мы жаловались на них в своей горести властителям, и сетовали на тех, которые поедали нас; но они не взирали на наш вопль и не хотели слышать нашего голоса. И они помогали тем, которые обкрадывали нас и поедали, и тем, которые принижали нас; и они утаивали их притеснения, так что не снимали с нас ярма, но поедали нас, и прогоняли и убивали; и они утаивали умерщвление нас, и не думали о том, что подняли свои руки против нас".

Итак, Вы уже поняли, что гарантированного обеспечения ресурсами самой жизни у нас нет. Нет самого главного - вся общенародная собственность - воздух, вода, пища, земля, богатства недр - отобраны чиновниками, именующими себя "государством". И наше достояние обеспечивает богатство государства. Как отобрали? НИСИЛИЕМ! Мы живем в государстве насилия в состоянии латентного рабства.

(Толковый словарь иностранных слов Л.П. Крысина так толкует это слово:

"Латентный" - скрытый, невидимый, внешне не проявляющийся - Авт.)

Нарушив Завет Создателя о равной доле биосферных ресурсов для обеспечения жизни любого человека, люди насилием создали государства, чиновников, армии, войны, солдат, стали убивать, грабить, поставили границы награбленного - начальники стали называть себя "господами", а народ - скотом.

Это страшное преступление. Вот почему столицы - скопление чиновников всех мастей - опустеют.

И Вы думаете, что эти преступники-чиновники когда-нибудь добровольно признаются, что существует Разум Вселенной, который считает их деяния преступными? Неужели они когда-нибудь признаются, что оружие насилия, созданное людьми для подавления и убийства народа бессильно перед оружием Высших, созданное защищать человека и Высший Закон? Никогда. Только тогда, когда НЛО сядет им на голову и врать станет невозможно, они признаются... Но это возможно только по завершении эпохи самостоятельного развития человечества, завершаемого Праведным Судом. Вот почему на Земле останется приблизительно только половина людей. А вторая половина - носители зла - правители, государственные органы, правительства, чиновники, менты, военные, жулики-бизнесмены и проч. проч.. окажутся на реклостере - живите в вечной изоляции от Вселенной как хотите. Вы никому не нужны - не нужны Высшему Разуму как преступившие Его Закон.

"Естественно, что у вас возникли новые вопросы в ходе дискуссии, но не будем опережать события, а продолжим рассмотрение по-порядку. Итак мы выявили, что не может быть равноправия в принципе - различны, например, обязанности людей уже по половому признаку, а тем более по их фактическому исполнению. Да, как бы дико это не звучало, лозунг "Равенство" является для модели цивилизации прогресссирующего развития разрушительным.

Сначала о праве. Оно бывает различным:

-в первую очередь - это ЕСТЕСТВЕННЫЕ ПРАВА ЧЕЛОВЕКА ПО ФАКТУ РОЖДЕНИЯ НА ПЛАНЕТЕ, Т.Е. ПО ФАКТУ ИСПОЛНЕНИЯ ОБЯЗАННОСТИ РОЖДЕНИЯ.

Эти права различны, поскольку различны по половому признаку - не может быть равных обязанностей и, естественно, прав, у мужчины и женщины. Задачи у них разные: для женщины главное - воспроизводство населения, а для мужчины - обеспечение этого воспроизводства.

Согласно естественному праву, каждый человек, родившийся на планете, независимо от расы, пола и вероисповедания имеет право на равную долю биосферных ресурсов. В Высшем праве это неоспоримо и уважаемо - человеку пожизненно должны принадлежать по праву личной собственности равная доля воздуха, воды, пахотных земель и земель, не используемых в хозяйственном обороте - горы, пустыни, участок акваторий морей и рек и т.д.

Естественно, что не все могут быть земледельцами - труд земледельца нужно еще и обеспечить орудиями труда, транспортными услугами, научными данными и прогнозами, системой реализации произведенного продукта и проч.

Допустим, человек работает сапожником, но принадлежащие ему ресурсы он может передать в трастовое управление тем, кто работает с этими ресурсами.

Например, 1 гектар поля из 100 обрабатываемых, принадлежит фермеру по естественному праву пожизненной собственности и с этого гектара он никому никакой мзды, налога, не платит - это его собственность. А остальные 99 гектаров - трастовые, с продукта которых он обязан в общественное пользование или выделить физически часть произведенного продукта, или уплатить соответствующий налог. Точно также должна быть построена система использования богатств недр, моря, лесов.

В этом случае функция государства - аккумулировать эти средства и направлять их персонально владельцам. Никакого процента "для себя" государство не имеет права брать без разрешения собственника. Государство имеет право, как юридическое лицо, зарабатывать деньги на свое содержание через систему унитарных предприятий или взимая оговоренную плату за определенные услуги.

Простой человек в этом случае имеет два источника дохода - один гарантированный от его собственности части биосферы; другой - от количества и качества его труда. Тогда сам собой естественно и просто решается пенсионный вопрос, например, инвалидов с детства - жизнь такого ребенка уже обеспечена.

Каждый человек, имея с рождения ежегодно пополняемый банковский счет, естественно, будет иметь иное мироощущение: исчезает сатанинская концепция "Человек человеку - волк".

В этих условиях становится естественным, что именно мать, а никто другой, при рождении ребенка, получает право трастового управления, до определенного возраста ребенка, принадлежащей ребенку собственности, используя их на его выращивание, воспитание, образование. Этим снимаются многие проблемы, в том числе - задушенные младенцы в мусорных бачках. (О роли отца я расскажу подробно попозже.) (Могу добавить, что никакими юридическими органами и инстанциями в государственности насилия этот вопрос -естественных прав человека - не рассматривается. Есть, к примеру, в России, во Владимире, только один специалист, который в диссертации кандидата юридических наук поверхностно рассматривал естественные права человека. И все.

А чем занимаются "придатки к административным государственным органам" - многочисленные комиссии "по правам человека?" Чем может заниматься такая организация, если например, Европейской комиссией по правам человека долгое время руководил лорд Джатт (русская транскрипция - Жид), который сам является крупным землевладельцем?)

- во-вторых - это ПРИОБРЕТЕННЫЕ ПРАВА ЧЕЛОВЕКА ПО ОТНОШЕНИЮ К ОБЩЕСТВУ, ВОЗНИКШИЕ ПО ФАКТУ ИСПОЛНЕНИЯ ОБЯЗАННОСТЕЙ ПЕРЕД ОБЩЕСТВОМ Каждый человек, живущий в обществе, составляет его часть и обязан, в меру своих способностей и возможностей, трудиться на благо общества. Естественно, что люди разные - двух одинаковых на планете не сыщешь. Один по своим возможностям достиг предела и стал, например, хорошим плотником. Другой получил высшее образование или более того, разумеется, получил и более оплачиваемую работу. Бесспорно, что отдача этих людей обществу различна и общество по-разному оценивает их труд. Свои обязанности эти люди перед обществом исполняют по-разному: добросовестно, но в меру своих возможностей.

Так о каких равных правах в этом случае может идти речь?

Рассмотрим это на примере примерения равноправия в избирательном праве.

Первый случай - некто Иван Иванович, хороший семьянин (трое детей хорошо воспитаны и хорошо учатся), получил одно-два высших образования, добрая жена, хороший дом - "полная чаша", честно занимается ответственной и полезной работой, не врет и не ворует, пришел на избирательный участок. У него ОДИН голос...

Второй случай - его сосед, Иван Петрович, была раньше семья, но Иван Петрович пьет, потерял работу, жена ушла, дети неизвестно где и какие, в квартире у него хаос, все продал и пропил. Он тоже пришел на избирательный участок. При случае что-нибудь стащит-сворует, а соврать для него - не проблема. У него ОДИН голос..., но он пришел или проголосовать (если трезв), или этот "голос" продать за бутылку...

Третий случай - Вовочка первый раз пришел голосовать - исполнилось 18 лет. Живет на средства родителей, сопли еще до колен, учиться не хочет, а если и учится, то кое-как, "лишь бы отвязались". Никакого дома он еще не построил, дерева не посадил, не женился и ребенка не родил. И никогда не работал - зато вечером безобразничает с такими-же друзьями на улице - ворует и грабит. Часто бывает пьян. У него тоже ОДИН голос...

Так наше общество поровну оценивает вклад КАЖДОГО в дела общественные, если каждому дан только ОДИН голос? Равноправие... Кандидат наук и бомж для общества одинаковы?

И этим всегда пользовались революционеры-разрушители. Где возникали социал-демократические ячейки? Кто швырял камни и бомбы на демонстрациях?

Студенты и вот такие сопляки-недоростки. А уважаемого отца семейства на такие лозунги уже не обманешь и на баррикаду не затащишь - он уже понимает меру ответственности перед обществом и перед своими детьми - их нужно кормить, воспитывать, учить. А для этого самому нужно работать, чтобы были средства содержать семью, а не разрушать трудами построенное. Так о каком избирательном праве для сопляков-иждивенцев может итти речь?

Разумеется, что в нормальном государстве должен быть налажен учет персонального исполнения своих обязанностей и существовать система балльной оценки в общественный вклад. ИЗБИРАТЕЛЬНЫЙ ИНДЕКС ДОЛЖЕН БЫТЬ РАЗЛИЧЕН И СТРОГО ИНДИВИДУАЛЕН.

Т.е. мы доказали невозможность равноправия и кое-что наметили по пути построения нового общества, исходя из естестенных и простых норм Высшего права.

Значительное место в новом государственном образовании принадлежит семье. Но об этом в следующем послании.

Представьте себе такую ситуацию: идет заседание народного суда по иску организации к частному лицу. И дело то вроде простое:

Жилищно-эксплуатационное управление (юридическое лицо) предъявило иск к ответственному квартиросъемщику - гражданину Н. (физическое лицо) за неуплату квартплаты и услуг.

И гражданин - простой мужик, этот иск признает: "Да, я не смог в срок заплатить по предъявленным мне счетам за квартиру. Я работаю и доход у меня есть, которого едва-едва хватает на содержание семьи. Да, в августе у меня скопилась достаточная сумма, чтобы оплатить задолженность по счетам ЖЭУ - деньги были.

Но 1 сентября в школу должна была пойти дочка, а это нужно платьице, зимнее и осеннее пальто, книжки, тетрадки, ботиночки, наконец! Не пойдет же ребенок в школу босиком! Вот и пришлось выбирать - купил ботиночки...

Да, я готов заплатить эти деньги ЖЭУ, когда снова их накоплю или поднимут зарплату, чтобы я смог свести концы с концами..."

Разве мало таких ситуаций?

Дело то вроде простое... но, оказывается, гражданин Н. не просто физическое лицо и "ответственный квартиросъемщик", а ГЛАВА СЕМЬИ! А такого определения в Гражданском кодексе России нет! Да, да, просто нет и не существует в природе - чиновники в Госдуме не записали. Оказывается, в Гражданском кодексе России даже полностью отсутствует ЮРИДИЧЕСКОЕ ОПРЕДЕЛЕНИЕ СЕМЬИ как таковой. Нет такого определения! Но вспомним "Всеобщую декларацию прав человека", принятую на 3-ей Сессии

Генеральной Ассамблеи ООН 10 декабря 1950 года:

ст.16 "Семья является естественной и основной ячейкой общества и имеет право на защиту со стороны общества и государства".

Вы мне можете не поверить и многократно проверять мои утверждения, но в Конституции РФ подобной записи нет! Существует, правда "Семейный кодекс", но он не дает определения семьи, ее статуса по отношению к государству, а только излагает как жениться, разводиться, тряпки делить...

А СЕМЬЯ - ЭТО ОСНОВА ОСНОВ ЛЮБОГО ГОСУДАРСТВА!

Сейчас участников гражданского процесса двое - юридическое и физическое лицо. Но не было еще ни одного юридического лица - фирмы, завода, фабрики, государства, а СЕМЬЯ уже была. Первая на планете - появились два первых человека - мужчина и женщина - и пошел распространяться род человеческий.

Есть, например, такие предприятия, которые все могут сделать - корабли, танки, самолеты, копьютеры, даже космические корабли в космос запускать - завод Хруничева в Москве, к примеру.

Но все это может делать и семья, поскольку все заводы состоят из людей, где работают семьи или члены семей. Но ни один завод, ни одно юридическое лицо не могут сделать того, что может сделать семья - ДЕТЕЙ РОЖАТЬ! А не будет приплода, не будет народу - ничего не будет, в том числе и всесильных по отношению к физическому лицу юридических лиц.

Поэтому в гражданском процессе обязательно должно быть третье лицо - ЕСТЕСТВЕННОЕ ЮРИДИЧЕСКОЕ ЛИЦО - СЕМЬЯ, имеющее при прочих равных условиях приоритет над любым участником процесса. Остутствие такого правового положения - грубейшая умышленная ошибка правовой системы государственности насилия.

К чему приведет введение такого положения и определение статуса семьи? Помимо определения семьи сразу проистекают определения главы и членов семьи, матери. Их обязанностей и прав. Обязанности государства защищать семью...

Меняется сразу все: правовая система, основы государственности, структура и принципы управления, налоговая система. Меняется состав собственников и денежные потоки, перераспределение национального богатства в пользу больших масс населения. Так какой олигарх или чиновник на такое согласится?..

Продолжим дискуссию о роли семьи в новом государстве - таком, каким оно должно быть, а не в таких, в которых живем сейчас.

СЕМЬЯ. Прежде всего нужно юридически грамотное и взвешенное определение семьи. Что это такое? Для чего? Классификация семей - полная, неполная и т.д. Обязанности и права семьи, ее гарантированная защищенность и т.д.

Итак, ГЛАВА СЕМЬИ. И опять же нужно юридически грамотное и взвешенное определение главы семьи. Кто им может быть? Отец, отчим, мать, дед.... Перво-наперво, хотим мы этого или нет, у него фактически существуют юридически не обозначенные и не признаваемые обязанности. Точнее, никем не писанные, по-старинке сложившиеся, подобно обычаю, нелегально признаваемые - иначе как род человеческий сумел бы выжить?

Он обязан содержать семью, работая в меру своих возможностей и способностей, причем заработок не должен ничем ограничиваться - сколько смог, столько и заработал. Не обязательно он должен весь труд делать сам - можно и использовать в качестве части труда и труд наемных работников. Но если со своего труда никому и никаких налогов он платить не должен, то с дохода от труда наемных работников он обязан платить определенный налог. И необязательно это какая-то маленькая артель - это может быть и многотысячная корпорация, владеющая самыми современными и передовыми технологиями.

Он обязан обеспечить семье жилище, построить или купить дом, но купить дом можно только на честно заработанные деньги.

Со своей стороны общество обязано оценить его вклад в общественное производство и общественную пользу, используя, к примеру, балльную систему.

Например, начальное образование - 3 балла; среднее - 5; высшее -10 и так далее. Категория выполняемой работы - ее нужность, сложность и полезность обществу - тоже свой балл. Наличие детей - один ребенок, допустим, 2-3 балла, а если их пятеро, то сумма баллов арифметически умножается. И так далее. Я привел в качестве примера возможный подход к этой проблеме, но этот принцип можно развивать и совершенствовать.

В результате в совокупности должен появиться свой, персональный "балл полезности" как гражданина общества. Этот балл не один голос при голосовании, а столько, сколько гражданин сумел честно заработать. Вот и получится, что один человек при голосовании может стоить десяти!

Изменится отношение в обществе к образованию (как раз то, что Им нужно), реальная и объективная оценка труда члена общества быстро приведет к фактическому построению модели прогрессирующего общества.

МАТЬ. И опять же нужно юридически грамотное и взвешенное определение матери. Категория матерей - один ребенок - одно уважение в обществе, пятеро - любой чиновник в ее присутствии обязан встать. Ей не обязательно работать в общественном производстве - муж обеспечит. Тем более, что работа по дому, воспитание детей это тяжелая и общественно важная работа. Как общество эту работу оценит? Деньгами? Неплохо было-бы, тем более, если заработок у мужа низковат, или его (мужа или заработка) нет вовсе - неполная семья матери-одиночки?

Ну, не получилось сложить ячейку семейного счастья, а девушка плодна, хочется детей, да и природа, обязанность женщины этого требуют. Как быть? Оставаться "вековухой" или родить ребенка, создав неполную семью?

И у матери тоже должен быть свой персональный избирательный индекс.

Почему я все время говорю о семье? Да потому, что любое общество, любая цивилизация начинаются с семьи. Если перед Вами грязное, замусоренное море, а Вам нужно сделать его кристально чистым - научитесь сначала очистить одну-единственную каплю воды, из которых это море и состоит. Если у нас грязное, коррумпированное, порочное общество, то, поверьте, многие проблемы начинаются в семье, точнее в том, что проблемой семьи вот уже с 1917 года никто не занимался , а вопрос просто замалчивался. В других странах проще - там никто не ломал существовавшие обычаи и домострой, а просто продолжают спокойно следовать этим традициям.

ЧЛЕН СЕМЬИ. И опять же нужно юридически грамотное и взвешенное определение. Кто может быть членом семьи? По принципу иждивения? До каких пор? И какой же избирательный индекс должен быть у иждивенца? Никакого...

ГРАЖДАНИН (ГРАЖДАНКА) БЕЗ СЕМЬИ. Нужно юридически грамотное и взвешенное определение по отношению к семье, к месту в обществе. Его труд тоже должен быть соотвественно оценен и в деньгах и в балльной системе.

Видимо, один день в одну-две недели гражданин (глава семьи) должен отдавать решению вопросов государственного управления в местном (квартальном, поселковом собрании) - правом законодательной инициативы обладают только те, кто имеет право голоса. Какое-то подобие новгородского веча или греческой агоры. Именно по горизонтали должны приниматься законы, а исполнительная власть-вертикаль должна быть наемной, из специалистов по управлению городским хозяйством, а не из отставных генералов или скучающих лордов. И эта вертикаль управления должна быть подотчетна собранию отцов-глав семей.

Это должна быть единая на всей планете Республика Семейного Веча.

Такое общество на Земле уже существовало: вспомните древних шумеров, их избирательную систему, суды присяжных заседателей и проч. Такая система государственного устройства -"народоправство" - была рекомендована землянам Богом-Создателем, но уничтожена "пятой" колонной иудейского вероломства, а у славян - царем Иваном III.

Так что же мы построили и как построить такую республику в условиях противодействия аппарата подавления государственности насилия? Традиционным путем: созданием манифеста, "Партии семьи", участию в выборах депутатов всех уровней? Полноте - как только государство почувствует угрозу, оно или в лучшем случае распустит такие образования, объявив их незаконными, или просто физически уничтожит. Благо, что опыт по этой части у государственности накоплен богатейший.

Вооруженным восстанием? Прежних чиновников перевешать и посадить на их место новых? Полноте - насилием Добра не построить, насилие порождает только насилие, зло порождает зло - мы получим такое-же государство насилия, только с новыми чиновниками, еще "голодными".

Вот для чего и нужен Праведный Суд. Отделить зло от Добра, удалить зло и помочь Добру построить новую Землю, достойную войти с Содружество цивилизаций Вселенной.

Люди без помощи Создателя построить такое государство не смогут - слишком много накопилось зла...

Праведный Суд - спасение для Земли, иного выхода просто нет.

Персонально ко мне я готов к любому решению такого Суда, главное - чтобы он состоялся и Земля получила надежду на дальнейшее развитие.

Продолжение следует...

Вы и сами должны понимать, что в обществе должен существовать и механизм обратной связи - механизм планирования семьи, тем более, что земные биоресурсы не беспредельны и мы можем получить аналог перенаселенности Индии или Китая. Что в этом хорошего? Несомненно, что местное собрание должно решать и эти вопросы - какой паре сколько родить (или вообще запретить рожать). И еще одно - этот механизм обязательно должен иметь прямую связь с Высшими и эти вопросы должны согласовываться. Дело в том, что и сейчас подобный механизм уже действует, но это касается практики вселения душ.

Он хорошо описан в книге "Жизнь после смерти" у американского исследователя, врача, практикующего по методике регрессивного гипноза, Майкла Ньютона. Каждой душе перед вселением предлагаются на выбор несколько семейных пар, у которых должен родиться ребенок. Именно несколько заранее отобранных пар, а не любую из миллиардов, куда душа захочет вселиться. От души зависит, какой пол она желает выбрать и в какой семье родиться, более того, ей показывают как на "видео" основные моменты ее будущей жизни. И случайностей здесь не бывает. В семье с уголовным уклоном уж никак не может родиться будущий гениальный физик или ученый. "Идеальных" душ, не совершивших в прошлой жизни какой-либо проступок, просто не может быть. Это реализация "права выбора наказания" - случайностей в формировании семьи и появлении детей на Земле давно уже не бывает. И в хорошую, добрую семью нашкодившая, но прощенная и грязная душа никогда не попадет. Примеров я могу, помимо Ньютона, привести и сам достаточно.

А теперь о СУДЕ.

Он будет проводиться по практике "суда присяжных заседателей", когда судье предлагается собранная ангелами по семье исчерпывающая информация, а присяжные (они сейчас готовятся из специально отбираемых землян и их душ) выносят вердикт. Участником процесса, с одной стороны, является Представитель Создателя (с приданным аппаратом юристов-ангелов и присяжных) и ответчик - семья. Да, да, Суд будет проводиться по семейному принципу и за семью отвечает глава семьи.

Такой подход позволяет учесть все - и поведение в обществе, на улице, и отношение к другим людям, и воспитание собственных детей. Главный критерий - отношение к Добру и злу и практика его применения. Доказательства подсудимый приносит с собой - вся запись его жизни, мыслей, дел. Обмануть здесь Суд самому или словоблудием наемного адвокатишки невозможно - их просто не будет, а Суд слушает не слова, а мысли. Подкупить Суд невозможно. Приговор выносится окончательный и обжалованию не подлежит. Человеку или его душе (в случае Суда над уже умершим, души которых ожидают в "четырех хранилищах" Еноха) объявляется решение - "оставить на Земле" или "направить на реклостер".

Исполнение немедленное - у всей семьи меняется кодовая настройка подключения души к телу и отверженные вывозятся на другую планету-изолятор. Поэтому, кто останется на Земле и души, оставленные для Земли, смогут жить и рождаться только на Земле, а другие - только на реклостере.

Здесь становится понятным и предупреждение Еноха в главе XCIX его книги : "И в те дни войдет плод материнского чрева, и они (матери) растерзают своих собственных детей; они оттолкнут от себя своих детей, и у них выпадет недоношенный плод; грудных детей они оттолкнут от себя, и не возвратятся опять к ним, и не сжалятся над своими любимцами."

После Суда, пока еще приговоренная семья на Земле, бесполезно будет пытаться хотя-бы детей оставить здесь: - все уже предусмотрено. И не нужно сетовать, что муж чиновник-ворюга, а жена - невинный учитель литературы и греческих искусств: не зря есть поговорка - "Муж и жена - одна сатана". Неужели она не знала (или не хотела знать, а пользовалась), откуда у чиновника со скромным окладом дорогие машины, виллы и проч.? Нет, ошибок на Праведном Суде не бывает!

И через Это всем нам предстоит пройти...

С уважением,
Ю. Бабиков


"Накануне":

НАЧИНАЕТЕ ОСОЗНАВАТЬ?

Ю. Бабиков
03.12.2005 г.

Судя по форуму, после моих последних статей что-то начинаете осознавать. Кто поумнее, понимают важность информации, поэтому больше молчат и благодарны за нее. Сказано много, так что же еще?

Но у части из вас, прежде всего, возникает осознание недостатка собственных знаний. Коль сами понять не можете, так при чем упреки ко мне, что я даю мало информации, и мало разъясняю?

Мало???

Некоторые ищут причину непонимания не в себе, а в том, кто и как объясняет. Если вы общую канву, общее направление понять не можете, так как вам давать частности? Вам, не сумевшим понять простое и общее, давать сложное, как сетует Freeglobus?

«Да, в "Мировоззрении..." даны самые первичные понятия витонных полей, но только в общих словах и на некоторых примерах. Для полного понимания необходимо знать абсолютно все характеристики , поработать экспериментально (если и не самому, то хотя бы что-то типа учебного фильма посмотреть). Вот только тогда можно идти дальше и понять и всё остальное, что имеет своей основой витонное поле».

Щ-щ-щ-а-с-с!!! Уже бегу готовить данные! Чтобы книгу издать и донести для людей знания, мне пришлось свой коттедж продать. Но некоторым этого мало – еще и фильм подавай. Так что мне еще продать осталось? Трусы? Ребята, а совесть – то у вас есть? Так на фильм все равно не хватит, если и продам. И зачем фильм и подробная информация? Чтобы захлебнулись в формулах, размерностях, векторной направленности спина материи, напряженности и полярности полей, их взаимодействия, и вообще в тоске опустили руки? Отказались от желания постичь неведомое? Повод дать? А больше ничего не хотите? Как вам давать « абсолютно все характеристики» , ежели элементарного понять не можете? Чтобы понять простое, дай сначала сложное? Это что - диалектика наоборот??? К черту принцип «ОТ ПРОСТОГО – К СЛОЖНОМУ», давай подстраивать мир «под себя»?

Сколько же можно объяснять принципы познания и передачи информации? Объяснял всем многократно, но если после многих раз не поняли, так буду объяснять принародно, коль нелепости уже высказаны в мой адрес так же принародно, и, как говаривал покойный Анатолий Папанов в популярной комедии, «…бить буду аккуратно, но сильно…» – чтобы дошло, наконец!

Волей-неволей приходится применять философскую концепцию «БИТИЕ ОПРЕДЕЛЯЕТ СОЗНАНИЕ» (прошу не путать с «Бытие…»).

«Затем можно переходить и к торсионным и сапионным полям».

Вот, вот, и я о том же: как же можно объяснять, если человек и не понимает, и не хочет понимать, а простой учебник физики в руки взять не желает, чтобы усвоить, что все окружающие нас поля излучений, будь то гравитационные, электромагнитные, витонные и проч., по своей природе – все торсионные!

Freeglobus-у вторит Миролюб:

Вообще меня очень интересует общий вопрос "как можно измерить, так называемые, витонные поля?"

Очнитесь, «Миролюб», благодаря этим « так называемым » вы только и живы – это поля Желтого пространства, высшего по отношению к нашему. Именно свойство биологической материи принимать энергетику высшего пространства и делает ее живой – главное отличие от мертвой материи. Об этом-то я писал в статье. Не поняли?

Как измерить и увидеть? Есть технологии наблюдения и измерения ауры живой материи – этого недостаточно?

И как же понимать хотите по своим принципам?

Если же по причине секретности либо недостаточности уровня нашего развития, нам будет дана лишь часть информации о тех же витонных полях, то прогресс нашего познания это не ускорит, а скорее, наоборот. Что толку от вопросов, если они становятся риторическими? Может, я на самом деле всё время забегаю вперёд, но на большинство моих уточняющих вопросов, заданных Юрию Анатольевичу, я получаю один и тот же ответ: информация засекречена, нам это знать ещё рано.

Но тогда не может быть и речи о том, чтобы полностью понять и физику, и диалектику тех процессов, которые мы по мере сил и возможностей пытаемся обсуждать на форуме, после того, как Бабиков "подкинет" нам очередную порцию информации. Ведь всё же хочется узнать, понять, проанализировать - это нормальный процесс познания. А Юрий Анатольевич удивляется, что в большинстве случаев мы не понимаем того, что он нам сказал. Да, не понимаем. За всех не скажу, но я лично ещё очень далёк от полного понимания. Тем не менее, надо идти вперёд, хоть и мелкими шажками. Спасибо всем, кто щедро делится с нами своими знаниями!

Я не «подкидываю» - подкидывают только дохлых кошек через забор, да анонимки, а стараюсь достучаться до вашего разума, и даю опережающую время Земли научно-техническую информацию. Ради вас, ради Будущего и вас, и ваших потомков.

Меня уже и так упрекают знакомые «индиго», у кого открытая память, что я злоупотребляю своим положением и даю людям избыточную научно-техническую информацию, которую давать еще нельзя. Я понимаю их озабоченность, но вместе с тем беру ответственность на себя, и сам решаю - что можно дать, и когда.

Об ответственности ученого за судьбу мира и человечества я уже многократно писал, прежде всего в книге. Особо указывал, что в эпоху войн, насилия и зла необходимо очень тщательно относиться к научному знанию – новые достижения науки власть имущие прежде всего используют для создания нового оружия и иных средств воздействия на людей, вплоть до их массового уничтожения.

Детально и ВСЕ рассказать по теории пространств, волновым переходам, коэффициенты дать, чтобы все это проверить на опытах? А вы не подумали, что в этом случае опыты в первую очередь вы будете ставить на себе? А если выживите, то в конечном итоге опыты все равно будут ставить на вас, и не просто опыты, а испытания и массовое применение нового оружия, которое можно сделать на основе этой самой, ВСЕЙ информации?

Ведь такое оружие есть, и очень давно, это довольно древняя технология, но пока ничего подобного на Земле просто нет. Хотите, чтобы через мою информацию ее вновь «открыли» на Земле и повторили этот древний тип вооружений? Ведь против людей ее УЖЕ применяли… Напомнить? Хорошо…

Это оружие Сатана применял во времена Моисея около горы Синай против родов Корея, Дафана и Авирона, чтобы демонстративно наказать отступников, требовавших возвращения в Египет, а остальных евреев и хамитов - запугать.

Библия, «Числа», гл. 16, ст. 30-34.:

  30. А если Господь сотворит необычайное, и земля разверзнет уста свои и поглотит их и все, что у них, и они живые сойдут в преисподнюю: то знайте, что люди сии презрели Господа.
  31. Лишь только он сказал слова сии, разверзлась земля под ними.
  32. И разверзла земля уста свои, и поглотила их, и дома их, и всех людей Кореевых и все их имущество.
  33. И сошли они со всем, что принадлежало им, живые в преисподнюю, и покрыла их земля, и погибли они из среды общества.
  34. И все Израильтяне, которые были вокруг их, побежали при их вопле, дабы, говорили они, и нас не поглотила земля.

«Что это было»? Элементарный торсионный генератор с направленной лучевой фокусировкой и обратной полярностью вектора, работавший на частоте межатомных связей кремния или алюминия (в зависимости от того, какая там была почва – песок или глина). Подробности дать? Пожалуйста.

Спектры атомных частот (длина волны - в нанометрах), или волновой ряд элемента, состоящий из дискретных частот:

Si (кремний): - 288,156; 504,103; 505,5986; 634,710; 637,136.

Al (алюминий): - 308,215; 309,271; 309,281; 394,401; 396,152.

Это для того, чтобы людей запугать, Сатана просто перевел переводчик генератора на « Si » или « Al », чтобы ослабить или разорвать межатомные связи частиц грунта. Грунт мгновенно потерял несущую способность, и живые люди вместе со всем имуществом провалились в него, как в воду. Генератор отключили – структура грунта восстановилась, а люди остались в нем, как мухи в янтаре.

Этой технологией можно гранит резать, как масло, но можно и людей истреблять, - в зависимости от того, в чьих руках она окажется.

А для того, чтобы уничтожать людей, на этот раз не трогая ни имущества, ни грунта, достаточно перевести переводчик на частоты водорода, кислорода или углерода, например; словом, на частоты тех атомов элементов, из которых преимущественно состоит наше тело. Можно и на частоту мономеров воды… При любом из этих вариантов тело человека, практически полностью состоящее из воды, просто рассыпается в пыль, и эта пыль начинает гореть факелом, если рядом есть источник огня. Или просто прекращаются жизненные функции – все дело в частоте генератора.

Может, чтобы было понятнее, еще дать все остальное, конструктивные особенности и проч.? Проверять будете? Экспериментировать от невежества? Так без фокусировки и экранирования луча сами первые и сгорите… я предупредил…

А может, просто прочтете до конца эту главу Библии и заречетесь до конца дней своих от таких подробностей и «проверок»?

  35. И вышел огонь от Господа и пожрал тех двести пятьдесят мужей, которые принесли курение.
  48. И умерло от поражения четырнадцать тысяч семьсот человек, кроме умерших по делу Корееву.

«Отрезвели» немного? Сатана в считанные минуты людей положил столько, что на несколько дивизий хватило бы! Не пропало желание все «проверить»? Или, может быть, сами начали догадываться, КАК погибли Содом и Гоморра? В своих работах я упоминал, что применяемое там оружие было основано на использовании свойств пространства. Или опять «дополнить» нужно? В «деталях» объяснить, чтоб было над чем думать ученым и оружейникам на содержании Министерства обороны?

Как можно вам доверять ВСЮ информацию вам, коль вы сами себя ей же и погубите, а если уцелеете после собственных опытов, то ей вас погубят – общество сейчас такое, построенное на насилии и жажде наживы любой ценой. Этого не понимаете? А ведь я много раз говорил… Сколько же можно «долбить» в ваши головы, чтоб вы поняли? Еще раз объяснить, с «дополнительной» информацией, чтобы последний «непонимающий» и враг понял?

Вот за «дополнительную» информацию «индиго» на меня и ворчат: они знают об этом оружии, и любую информацию о нем считают опасной. А мне придется ПЕРСОНАЛЬНО отвечать перед Создателем за принятые решения по «дополнительной» информации, чтобы «пробить» ваше невежество.

Власть имущие знают и понимают военные «перспективы» торсионных технологий, коль самые крупные заказы Министерства обороны РФ у российских «торсионщиков». И американцы интенсивно работают в этом направлении – в Ираке уже испытывали бомбы, от которых живое тело обгорает до костей, а одежда цела. Спонтанный пирокинез людей не напоминает? Создали зажигательные бомбы с торсионной накачкой?

Обо всем этом говорилось и в СМИ, и в Интернет, и на форуме. Сопоставить факты и сделать выводы не способны? Разве я не говорил об опасности знания в нынешних условиях?

Почему же я рассказываю об этом сейчас?

Да дело в том, что без этих торсионных технологий у нас просто не будет Будущего, и у нас хронически не хватает времени на подготовку к освоению подобных категорий – все будет очень скоро и очень быстро.

Кто не успел – тот опоздал. Навсегда.

Вы думаете о Будущем?

Да, Высшие нам помогут с генетикой, помогут отремонтировать оболочку планеты, а в остальном мы должны все делать сами, и это будете делать вы.

Знания? Никто их готовенькими «на блюдечке с голубой каемочкой» не поднесет: - во Вселенной не любят иждивенцев и «халявщиков». Высшие только подскажут направления работ и общее видение, подобно тому, как это делаю я сейчас: - людям придется все постигать самостоятельно.

И в первую очередь придется изучать геофизику Земли, создавать глобальную систему сбора, анализа, обработки данных и получения геофизической информации, которой можно доверять. Эта информация необходима для контроля состояния оболочки нашей планеты в реальном масштабе времени. Но и этого мало – мы должны научиться УПРАВЛЯТЬ геофизическими процессами оболочки планеты, ремонтировать ее, чтобы гарантированно хранить главное – планету своей жизни.

Работы очень много, очень!

Нам придется с первого дня включиться в совместную с Высшими работу по предотвращению пробоя оболочки планеты. Опасные разломы коры нужно ремонтировать, устанавливая в них подобие «елочки» из гигантских, в несколько километров «игл» из монолитной породы. Глубина установки до двух-четырех десятков километров. Как можно оперировать такими массами породы, и на такой глубине в массивах разломов материковых плит? Только торсионными технологиями.

Да еще придется в некоторых местах для устойчивости конструкций устанавливать генераторы для локального изменения вектора гравитации и линейного фактора пространства, как, например, это уже было сделано Высшими ранее, в наиболее опасном месте разлома Сан-Андреа в Калифорнии. Люди эту зону называют «Странным местом», и демонстрируют за доллары…

Это гигантские по затратам и времени работы, а вот времени катастрофически не хватает. Люди подобное сделать не смогут и не успеют – работать будут Высшие, а мы обязаны помогать им, и хотя бы рядом работать. Им некогда будет объяснять, «вытирать людям сопли» - нам все придется постигать «вприглядку», учась у Высших в процессе работы. Истину геофизики придется постигать «на ходу», отдавая работе все силы, все время, забыв о еде и отдыхе. Параллельно нам придется создавать производственные мощности по выпуску приборного и технологического обеспечения геофизической системы.

Надо – будем голодать, снимем последнюю рубашку, отдадим последние трусы, но создадим Систему геофизического контроля: нет важнее задачи, и все ресурсы человечества должны быть брошены на ее решение.

Планета Земля – основа основ человечества. Планета Земля наша, на ней живем мы, и именно мы должны взять на себя ответственность перед Цивилизациями Вселенной за сохранность собственной планеты. Если не научимся беречь ее, то никто и никогда во Вселенной не признает нашей самодостаточности, права на участие в делах Вселенной и дальнейшее развитие – к нам будут относиться, как к папуасам. Этого хотите?

Поэтому принципиально важно: - каковы мы, таково и отношение к нам.

Второе, взаимосвязанное с первым - биосфера планеты.

Нам нужно будет очистить планету от грязи прежней цивилизации и восстановить репродуктивные функции биосферы. И здесь тоже положение критическое, и на это опять не хватает времени. Положение еще усугубляется тем, что людей останется мало. И состояние знаний в естественных науках Земли плачевное…

Вам только показали краешек теории биологии, лишь объяснили принципиальную схему живого и его отличия от мертвого. Нет здесь никаких «чудес» - сплошная наука и физика поля, и основа – ТОРСИОННЫЕ ТЕХНОЛОГИИ ПЕРЕДАЧИ ЭНЕРГИИ между пространствами.

Неужели трудно понять, что

АТФ – энергетический комплекс живого;

РНК – исполнительный механизм биологии;

ДНК – программно-управляющий модуль?

Все эти биологические структуры – основа биологии, и что они спроектированы искусственно по единому принципу. Неужели не видно, что ничего «случайного» здесь нет, а Жизнь на нашей планете и в нашем пространстве – гениальное творение Высших?

Неужели не видно, что в основе всех этих структур лежит универсальный Антенно-энергетический модуль, образующий элементарный биологический блок? Неужели не видно, что различия по функциям АТФ, РНК и ДНК определяются только конструктивными дополнениями к этому блоку, а сложность биологических структур от простейших до высших форм жизни Земли определяются лишь количеством этих блоков в цепочках ДНК?

Чем сложнее биологическая форма жизни, тем длиннее ее ДНК – ничего не создавалось заново – все новые формы биологических форм Земли генерировались просто добавкой цепочки ДНК к существующей.

Человек – высшая ступень создания биосферы Земли - если вы сумеете декодировать ДНК человека полностью, а не только ее блочную структуру, как это сделано сейчас, перед вами откроется весь архив созидания живого на Земле. Тут и простейшие, и водоросли, и растения, и рыбы, птицы, динозавры, приматы… Все в одном!!!

У ДНК, в отличие от «стандартного» набора (батарейка, приемо-передатчик, корпус) есть еще и CD-диск с информацией, управляющей всем строительством и жизнедеятельностью организма – «витонная оболочка» ДНК. Об этом я писал в книге, и о том, что плотность записи «по витону» в 105 раз превосходит запись «по электрону». По моим данным, например, ДНК дельфина «весит» 1014 байт, обезьяны орангутана – 1019 , а человека – 1023 байт информации! Посмотрите в книге. Там это есть (стр. 224).

Вдумайтесь - 1023 байт!!! Чем обработать такой объем информации? Высшие свои компьютеры предоставят? И не надейтесь, - придется свои строить. Сверхмощные, какие сейчас даже и не снились. Возможно, что на биологических или атомных пленках, - хорошо, что у человечества уже задел есть.

И это все придется делать вам, а не «дяденьке с другой планеты».

Планета Земля и ее биология – основа жизни человечества, поэтому эти вопросы наипервейшие и наиглавнейшие, которые придется решать уже этим поколениям, которые сегодня живут на Земле. И в очень сжатые сроки.

Сегодня нельзя и невозможно давать всю информацию – время еще не пришло, да и саму информацию придется людям добывать собственным трудом. Можно дать лишь общую картину мироздания, естества биологии и направления научного поиска. Чтобы понимали, куда идти, шли с открытыми глазами, а не тыкались вслепую и на ощупь в непонятном направлении.

И даже этого не понимают, не могут представить путей познания…

Это поняли? Понятно излагаю? Или, как у Freeglobus-а: «Увы, Юрий Анатольевич и Сергей Петрович так высоко "витают", что не могут некоторые моменты объяснить понятным языком…»

Позвольте, но как еще объяснять – «в задницу подуть»? А не много ли чести будет, да и надо ли мне это? Или объяснять проще - на ясном и понятном «русском матерном»?

Мы не "витаем", а твердо стоим на ногах, оперируя объективной научно-технической, исторической и социально-общественной информацией. За истекший год многие в этом убедились. Или у вас есть сомнения в «Глобалистике», работе Высших и преступлениях Зла Земли? Пагубные тенденции нынешнего состояния человечества и гибельность путей его развития теперь у вас сомнений не вызывают. Это тоже "витание" ?

Если вы не можете разобраться, в какой жиже непонимания барахтаетесь, так что, нам в эту жижу прыгать? «Спасение утопающих – дело рук самих утопающих». Приложите свой разум, пополните знания, поднимите свой уровень образования и мышления - начнете понимать, а что вместо этого сетовать, что вам «не хватает» информации, а потому постичь невозможно.

Уму непостижимо, но в собственном непонимании винят того, кто им рассказывает! Учитель виноват?

Самое интересное в том, что своими высказываниями Freeglobus просто оскорбляет, и даже не понимает этого: «Спасибо всем, кто щедро делится с нами своими знаниями!»

Плюнул бы, ушел от такой «благодарности», но здесь уже не до личных эмоций. Дело то серьезное. Нам давно уже не до шуток – людей нужно готовить к пониманию неизбежности Прихода, и необходимости обновления Земли, ясному видению проблем, стоящих перед нами. Нужно быть готовыми к серьезным испытаниям, тяжелым временам и напряженной работе. Легко не будет никому.

Потому и продолжаю разъяснять и открывать новое. Время требует. Сама Жизнь.

Учитесь. Думайте сами. Придите, хотя бы, к пониманию первоочередных задач, стоящих перед человечеством. Времени нет, мы спешим, и возвращаться, чтобы объяснять отставшим, - непозволительная роскошь. Отстали – догоняйте сами, поскольку другого пути нет. Потеряете сейчас, далее можете не найти и не восполнить: уровень, плотность и емкость информации и знаний будут только повышаться. Время неумолимо течет в одну сторону, и обратно его не повернуть. Потерянное время утрачено навсегда – «Близок локоток, а не укусить»!

Поэтому ждать не будем - «Семеро одного не ждут». Кто не может идти с нами – покупайте бубны, садитесь на обочину, и гадайте-вычисляйте количество капсул: арифметика - она проще и понятнее!

С уважением,
Ю. Бабиков


"Накануне": Ответы Ю.А.Бабикова на вопросы Тимофея

Ответы Ю.А.Бабикова на вопросы Тимофея

Ю.А. Бабиков
29.09.2006

Отвечаю на вопросы Tim

  1. Есть ли, кроме Вас, продвинутые контактеры с Высшими?
  2. Знаете ли Вы кого-нибудь из них?
  3. Исправна ли Ваша "рация"?
  4. Почему нет новой информации по Суду после снятия ограничений?
  5. Когда Вы будете издавать свою вторую книгу, до ... или после?
  6. Куда пойдет тираж, новому поколению форумчан 2007 или поселенцам на реклостере?
  7. Как дела у Прометея?

Я уже неоднократно объяснял особенности контакта с Высшими, некоторые нюансы, возникающие вследствие юридического статуса Эпохи самостоятельного развития. Но если в этом есть необходимость, объясняю еще раз более детально.

Данная Эпоха характерна тем, что вмешательство в дела людей и такие контакты, которые могут оказать воздействие на деятельность людей, запрещены Законом - Кодексом Вселенной. Высшие данный Закон строго соблюдают, чего не скажешь о Зле - тем "закон не писан".

Человек немыслим без Вселенной - он ее часть, и просто обязан слышать ее, поскольку живет в ее волновых полях, дающих как саму жизнь, так и информацию об окружающем нас мире как Земли, так и всей Вселенной. Это и есть Жизнь, ее неотъемлемая часть. Если человека полностью изолировать от волновых полей Вселенной, то он просто погибнет – биологическая Жизнь вне волновых полей Вселенной невозможна в принципе.

У многих людей активирована функция гипокампа головного мозга, что дает возможность слышать голоса Вселенной и видеть те картины, которые несут волновые поля разумной части спектра излучений Вселенной - ее ноосферы. Ее информация касается как жизни людей и отдельных индивидов, так и жизни всей Вселенной в целом, и Земли в частности. Чем-то напоминают передачи цветного телевидения – чаще они приходят во сне, когда люди ночью отдыхают, а в волновом поле меньше помех от активного излучения мозга окружающих людей (активная функция сознания спящих людей отключена, и лучше работает «на прием»), так и наяву – в осознанном и неосознанном (практически постоянно) режиме. Так было всегда и так будет - мы же живые и разумные, и пока живем в этом мире, будем его слышать и понимать. Так живет каждый из вас – все мы в какой-то степени контактеры.

Вот люди и слышат, причем все по-разному: одни больше, другие меньше, или вообще "медведь на ухо наступил". В последнем случае вовсе не означает, что человек ничего не слышит - нет, он слышит, но не понимает услышанного, и не придает этому никакого значения. Абсолютно "глухих" просто не бывает - только трупы, может быть, которым уже действительно "все равно".

А если люди слышат, но не понимают услышанного, то и желающих на этом "погреть жадные ручонки" или просто "половить рыбку в мутной воде" более чем достаточно. Тем от Зла, кому "закон не писан" настойчиво людям "дуют в уши" со своими ложными "откровениями", "наставлениями" и "посланиями" как правило, в религиозной тематике, от "богов", представляясь очередными "пророками", "святыми", "сотерами" или "аватарами" - дабы люди верили их галиматье, и как можно больше попадалось на их "удочки". Вот и появляются на Земле шаманы, колдуны, всяческие сатанинские религии, сектантские "учения", сомнабулическая писанина душевнобольной шлюхи Блаватской и проч., проч., проч. В одной только Индии более 2300 религий! Не зря туда и Блаватская ездила, организуя свою "школу" - там простор для мракобесов - "мекка" для сатанистов! Как только услышит что-то из Космоса какой-нибудь грязный и завшивленный малограмотный индийский "экстрасенс", так сразу объявляет себя "святым" или очередным "аватарой", обрастает подобными себе "учениками" и вот - очередная индуистская "религия". Сидит в Индии, около ближайшей помойки, на загаженном человеческим калом газоне (там нет туалетов, и все опорожняют кишечник где попало) такой чумазый "пророк" с копной засаленных и никогда не мытых волос, шевелящихся от насекомых, с длинными и грязными ногтями с "трауром" под ними, и важно вещает "истины". Услужливые ученики тут же записывают каждое его слово - их же "учитель" неграмотен! Да и зачем ему грамоту знать, если он "богов" слышит? Прямо шабаш какой-то эзотерического мракобесия! Никакой тут науки, никакого видения и понимания естества природы и ее законов - сплошные заклинания, завывания и долбежка лбом в каменный пол, позорное унижение человека до лобзания раззолоченного говенного копыта "священной" коровы или умащивание благовониями огромного каменного члена.

И чего там только нет! По улицам шляются худющие, как скелеты, "святые" коровы - в их честь тьма храмов понастроена; на деревьях верещат макаки, и тоже "святые" - им тоже храм построили; храм и "святым" карпам около озера соорудили, и кормят этих разжиревших рыбин - их столько развелось, что воды в озере не хватает, а карпы за халявным угощением даже из воды выползают! Иные молятся на сушеную козью ножку, увешанную бубенчиками, или "священных" тараканов, "священных" змей или крыс, другие - на сушеную соплю какого-нибудь ихнего "святого". Эта мода везде прижилась - христиане по всему свету носятся со "святыми мощами" в раззолоченных раках - кто "святой" череп таскает, кто сушеную лапку "святого", ногу, а кто и засушенный "божественный" член! Весь труп покойника с особой жестокостью по кусочкам расчленили ради "святых реликвий"! Сколько дураков собираются, чтоб такую раку облобызать!

И во всех религиях сплошняком ущербность людям прививается - что ни генетически ущербный урод от природы или умалишенный, способный лишь зеленые сопливые пузыри пускать, да по щекам размазывать - так это "блаженный", ему нужно милостыню подавать - он, де, "к "богу" ближе..." Хороши "боги"! А церковь и власти все это откровенное убожество поддерживают - около церквей все убожества и "блаженные" собираются - в Москве даже есть Храм Василия Блаженного - "жемчужина мировой культуры"!

Боже мой! Любая дурь в ходу - лишь бы людей обмануть и завладеть их душами. И по всей Земле такое безобразие!! Шабаш зла какой-то!!!

А ведь еще Перун говорил и предупреждал ариев о сохранении расовой чистоты, высокой морали и знаний, оказывающих прямое влияние на генетику человека. Особо отмечал: - "...Главное, чтобы для ваших потомков, Знания эти, были не напрасны..." (Саньтия 9)

За тысячелетия разгула Зла на нашей планете, многие Знания, оставленные Высшими на Земле, когда начинался Период самостоятельного развития, были утрачены, погибли в огне войн и пожаров, другие умышленно скрыты от людей, третьи - извращены до неузнаваемости религией. Крупицы остались... Но как распорядились хотя бы этими крупицами Знания, которые чудом сохранились, как, например, книга Перуна и его предупреждения? Первый раз перевели в 1944, когда по всей России и Европе уже война полыхала, безжалостно сжигая десятки миллионов жизней... И опять - молчок? Только В 1998-99 году перевод Книги Перуна был издан церковью, и стал мало-мальски известен, и опять же - не для людей - там есть грозное указание:[/color]

"...Любая перепечатка, полная и частичная, без разрешения Совета Старейшин Древнерусской Инглиистической церкви Православных Староверов-Инглингов - ЗАПРЕЩЕНА!

Сие издание предназначено только для познавательного, внутри Общинного и Капищного (Храмового) пользования..."

Вот так! Проку-то от них при таком "сохранении"... И на что рассчитывают "жрецы" этой церкви? Что люди их уважать будут? А ведь Перун оставил Знание для всех людей, чтобы не напрасны были Его усилия. Церковь же присвоила Истину себе, скрывая ее от нас... По какому, позвольте спросить, такому Праву? Это же - ДОСТОЯНИЕ ЧЕЛОВЕЧЕСТВА!!! Да, золотые листы Книги Перуна могут принадлежать церкви, как собственнику артефакта, но содержание записей на этих листах… Церковь не является автором Книги Перуна, написанной тысячи лет тому назад – юридические каноны закона авторского права здесь не действуют: если секретарь записывает прямую речь говорящего, то автор речи – говорящий, а не секретарь. По той же причине переводчик записей секретаря не может являться автором речи. Потому мы смело, без оглядки на окрики попов-инглингов, поместили на сайте и форуме перевод Книги Перуна - благодаря этому многие вообще узнали о Книге только в 2006 году на страницах нашего форума.

И что же делать Высшим перед приходом на Землю и началом Суда? Молчать? Но тогда обоснованными будут людские упреки: "А почему нам раньше не сказали? А теперь судить собираетесь..." Надо рассказать... Как? В виде очередных "священных писаний", к которым привыкли люди, как к "гласу небес"? Сравниться с той дурью, которой уже напичканы люди? Зачем?

Вот и появилась у Высших необходимость в Программе ПРОСВЕЩЕНИЯ людей, в рамках которой и выпущена моя Книга, и этот сайт, и форум. Обратите внимание - работы над Книгой начались как раз в тот год, когда церковь решила напечатать переводы Книги Перуна, и присвоить себе их авторство... Вот тогда терпение Высших и иссякло...

Скажу честно - я никогда не думал о написании такой Книги, даже в мыслях не было. Просто долгие годы самостоятельно работал по выработке собственной гипотезы геофизического строения Земли, - существующие гипотезы строения планеты «от официальной науки» противоречат сами себе, не учитывают новых данных космических и геофизических исследований, а зачастую попросту глупы. Да еще занимался изучением истории жизни людей и народов. Что в этом необычного? Необычное было лишь в том, что Высшие сами вышли на меня, и предложили написать такую книгу. Я ничему не удивился - к этому времени у меня уже была частично открыта память прошлой жизни, и я понимал, с Кем разговариваю. Все обыденно и просто - если ты САМ достиг определенного уровня познания, то с тобой Высшие разговаривать будут - ты теперь понимаешь Их!

Главное в этом понимании было то, что развенчивался навеянный религиями ореол «богов», а вместо него с Небес спускались такие же как и мы, во многом похожие на нас, и не «боги», а старшие товарищи и братья, отличающиеся от нас только более совершенной культурой, знаниями и этикой морали, да еще живут Они вечно. Они создавали нас, людей. Они, как и мы, имеют голову, руки и ноги, у них тоже есть проблемы, сходные человеческим, например, та же любовь и ревность, живут в подобных мирах с домами, лесами, реками и озерами, но из материи иного пространства, и под другими солнцами. Они – властители Вселенной, и она вся – их Дом.

Но как это объяснить людям? По моему мнению, самая большая трудность при написании книги заключалась в том, что сама тема была уже изрядно опоганена ложью и религиозными домыслами. Как отделить это «поле» общения с Небесами от той его части, уже изрядно загаженной религией и эзотерикой, объявившими Высших «богами», а саму тему общения с ними религией, т.е. «божьим делом». Как Вы уже понимаете, общаются с Небесами все на неосознанном уровне, и лишь некоторые – на осознанном. Причем общением по большей части занимаются попы, самозвано объявившими себя ни более - ни менее как «представители бога на Земле», а все что касается «богов» - своей «работой». Вот они и изгадили тему общения с «богами» религиозной грязью. Как «отделить зерна от плевел»? Ввязаться в бесконечную дискуссию с неучами и религиозными фанатами, разоблачая каждого «экстрасенса» и всю мешанину религии и эзотерики? Жизни не хватит…

Потому я и решил – ДАВАТЬ ТОЛЬКО СВОЮ ТОЧКУ ЗРЕНИЯ, ПОДКРЕПЛЕННУЮ ВЫВОДАМИ ЕСТЕСТВЕННЫХ НАУК И ИНФОРМАЦИЕЙ ОТ ВЫСШИХ. Больше ничего – никакой эзотерики, никаких «откровений» других контактеров и экстрасенсов. ВСЯ ИНФОРМАЦИЯ СВЕРХУ МНОГОКРАТНО ПРОВЕРЯЛАСЬ РАЗЛИЧНЫМИ СПОСОБАМИ ПЕРЕКРЕСТНОЙ ПРОВЕРКИ, ЛОГИЧЕСКИМ АНАЛИЗОМ НА ДОБРО И АНАЛИТИЧЕСКОГО ТЕСТИРОВАНИЯ.

ВСЯ ИНФОРМАЦИЯ! ВСЯ!!! ЛЮДИ ДОЛЖНЫ ПОЛУЧАТЬ ПРАВДУ.

Я вынужден был применять такие методы, поскольку были выявлены многократные попытки негативных сил вмешаться в информационный обмен и исказить его заведомо ложной дезинформацией. Таковая решительно пресекалась и анализировалась с целью изучения методов работы Зла и поиска эффективного противодействия им.

В итоге у меня должен был получиться (и получился) научно обоснованный, правдивый и независимый взгляд на извечные вопросы, волнующие человека: Кто мы? Куда идем? Кто такой Бог и его Ангелы? Как устроен мир? И т.д., - по сути, являющиеся определяющими в человеческом мировоззрении. Так и была названа книга.

В моих работах я практически не применяю и не цитирую взгляды контактеров и иных экстрасенсов, за редким исключением, когда контакты явно были с добрыми силами, и само восприятие контактера чистое, честное, не замусоленное религиозными догмами или глупой эзотерикой.

Почему же я не использую работы других контактеров?

Да потому, что их взгляды, видение проблемы и анализ фактов не имеют под собой целостного и системного научного обоснования. У них попросту нет должного образования, чтобы самим понять и объяснить людям то, что они смогли увидеть и услышать. А религиозные «рецепты» здесь не помощник… Так зачем мне их бред? Зачем мне слушать поучения некоей полуграмотной «тетушки Нэнси» или какой-нибудь полуграмотной «бабки Агафьи» из соседней деревни, или некоего пенсионера, бывшего шофера, а ныне - «ясновидящего» пастуха-шамана из кочевой юрты скотовода? Они же даже химическую формулу мономера воды назвать не смогут… И их слушать?

Мне дурно становится от шокирующего зрелища, которое однажды промелькнуло на экранах телевизоров – в одной из арабских стран исламские ученые-ядерщики около ядерного реактора «намаз» совершают… Более яркого выражения жуткого «сплава» современной науки и средневекового невежества трудно представить…

А у большинства контактеров и экстрасенсов нет никакой науки, - одно невежество. Так зачем их слушать мне, если они иногда сами приходят ко мне и просят разъяснить им то или иное событие или информационный блок «сверху»?

Вот вам, Тим, и ответ на первые 2 вопроса.

Правда, есть у меня целая команда своих контактеров, но все они – «индиго» разных возрастов, имеющие определенные задачи здесь на Земле и соответствующие им полномочия. Команда подбиралась строго индивидуально, причем люди сами находили меня – порой на это у них уходило по нескольку лет. Просто им «сверху» ставилась задача – найти такого человека и работать с ним. Приходили, и сами поступали в мое подчинение. Меня это поначалу удивляло, но они говорили, что у меня такой Статус, и при этом называли меня «шефом». Странно как-то… Потом действительно выяснилось, что у меня есть определенный Ранг и Статус, позволяющие, например, напрямую работать с Советом Вселенной.

Однако, невзирая ни на какой Ранг и Статус приходится соблюдать Закон. Это Истина. Это Этика. Это – норма Жизни. Иначе просто быть не может.

В чем тут суть? Дело в том, что «индиго» не имеет права получать «сверху» информацию по тематике его задания – это будет подсказкой и нарушением Закона. В условиях самостоятельного развития планеты работать нужно САМОСТОЯТЕЛЬНО. Вот почему, если и дают информацию, то только при постановке новой задачи, на которую ранее не был ориентирован, и с самой Высокой Санкции. У меня как раз так и получилось с Книгой.

Все иное время они контролируют, но решения принимаешь САМ, без подсказок. Это довольно сложно, очень. Тем более что память полностью не открыта – говорят, что человеческий мозг просто не выдержит объемов информации при их высокой плотности на высокой частоте модуляции.

В этих условиях нашли выход – назначили «моего посланника». Кто это такой? Я предложил Высшим человека, которому дал «ключи» и объяснил необходимые правила работы по получению информации «сверху». Ему показывают информацию для меня, и он просто рассказывает то, что видит, или передает диалог в режиме «вопрос-ответ». Показать мне нельзя – это будет подсказкой, и более того, я по этим видеосюжетам сам смогу активировать закрытые зоны памяти, что пока недопустимо. Да и при такой активации просто могу не выдержать всей памяти. Предупреждали же!

Такой режим применяется эпизодически – раз, другой в месяц, не более.

Дополнительно есть канал чрезвычайной связи, но он используется крайне редко, и опять же только по самой Высокой Санкции. Об этом Высшие каждый раз предупреждают при включении канала.

Как работаем в обычном режиме?

Обычно ставится какая-то задача, и я работаю самостоятельно, например, при написании нужных статей. Высшие работу контролируют, и я чувствую это. В чем это выражается? Если все идет нормально (а Высшие говорят – ты все знаешь и должен все сделать сам), то работается и пишется легко – ответы сами приходят в голову и ложатся на бумагу. Но стоит только что-то упустить или, не дай бог, сделать ошибку, то работа мгновенно останавливается – руки не поднимаются, и не могу написать ни строчки. Начинаю проверять… точно! Ошибка!!! Как только исправлю, «вдохновение» приходит само собой и работа возобновляется.

Потом смотришь на готовую работу, и самому не верится: сложнейшая тема, человеку явно не по силам, а выполнена человеком, и в кратчайшие сроки. «Живой» пример – цикл работ «Наследие предков».

Если же тема не принимается Высшими, то работа попросту не получится – она не нужна людям. Так же и касается ошибочной информации – она просто не может уйти от меня – то почта откажет, то компьютер «заглючит», или еще что.

Отдельно стоит вопрос тестирования, как было, например, вчера с ливийским опытом аридного земледелия. Я высказал предположение – оно прошло. Форум включился в работу. Потом разыскал фото «заводов», и никак не хотел их отправлять на форум. Практически заставили! И работа форума получила новый импульс по объективному анализу ситуации – достаточно было добавить явно «натянутой» гипотезы.

Высшие очень высоко оценили аналитические возможности команды форума, и более того, этим примером сейчас «тыкают носом» подобных нам, но из более развитых цивилизаций – смотрите, как люди Земли, со значительно меньшими знаниями, а как умеют работать!

Приятно, все–таки…

Вот так работает моя «рация».

Почему нет новой информации по Суду?

Ее и не будет – сам давать не хочу. Не мое это дело, а Касерона. Пусть работает – он тоже на Земле родился – придет время, нужно будет, вам и скажет. А зачем «испорченный телефон» устраивать?

В мои обязанности входит только ИНФОРМАЦИЯ ПО ПОДГОТОВКЕ СУДА, А НЕ ПО ЕГО ПРОВЕДЕНИЮ. «ПОЧУВСТВУЙТЕ РАЗНИЦУ» И МЕНЯ ЛИШНИЙ РАЗ НЕ ДЕРГАЙТЕ – ВСЕ РАВНО НЕ ОТВЕЧУ.

По подготовке Суда мною людям рассказано ВСЕ. Но уж если пошла такая «пьянка»… Есть, правда, небольшая информация, касающаяся подготовки, которую я не хотел говорить, чтобы не было лишних истерик… Да что уж, скрывать, или кого-то оберегать…

Дело в том, что многие из вас сами обратили внимание на то, что больше половины людей не чувствуют волновой накачки – их не «ломает», и им все нипочем! Как правило, это богатенькие, да не совсем честные людишки. Даже те, кто раньше чувствовал просто «погоду», сейчас вообще перестали ее чувствовать! Этот феномен пытаются объяснить полноценным питанием и отдыхом этой части людей… Неверно это.

Все гораздо проще: ЭТИ ЛЮДИ НЕ ЧУВСТВУЮТ изменений волнового поля потому, что их к ним не готовят! ОНИ НЕ НУЖНЫ НОВОЙ ЗЕМЛЕ… Теперь понятно, ЧТО им уготовано?

Вторая книга практически издана – это материалы сайта, и здесь более 70 статей, не считая выступлений на форуме и самих материалов форума. Только статьи при распечатке на 12 формат «тянут» около 800 страниц, что почти вдвое больше Первой книги. Издавать все это? Сейчас времени до Суда практически не осталось, вся информация выдана в виде статей – задача выполнена. Если есть интерес – любой может все распечатать в цвете и с диаграммами. Очень даже красиво получается, если в переплете – толстенный том. Мне уже показывали 2 таких экземпляра, автограф просили поставить.

Кроме того, для издания такой книги сейчас потребуется 60-80 тыс. ам. Долл. А где их взять пенсионеру по 1 группе инвалидности сердца?

Вот если «после» выпустить такую книгу? А почему бы и нет? Это же наша история. Как готовились к Суду Земли. А это многим цивилизациям Вселенной теперь интересно…

Ни первую, на вторую книгу для реклостера я продавать не хочу – их жизнь, их заботы… Зачем вмешиваться? Мне не ставилось такой задачи…

Экземпляры Первой книги еще есть, и я их продаю по известной цене. С началом Суда буду продавать дорого, на деньги – «вес на вес». Зачем мне денежная макулатура, коль она обесценится? И как иначе продавать?

Это пока на реклостер не уехали, а вот как уедут… раздам бесплатно детям – им книга нужнее будет.

С Семясой Прометеем несколько раз общался уже после выхода Книги. Дела у него идут нормально: еще в конце февраля 2002 года, сразу после завершения макета книги и работы над ней, перед сдачей ее в типографию, Семясу по Приказу Создателя вывезли с Юпитера на новый «Страж Небес» для лечения и послеполетной реабилитации. Сейчас он ждет Суда и встречи с землянами – все-таки у него с Землей большая часть жизни связана, хотя он и родился не на Земле.

Вот пока все.

Добавлю от себя.

Порой, при общении с некоторыми читателями возникает ощущение, что «покажи нам угол, и как молиться, - и мы будем молиться Создателю». Вот это неверно, в принципе. Нет у нас таких установок и помышлений – РЕЛИГИИ ВЫСШИМ НЕ НУЖНЫ: РЕЛИГИИ - ЭТО НЕ ПУТЬ НА «НЕБЕСА», А ФАТАЛЬНАЯ ОШИБКА.

РЕЛИГИОЗНОГО ПУТИ НА «НЕБЕСА» ПРОСТО НЕТ – ЭТО ПУТЬ К СМЕРТИ.

ЕСТЬ ПУТЬ НА «НЕБЕСА», И ЭТОТ ПУТЬ ОДИН – ЗНАНИЕ. ЭТОТ ПУТЬ У КАЖДОГО СВОЙ – И ПРОЙТИ ЕГО ДОЛЖЕН КАЖДЫЙ ПО-СВОЕМУ. УЧИТЕСЬ, ДУМАЙТЕ, РАСТИТЕ В ИНТЕЛЛЕКТЕ – ВОТ ПУТЬ К «НЕБЕСАМ». ИНОГО ПУТИ ПРОСТО НЕ ДАНО – ИНОГО ПУТИ ПРОСТО НЕ СУЩЕСТВУЕТ.

ИСКРЕННЕ ЖЕЛАЮ ВАМ ПРОЙТИ ЭТОТ ПУТЬ С ПОЛЬЗОЙ, ДОСТОИНСТВОМ И ЧЕСТЬЮ.

С уважением, Ю. Бабиков
29.09.2006.


"Накануне": Выдвижение флота Высших на исходный рубеж

Выдвижение флота Высших на исходный рубеж.

(изображение большого размера)

(изображение большого размера)

Анализ снимков СОХО

Начиная с 23 июня 2005 на снимках солнечного коронометра СОХО, наблюдается множество подвижных объектов. Эти подвижные объекты, совсем не звезды или электронные огрехи – объекты перемещаются по всем направлениям. Вкупе с пиктограммой о готовности по завершении строительства и с остальными – это выдвижение флота Высших на исходный рубеж.

Схема дислокации околоземной группировки Высших по данным от Ю.А. Бабикова:

Район базирования пассажирских кораблей расположен в плоскости эклиптики, на линии «Солнце-Земля», на расстоянии примерно половины расстояния до средней орбиты Венеры, т.е. около 0,1 а.е., или 15 млн. км. Все пространство до Земли очищено от космического мусора.

Корабли представляют из себя сигароподобные конструкции длиной около 20 км ., и диаметром около 1,5- 2 км (оценка визуальная, без замеров). Кораблей очень много, несколько сотен или даже тысяч штук – весь район дислокации невозможно было осмотреть одним взглядом. Корабли стоят по оси к Земле так, что Солнце освещает лишь их кормовую часть – наиболее оптимальное положение для минимизации тепловых нагрузок от излучений Солнца и минимальном риске обнаружения с Земли.

Поскольку они со стороны Солнца, обнаружить их очень трудно. Исключение составляют только те несколько снимков SOHO , когда корабли были зафиксированы в момент подхода к зоне ожидания как непонятные и неопознанные объекты.

Непосредственно в околоземном пространстве уже сконцентрированы тысячи кораблей различной величины, класса и назначения – груженые транспортные корабли, боевые крейсеры, небольшие истребители и летающие тарелки. Их очень много. Очень.

С такими силами, особенно с боевыми крейсерами шутки плохи. Абсолютное превосходство. О любых попытках сопротивления им вооруженных сил Земли даже думать не имеет смысла.

Интересное изображение с СОХО:


"Накануне": Откуда гости к нам?

ОТКУДА ГОСТИ К НАМ?

Ю. Бабиков
18.06.2005 г.

Совершенно неожиданное сообщение некоего Vlaniks: добавлено 14-06-2005 14:20 в почту форума «Пробуждение» со ссылкой на форум «Сознание». Оно очень умное, и заслуживает полного цитирования:

«…Хочу поделится неожиданным наблюдением по теме кругов на поле у Чилболтонской обсерватории в 2000-2002 годах. Я прочитал ваш текст и это натолкнуло меня на мысль проверить а что в действительности происходило на небе:

в ночь с 19 на 20 августа 2000 г.
в ночь с 13 на 14 августа 2001 г.
в ночь с 13 на 14 августа 2002 г.

А в частности какие именно созвездия были в зените в ту ночь. С помощью программы Winstars 2.0 я ввёл координаты Чилболтона:

Lat: 52°1'53" N
Lon: 1°26'0" W

Затем поставил дату и стал проматывать время. Оказывается во все вышеперечисленные дни действительно рядом с зенитом находились созвездия Дракона, Лиры и Геркулеса. Но тут я случайно наткнулся на закономерность! Только в 21 час 07 минут в эти дни ровно в зените находились звёзды одного и того же созвездия Дракона.

Причём:

  • 19 августа 2000 г. в 21:07 как раз точно в зените находилась звезда Этамин, созвездия Дракона.
  • 13 августа 2001 г. в 21:07 как раз точно в зените находилась звезда Растабан, созвездия Дракона (она распологается как раз рядом со звездой Этамин).
  • 13 августа 2002 г. в 21:07 как раз точно в зените снова находилась звезда Растабан, созвездия Дракона.

Не знаю случайность ли это, но очень странно как то. Как раз в эти дни точно в зените соседние по созвездию звёзды... Может как раз с них по очереди посылался сигнал? Сначала с Этамина а два последних раза с Растабана...»

Молодец Vlaniks, умница!!! Найти такую неожиданную закономерность! А ведь в ней есть глубокий смысл, и резон – мне останется добавить лишь несколько штрихов-комментариев к Vlaniks, чтобы его работа предстала во всем блеске:

Группировка Высших цивилизаций в Солнечной системе очень значительна, и сконцентрирована здесь Создателем исходя из сложности, объемов и срочности решаемых задач. В ней представлены корабли цивилизаций всех трех обитаемых пространств Вселенной – нашего, Желтого и Серого. Все они в своих пространствах выполняют разные задачи по Земле и реклостеру, объединенные общим замыслом. В частности, несут дозорную службу по охране околоземного пространства и информирование населения Земли о работах Высших посредством пиктограмм.

Здесь возникает очень интересное обстоятельство.

Пиктограммы на полях Земли наносятся с небольших пилотируемых межпланетных зондов (летающих тарелок) основных кораблей-маток. При этом сама «тарелка» находится в Желтом пространстве – нам ее полностью не видно, а заметен лишь огонек, который носится над полем. Это фоновое электромагнитное излучение ядерного реактора тарелки – сама тарелка и ее реактор в Желтом пространстве нам не видны, а его излучение мы видеть можем. Процесс нанесения пиктограмм уже неоднократно фиксировался наблюдателями, и даже снимался на видео – при просмотре хорошо видны эволюции этого огонька, и как в считанные секунды под ним ложатся колосья, образуя изумительные пиктограммы на поле.

Само пилотирование летательного аппарата у поверхности Земли в ином пространстве очень сложная задача: поверхности планеты не видно, а пиктограмму нужно нанести при движении тарелки в нужной точке поверхности планеты с сантиметровой точностью.

Думаю, нет необходимости доказывать это – все видели снимки пиктограмм, на которых возникает блик от колосьев – эффект «соломенного зеркала». Такое возможно только в одном случае, когда все колосья уложены точно в одной плоскости, привязанной не к микрорельефу грунта, а к макрорельефу поверхности поля (уклон, ложбина или возвышенность). Это можно сделать только при взаимной привязке объектов поверхности планеты и движущейся тарелки.

Кто знаком с устройством «летающих тарелок», должен вспомнить, что для навигации около Земли используется « система сиреневой мобилизации. Эта система объединяет систему пространственного перехода и систему «ОЗ-сиреневого курса» - систему обсервации и навигации летательных аппаратов в ЖС-пространстве, т.е. межпространственный торсионный преобразователь с автоматической навигационной системой полипространственной обсервации в координатах Земли».

Кто не видел, или затрудняется вспомнить, может ознакомиться с устройством летающих тарелок в моей книге «Мировоззрение…» на стр.304-305, и 464-466, где даются технические описания и тактико-технические данные двух типов тарелок MR - VII (МР-7) и MI - LII (МИ-52), стоявших в обеспечении экспедиции С. Прометея на корабле «Страж Небес» в 4536-4379г.г. до н.э.

В навигационные системы корабля-матки и «тарелок» в обязательном порядке вводятся координаты собственной планеты (звезды при большом удалении) и координаты планеты Земля с трехмерной картой ее поверхности. Система работает в режиме постоянной обсервации координат тарелки и их сопоставления с координатами земной поверхности относительно «дома». При выполнении сложных навигационных маневров у поверхности Земли, когда требуется особо высокая точность, полет по нанесению пиктограммы выполняется в момент, когда относительно поверхности Земли некоторые параметры системы «занулены», и ей легче работать, следовательно, она работает точнее и безошибочнее. Такой момент как раз и наступает, когда свой «дом», своя планета корабля находится точно в зените относительно поверхности Земли.

Если же это требование не выполняется, пиктограммы получаются несколько «размытыми» и худшего качества.

Естественно, что пиктограммы наносят корабли объединенной группировки из различных звездных систем, но, поскольку пиктограммы регулярно наносятся на протяжении длительного времени, можно вычислить из каких. Для этого достаточно проанализировать весь архив качественных пиктограмм за истекшие годы по методу Vlaniks, и мы получи м полный состав околоземной корабельной группировки Создателя по местам основного базирования (звездным системам).

МОЛОДЕЦ Vlaniks!


"Накануне": Ю. Бабиков - ПОСЛЕДНИЕ ДНИ МАЯ И НАЧАЛО ИЮНЯ 2006 г.

ПОСЛЕДНИЕ ДНИ МАЯ И НАЧАЛО ИЮНЯ 2006 г.

Ю. Бабиков
03.06.2006.

Весь май 2006 г. был крайне напряженным - шла подготовка к высадке. Симптомы усиленной подготовки были видны повсюду. По ноосферным каналам связи бесконечно шли отрывки различных тактических вариантов высадки первых волн «летающих тарелок», варианты развития ситуаций, в том числе и послесудебного устройства. Слишком очевидной по множеству фактов была искусственно создаваемая и управляемая ситуация в биосфере и климате Северного полушария планеты – необычно поздняя и растянутая весна с целым «шлейфом» нехарактерных климатических проявлений в Европе, низкие температуры мая, словно замершая вегетация растений, необычное поведение птиц и отсутствие насекомых. Как и в прошлый год, опять почти нет запаха у черемухи, сирени, ландыша… Нервозное поведение обычных людей и шок у экстрасенсов.

Событий ждали на 23-25 мая, и было уже известно, что на фазу собственно десантной операции отводится всего 3 дня, но дни прошли, и все тихо. Опять отменили? Отпустили все «тормоза» - растения резко пошли в рост даже при прежней температуре, появились комары, опять катастрофические землетрясения в ЮВА («разгрузка» Сан-Андреа и Африканского рога). На наше возмущение Высшие привели такие значимые аргументы, что поневоле пришлось согласиться и признать, что решение отложить высадку на несколько месяцев от мая 2006 года было верным, и в интересах людей…

31 мая неожиданно, и по инициативе Высших, была поднята тема опережающего вывода реклостера – как к нему отнесутся люди? Вывод будет днем, из-за Солнца, и людям будет хорошо видна новая сверкающая планета. Какова наиболее вероятная их реакция? Какова вероятность паники?

Для нас это было полной неожиданностью – Высшие сами вернулись к тому наиболее мягкому для людей варианту, который я настойчиво выдвигал еще в 2004 году. Если перед высадкой люди увидят реклостер, то у них будет время для самоанализа – очевидная неизбежность возмездия и осознание собственной беспомощности перед мощью сил Вселенной очень эффективно подействует на сознание людей, а самоанализ перед неизбежностью Божьего Суда по силе этического и морального воздействия будет даже сильнее, чем сам Суд. Высшие признали это. Видимо, анализируя печальные итоги 3 скрытых фаз Суда, Высшие решили предоставить людям такую возможность – чтоб люди прозрели разумом и задумались над мерзостями своей собственной жизни. Каждый! Чтобы было больше самостоятельно и искренне раскаявшихся. Чтобы нас на Земле больше осталось… Дали возможность одуматься самим!!!

Естественно, что мы поддержали такую идею, а на вопрос о возможности паники призадумались. Да, поначалу паника возможна, более того, она будет провоцироваться некоторыми СМИ, но особенно сильно в среде верующих – здесь поднимут голову различные секты, «прорицатели», «спасители», а священники будут вопить о пришествии «Вифлеемской звезды». Это неизбежно. Трезвые головы будут говорить, что это не звезда, а неизвестная планета, но разве фанатичные и малообразованные верующие поймут разницу? И вообще, религиозную пропаганду нужно прекратить – священники должны понести суровую кару за тысячелетия преступлений церкви и обмана людей под личиной самозваных «представителей бога». Причем эта кара должна быть принародной, во время их выступлений перед верующими.

Тут же пошли кадры разбегающихся верующих и рушащихся стен и куполов церквей. Все это придется разъяснять по каналам СМИ нам, как и сам факт появления реклостера.

На вопрос о том, принято ли окончательное решение о выводе реклостера, Высшие ничего не ответили. Почти сутки прошли в напряженном ожидании, пока вечером 01 июня не позвонил Глеб с сообщением о появлении во Франции пиктограммы! Мы с С.П. Куренковым чуть не заплясали от радости – это было именно то, чего мы ждали! Ведь пиктограммы появляются только тогда, когда есть необходимость информирования людей. А реклостер выводят именно для этого, почему Высшие и должны были поместить на полях пиктограммы об этом. Мы находились в доме отдыха, и связи по Интернет у нас не было – мы не могли получить изображения этой пиктограммы.

Поэтому мы немедленно запросили «верх» о пиктограммах. Появилось изображение карты Франции, потом на ней одна за другой стали появляться красные пульсирующие точки. Одна на северо-западе Франции, примерно в провинции Бретань, потом точка вспыхнула немного севернее и восточнее Парижа, и две на юге, в сторону Марселя. 31 мая пиктограмм было размещено во Франции не одна, а 4 (четыре) штуки!

Далее появилось изображение пиктограммы: планета-«колючка» (как на пиктограмме прошлого года), а к ней линия действия, на конце которого биосферное кольцо. Своеобразное обозначение, что биосфера реклостера сформирована полностью. Пиктограмма выглядела примерно так:

Не менее интересными были и следующие кадры: появилось изображение большого круга (Солнце), из-за которого издали двигался в направлении к зрителю изображение кружка, все время увеличиваясь в диаметре и набирая скорость. Фазы приближения отображались кружками увеличивающегося диаметра. Видимо, это вторая пиктограмма, показывающая движение реклостера.

Это понятно: если сейчас реклостер находится точно по оси Земля-Солнце, находясь за ним на расстоянии около 2,2-2,3 а.е. (у границы Пояса астероидов), то для вывода на орбиту примерно в 1,5 а.е. с учетом движения по параболической траектории ему придется преодолеть около 3 а.е., т.е. порядка 450 млн. км. Сколько же времени займет это движение, и когда реклостер появится из-за Солнца?

Мы так и спросили. Появилась цифра 37.

Что это такое? На дату не похоже, видимо, это время вывода на рабочую орбиту, если считать от 01 июня, когда нам это показали? Видимо, так…

Так когда реклостер покажется из-за Солнца? Дату нам так и не показали, а по расчетам мы предположили, что это возможно в период 5-7 июня. Возможно…

Тогда в последующие дни начнется «рокировка» планет Солнечной системы – перевод Марса, корректура орбиты Земли и Луны… Вполне возможно: законы Кеплера никто не отменял…

Если это так, то гравитационные импульсы неизбежно всколыхнут оболочку Земли и нам в самое ближайшее время предстоит ожидать не только появления реклостера, но и начала целой серии сильнейших геологических катаклизмов – землетрясений, цунами, проснутся старые и образуются новые вулканы и проч., проч., проч.

Так или иначе, но появление новой планеты Солнечной системы будет просто оглушительным и отрезвляющим для всех землян. Потому заранее и пишу все это… Чтобы предупредить и жертв меньше было.

Сегодня, 03 июня, получил от Глеба изображение французской пиктограммы. Да, это именно ее мы видели второй. Остальные пиктограммы еще не нашли. А жаль…

ВАЖНО ГЛАВНОЕ – ДВИЖЕНИЕ РЕКЛОСТЕРА УЖЕ НАЧАЛОСЬ И СУД ОЧЕНЬ БЛИЗКО. ГЛАВНЫЕ СОБЫТИЯ ИСТОРИИ НЫНЕШНЕЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ ПРОИЗОЙДУТ И ЗАКОНЧАТСЯ УЖЕ В ЭТОМ ГОДУ.

НАЧАЛОСЬ!!!

«Цыплят по осени считают…»

С уважением,
Ю. Бабиков


"Накануне": О некоторых особенностях нового Кодекса Вселенной, событиях вокруг него и Земли

О НЕКОТОРЫХ ОСОБЕННОСТЯХ НОВОГО КОДЕКСА ВСЕЛЕННОЙ, СОБЫТИЯХ ВОКРУГ НЕГО И ЗЕМЛИ

Ю.А. Бабиков
27.08. – 02.09.2006

21 августа 2006 года Высшие сняли все ограничения (за исключением научно-технологических) на информирование человечества по вопросам предстоящего Суда Земли в соответствии с Новым Кодексом и связанными с ним текущими событиями во всех пространствах Вселенной и на Земле. Поэтому и появилась эта статья.

Зачем же потребовалось Высшим дорабатывать Основной Закон Вселенной, ее Кодекс? И это Решение принял Сам Создатель и Совет Вселенной. Что это за «блажь» такая, или на то были серьезные причины? Да, были… и они проявились именно в ходе подготовки Суда Земли… Чтобы понять их, нужно исследовать предысторию, выявить побудительные мотивы и способы воздействия Зла, серьезно и вдумчиво проанализировать сложившуюся ситуацию. Сделаем это вместе, и не спеша.

Я не буду вдаваться в проблематику взаимоотношений древнейших цивилизаций Высшего пространства, различия логики мышления, философских школ и подходов, малопонятных человеку, а обращаю внимание лишь на жизненную сферу и пути, присущие душе человека. Человеку проблему легче осознать именно «в части, касающейся человека», - на актуальных и более понятных для нас вопросах жизни души, на анализе ситуации в нашем и Желтом пространствах, где душа может жить в своем движении к Вечной жизни в Высших мирах.

Поставим для себя главный вопрос:

что же заставляло разумных во Вселенной искать убежища во Зле, служить Злу и жить Злом?

Ответ на этот вопрос прояснит многое, как бы он внешне ни был прост и очевиден:

- ЖЕЛАНИЕ ЖИТЬ.

Вспомните: ведь именно этот аргумент приводили и приводят в оправдание своих преступлений многие земные негодяи и предатели. Хоть и омерзительна ипостась предателя, но людям понятна. А как быть с подобным предательством, когда осмысленно предают Создателя, и предают ради того, чтобы получить шанс жизни? И где предают?

Чаще всего это происходит в Желтом пространстве, которое поэтому является «рассадником Зла», и откуда, кстати, происходит Асеф Сатана и многие ему подобные.

Дело в том, что в Желтом пространстве душу уже видно, и ни у кого ее существование сомнений уже не вызывает, как в нашем пространстве, где душу не видно нашим органам зрения. Естественно, что в связи с этим там сложился определенный менталитет и «культ» души, влияющий на общественное поведение и жизненные цели гуманоидов – все подчинено задаче развития и интеллектуального роста души. Это – путь в Вечную жизнь.

И там по данному вопросу для каждого все яснее ясного – известен ТИТР души.

Что это такое?

Это своего рода балльная система совокупной оценки качества подготовки души и ее нравственно-этического состояния по итогам всех ее жизней. Если, например, для того, чтобы получить Право Вечной Жизни, требуется набрать титр не менее чем в 100 баллов, то у людей и жителей Желтого пространства этот балл, как правило, должен быть ниже.

Весь вопрос – насколько ниже, и реальна ли перспектива для конкретной души при ее фактическом титре за оставшееся время жизни в Желтом пространстве и Z-сети в Сером пространстве набрать требуемую разницу баллов для титра Вечной жизни?

Рассмотрим на примере.

Жизнь в Желтом пространстве это 10 и 11-я жизни души – до этого душа уже прожила 9 жизней на одной из планет нашего пространства. А что, если совокупный титр души составляет, к примеру, всего около 30 баллов? А нужно еще 70… И эти 30 душа набрала за 9 (!!) жизней, а тут всего за оставшиеся 2 жизни в Желтом и жизнь в Сером требуется набрать 70 баллов! Реально это? В принципе – да, но потрудиться придется много, науки «грызть» и делами доказывать свои способности. Можно…

Но сможет ли это сделать душа, которая за 9 жизней получила столь ничтожную оценку? И что это за душа такая? Как правило, это души тех, кто всегда стремится «не высовываться», быть тихим и покорным, - о таких говорят, что «за всю жизнь мухи не обидел», жил тихо и незаметно, так же незаметно и умер. Разве таких мало? Оглянитесь вокруг, – это так называемое «молчаливое большинство», живущее по принципу «моя хата с краю», да «своя рубашка ближе к телу».

Такие будут молчать, когда при них будут убивать невинного, – лишь бы их не тронули… И властям с ними удобно – такие не восстают, не противятся, покорно спину гнут, да платят налоги. Именно из таких чаще и получаются «тихие» предатели да доносчики – все сделают, лишь бы им выжить. И из таких и палачи получаются – совесть молчала, когда другим головы рубили, и молчит, когда ставят перед выбором – или самому погибнуть, или другим головы рубить… И берут «молчаливые» в руки топор палача… Потом оправдываются – «заставили»… «работа такая»… «служебный долг»… «семью кормить нужно»… и т.д. и т.п. На все согласны… лишь бы самим выжить!

Примеров мало? Разве не такое от ментов поганых слышали, когда те только что дубинками по головам стариков и старух молотили? Это все на ваших глазах происходит, сегодня. Этого мало? Не замечаете? Тогда сами покопайтесь в своей памяти и истории…

Этих поганых, которые себя при жизни здесь так проявили, неотвратимо ждет заслуженная кара… А как быть с им подобными, с теми, кто прожил жизнь незаметно, «не высовываясь», но и ничего не делая ради Правды? Такие пакостей еще не совершили, - наказывать не за что, но и ничего не сделали путного – за что титр давать? Вот и оказываются в Желтом пространстве с ничтожным титром.

А тут, оказывается, трудиться нужно, и больше разумом, постигать науки. А если к этому неспособен? Как тут быть? Иконы по стенкам развесить, да в пол башкой долбиться? Бесполезно… там это сами понимают… Они обречены умереть – сама Система воспитания Высших закрывает дорогу таким – большая часть жизни проходит в нашем пространстве, где постичь неведомое можно только разумом, а не верой или собачьей «преданностью». Когда же неведомое становится зримым для всех, постигать его часто бывает поздно – времени не хватит…

И контингент этих обреченных достаточно обширен, и об этом я писал ранее – до 20% душ в каждой из 2 жизней Желтого пространства. Вот именно этот контингент и оказывается «питательной средой» Зла в Желтом пространстве.

Как?

На желании «выжить любой ценой» играют различного рода «добродетели», подобные Асефу Сатане и его приспешникам. Они и предлагают обреченным «спасительную» идею, - дескать, зачем ждать «милостей» от Создателя, если можно самим эту жизнь обеспечить? Тело можно заменить – не проблема – такие технологии перемещения душ существуют издревле, и даже на Земле известны, в Индии, например. С душой тоже не проблема – можно взять молодую душу с неиспользованным ресурсом, стереть с нее всю идентификационную и личную информацию, и, как на чистую «заготовку», переписать на нее свою собственную… И живи – сколько хочешь! Такие процедуры можно повторять неоднократно по мере выработки ресурса души и тел.

Только условие – служить надо тому, и работать на того, кто такими технологиями обладает – Сатане, например, или еще кому подобному. Все понятно? И им говорят – теперь выбор за вами, и ваш выбор никто не вправе оспорить – Кодекс так требует! Право выбора священно!! Все законно!

Вот такие хитрые «завлекалочки» на «законном» основании… Так оно и было… «Законны» ли действия этих «добродетелей»? Это уже другой вопрос… Но его никто не задает – обе стороны прекрасно понимают, что их сговор как раз и направлен в обход Закона – если они не смогли по Закону заслужить Права Вечной Жизни, и потому просто умрут естественной смертью, то они и хотят всего лишь выжить, используя все «лазейки» в том же Законе.

Какие же это «лазейки»?

Первая – о душе.

По логике, душа должна принадлежать тому, кто ее создал. Однако она имеет разум и собственное мироощущение, почему старый Кодекс и трактовал, что «душа принадлежит Вселенной». Казалось, что такая трактовка верна – она в принципе пресекала любые поползновения в сторону рабства, но на деле получалось обратное – душа не принадлежала никому, только самой себе, и как она решит свою судьбу, так и будет. Вот несведущие души и обманывали все, кому не лень, добиваясь с помощью религий, шантажа или просто запугиваний их согласия отдаться тому или иному «святому», а потом творили с ними все что угодно – от уничтожения личности и замены ее другой, до использования тел убитых душ в топках ядерных реакторов как топливо. И все эти безобразия прикрывались «свободой выбора души» - как душа решила, так оно и будет. И неоспоримо. По Кодексу. А о том, КАК достигнуто такое «добровольное волеизъявление» просто умалчивалось – в старом Кодексе об этом не было ни слова. Как и не было серьезных наказаний за умышленную ложь, к которой силы Зла прибегали для подобного «добровольного выбора».

Вторая – о телах.

В старом Кодексе отсутствовали положения о несанкционированном использовании тел гуманоидов планет в корыстных целях гуманоидами или душами гуманоидов иных планет – иными словами, пришельцы могли вселяться на Земле в тело человека без страха какого-либо наказания за такие деяния.

Так же отсутствовали положения о краже чужих тел для переселения душ и несанкционированном воспроизведении тел (клонировании) под криминальное вселение «избранных» душ.

Третья – о месте проживания тех, кто умышленно предал Создателя, чтобы жить в обход Кодекса – о биосферных планетах проживания.

Они тоже принадлежат Вселенной, т.е. по сути – никому, а пустых, незанятых планет с биосферой, особенно в Желтом пространстве, было немало. Только Сатана присоединил 3 тысячи лет тому назад к своей империи сразу три больших планеты ЖС – Уресирисе, Иуси и Ятруре, диаметром по 43.272 км, 53.671 км, 60.674 км соответственно. Откуда такая роскошь?

Биосфера этих планет была создана Высшими, Создателем как резерв под будущее заселение гуманоидами ЖС, души которых прошли воспитание в нашем пространстве. Однако последняя война во Вселенной с силами Зла, известная на Земле как «война Исиды», во многом отодвинула эти планы – резко сократилось поступление душ для проживания на этих планетах. Многие обитаемые планеты нашего пространства погибли вместе с населением. Вспомните - именно об этом говорил ариям Перун в 9-й саньтии Книги Перуна:

«…Отвечал им Перун Многомудрый:

Знайте, Хранители Врат Междумирья (система межпространственной и межпланетной Р-транспортировки материи – Ю.А.), в Сварге (Вселенная, космос – Ю.А.) Великая Асса (война – Ю.А.) вершится...

В Макоше, в Раде, в Свати и в Расе ныне Великая Брань произходит, в ней с Чужеземными воями Пекла, Светлые Боги из Прави вступили в жестокую Сечу...

Сваргу Великую они защищают... и Мир очищают Чертог за Чертогом, от воинов Мрака, из Темного Мира...

От тех злобных ворогов, что Земли цветущие во прах превращали, что кровь проливали невинных созданий, нигде не щадили ни малых, ни старых...

Поэтому многие Врата закрылись, чтоб не попали враги Чужеземные в Светлые Земли Сварги Великой... и не постигла их участь Троары (одна из обитаемых планет нашего пространства, сектор «Т» Вселенной – Ю.А.), что в Раде Пресветлой, Мудрой Любовью Миры озаряла...

. . . . . . . . . . . . . . . . . . . . . . . . .

Ныне Троара пустынна, без Жизни... Круг Многовратный разорван на части, на многие Иглы обрушены горы... и пепел пожарищ лежит в семь саженей...

Такой же образ, печальный, унылый я видел в Аркольне, на Рутте-Земле (также одна из обитаемых планет нашего пространства, сектор «Р» Вселенной – Ю.А.), что раньше сияла во Макоши Светлой...

. . . . . . . . . . . . . . . . . . . . . . . . .

Врата Междумирья - оплавленный камень... Иглы Небесные - прах придорожный...

Всюду руины Великих Святилищ, и Грады порушены пламенем сильным, что поднималось от Рутты до неба... Нет больше Жизни, в Земле той без Солнца, нет ни растений, ни птиц, ни животных...

. . . . . . . . . . . . . . . . . . . . . . . . .

Ветер лишь пепел несет по долинам, и засыпает ущелья межгорья...

Уныло и тихо, в том Мире развалин, где некогда Жизнь обитала повсюду...

Фаш-разрушитель (термоядерное оружие – Ю.А.) испарил реки, море, и небо заполнили черные тучи, сквозь смрад непроглядный, света луч не проходит... ... и Жизнь не вернется в тот Мир никогда...

. . . . . . . . . . . . . . . . . . . . . . . . .

Это случилось со многими Землями, где побывали враги с Мира Темного... Их привлекали богатства и недра, кои имели, те Земли прекрасные... Лестью проникнув в доверие к жителям, они натравили людей друг на друга... Так в тех Мирах рождены были войны...

После того, как закончились войны, остаток живых облучили цираном (радиоактивный элемент ЖС с жестким витонным излучением – Ю.А.)... И люди лишились Сознания и Воли, и по приказу врагов Чужеземных, богатства и недра они добывали... Когда же в тех Землях богатств не осталось, и недра исчерпали все до предела, тогда всех людей уничтожили вороги и вывезли все, что на Землях добыли...

А с коих Земель Чужеземцев изгнали, туда отправляли они Фаш-разрушитель...

. . . . . . . . . . . . . . . .

Много Земель Чужеземцы сгубили, в разных Чертогах Сварожьего Круга...

Черная Зависть их взор затмевает, когда они видят достаток друг друга...

Зависть, обман и желание чужого, вот в чем их цель, даже в Пекельном Мире...

И потому Чужеземцы пытаются... все захватить в Сварге и Междумирьи... ...Помните люди Расы Великой, всё что поведал...

Главное, чтобы для ваших потомков, Знания эти, были не напрасны...»

Гибель миров нашего пространства во многом сократила Великий Круг Жизни нашей Вселенной – так откуда народу на планетах ЖС взяться? Многие обезлюдели, а иные так и не дождались своего населения…

Планеты остались пустыми – вот их и захватывали по-тихому различные проходимцы типа Асефа Сатаны, объявляя планеты своими. Так было, и наказаний за мирный захват чужих, но пустующих планет старый Кодекс не предусматривал: - «все принадлежит Вселенной», т.е. никому! Фактически – свобода для проходимцев: - «кто смел, тот и съел!» Асеф Сатана в той войне не участвовал, побоялся,… да и силенок тогда у него маловато было, не то, что у Исиды… потому и уцелел. А после окончания войны по-тихому планеты к рукам прибирал, расширяя свою империю, как мародер на поле боя.

Так что та страшная война послужила хорошим уроком и для нынешних злодеев во Вселенной – они притихли и от прежней тактики военных действий отказались. Не решаясь на открытое столкновение с Создателем и Силами Света, формально признавая главенство Кодекса Вселенной, они применяют ныне тактику бюрократических проволочек при исполнении его уложений, вместе с тем активно используя для своих замыслов юридические лазейки и произвольное толкование статей Кодекса.

Но не только пустующие планеты занимали приверженцы Зла – они и населенные планеты захватывали, как, например, планету ЖС Урене, родину Сатаны. Захват проходил тоже в «законном» порядке, через процедуру волеизъявления на референдуме по выходу планеты Урене из состава Содружества Цивилизаций Создателя. Механизм такого выхода отработан до мелочей – от длительной и кропотливой работы по генерации иудоподобных рас, ориентированных на Зло, изменения общественного мнения и сознания посредством массовой пропаганды, до подкупа и подделки результатов голосования. Все это вы на Земле сами видели. Такими акциями промышляет и Сатана, и его земные последователи, и некий Коалиционный Отряд Наблюдателей («КОН»), состоящий из подобных Сатане субъектов. Они уже и у Земли появлялись… Вот так идет своего рода «ползучая экспансия Зла», когда Зло плодится тихой сапой, проникает обманом в души людей, множится и усиливается за счет ресурсов Добра, применяя для этого Законы того же Добра. Вот в чем его опасность.

ГЛАВНОЙ И КОНЕЧНОЙ ЦЕЛЬЮ СКРЫТОЙ ЭКСПАНСИИ ЗЛА ЯВЛЯЕТСЯ ЗАХВАТ ОБИТАЕМЫХ ПЛАНЕТ ВМЕСТЕ С ИХ НАСЕЛЕНИЕМ И ДУШАМИ – КАК МЕСТА ЖИЗНИ И РЕСУРСОВ ОБЕСПЕЧЕНИЯ ЖИЗНИ САМОГО ЗЛА.

Все методы и способы достижения Злом своих целей как в капле воды проявились именно на опыте Земли – здесь, на самом краю Галактики Млечный Путь Зло долгое время чувствовало себя безнаказанным, а ради достижения своих целей в борьбе против Ариев было вынуждено применять самые изощренные методы, особенно на правовом поле. Анализ всех этих «достижений» Зла на Земле и выявил необходимость прежде всего совершенствовать сам Основной Закон – Кодекс Вселенной.

Наиболее полно и детально такая технология «ползучей экспансии» была отработана А. Сатаной на Луе и в его империи, и на опыте Земли.

На Земле им были успешно сгенерированы Иудеи и им подобные расы. С их помощью произошло насаждение сатанинских верований и религий – буддизма, иудаизма, христианства и мусульманства, а также всего остального множества производных религиозных и сектантских течений из этих религий. Выдавая данные религии за прогрессивные и единственно правильные, и насаждая эти религии насильно, объявили войну Знанию, называя при этом ВЕДИЧЕСКИЕ УБЕЖДЕНИЯ «языческими верованиями». При этом уничтожили и Знания, и заодно их носителей – весь цвет прежней Просвещенной Цивилизации Земли.

Характерная особенность: - все великие Библиотеки древности сожгли христиане, но по «странному совпадению» библиотеки загорались сразу после того, как христиане снимали и прятали копии с наиболее важных документов и научных трудов. Знание было сокрыто от людей и стало доступным только «избранным», которые использовали его против людей.

А что же людям? Для них – рабство и религиозный дурман «научных» сказок о плоской Земле и хрустальном своде небес… И это после того, как за тысячи лет до нашей эры шумеры знали ВСЕ планеты Солнечной системы и умели рассчитывать диаметр Земли.

Для справки: повторно планеты были «открыты» - Уран в 1781 г.; Нептун - в 1846 г.; Плутон - в 1930 г.

Знание в Древней цивилизации жило, процветало и не терялось – например, спустя сотни лет после шумеров эллинский математик Эратосфен Киренский в 210 г. до н.э. повторно рассчитал диаметр Земли. Но после того как по Элладе с крестом и мечом прошелся вал христиан, там не осталось ни статных златокудрых эллинов, ни знаний… а пришлое сатанинское племя - малорослые и чернявые, как блохи, греки были способны только торговать, коз пасти, вино делать, да из обломков мрамора Парфенона известку выжигать. Но зато они были христианами! В Христа верили! Зачем им Знание, если «вера» есть…

Это общее правило для всех миров и всех эпох торжества Зла – Зло всегда уничтожает Знание и просвещенных людей – Знание и Правда опасны для Зла, ибо открывают людям дорогу к Вечной Жизни, дорогу в Мир Небес. Зло насаждает лишь ложь и невежество – злу нужны лишь убогие рабы, носители душ, не понимающие, каким бесценным даром они обладают. Таких легче обмануть, заставить работать на себя, чтобы обеспечить благоденствие власть имущим, у таких не составит труда отобрать и душу. Поэтому верующие, малообразованные и невежественные люди всегда лишь пища для Зла, «расходный материал» для благополучия немногих.

Вот почему насилие, невежество и ложь всегда были главным инструментом Зла в закабалении людей. Все это не прихоть адептов Зла, а их насущная необходимость – за счет других обеспечить жизнь себе. А сделать это можно только насилием и обманом, который несет ложь. Это способ их жизни.

Мракобесие Средневековья в Европе под тенью христианской церкви, костры инквизиции и казни инакомыслящих – достойное тому подтверждение…

У Сатаны на Луе небольшая колония его приспешников – всего около 800 зректов. Для них обеспечивается периодическая замена тел, которые по технологии клонирования рожают и вынашивают «суррогатные матери». Там давно поняли, что тело программирует душу, поэтому никакие замены чужих тел или трансплантации органов непригодны – для продления жизни нужно не просто тело, а точная молодая копия предыдущего.

Но там знают и другое – для того, чтобы новое клонированное тело от младенчества до зрелости развивалось полноценно и гармонично, нужна душа. Для этого годится только молодая, первой или второй жизни, т.е. с невыработанным ресурсом. С нее стирают всю информацию и помещают в тело новорожденного, а вот когда ребенок вырастет… С души опять стирают всю информацию, и записывают на нее информацию старой души «избранного очередника» - тот получает и новое тело, и новую душу – получает новую жизнь при всем осознании прежнего «я» и сохранении прежней памяти.

Вот так и получается, что способ Сатаны обеспечения продления жизни своим приверженцам прямо основан на обмане других ложью, хищении, завладении чужими душами и телами – а не это ли и есть ЗЛО? Вот так. Потому это и Зло по самой своей сути – одни живут за счет обмана и уничтожения других. Получалось, что для приверженцев Сатаны единственный способ продлить свою жизнь – делами показать свое рвение и заслуги во Зле, чтобы новое тело и душу дали. А для Сатаны привлечение и поддержка своих сторонников – это способ удовлетворить собственное тщеславие и жажду власти, способ усиления и роста собственной империи.

Они стараются не давать оценки собственным делам, стараются не думать, что для тех, кто осмысленно пришел к Сатане, чтобы продлить на чужом горе собственную жизнь, деяния эти именуется только как УМЫШЛЕННОЕ ПРЕДАТЕЛЬСТВО СОЗДАТЕЛЯ – преступление, которому нет прощения. В оправдание даже Асеф Сатана говорит только одно – «я просто люблю жить», вот и все.

Или кто скажет, что лучше жить предателем, чем не жить вообще?

А старые души обманутых идут на топливо… так кто там в порыве религиозного экстаза свою душу Христу обещал, или Аллаху… какая разница?! Все бы у Сатаны оказались! Новые души нужно откуда-то получать, а получать их проще всего с обитаемых планет нашего пространства, из «детских садов» Создателя – там, где душу не видно, и люди не понимают ценности души. Их обмануть легче. И за Землей давно укрепилась «слава» «заповедника непуганых душ», где люди легко поддаются на обман и теряют свои души.

Земле была уготована та же участь отторгнутых планет, как, например, на Урене, и население Земли должно было стать рабами власть имущих и их «советников» от Зла. Все шло к этому. Я не буду говорить о системе лжи, власти насилия и проч., проч., проч., - все и так хорошо известно, и не раз уже говорено.

Обращаю внимание на некоторые характерные особенности: на Земле тоже поняли значение генетики человека, и вложили многие миллиарды долларов в расшифровку генома человека. Случайность?

На Земле настойчиво ищут пути продления жизни – возникло целое направление геронтологии, причем многоплановое – от пополнения баланса витаминов в организме, до хирургической геронтологии (продление жизни за счет имплантации здоровых органов взамен изношенных) и вторжения в программные файлы души (геронтологи-«стиратели» убирали кармические метки и вели программирование души).

Опять случайность?

Да нет… поняли реалии существования души, и учились даже технологиям воздействия на информационные файлы памяти души.

Также поняли и опасности внесения чуждой генетической информации при трансплантации органов и даже при переливании крови – начались эксперименты с клонированием человека.

Тоже «случайность»?

Если бы… На Земле развитие технологий продления жизни шло точно по программе Сатаны, и опять же только для круга «избранных» по размеру кошелька. Все для них. А для людей – оглупление целых поколений через разрушение системы образования, уничтожение культуры через нашествие так называемой «массовой культуры», уничтожение гражданских свобод под видом борьбы с «терроризмом» и проч., проч., проч.

Телевидение и голливудские фильмы усиленно прививали населению культ насилия, а в фантастических фильмах о недалеком будущем настойчиво пропагандировалась идея, что каждый человек должен кому-то принадлежать. Кому? Разумеется, богатому…

Опять «случайности»? Или «естественная логика научного прогресса»? Ой ли… да нет… теперь выявлены и стали ясны все каналы поступления на Землю подобной информации, в том числе научно-технической военного значения. Как, например, с историей создания гитлеровским «Аненербе» летающих тарелок и базы 211 в Антарктиде, или такого «совпадения» стратегической направленности работ по генетике, клонированию и вторжению в память души.

Все это имеет одни и те же иудо-масонские корни при непосредственном участии внеземных сатанистов и зректов Урене.

Речь пойдет о зректоидах – зректов Сатаны и Урене в облике людей. Да, это земная агентурная сеть Сатаны и его приспешников, и ее наличие на Земле стало, увы, шокирующим фактом. И работают они в тесном контакте с иудеями, точнее, с левитами и их начальниками. Тайное масонское Правительство «Комитет 300» это еще не все… корни глубже закопаны, и у этого «Комитета» есть свои тайные инопланетные «наставники», «начальники» и «помощники».

Или скажете, что это невероятно, а Бабиков просто «белены объелся»?

Невероятно? Но зректы есть, и ходят среди вас, и вы их неоднократно встречали на улицах своих городов - их не так уж и мало на нашей планете. Я знаю нескольких в Москве - все из высших чиновников, генералитета КГБ и армии, научной академической элиты бывшей оборонки. Все служили и служат власти зла, обласканы этой властью званиями, наградами и премиями - все они агентура Сатаны и с планеты Урене, работающие здесь вместе с иудеями против людей.

Это о них предупреждал Перун (Саньтия 9):

«…Там жизнь, протекает по чуждым Законам... над Землями всходит кровавый рассвет…»

Красное небо только на планетах Желтого пространства, у зректов Урене и сатанистов Луя. Только там. Отчего у зректов и верхнее веко необычное, и глаза темные. Душа программирует тело, потому и внешние признаки зректоидов отличны от людей, но схожи меж собой, где бы вы их ни встречали. А опыт генерации человекоподобных тел зректов у Сатаны есть, еще с тех времен, когда он здесь был первым Буддой.

Не верите мне? Посмотрите, что пишут наши участники форума, которые не располагают всей доступной мне информацией, а говорят только о своих наблюдениях:

22.08.2006

Здравствуйте, уважаемый Юрий Анатольевич!

… Еще хотела расспросить Вас об ушах. Я уже давно заметила, что уши иногда можно увидеть очень загадочные, но после прочтения сайта "Накануне" стала присматриваться еще более внимательно и в итоге запуталась. Видела фото Шарона с его ушами. У нас (в Харькове - Ю.А.) таких ушей пол города, если не больше. А у москвичей, которых видела в Крыму, уши вообще как будто обкусаны со всех сторон. (Я как их увидела, а особенно когда услышала, сразу поняла, почему они почти все на реклостер попадут). Еще видела уши с большими мочками, как будто пришитыми к уху (может это зректские уши? Это были уши старой женщины, она ехала с внуком, уже взрослым, так у него уши были шароновы, кстати, я несколько раз наблюдала ситуацию когда у бабушки уши с огромными мочками а у внука с очень маленькими и приросшими к голове). И что означает, если мочки есть, хоть и небольшие, но все равно приросли к голове? Отдаленное родство с евреями?...

23.08.2006

…Пишу не дождавшись ответа на предыдущее послание, т.к. я в шоке.

Начну с начала. Вчера на форуме прочитала историю о продавщице, которая слышала послания в стихах и Ваш комментарий, ржала сильно и долго, меня это очень повеселило. У меня Асеф вообще вызывает, можно сказать, умиление. Как будто мы с ним в детском саду в одной группе были, а потом все выросли, стали нормальными людьми, а этот творит что попало, причем сам же знает, чем ему это грозит... Мне вообще многие персонажи кажутся(?) до боли знакомыми: и Сатана (я в детстве себя считала исчадием ада некоторое время из-за своего отношения к нему), и Кецалькоатль (показательный случай: я в институте изучаю испанский и однажды у нас была замена и мы расшифровывали фильм в кот. упоминалось об ацтеках и майя. Одногруппница спросила меня, "что такое Виракоча", ответ меня саму удивил, я сказала, что примерно то же, что и Кецалькоатль. Сначала я сама не очень поняла, что это означает, информация как будто взялась извне. (Когда прочитала Ваш сайт, все стало на свои места), да и Прометей меня всегда "тревожил". В общем, задумалась я об этом всем вчера не на шутку.

А сегодня когда ехала в интернет (он дома у родителей остался, ехать около часа от того места, где я сейчас живу) трамвая долго ждала, а его все не было (в метро стараюсь не ездить). Минут через 40 подошел трамвай, на котором можно было доехать в объезд через окраину города и с пересадкой ненадолго, я решила поехать. Случайностей не бывает, в который раз в этом убедилась. В вагоне сначала заметила двух мужиков на вид лет по 60-65, судя по костюмам - совковые чиновники, в орденах с ног до головы. Что тут скажешь... Вот это ушары... даже ушищи! Я таких еще не видела, наверно.

А носищи! У одного (он ко мне лицом сидел) носяра приплюснутый, при этом с горбинкой, но главное что на пол лица. А глаза! Маленькие такие, у одного серые, у другого коричневые, у обоих мутные, даже белки сероватые и мутные.

А веки! Нижние так вывернуты наружу, что кажется, глаза выпадут (я сравнивала с рядом сидящими людьми для верности), а на верхних ближе к ресницам такой бугор, изгиб, наверно, о котором Вы писали, как будто за веко его ухватили пинцетом, а оно так и осталось согнутым. Лица скорее круглые. Но главное, это улыбки. Сколько раз тот, что ко мне лицом сидел, улыбался, столько раз у меня мурашки по спине пробегали. А второй когда улыбался, казалось, что у него зубы должны быть как у статуи Будды (я ее давно в детстве видела, зубы и перепонки между пальцами только запомнила). Кстати, руки у них больше похожи были на грабли, пальцы мясистые такие и ногти были скорее когтями. Разговаривали они о предприятиях нашего города, видать таки чиновники. Но самое интересное произошло потом. У нас на окраине города есть дворец пионеров, там иногда то спектакли ставят для молодежи, то выпускные проводят. Так вот за остановку до этого дворца к тем двум подошли еще двое (мужик и тетка) и в вагон зашли два мужика.

Все одинаковые! Кожа у всех обвисшая такая, складками, особенно на щеках и над верхними веками, цвета одного у всех, и роста они были приблизительно одного. Двое были вроде старше остальных, все в орденах, но на ветеранов, что-то, не очень похожи, как по мне. Все были чем-то обеспокоены. И походка у них смешная, они к земле как будто пригибались. А еще я пыталась их просканировать (я могу при большом желании сканировать людей, болезни выявлять, иногда немного органы вижу), но не особо получилось, сканер заклинило: - одно могу точно сказать: это были НЕ люди.

Вот так, собрание у них было во дворце пионеров…

27.08.2006

… А зректов тут немеряно, каждый день вижу несколько. Аж как то не по себе…

--------------------------

Обратили внимание – в Харькове много зректов. А ведь Харьков – один из центров геронтологии… Опять «совпадение»?

А вот выдержки из письма москвича от 18.08.2006.

Юрий Анатольевич! Добрый день!

У меня есть (на мой взгляд) важная (интересная) оперативная информация:

Речь об имеющихся на Земле несанкционированных "шлюзах" - не знаю "врата" это или просто выход на корабли-тарелки, но даже возле Москвы есть точно знаю такое место, откуда можно успешно покинуть Землю или попасть сюда. Мне месяц назад "снился" сон, когда я с троими людьми вынужден был следовать за ними - а они скрывались. Причём скрылись они "своеобразно" - мы подъехали на машине к зданию автостоянки (справа от неё гниющее озерцо-лужа) и вышли из машины.

Потом специальный секретный вход, замаскированный под вентиляционное отверстие с выдвижной лестницей (случайный человек туда никак попасть не сможет). - Меня туда не пустили - попросили подождать, точнее съездить забрать ещё какую-то мелочь из вещей.

Я было отошёл от стоянки, но понял всю несуразность (они очень спешили и скрывались), тогда я вернулся но ход уже заблокирован и навстречу вышел мне мужик-старичок со словами: "всё они уже "уехали"".

И во сне у меня тут же "сыпятся" 3-4 зуба. А старик мне ухмыляется вставленными зубами и говорит: "я (мужик) свои зубы все потерял, столько то и зубов даже нет, сколько людей через него "уехало"" - и тут я проснулся.

Из деталей запомнился "главный" незнакомец - очень решительный "безбашенный" "человек вне закона". Именно он сказал "На старую площадку не поедем. Нас уже везде ищут и только в центре мы ещё можем перемещаться."

И та "автостоянка" скорее всего была неким "аварийным" запасным выходом.

На утро мне дошёл смысл информационного сна одним словом "ЭВАКУАЦИЯ" (по материалам Вашего последнего письма, вполне возможно, что как раз какая-то агентурная эвакуация).

Ещё какие мысли - кто-то не мог сообщить по обычному каналу связи кого-то и меня использовали как простого приёмника снов в надежде, что я по примете "выпавших зубов" выйду на своего знакомого и тем самым предупрежу его (а уж раскодировать значение сна он бы раскодировал, если этими вещами занимается)…

…А вот теперь в свете последних новостей - сдаётся мне что есть несколько тайных "ворот" для агентуры и если оперативно их прикрыть, то останется много ценного для истории и на будущее…»

Это верно: Высшие сейчас агентуру зректов ищут, выявляют, наиболее опасных нейтрализуют сразу. Остальных проведут через процедуру Суда. Оставшиеся волнуются – им теперь даже возвращаться опасно, да и некуда… Есть несколько транспортных терминалов, построенных зректами по древней технологии Врат Междумирья, но все они выявлены и на контроле. Все выходы перекрыты. Кто пытается вырваться с Земли - уйти им дают, но от планеты они далеко не уйдут, и не могут уйти - там их поймать можно проще, и без ненужных жертв здесь.

А ведь на Земле есть не только зректы… здесь еще и от «КОНовцев» много… Понимаете теперь, ОТКУДА для населения Земли возникло 19 (девятнадцать!) категорий подсудности? Добавьте к числу земных незаконно сгенерированных рас инопланетную «прослойку», и получите результат… Подробно и все перечислять не буду – это дело Судей. Вот такая на Земле «каша» выявлена… Вот почему, и отчасти от чего, незапланированные задержки Высадки Высших и начала открытой фазы Суда.

И у всех них сейчас действительно паника и лихорадочные метания в поисках выхода. А причина здесь – Новый Кодекс Вселенной и предстоящий Суд Земли по этому Кодексу. У внеземной агентуры есть своя связь, и они прекрасно осведомлены, полностью в курсе событий. Они знают, что доработка всего Кодекса целиком еще не завершена, знают, что Совет Вселенной принимает его постатейно, и сразу – немедленное внедрение по всей Вселенной. Потому всего лишь неделю тому назад у Земли оставалось всего 3 Члена Совета из 8 (сегодня, 01.09.2006 – уже 4), но во главе с Создателем – остальные на местах контролируют ввод статей Нового Кодекса, особенно в самых «горячих точках» Вселенной. Скорее бы все собрались… а нужно хотя бы 6…

Так что же так испугало сатанистов в Новом Кодексе, коль они себе места найти не могут?

ПРИНЦИПИАЛЬНАЯ ОСОБЕННОСТЬ НОВОГО КОДЕКСА ВСЕЛЕННОЙ – ВВЕДЕНИЕ ПОЛОЖЕНИЙ ВЕЩНОГО ПРАВА.

В чем это выражается, и в первую очередь в применении к душе?

Никто не собирался и не собирается вводить какое-то «рабство» для души или какое-либо ограничение ее свободы – нет, нет и нет. Как душа решила – так и будет – Право Выбора священно и никто никогда не него не покушался и покушаться не будет. Так было, и так будет – ВЕЧНО.

Однако в философском плане проведены четкие разграничения:

  • на функцию сознания, или осознания душой своего собственного «я», которое и делает душу защищаемым разумным субъектом юридического права,
  • материальную основу души, функционирование которой и дает данное самосознание.

Это означает, что реализован естественный вывод о том, что материальность мысли и сознания своей первоосновой имеет материю души. Да, сознание есть продукт деятельности и труда души, и это достижение души есть ее собственность, которую никто никогда не отберет, однако собственно материю души сама душа никогда не производила. Материя души по источнику происхождения изначально произведена Создателем, и в душе, как в продукте разумной технологической деятельности, сконцентрированы высокие достижения Разума и открытий, как нематериального актива особо высокой ценности. Поэтому материя души и дается душе не в подарок для распоряжения по собственному усмотрению, не в собственность, а только В ПОЖИЗНЕННОЕ ПОЛЬЗОВАНИЕ.

ПРАВО СОБСТВЕННОСТИ НА МАТЕРИЮ ДУШИ ПРИЗНАЕТСЯ ТОЛЬКО ЗА СОЗДАТЕЛЕМ И НИКОГДА И НИКЕМ НЕ МОЖЕТ БЫТЬ ОТТОРГНУТО.

Иными словами – никто не ограничивает свобод души, пока она жива, но если наступает ее биологическая смерть, МАТЕРИЯ ДУШИ ОБЯЗАНА БЫТЬ ВОЗВРАЩЕНА ИСТОЧНИКУ ПРОИСХОЖДЕНИЯ – К СОЗДАТЕЛЮ.

НАРУШЕНИЕ ДАННОГО ПОЛОЖЕНИЯ ЯВЛЯЕТСЯ НАРУШЕНИЕМ ПРАВ СОЗДАТЕЛЯ, А ПОСЕМУ РЕАЛИЗУЕТСЯ И ОХРАНЯЕТСЯ ОТ ЛЮБЫХ ПОСЯГАТЕЛЬСТВ ВСЕЙ МОЩЬЮ ВЫСШЕЙ ЦИВИЛИЗАЦИИ ВСЕЛЕННОЙ.

Для его реализации применяется система транспортных терминалов по типу «Врат Междумирья», которая была ранее сохранена и действует только в применимости к материи Серого пространства – именно с помощью этой системы перемещаются ангелы и души для вселения по рождению младенца, и по окончании жизни биологического тела-носителя материи иного пространства.

В дополнение к ней с момента вступления в силу данного положения Нового Кодекса вводится система сквозного учета движения душ, устанавливается дополнительный программный «блок возврата» - материя души по смерти души, и независимо от ее желания, поступает по транспортному терминалу к источнику происхождения.

Для охраны души вводится специальный программный «блок тревоги несанкционированного доступа» - он срабатывает при попытке несанкционированного воздействия на душу с целью изъятия информации или ее перекодирования и перезаписи.

На деле это означает ГАРАНТИРОВАННУЮ ОХРАНУ ПРАВ ДУШИ – теперь никто не сможет покушаться на душу, даже если обманом вынудили ее дать какое-либо обязательство по своей материи. Душа не имеет прав распоряжения собственной материей, и потому такое обязательство ничтожно.

ТЕПЕРЬ ДАЖЕ НЕСВЕДУЮЩАЯ ДУША НАДЕЖНО ЗАЩИЩЕНА – ЛЮБЫЕ ПОПЫТКИ ЕЕ ОБМАНА, УБИЙСТВА И ЗАВЛАДЕНИЯ ДУШОЙ ПОТЕРЯЛИ ВСЯКИЙ СМЫСЛ.

С введением данного Положения также в одночасье рухнули все системы договорных отношений Зла относительно душ, как это имело место, например, с душами «домовых» и Сатаной. Да, юридически Положение обратной силы не имеет, и за совершенные ранее преступления подобного характера виновные не несут всей полноты ответственности, однако одновременно с момента вступления его в силу становится невозможным исполнение ранее принятых обязательств – мертвые души не могут поступать в распоряжение Сатаны и ему подобных. Любая же попытка криминального использования материи душ – преступление, и для его исполнителей равносильно самоубийству.

Потому и в растерянности земная агентура Сатаны, зректов и им подобных – вся их «работа» мгновенно обесценилась и потеряла смысл, а ее продолжение стало смертельно опасным – Высшие теперь вправе в любую секунду снести голову любому за такую «работу». Не будет теперь душ ни на топливо, ни на «продление» жизни…

УСТРАНЕНЫ В ПРИНЦИПЕ ВОЗМОЖНОСТИ СУЩЕСТВОВАНИЯ ЗЛА.

Аналогично Новым Кодексом корреспондируется вывод и в отношении планет проживания.

Да, планеты принадлежат Вселенной, в каком бы из пространств они ни находились. Однако планеты есть разные – мертвые и полные жизни, с биосферой. Если мертвые планеты возникают в ходе естественного эволюционного процесса планетных тел Вселенной, и не могут принадлежать никому во Вселенной, кроме ее самой, то с биосферой дело обстоит иначе.

Биосфера любой живой планеты – продукт разумной деятельности, кладезь трудов тех, Кто создавал биосферу с первой клетки, а запасы биосферных ресурсов – главное богатство во Вселенной. Горсть плодородной земли и аналогичный по размеру слиток золота вообще несопоставимы по стоимости – золото (или любой другой металл) слишком ничтожный эквивалент стоимости земли. Плодородная земля есть биосферный продукт, который миллиарды лет создавался в логической цепи биосферного развития. Земля дает пищу и жизнь, а золото есть нельзя.

Поэтому БИОСФЕРА ПЛАНЕТЫ ПО ПРАВУ МОЖЕТ ПРИНАДЛЕЖАТЬ ТОЛЬКО ТОМУ, КТО ЕЕ СОЗДАВАЛ.

Поскольку биосфера планеты неотделима от самой планеты, то и сама планета может принадлежать только собственнику биосферы.

Это означает, что население планеты при санкционированном ее использовании может выступать только на правах ПОЖИЗНЕННОГО ПОЛЬЗОВАТЕЛЯ биосферной планетой, а не ее собственником. Мало того, само пожизненное пользование в юридически корректном смысле данного термина подразумевает АБСОЛЮТНУЮ ОТВЕТСТВЕННОСТЬ ЗА ПОЛЬЗОВАНИЕ БИОСФЕРОЙ – ПОЛЬЗОВАТЕЛЬ СВОЕЙ ДЕЯТЕЛЬНОСТЬЮ НЕ ИМЕЕТ ПРАВО УХУДШАТЬ БИОСФЕРНОЕ КАЧЕСТВО.

Это означает, что НИКТО НЕ ИМЕЕТ ПРАВА ПРИДТИ НА ПУСТУЮЩУЮ БИОСФЕРНУЮ ПЛАНЕТУ И ЗАЯВИТЬ СЕБЯ ЕЕ СОБСТВЕННИКОМ – ЭТО БУДЕТ ПРЯМОЕ НАРУШЕНИЕ ПРАВ СОЗДАТЕЛЯ СО ВСЕМИ ВЫТЕКАЮЩИМИ ПОСЛЕДСТВИЯМИ, ВКЛЮЧАЯ ПРИМЕНЕНИЕ ВСЕЙ МОЩИ ЦИВИЛИЗАЦИЙ СОЗДАТЕЛЯ ДЛЯ ВОССТАНОВЛЕНИЯ ДАННОГО ПРАВА.

Это означает, что спровоцированные ранее «добровольным волеизъявлением» выходы цивилизаций из состава Содружества Цивилизаций Создателя потеряли под собой материальную основу – никто не ставит под сомнение правомочность выхода, однако с выходом из состава Содружества жители любой биосферной планеты ОБЯЗАНЫ ВЕРНУТЬ ПЛАНЕТУ СОЗДАТЕЛЮ.

Да, они вправе сами решать, пока живы, подчиняться Создателю или нет, однако если они решили выйти, то и жить с этого момента они могут только в биосфере, которую сами и создали. Уход от Создателя и продолжение пользования плодами биосферы Создателя несовместимы. Если решили уйти – уходите. Никто держать не будет. Но живите своими трудами, а не чужими.

Никто не запрещает пути созидательного развития – берите любую мертвую планету, сами формируйте биосферу от первой клетки, сами проектируйте всю цепь жизни, начиная от простейших, сами изобретайте своих насекомых и динозавров, например – никто вам этого не запрещает. И на это понадобится ни много – ни мало, около 5 миллиардов лет трудов. Может, за это время поумнеете, научитесь ценить труд и разум, если сумеете все это сделать, и дожить, конечно… Ведь спонтанно возникших биосферных планет во Вселенной нет…

Вот это требование положений Нового Кодекса вообще поставило сатанистов и им подобных в шок – им теперь жить просто негде. Луй и остальные планеты империи у Сатаны УЖЕ отобрали… Выдвинуто требование к зректам освободить Урене… Предъявлены ультимативные сроки исполнения…

Что им делать? Жизнь дает только биосфера Создателя, и уход от Него теперь равносилен уходу от Жизни… Как сохранить жизнь? Оставить за собой планету невозможно – при неисполнении требований Нового Кодекса на нее обрушится вся мощь Высших. А это – смерть. Что делать?

А путь один – если хочешь жить, то возвращайся к Жизни, к Создателю. А это возможно лишь опять же через добровольное волеизъявление с обязательным прохождением Суда. А там – как решит СУД. Иного пути просто нет.

Вот они и мечутся – возвращаться некуда… те корабли «доброжелателей», которые Высшим ранее приходилось силой оттеснять от Земли за орбиту Сатурна, теперь сами уходят в «никуда», превращаясь в вечных скитальцев Вселенной, и пользуясь только искусственной биосферой своих кораблей. Или сдаются здесь же. Все, «отлетались»!

Так убирается материальная основа Зла.

Теперь понимаете, ЗАЧЕМ Члены Совета Вселенной вынуждены были разъехаться от Земли по всей Вселенной для внедрения данной Статьи Нового Кодекса?

Предъявление от Имени СОБСТВЕННИКА ультиматума на выселение с планеты возможно лишь при наличии соответствующих полномочий. А это – прерогатива только Членов Совета Вселенной, у которых на груди сияет СКАРАБЕЙ С ПЛАНЕТОЙ в своих лапках.

Правовая защита биосферной собственности и материи души повлекла за собой и вполне логичный вывод – любые незаконно сгенерированные без санкции Создателя биологические формы высшей разумной деятельности (носители души) не имеют права на пользование биосферными ресурсами.

Отныне любая несанкционированная форма носителей души на планетах Создателя, включая криминальное клонирование законных биоформ разумной жизни, является противоправным деянием и прямым нарушением Прав Создателя.

Все, «доклонировались» человека!

На клонирование объектов микрофлоры, флоры и фауны, включая высших животных, никаких ограничений не накладывается.

А вот теперь о лжи…

Юридическими службами Содружества Цивилизаций Создателя и Советом Вселенной дана правовая оценка лжи, причин, ее порождающих и тяжести последствий для жизни души и прогрессивного развития Вселенной. Исходя из выводов и значимости проблемы ПРИНЯТО РЕШЕНИЕ О ВВЕДЕНИИ В НОВЫЙ КОДЕКС ВСЕЛЕННОЙ СТАТЬИ О ПЯТОМ СМЕРТНОМ ГРЕХЕ ДУШИ:

УМЫШЛЕННАЯ ГЕНЕРАЦИЯ И РАСПРОСТРАНЕНИЕ ЗАВЕДОМО ЛОЖНОЙ ИНФОРМАЦИИ В КОРЫСТНЫХ ЦЕЛЯХ НАКАЗЫВАЮТСЯ КАЗНЬЮ ДУШИ.

Особо значима данная статья для жителей нынешней цивилизации Земли, в которой процветает насилие и ложь. И под ударом оказываются нынешние «правители» планеты и их пособники, эту ложь создающие и распространяющие, в первую очередь сионистские «начальники» Золотой иудейской пирамиды и левиты.

Да, те самые левиты, которые всегда были орудием зла, делая его жертвой в первую очередь собственный народ.

Это те самые левиты, которые беспощадно резали и уничтожали евреев и хамитов за каждый «грех», надуманный их «господом» - (2 кн. Моисеева, «Исход», гл. 32 ст.ст. 26-28).

Это те самые левиты, которые никогда не служили в армии, и не участвовали в войнах, исполняя только функции внутренних войск против безоружного населения - (4 кн. Моисеева, «Числа», гл. 1 ст.ст. 2,3; 49-53, гл. 2 ст.ст. 17,33,46)

Это те самые левиты и их начальники, которые без колебаний выполняли любые приказы, включая массовые казни и даже убийства безоружных соплеменников в собственной постели - (4 кн. Моисеева, «Числа», гл. 25 ст.ст. 7-9).

Ныне левиты являются главной опорой власти насилия и лжи, составляя основу органов государственной власти и управления всех ступеней, включая законодательную, руководства и кадров спецслужб, в первую очередь КГБ (ФСБ РФ), ФАПСИ, МО, МВД, судов и прокуратуры, надзирающих и фискальных органов, системы исполнения наказаний. На их совести сотни миллионов загубленных жизней только в России за последнее столетие, ужасы Гражданской и Второй мировой войн, кошмара сталинских лагерей и организации массового голода в России и на Украине.

ЭТОМУ НЕТ, И НЕ БУДЕТ ПРОЩЕНИЯ НИКОГДА. КАРА ВЫСШИХ ЗАКОННА И ОБОСНОВАНА – ЛЕВИТАМ АБСОЛЮТНАЯ СМЕРТЬ - СМЕРТЬ ТЕЛА И ДУШИ.

У иных евреев и хамитов есть шанс пройти Суд душе, даже с потерей тела, и возродиться в новых жизнях Новой Цивилизации Земли.

У ЛЕВИТОВ ШАНСОВ НЕТ НИКАКИХ, ДАЖЕ НА РЕКЛОСТЕР. ВСЕ. ПОЖАЛУЙТЕ НА СУД ПО ПЕРВОМУ «ЗВОНКУ» С НЕБЕС.

Думаю, достаточно.

С уважением, Ю. Бабиков
02.09.2006.


"Накануне": Письмо майору, или стратегия и тактика Высших на Земле

ПИСЬМО МАЙОРУ,
ИЛИ СТРАТЕГИЯ И ТАКТИКА ВЫСШИХ НА ЗЕМЛЕ

…Получил также письмо от Игоря П… с просьбой переслать его Вам. Выполняю его просьбу.

Разродился я на некоторые мысли, перешли Бабикову пожалуйста. Ну и сам почитай, естественно, может что добавишь.

Доброго времени суток, Юрий Анатольевич – не знаю, когда Вам удастся прочитать это письмо. Это Игорь П…, по форуму – Князь.

Когда на форуме появились Ваши материалы по реклостеру, суду и так далее, я хоть и не разделял полностью Вашу точку зрения, но из-за логичности изложения материала, данную Вами в книге (читал, конечно не всю, а только те главы, которые были доступны) и теми статьями, которые вначале были на сайте у Тайлашева, примкнул, так выразимся, к рядам Ваших сторонников. Тем более, что в этих рядах были люди, которым я симпатизирую – зная их только по форуму.

Затем пошли нестыковки – это естественно, выдвигая такую теорию я вообще не рискнул бы называть сроки, разве что размыто – расплывчато типа «в ближайшем будущем». Бог с ними, сроками. Сам откровенно считаю, что на Земле обязательно что-то должно произойти, и год - пять оттягивания принципиально ничего не решают. Или цивилизация дружно шагает к краю пропасти во главе с Соединенными Штатами (задевает, конечно, самолюбие, почему это они во главе, но так уж сложилось – они сумели, а у нас не получилось). Но даже не главное, кто приведет человечество к финишу – а он обязательно должен быть с нашим мировоззрением (имеется в виду усредненным на 6 млрд человекоподобных особей). Пока тянемся и игнорируем последствия нами же сотворенного, но в конце то концов эти количественные изменения обязательно приведут к качественным – и все, долгая и мучительная агония, такая, что лучше уж сразу что-то глобальное – типа пробоя коры (по Вашей теории строения шарика), или смещения оси (как на сайте у Глеба), или Нибиру, как у Зетов. Так хоть быстрее и честнее будет – лотерея, кому повезет, тот и останется, не надо делиться и выяснять кто умнее, сильнее и так далее.

У Вас с этим проще – придут Высшие и воздастся каждому по заслугам. Раз они умнее, то и решат правильнее. Гадов – на реклостер, праведников – на добровольно – принудительные работы по приведению территории в порядок от сотворенного гадами (правда, и ими же тоже). Куда при этом денутся товарно-денежные отношения, политика, национальные и религиозные различия Вы не указываете. Хотя вопрос очень скользкий, наверняка самый противный из всех. Раз этот вопрос подробно не прописан, делаю допущение (может чего не досмотрел из Ваших материалов, тогда укажите на ошибку, не сочтите за труд) что эти все вопросы будут отданы Высшим на рассмотрение, то есть находятся в компетенции суда.

И вот тут у меня возникает резкое несогласие. Не буду сейчас подробно расписывать все моменты, по которым у нас возникают расхождения, если будет у Вас время и желание – можем поспорить.

Но как у профессионального военного, как я люблю подписываться бывшего майора, бывшей Советской, но армии все описываемые вами мероприятия Суда мне очень сильно напоминают не что иное, как интервенцию и оккупацию. Кто осведомлен о существовании Высших – да такой термин слышали то только те, кто читал Ваши материалы, то есть 0,0000000…1 % населения Земли. Пусть даже они все поверят в них при их появлении, принципиального значения не имеет . Для всех остальных появление Высших будет прямым и явным образом означать начало звездных войн. А как же иначе – я сейчас утрировано скажу, но смысл от этого не изменится:

В небе появляется флотилия очень неслабых летательных аппаратов, которым земные силы противостоять по своим тактико-техническим характеристикам и боевым возможностям не могут по определению, и глас с небес объявляет – мы, типа, пришли навести у вас тут порядок, а то зажрались вы тут (некоторые) и засрались (все практически), поэтому мы как ваша крыша по жизни посовещались, и пахан решил ваши ряды прорядить, чтобы дерьма стало поменьше (потому как им лучше удобрять новые земли). Поэтому на плохой - хороший рассчитайсь, хорошие на месте, плохие выйти из строя и по одному левое плечо вперед на погрузку без вещей! Хорошим разобрать лопаты и под командованием дежурного ангела убыть для приведения территории в порядок!

И спрашивается, какие должны быть действия практически любого человекообразного? Не берем в расчет бушменов и прочих, не имеющих ничего мощнее лука, а остальные после десятка факелов в небе от сбитых Сушек, МиГов, Суперхорнетов и Миражей с чувством глубоко удовлетворения воспримут предложение врезать по подлым захватчикам и оккупантам чем-нибудь килотонн под 100 мощностью. И посмотреть, а может и не такие уж они и Высшие, если нормально испарятся после попадания. Тогда просто необходимо по жизни мочить остальных, и в едином порыве, так скажем, сойдутся и Борис Абрамович Березовский (мочить их!), и кто-то из одиозных антисемитов (из головы вылетели фамилии, непринципиально – бей оккупантов и жидов!) и такие, как я, которые и будут бить, собственно, у которых профессия такая – Родину защищать. Правда даже эти будут бить с удовольствием, и помирать с чувством выполненного долга, потому что оккупантов никто не любит, кроме где-то 2-3% сильно недовольного по жизни абсолютно всем населения.

Вот такая слабина мне видится в Вашей теории . Не может мероприятие подобного рода проводится без соответствующей идеологической подготовки , иначе неизбежна война, а воевать Высшие по идее не могут . Ведь ни один в мире человек не согласится, что он плохой, и вообще это очень мутное и расплывчатое понятие. Что совершенно недопустимо для человека одной национальности или религии, совершенно естественно для другого. И совершенно естественно стремление людей защитить свой образ и уклад жизни, даже ценой собственной жизни (и такие есть еще, можете мне поверить). И описываемое вмешательство Высших в земную жизнь приведет именно к такому исходу, как я описал.

Готов спорить и отстаивать свое мнение.

Привет, Игорь!

Спасибо за письмо, которое мне передал Глеб.

Готов спорить и отстаивать? Понимаю… но не рекомендую ввязываться в спор. Получишь шах и мат - лучше сначала послушай и подумай.

Правда, честно говоря, мне уже в который раз придется повторяться, ибо если бы ты прочел мой основной труд - книгу, то вопросов было бы на порядок меньше, или они вообще не возникли бы. Ну что поделаешь? Даже когда я сейчас пока еще продаю книгу по издательской себестоимости, она вовсе не дешевая. Качество издания рассчитано на многократную читку, а цена для Украины (судя по твоему адресу) существенная. Потому и книга недоступна. С Украины у меня ее купили всего человек 10 – можно по пальцам пересчитать. Книги в подарок своим друзьям и родственникам на Украине я не считаю. Но я отправил бесплатно на городской сайт Измаила саму книгу и ее полную электронную версию. Почему они ее не выставили на сайт, хотя и обещали? Не знаю.

В книге изложены знания, неприемлемые для нынешней цивилизации насилия, поэтому массово ее не только не будут распространять, но и постараются вообще не упоминать о ней. А одному мне сделать ее доступной всем просто не по силам. Потому и объясняю в очередной раз, правда, на некоторые вопросы стратегии и тактики Высших – впервые.

Давай по порядку, согласно выделенного мною текста твоих мыслей.

Что касается названных мною сроков, то это вынужденная мера от отчаяния информационной блокады. Нужно было как-то «встряхнуть» людей, чтобы они обратили внимание на значимость стоящих перед Землей проблем. Принял удар на себя. Но цель достигнута – значительное число людей обратило внимание на проблему, в том числе и Вы. А конкретика неизбежна, и какая разница, что это произойдет завтра или через месяц? Нужно видеть логику событий, и быть к ним готовыми.

Называя сроки, я не лгал, а искренне желал, чтобы так оно и было. Торопил события. Странно, но Высшие меня не остановили, а буквально заставляли это сделать – следовательно, так было нужно. Объявлением ранних сроков была заложена целевая задача перед тестированием – люди верят предсказаниям, а не собственному разуму. А важен разум – вот все и проявилось, кто живет разумом, а кто по указке. Для Земли картина получилась удручающая…

И прошу Вас, не нужно меня сопоставлять с Нэнси – с этими дезинформаторами разберутся на Суде. Есть такой прием у дезинформаторов – обгадить идею заранее, чтобы люди разочаровались в ней. Этим часто промышляет профессиональный провокатор Жириновский.

Так что в этих условиях массированной лжи в обществе и земных СМИ вести тест-проверки сложнее, приходится рассчитывать буквально по дням, согласовывая действия, иначе результат может стать противоположным.

Вот почему у Вас и появились сомнения.

Вопрос принципиальных моментов построения нового общества, его правовой и экономической системы настолько важен и значим, что материалы по нему мы не только не доверяем компьютеру и Интернет, а даже не рискуем заносить на бумагу. Все уже решено – видение есть. Но всему свое время.

Это компетенция жителей Земли – им на ней жить, но само общество и отношения должны строиться по единым нормам Высшего права – условие для жизни во Вселенной в составе Содружества. Естественное согласование по этике, экономике и праву. За этим нас на Землю и посылают – нужно здесь родиться, стать человеком и привнести людям знания Высших.

«Звездные войны» придумали люди, а власть предержащие эту идейку подхватили. Началось с «Войны миров» Герберта Уэллса, а потом пошло, поехало… С одной стороны людям всегда вдалбливали, что они единственные во Вселенной, а с другой – пугали фантастическими ужастиками звездных войн и пришельцами. Элементарная дезинформация и запугивание населения планеты. На это денег не жалели - Голливуд даже фильмы снял.

Словом, сознание подавляющего большинства людей планеты основательно искажено ложью.

И Высшие это прекрасно понимают.

А теперь, майор, поговорим о войне, о стратегии и тактике успеха, который именуется победой. Высшие умеют воевать, и так, как Вам и не снилось, - и по оружию, и по методам ведения войны. Безусловной победой у Высших считается успех в войне, когда победа достигнута до того, как прозвучит первый выстрел, и не будет пролито ни капли крови. Вот это – Победа!!!

Методы ведения войны Высших неоднократно применялись и на Земле. В качестве примера вынужденного вмешательства Высших приведу миссию Вещего Олега, и его блестящую военную операцию по покорению Византийской империи и взятию Царьграда в 907 году.

Об этом я писал в книге, но коль Вы ее не читали, повторюсь.

« Сначала славяне русь создали базу флота и поселения – Балтийскую Русь в недоступном для варварских племен месте, на большом (926 км 2 ) острове Рюге (ныне в составе Германии), недалеко от устья Одера, в безопасной близости от материка: отсюда удобнее всего контролировать морское побережье и устья всех рек, сами реки, управлять и обеспечивать безопасность переселения славян.

Остров Рюге (Рюген) в русском эпосе звали островом Буян… вот откуда это у Пушкина! Ему няня рассказывала старинные предания.

А на балтийском побережье Восточной Европы около озер, имевших удобные стоянки для флота и выходы к морю, возникли славянские селения: районы Чудского озера (выход к морю по р. Нарве), Ладоги и озера Ильмень (выход к морю по р. Волхов, Ладожскому озеру и р. Неве). Стратегическое значение этих районов в расселения славян по Русской равнине нельзя недооценивать: здесь начинались восточно-славянские земли и оканчивался жизненно важный торговый путь из цивилизованного Рима - «тропа Траяна».

Этот торговый путь действовал после крушения Римской империи в 476 году и создания в конце V века на германских землях Франкского королевства. Однако с приходом к власти Карла Великого (768-814) торговые пути были перекрыты: дунайскими походами Карла была уничтожена независимость Баварии и перекрыт путь по Рейну, а с покорением Саксонии был перекрыт путь и по Эльбе. На восточных границах государства Карл строил крепости, откуда ходил с походами на славян. В 843 г. его королевство распалось на три государства - Францию, Германию и Италию с Бургундией, где правили внуки Карла, враждебные славянам: положение стало еще хуже.

Мирные варяжские (нормандские) купцы Скандинавии, извлекавшие немало выгод из торговли между Европой и Русью, остались безработными. Им ничего не оставалось делать, как стать викингами (морскими пиратами) и наказывать своего обидчика: территории франков стали подвергаться опустошительным набегам. Франки сами себе породили страшного врага, от которого были в ужасе без малого три столетия. По некоторым данным, только с 845 по 926 год франкские короли были вынуждены уплатить викингам около 17 тонн серебра и почти 300 килограммов золота в качестве откупа. С Русью викинги не воевали никогда: здесь они отдыхали, торговали трофеями из Европы и нанимались на работу в дружины русских князей.

На островной морской базе славян из-за отсутствия средств и безработицы ее персонала вследствие прекращения торгового оборота сложилась тяжелая ситуация. На содержание базы морские славяне русь стали брать дань со славянских племен на материке, что неизбежно приводило к их недовольству и конфликтным ситуациям. У материковых славян по тем же причинам положение было не лучше: между славянскими племенами усилились раздоры и споры по поиску выхода из ситуации. Наконец в 862 г. Межплеменное вече прибалтийских славян решило объединить усилия по поиску новых торговых путей, для чего с просьбой возглавить дело обратилось к руси - испытанным мореходам, хорошо знавшим торговые пути.

Трое братьев и князей Балтийской Руси Рюрик, Синеус и Трувор понимали, что островная база утратила свое значение, надобность в ней отпала, оставаться там опасно и уже не имеет смысла, а их приглашали родичи: язык и нравы руси и славян были одни . Вместе с тем они понимали и то, что решение задачи требует найти способ заставить мощную Византийскую империю открыть проход кораблям из Черного моря. Но с аморфным и неорганизованным образованием, которое представляли собой славянские племена, заселившие за истекшее семисотлетие все пространства лесов до степей, Византия разговаривать не будет. Византия будет говорить только с сильным государством, которое в одночасье не создать. А создание и управление государством требовало централизации власти и усилий его руководителей во многих поколениях, поэтому нужно было получить от Веча право наследования княжеской власти. Только после утвердительного ответа Веча братья дали согласие на переезд со своими родами на материк.

Немедленно по прибытии Рюрик (старший) стал рубить новый город на Ладоге, Синеус осел в Белоозере около р. Шексны, а Трувор в Изборске. Когда через два года умерли братья, Рюрик обрел единовластие и укреплял власть, назначая князей в строившиеся вместо селений укрепленные города Новгород, Полоцк, Ростов, Муром. Одновременно Рюрик направил часть своей дружины - воевод Аскольда и Дира вместе с их родами по Днепру на Черное море с задачей открыть пути торговли через Византию. По пути они дошли до небольшой деревни на холмах около Днепра (будущий Киев) и, оценив ее важное расположение вблизи границы степей, остались здесь. Собрав силы, они флотом из 200 кораблей в 866 году напали на Византию, но явная недостаточность сил и шторм, погубивший много судов, привели к военному поражению: в Киев вернулось немного воинов, а торговые пути на Юг и Запад остались закрытыми. После провала дела Аскольд и Дир не решились показаться на глаза Рюрику, оставшись в Киеве.

Как и кто решил проблему? В «Слове о полку Игореве» (перевод Н.А. Заболоцкого) о неудачном половецком походе 1185 года князя Игоря Святославовича, Боян пишет: «Были, братья, времена Трояна , миновали Ярослава годы, позабылись правнуками рано грозные Олеговы походы…»

Рюрик до 879 года правил в Новгороде, а умирая, передал власть своему родственнику Олегу (?-912), так как сын Рюрика был малолетним, а доверить ребенку решение жизненно важных государственных вопросов было нельзя. Уже в 882 году князь Олег пришел в Киев и казнил Аскольда и Дира, которые не только не выполнили поставленной Рюриком задачи, но и самовольно захватили княжение, что было преступлением против централизованной государственной власти.

Первый князь Киевский из рода Рюрика, Олег 25 лет готовил решающую битву за торговые пути, укрепляя Русь и центральную власть. В 907 году Олег ходил военным походом против Византии и одним ударом поставил на колени грозную империю. Но Олег не требовал от Византии капитуляции или земель: Византия нужна была сильной, как часть «Траянова щита» Европы, о чем он и напомнил императорам Льву и Александру. Олег заключил с ними договоры о взаимных обязательствах по обеспечению юридических и имущественных гарантий прав граждан обеих государств при нахождении их на территориях сторон и в иных государствах, а также о правилах их поведения и беспошлинной торговле, русской военной помощи в защите Византии (прибил на ворота свой щит), которые были ратифицированы в 911 г. специальной дипломатической миссией Руси в Византии.

Олег вел тонкую политику, поэтому в качестве своих дипломатов направил в Византию варяжских купцов: вопрос торговых путей был решен не только установлением нового выхода по суше от Киева к Дунаю в Византию, но и был создан новый торговый путь «из варяг в греки» по русским рекам и Русскому (Черному) морю. Варяжские купцы в Киеве получали русские охранные грамоты, по которым имели статус русских подданных и, следовательно, право беспошлинной торговли, безопасность и помощь в Руси и Византии, а также гарантию помощи византийцев и русских в любых странах. С безработицей было покончено. Русь получила мир и возможность нормального развития, Византия - надежного союзника и торгового партнера. Выгоду получили все - и Русь, и Византия, и Скандинавия.

Как же это удалось Олегу? Он сумел провести опередившую время операцию сухопутных войск при взаимодействии с амфибийным флотом: к Царьграду шло войско и конница по суше, а морем - 80 тыс. воинов на 2 тыс. судов, которые под парусами вышли на берег и на колесах пошли к городу. Царьград сдался. Такой тактики боя уникального флота не было в мировой истории ни до Олега, ни после него. По мощи и возможностям с флотом Олега не могли сравниться ни испанская "Непобедимая армада" 1588 года из 128 неуклюжих кораблей с 2400 орудиями, 8 тыс. матросов и 19 тыс. солдат; ни противостоявший этой армаде английский флот из 197 небольших, но маневренных судов с 6500 орудий, 12 тыс. матросов и 4 тыс. солдат.

Так что за флот был у Олега? Это был огромный флот амфибийных кораблей класса «река-море», которым не страшны были ни морские прибрежные мели, ни речные перекаты, ни суша между реками: по волокам корабли не тащили, а катили на колесах. А где между реками была ровная степь, например, 160 км. между Волгой и Доном, корабли под парусами шли сами на колесах. Без тысячелетнего опыта филистимского мореходства построить такие корабли было невозможно, как и невозможно было без них и военного опыта Рима освоить огромные пространства Руси.

Именно в 907 г., почти через 800 лет после Траяна, Олег завершил создание Русско-Византийского «Траянова щита» безопасности Европы. С расстояния в тысячи лет великое понять легче…»

В книге мало места, и подробностей Олегова похода я не описывал, но они заслуживают внимания и глубокого рассмотрения, тем более, что я сейчас разговариваю с военным специалистом.

Первая попытка Аскольда и Дира в 866 году по приказу Рюрика решить Византийский вопрос с наскока не удалась – не была проведена достаточная разведка театра военных действий, путей предислокации войск, порядка и условий выдвижения их на рубеж атаки (много кораблей и так уж небольших сил погибло во время передвижения от бури в Русском (Черном) море), не было собрано достаточно сил и средств, а также отсутствовало четкое планирование операции. Все пытались решить привычными методами викингов – внезапный набег со стороны моря, стремительная атака, бой, грабеж и отход.

Олег действовал иначе.

Прежде всего, он начал усиленное государственное строительство для ресурсного обеспечения операции, включая союзническую поддержку со стороны других славянских народов. По всей Руси создавалась строго централизованная система управления и сбора материальных и людских ресурсов для выполнения единой цели. В плане улучшения оперативного управления Олег перенес первоначальную столицу Руси из Новгорода в Киев – ближе к театру будущих военных действий. Олег укреплял централизацию власти: подчинил себе Смоленск, устранил своенравных Аскольда и Дира, а также убрал трения меж славянских племен – ходил походом на хорватов.

С укреплением системы централизованной власти и ставшей возможной с этим концентрацией ресурсов, началось массовое строительство лодейного флота, а главное – появилась возможность воспитания целого поколения моряков и судоводителей. На реках и озерах Руси, просторах Балтики и Русского морей они набирались опыта, изучали водные пути и их особенности. На волоках между реками совершенствовалась практика применения амфибийного флота, а меж Волгой и Доном и в украинских степях экипажи тренировались в сухопутном вождении амфибийных судов – корабли на колесах шли сами под парусами.

Была проведена глубокая разведка Русского моря, особенностей ветров и сезонных изменений климата, скрытая разведка морского побережья и дорог Византийской империи, составлена лоция прибрежных вод, выявлены отмели и удобные места для выхода амфибийных судов на сушу.

В Галиции, первой русской провинции, были проведены серьезные мероприятия по созданию сухопутной армии на полковой основе – сотни лет после Олега эти полки называли железными. Под защитой римских валов в районе Измаила на акватории придунайских озер Ялпуг и Катлабух к весне 907 года были сконцентрированы основные силы русского флота – без мощной Галиции и дунайской базы в Измаиле поход на Византию был бы вообще невозможным.

В начале лета с благоприятными северными ветрами русское войско двинулось на Царьград, причем демонстративно: по суши двигались сухопутные войска и конница, а по морю вдоль побережья шел гигантский флот Олега. Войска не встречали никакого сопротивления – население византийских селений бежало в леса прочь от побережья и в Царьград, в котором надеялись отсидеться за мощными крепостными стенами. Времени на мобилизацию сил и оказание организованного сопротивления у византийцев не было – русские все мероприятия проводили скрытно, но с началом наступления по побережью передвигались быстро и безостановочно, меняя лошадей, а пехота посменно отдыхала на кораблях. Стремительное появление с суши и моря гигантской армии для Византии было полной неожиданностью.

Царьград наскоро приготовился к обороне, но когда город окружила конница, а корабли с пехотой с ходу вышли на сушу и подошли к городским стенам, изумление оборонявшихся от мощи войск и невиданной тактики привело к немедленной капитуляции Царьграда до начала боевых действий по его осаде.

И вот здесь произошло неожиданное, не поддающееся привычной нам логике войны: Олег запретил своим войскам входить в Царьград, убивать и грабить его жителей. Вместо этого он прибил на ворота свой щит как символ русской защиты города, и уважительно встретился, вел переговоры с руководителями Византийской империи – он пришел не как победитель, а как друг, заинтересованный в сильной и суверенной Византии, в которой Русь хотела видеть своего надежного союзника и торгово-экономического партнера.

Олег не стал выдвигать требования победителя, а предложил вести равноправные переговоры двух сторон о заключении союзнического договора и торгового соглашения.

После этого он отвел свою армию, оставив в Царьграде посольство, и вернулся в Киев не с трофеями, а с подарками!

Переговоры шли без какого бы то ни было диктата со стороны Руси, не как диалог победителя и побежденного, а как переговоры равных и уважающих друг друга сторон, что подтверждает их срок – они шли без малого 4 года!

В итоге без крови и смертей Византия и Русь только усилились, став союзниками, не разоряя друг друга, не теряя в бессмысленной борьбе жизни своих подданных, силы, средства и ресурсы, более нужные для мирной жизни. Этот союз был определяющим политическим фактором мира и стабильности в Европе, Европейской Азии и Ближнем Востоке последующие 300 лет. Получили выгоду и окрестные народы – по рекам Руси был создан торговый путь «из варяг в греки».

На крови, гибели и горе людей выгоду получает и жиреет только Зло, только Сатана и его слуги. Только у них убийства и изуверство в войне привычная норма, как, например, уничтожение мирного населения, массовые казни и репрессии «для острастки», убийственная наступательная тактика «трех волн» с чудовищными потерями, заградительные отряды, СМЕРШ, концлагеря ГУЛАГа и прочие жестокости, характерные для Советской, или Красной армии Троцкого (как ее правильнее было бы называть), в которой мы с вами «имели честь» служить.

Достигнутая военная и политическая победа без крови и горя принесла благо всем людям: - так поступают только Высшие, коим и был Олег. Не зря его называли Вещим… Вот так готовится и проводится Высшими война, коль без нее никак не обойтись – тщательная многолетняя скрытая подготовка по достижению абсолютного преимущества и стремительная атака – победа приходит до начала боевых действий.

Никто из людей в последующей истории Земли так и не смог повторить ничего подобного Победе Олега, на то они и люди…

С миссией помощи в создании государственности Руси ангел Вещий Олег был послан на Землю, а по завершении ее немедленно вернулся обратно, избрав способ смерти как «несчастный случай» - был укушен ядовитой змеей. После смерти на Земле за некоторые свои поступки, совершенные вынужденно в земных обстоятельствах, трактуемые Высшим правом как превышение властных полномочий, в частности, казнь Аскольда и Дира, он был сурово наказан Создателем, но остался жить.

Такова история, а как дело обстоит сегодня?

Высшие прекрасно понимают, что сознание людей изувечено тысячелетиями пропаганды зла, понимают, что подавляющая часть людей духовно слепа в своих заблуждениях и не осознает, что души людские рождаются в мире Высших, а приходят на Землю в тела людей только временно, для воспитания. Люди не понимают, что ситуация, когда люди будут стрелять в Высших и по их кораблям, чудовищна в своей бессмысленности: это все равно, что дети из пионерского лагеря стреляют в своих родителей, приехавших их навестить в «родительский день».

«Война» с Высшими, как вы ее понимаете, майор, абсолютно бессмысленна по своей сути. Это только от людской слепоты и глупости. Более того, Высшие прекрасно понимают, что земные «детишечки» намастрячили горы опасных «игрушек» – оружия. Вместе с тем это оружие абсолютно недееспособно против Высших, – они созданы из материи другого пространства. Земное оружие создавалось для уничтожения людей, почему и опасно прежде всего для людей.

Высшие - хозяева на Земле – они создавали и биосферу нашей планеты, и человека на ней. Они пришли для того, чтобы предъявить свои права и навести порядок в собственном владении, навсегда удалив зло с планеты. Они понимают, что люди невежественны и не знают этого, поэтому Высшие с людьми не воевать будут, а защищать людей от самих людей - от их же собственного оружия и от их собственной глупости, чтобы сами себя не перебили.

Вот так! А это сложнее… защищать дураков от самих себя!

Все мероприятия Высших по подготовке и проведению Суда проводятся исходя из их миллиардолетнего опыта работы во Вселенной. Суд на Земле далеко не первый для них – много планет Вселенной уже прошли через него, и опыта здесь более чем достаточно. А из опыта исходят разработанные стратегия и тактика проведения подобных мероприятий. Это не война, это смена власти на Земле и Суд всего ее населения, после которого уличенные во Зле будут осуждены и вынуждены будут покинуть Землю, переместившись для дальнейшей жизни на специальную планету-изолятор в нашей Солнечной системе с аналогичной биосферой.

Я уже достаточно говорил и писал о системе мероприятий Высших по строительству реклостера и о системе проводимых и планируемых мероприятий на Земле. А вот систему мероприятий по нейтрализации вооруженных сил планеты еще не раскрывал.

Вот и поговорим об этом.

«Сушки» и «Миражи» факелами падать не будут – они просто не взлетят, да и пилоты вряд ли захотят взлетать и атаковать летательные аппараты Высших. Да и с земли по ним стрелять или не смогут, или вовсе не захотят. Почему?

Все дело в реализованной системе мероприятий Высших.

По вооруженным силам Высшими прежде всего будут проведены мероприятия по волновой накачке и торсионному воздействию на материал вооружений – будет меняться кристаллическая структура металлов в сторону резкого увеличения размера зерна кристаллической структуры металла, что приведет к резкому снижению прочности, появлению хрупкости и полной потере конструктивных свойств деталей. Особенно это будет заметно в ствольной артиллерии – любая попытка выстрела будет приводить к разрушению ствола и разрыва боевой части снаряда в непосредственной близости от орудия. Будут разрушаться силовые агрегаты танков и иных боевых бронированных транспортных средств, сначала их ходовая часть, поворотные механизмы, а потом и сами корпуса.

Будут разрушаться прочные корпуса подводных лодок и корпуса надводных кораблей, подшипники, валы, лопатки и турбины авиационных двигателей, элементы гидравлических бустеров и стоек шасси, прямо на стоянках ломаться крылья самолетов. У жидкостных ракет будут разрушаться турбонасосные агрегаты и механика газоструйных рулей и рулевых сопел, двигателей, взрываться камеры сгорания маршевых двигателей, возможно разрушение баков компонентов топлива при наддуве и заправке. Будут разрушаться ресиверы систем высокого давления (более устойчивыми окажутся ресиверы из композиционных материалов), трубки и элементы клапанов. У твердотопливных управляемых ракет будут выходить из строя системы наведения и управления, разрушаться механизмы поворота сопловых устройств системы управления. Более устойчивыми окажутся реактивные системы залпового огня, но у них будут ломаться ходовая часть и двигатели транспортных средств, на которых они установлены, поворотные механизмы пусковых установок. Окажется, что выстрелить можно только с примитивных станков, однако неуправляемые ракеты будут разрушаться после набора высоты при выгорании топливной шашки. Даже обычное стрелковое оружие окажется неспособным стрелять из-за разрушения деталей, в первую очередь затворов, стволов и пружин.

Фактически будет проводиться принудительное разоружение всех армий планеты.

Это не сказка – теоретически такое воздействие реально и технически вполне осуществимо. После осмысления этого становятся понятными высказывания Еноха в LII главе его книги о днях Суда:

«… И случится в те дни, что нельзя будет спасти себя ни золотом, ни серебром: нельзя будет тогда ни спастись, ни убежать. И не будет дано тогда для битвы ни железа, ни панцирной одежды; руда не будет пригодна ни на что, и олово не будет годным ни на что и не пойдет впрок, и свинец не будет добываться. Все эти вещи исчезнут и уничтожатся с поверхности земли,…»

Достаточно? Если разрушится железо, превратится в порошок свинец и олово, не останется ни оружия, ни электроники, ни связи – все пайки отвалятся даже на сверхнадежном полевом монтаже, который так любят военные. Может, только полевой телефон и будет работать…

А толку то от него? Системы энергоснабжения, связи и управления государственными структурами и вооруженными силами тоже будут парализованными. Последние события 24-25 мая 2005 года с энергокризисом в Москве, многих городах России, Лондоне, а ранее в Соединенных Штатах показали уязвимость систем. Особенно характерным это было для Москвы и России с их сверх защищенными энергосистемами, создававшимися на случай функционирования в условиях ядерной войны – энергосистемы массово выходили из строя «по непонятной причине». Люди никогда не сталкивались с низкочастотными ЭМИ малой мощности и длительного воздействия – от пульсирующих перегрузок элементов коммутации энергосистемы выжигали сами себя. А ведь такие отказы в принципе невозможны по заложенной логике надежности кольцевых многоуровневых систем – например, диверсия на линии электропередач в Татарстане 1 июня 2005 года, когда была подорвана опора линии электропередач, не вызвала никаких перебоев в энергоснабжении – автоматически включились резервные линии. А в Москве опоры не подрывали, а все энергоснабжение рухнуло.

В ходе последней «проверки готовности» в Москве Высшими выявлены резервные, «спящие» системы энергоснабжения и связи государственных и военных структур – во время кризиса они были задействованы. Думаете, когда придет время Суда, их оставят в исправности?

Таким образом, все системы энергоснабжения, связи и управления государством и армией будут выведены из строя.

Трудно будет генералам командовать… Но кем, даже если доберутся до войск?

Здесь я вынужден раскрыть еще одну особенность программы «индиго-дети», которая реализуется на Земле с 1977 года, и задачи которой в общих чертах я уже описывал. Как вы уже знаете, «индиго» - это ангелы в телах людей, и таких людей на Земле уже большинство в возрасте до 28 лет. У этой программы есть еще одно прикладное значение, ценность которого невозможно недооценивать. Речь пойдет об армии.

Призывной возраст в армию 18 лет, а до 28 лет это основной массив офицерского корпуса армии – младшие офицеры, непосредственно командующие солдатами. Старшие офицеры прямые начальники, которые отдают приказы младшим офицерам, а вот перед солдатами непосредственные начальники – младшие офицеры. Солдату приказ отдает лейтенант, а не майор или полковник… И как быть, если большинство младших офицеров – «индиго», а солдаты почти все тоже «индиго»? Ведь у них память и знания ангелов, и стоит только дать команду эту память открыть (а они только и ждут приказа Создателя), как армии у вас не будет…

И когда же у них откроют память? Да этот процесс уже начался – в конце мая в Англии появилась пиктограмма с изображением спинки кресла Высшего судьи (предупреждение о Суде), а вчера, 1 июня 2005, началась волновая генерация высокочастотного излучения, открывающего скрытую память «индиго». Еще несколько «сеансов-ступенек», и…

Как будете воевать, майор, коль у вас армии нет?

И оружие в руках солдат, и техника… вас даже к ним не подпустят, а по своим «индиго» никогда стрелять не станут и другим не дадут. И летчики молодые не полетят, да и не на чем… Лихо?

Вот почему Высшие не ставили препятствий набору в вооруженные силы, хотя эти организации глубоко преступны. Сейчас поняли всю прелесть программы «индиго»?

Так что Сатана (Иегова) со своей «пятой колонной» был далеко не оригинален: он просто применил с порожденными им евреями знания и тактику Высших (а он тоже был ангелом) в своих низменных целях на Земле.

У вас еще осталась надежда на ядерное оружие и ракетные полки категории «ТОС», где одни офицеры, преимущественно старшие?

А вы уверены, что у вас есть ядерное оружие?

Лучше вспомните недавнюю историю в NATO , а если не слышали, то напомню: при проверке состояния ядерных бомб на складах блока в Европе, предназначавшихся ранее для нанесения ядерного удара по СССР силами стратегической авиации, выяснилось, что эти бомбы бесполезный хлам. Непонятным для военных специалистов образом в боеприпасах оружейные уран-235 и плутоний оказались заменены на безобидный уран-238. Эти бомбы можно применять вместо болванок для сноса ветхих строений – ни на что другое они уже не годны. Руководству NATO еле удалось замять скандал просто сохраняя «честь мундира», но они до сих пор ничего понять не могут.

Так вы уверены в сохранности начинки ваших ядерных боеголовок? Испытания ядерного оружия вот уже 15 лет как не проводятся, и оно больше не производится. Так вы уверены в этом оружии, что оно еще способно что-то «испарять»?

Вот так, майор, то-то и оно!

Ну и что у вас осталось? Дубинка? Перочинный ножик?

Не пытайтесь и это применять: ваш собственный сын-«индиго» вам этого не позволит. Лучше задумайтесь снова над словами мудрого Еноха о грядущих днях перед Судом, гл. LVI :

«… и они начнут борьбу друг с другом, и их правая рука будет сильна против них самих, и никто не будет знать своего ближнего и брата, ни сын своего отца и своей матери, пока не будет достаточно трупов вследствие их смерти, и осуждение над ними не будет тщетным…»

Вы этого хотите? Врагу бы не посоветовал…

И учтите еще одно: в своем «патриотизме против захватчиков», точнее в своей глупости, даже в самом трагичном и нежелательном случае, отцы будут погибать, обреченные на погибель души, а их сыны-«индиго» только потеряют тела, а их души и они – вечны! Им ничто не страшно!

И последнее: даже если где-то и как-то сохранится опасное оружие, и оно будет применено против Высших, то это им совершенно не страшно, даже меньше вреда, чем слону от дробинки. У них есть абсолютное оружие – «система зеркальной атаки». Не слышали о таком? Я немного рассказывал о принципе его действия в статье о гибели НЛО над Израилем. Не дай бог вам применить оружие против этой системы…

Всем этим тактическим и стратегическим премудростям, особенностям их комплексного применения Высших учат в ААА-академии, которая находится в Альфа-сети, сектор А звездного неба (Созвездие Рака), планета А (планета Создателя).

И почему я все это вам рассказываю? Ведь совсем недавно за этот рассказ мне бы не поздоровилось… Но в канонах этой Академии есть и понятие «точки невозврата». Что это такое? Это момент подготовки мероприятия, когда количественные и качественные показатели работы достигли такого уровня, при котором реакция и действия противоположной стороны уже несущественны и не могут оказать никакого влияния на ситуацию как по времени, так и качеству.

Вспомните начало стремительного похода Олега – вот это и есть «точка невозврата».

Сегодня она уже пройдена: реклостер построен, он уже близко. Мероприятия подготовки к Суду на Земле практически завершены.

Что будете делать с армией? Проверять у всех синюю ауру? Успеете?? А где новых наберете? Вся молодежь «синяя». Стариков-пенсионеров мобилизуете? А эти пойдут??

Ядерное оружие проверять начнете? Ой-ли…

Ребята, а времени-то у вас нету…

Помимо «точки невозврата» в канонах есть еще и понятие упреждающей и полной информации о намерениях Победителя, которая заранее доводится до побежденного. Чтобы осмыслил и понял бесполезность сопротивления. Проверено многократно: срабатывает! Сразу капитуляция, полная и безоговорочная!

Властям предъявляется подробное описание сил и средств Победителя в виде ультиматума, а я просто описываю положение дел для людей по своим каналам. Чтобы знали.

Что я и сделал.

Майор, охота воевать у вас сохранилась, или как? Вспомните печальную судьбу Князя Игоря из «Слова о полку Игореве»…

С уважением,
Ю. Бабиков

02 июня 2005 года.


"Накануне": Распределение материи пространств

Распределение материи пространств

(Продолжение статьи «Дни и ночи Сварога»)

Ю.А. Бабиков
12-14.03.2007

Добрый день Юрий Анатольевич!

Лишний раз не хочется Вас беспокоить. Всё ( почти что ), что пишется на форуме, стараюсь прочесть. Правда бывает и пустое, выяснение межличностных отношений, или пережевывание давно проехавшего. Но ничего. много и интересного.

У меня есть несколько вопросов, на которые я пока не могу сам найти ответа и разобраться самостоятельно.Если выберете время и сможете мне помочь с этим разобраться, то буду очень рад.

В действительности все немного сложнее, и труднее так наглядно представить - Пространства находятся одно в одном по соответственной точке звездных координат, а "перекрытие" проявляется в изменении волновых параметров среды Пространства находятся одно в одном...я так и стараюсь это себе представить. Они разные по степени сжатия и каждые андроны и лептоны более высшего пространства на много порядков меньше размером и энергоёмче .И видно по этой причине могут находиться друг в друге, вернее просачиваться, как песок к примеру может находиться среди булыжников. Тем более если эти булыжники рассредоточены.

Но вы говорили, что , например , в ретро пространстве не может находиться материя других пространств, только в пространственной линзе, иначе аннигиляция .Вот тут то и первое , что мне не понятно.., если пространства взаимно проникают друг друга, значит они находятся в каком то контакте. Мне понятно, что плотность пространств по разному распределена у разных пространств.Желтое пространство нашей планеты меньше по размерам , как мы видим нашу планету, а пространство мертвой материи больше по размерам и уходит в зону верхней атмосферы.возможно и дальше.

Так как же правильно (видно мне не позволяет понять косность моего мышления) ... Любое пространство находиться везде, но плотность только различна, или есть зоны, где одно пространство может присутствовать, а другое нет? В последнем случае это бы объясняло, почему не происходит аннигиляция одного в другом.

И немножко о спинах. Сначала на примере нашей матушки Земли. У нашей планеты ядро крутится в одну сторону, а кора в другую. Если не брать другие вращения .. вокруг солнца, в нашей галактике, а рассмотреть вращение коры и ядра, то какой будет спин? Что брать за основу? Или это как раз и получается, что в данном случае ,ядро выражает спин желтого пространства , а кора .. спин нашего пространства? Получается, что на одной оси вектора имеют разное направление?

И вот ещё одно. Хорошо видно, что закон аналогий работает прекрасно, как в макрокосмосе, так и в микрокосмосе. Чем нейтрон отличается от протона, массы приблизительно подходят, в одном порядке.. ЗАРЯДОМ. Возможно у Земли есть заряд, А У Венеры нет, ..у Земли есть электромагнитное поле, а у Венеры нет. А разница в том, что у нашей планеты отделившаяся кора, которая крутится в обратную сторону вращению ядра. Так вот..в микрокосмосе тоже такое возможно? Возможно ли, что микрочастица имеет своё ядро.кору.отделившуюся кору , которая вращается в противоположную сторону , ну и далее по аналогии?

Сколько над этим не думал, .больно уж невероятно, но правильного ответа пока не вижу.

Заранее извиняюсь за столь длинное письмо. В другой раз постараюсь писать сжато.

С уважением.Игорь.

Что ж, давайте попытаемся разобраться вместе - одна голова хорошо, а две лучше.

Итак:

"Песок с булыжниками" не совсем удачное сравнение - оно не предполагает ОДНОВРЕМЕННОГО нахождения "песка в булыжнике", а только ОБОСОБЛЕННОЕ. Вот это и неправильно.

Тут тоньше. В любой ТОЧКЕ ПРОСТРАНСТВА есть ВСЕ ПРОСТРАНСТВА ОДНОВРЕМЕННО.

Если это звезда, или планета, например, то и там это строго соблюдается, только концентрации масс материи пространств РАЗНЕСЕНЫ ПО МАСШТАБНОМУ (ЛИНЕЙНОМУ) ФАКТОРУ, - ядро и кора планеты, например, - есть зазор. Или поверхность планеты - ионосфера (радиационные пояса) - есть зазор. Возникает эффект "ОБОЛОЧЕК".

Здесь необходимо четко осознавать принцип ОТНОСИТЕЛЬНОСТИ - что относительно чего рассматривать.

Например, Вы сидите дома - практически точка на поверхности планеты в нашем пространстве. Как она будет соотноситься с Желтым пространством? Диаметр Земли 12756 км. Линейный фактор ЖС-перехода 5. Что получится? 12756/5 = 2551,2 км. Что это такое? Точка на поверхности сферы диаметром 2551,2 км., если за центр сферы принять центр Земли. Чему соответствует? Ординате точки в жидкометаллической оболочке ядра, совсем недалеко (2551,2-2163=388,2/2=194,1 км) от твердого ядра.

Что это означает? ОДНОВРЕМЕННО в точке нашего пространства присутствует соответствующая точка Желтого, и для НАШЕГО пространства она комфортна для нас по своим условиям. Ядро рядом - создай условия торсионного перехода и можно его рукой потрогать, не выходя из комнаты. И никуда ехать не надо.

Только вот условия ЖС для нас неприемлемы - сгорим сразу, как спички. Ведь если посмотреть на параметры температуры и давлений точки сферы 2551,2 НАШЕГО пространства, то температура там 14.428С, а давление вообще запредельное, трудно даже просчитать.

Но что это означает? Высокая разница параметров среды позволяет СНИМАТЬ ЭНЕРГИЮ ЯДРА – и опять не выходя из комнаты, а энергию снимать оборудованием, основанным на торсионных технологиях.

Вот Вам источник энергетики Будущего – в любой точке поверхности Земли море энергии. И гипотетический «эфир» здесь совершенно не причем – это ЭНЕРГИЯ ЯДЕРНОГО РАСПАДА МЕТАЛЛОВ ЯДРА!

А можно ли получать такую энергию, находясь, например, в 500.000 км. от Земли? Посмотрим: 500.000/5=100.000 км. Это далеко в космосе. Там холодно… Будет работать Ваш торсионный генератор «халявной» энергии? Нет, разумеется – там концентрации Желтой материи нет: само Желтое пространство есть, а материи его нет. Так с чего энергию снимать? С какого такого «эфира»?

Хорошо. Теперь посмотрим, а чему соответствует точка поверхности твердого ядра в нашем пространстве. Почему я взял точку на твердом ядре? Да оно состоит из тероидов – материи ЖС, переходной в наше пространство, потому и сравнивать можно. Эта точка соответствует 2163х5=10815 км. Или 12756-10815=1941/2=970,5 км, т.е на 970,5 км вглубь Земли. Посмотрите на схему строения Земли в моей книге, на стр. 81 – она приблизительно соответствует точке на границе нижней газовой мантии.

Все соответствует, в нашем мире, и в Желтом мы находимся относительно поверхности планеты в ЖС как бы в ее атмосфере. Взаимное перемещение материй при вращении коры и оболочки в разные стороны ну уж никак не помещает – из-за угла на Вас не выедет утес или скала Желтого пространства. Ну, просто никак не получится.

Теперь посмотрим на Солнце.

Его внешний диаметр 1.391.980 км., диаметр твердого металлического ядра, по моим данным – 1.076.552 км.

Где должна находиться точка его поверхности в ЖС? Если по теории, то получается 1.391.980/5=278.396 км. Нонсенс. Это внутри твердого металлического ядра, а оно и так «несжимаемо» по линейному фактору пространства, ибо уже состоит из ЖС-материи.

Как здесь быть?

А сделайте обратный расчет, – какой точке НАШЕГО пространства соответствует точка на поверхности его твердого ядра? Получится: 1.076.552х5=5.382.760 км. – сфера, многократно большая видимого диаметра Солнца, и перекрывающая пространство вокруг него. Тут уж как не крути, а ясно, что НА НАШЕ ПРОСТРАНСТВО НАКЛАДЫВАЕТСЯ И ПРОЕЦИРУЕТСЯ ЖЕЛТОЕ – поэтому Солнце всегда в нашем пространстве будет ИЗЛУЧАЮЩИМ. Это звезда.

Непосредственно ЖС-материя закрыта от нас кипящей материей нашего пространства, но ее параметры по энергетике соответствуют Желтому. Вот почему она звезда, и откуда энергия – от ядерного распада Желтой материи, а не от гипотетической протон-протонной реакции синтеза водорода наших ослоухих академиков, и не от «эфира» разных там «вакуумщиков» и «торсионщиков».

Все опять четко укладывается в теорию многомерности пространств (асимметрии Вселенной), которую Высшие разрешили мне дать людям. И все данные по Земле, Солнцу и тероидам предоставили.

Вот теперь возьмите карты звездного неба, выделите на них известные белые и голубые звезды, указав расстояние до них, и посмотрите, где и как будет распределяться концентрация материи Высших пространств, и их энергия, если к Высшим пространствам относятся крупные звезды белого и голубого спектров, а также белые и голубые «карлики».

Если же у кого терпения и информации больше, то сложите карты звездного неба так, чтобы из Млечного пути кольцо получилось. Рядом положите лист ватмана, на котором циркулем нанесите кольцо, максимально по размерам листа, - это будет масштаб максимального размера Галактики. Нанесите теперь от того же центра концентрические окружности с равным шагом, - это будет «мерная сетка», или «линейка» расстояний до звезд в Галактике.

Нанесите на листе через общий центр этих окружностей радиальные линии с шагом 30 градусов, чтобы у вас получилось ровно 12 секторов. Это будут сектора зодиакальных созвездий. Для удобства в точности работы каждый 30-градусный сектор можно разделить дополнительно на кратное число градусов – сектора будут уже, и построение точнее получится.

Теперь внимательно изучите Таблицы расстояний до ВСЕХ известных звезд в зодиакальных секторах Млечного Пути. Только Млечного Пути – звезды, «выпадающие» из него, дадут лишь небольшой объем, и это вам будет мешать – отмечайте ТОЛЬКО ЗВЕЗДЫ МЛЕЧНОГО ПУТИ. Нашли максимально известное? Вот это будет максимальное значение вашей «линейки». Выберите близкое к нему целое число и нанесите на чертеж около самой большой окружности – это максимальное численное значение масштаба ваше мерной «сетки».

А теперь так же пронумеруйте остальные кольца на вашем чертеже, нанося значения, дробные максимальному – у вас получилась «линейка».

Вот теперь и наносите точки звезд в каждом секторе, расставляя их соответственно расстоянию и угловому расположению в секторе.

Когда все закончите, то увидите сами – у вас из точек сложилась ПРАВОСТОРОННЯЯ СВАСТИКА – упрощенно плоский масштабный чертеж нашей Галактики. Его полнота и качество будут зависеть от полноты и качества исходной информации – как много и как правильно земные астрономы определили расстояния до этих звезд.

ПРАВОСТОРОННЯЯ СВАСТИКА – СИМВОЛ НАШЕЙ ВСЕЛЕННОЙ, СВЯЩЕННЫЙ СИМВОЛ АРИЕВ, ОЗНАЧАЮЩИЙ ДЛЯ НАШЕГО ПРОСТРАНСТВА ЕДИНЕНИЕ НАШЕГО МИРА И МИРА ВЫСШИХ (МИР ПРАВИ), МИРА ПРАВДЫ – ИСТОЧНИКА НАШИХ ДУШ.

Использование свастики в качестве символа фашизма, сделанное иудо-масонами, имело задачу злоумышленной дискредитации древнего символа, дабы люди отвернулись от Правды, от своих корней, особенно Арии.

ЛЕВОСТОРОННЯЯ СВАСТИКА – СИМВОЛ ЖЕЛТОГО ПРОСТРАНСТВА НАШЕЙ ГАЛАКТИКИ, В КОТОРОМ ЗЛО ЗАНИМАЕТ ТРИ СЕКТОРА ИЗ ЧЕТЫРЕХ.

ТРЕХЛУЧЕВАЯ ОБРАТНАЯ СВАСТИКА – СИМВОЛ ЗЛА.

Что же тут еще непонятного, в свастиках? Носите правосторонние свастики на здоровье, - вы не фашисты,

ВЫ - АРИИ.

ИМЕЕТЕ ПРАВО НОШЕНИЯ СВАСТИКИ, ИЗДРЕВЛЕ ДАННОЕ АРИЯМ НЕБЕСАМИ.

СВАСТИКА АРИЕВ – СИНЯЯ ПРАВОСТОРОННЯЯ!!! ЭТО ЗНАК ВАШИХ ПРАЩУРОВ.

Если же Вы оглянетесь в другую сторону, в Мертвое пространство, то и там все четко стоит на своих местах. Например, чему соответствует точка земной поверхности соответствующей точке Мертвого пространства?

12756 / ≈ 0,3 ≈ 41920 км.

Это приблизительно верхняя граница радиационных поясов. Почему приблизительно? Во-первых, я применяю приближенный коэффициент, а во-вторых, в Мертвом пространстве нет гравитации, и Мертвая материя рыхлая, поэтому ее оболочка вокруг Земли не сферическая, а более похожа на сферический тор – над полюсами Мертвой материи нет. Это хорошо заметно любому человеку даже без приборов и каких-либо замеров – севернее 73 градуса широты у людей внезапно открывается и активируется мысленная связь с Небесами, телепатия и даже временное предвидение. Просто они оказываются в зоне поверхности Земли, не экранированной плотным слоем Мертвой материи (радиационными поясами Земли).

Нижняя граница находится на высоте порядка 100 км. от поверхности Земли, точно так же, как плотная кора Земли имеет свою нижнюю границу с газовым слоем.

Например, радиоволны отражаются не от какого-то «нечто» в ионосфере, а от Мертвой материи радиационных поясов, от ее нижней границы, причем высота отражения зависит от длины волны – чем короче волна, тем граница выше. С уменьшением длины волны сигнал глубже проникает в Мертвую материю. В диапазоне «водородной» частоты, например, Мертвая материя вообще прозрачна для радиоволн, почему именно эти частоты и применяют для космической связи – нет затухания сигнала и поглощения межпланетной средой.

Поскольку гравитация на Мертвую материю не действует, она заполняет практически всю Вселенную, и неравномерно, туда, куда ее «сдувает» волновое и корпускулярное излучение, подобное солнечному «ветру». А источниками Мертвой материи являются скопления масс материи нашего пространства, т.е. звезды и планеты. Они постоянно пополняют Мертвую материю по функции собственного ядерного распада.

Но именно Мертвая материя и является тем «цементом», который скрепляет звездные системы и галактики от их «разбегания». Практически, Мертвую материю можно было бы назвать «конечным продуктом» энтропии материи всех пространств.

Теперь снова обратимся к планетам и их оболочкам – коре планет.

Относительное взаимодействие ядра планеты, как источника ядерной энергии, и оболочки ее коры друг с другом происходит как раз по ТОРСИОННОМУ фактору, и НАПРАВЛЕНИЕ вращения строго по межпространственному вектору. От этого никуда не уйти – и в большом, и в малом, и у звезд, и у планет. Как у такой общей системы, как галактика, так и у звездных систем внутри галактики, ее образующих.

Да, естественно, что при непосредственном физическом контакте материи одного пространства с другим неизбежно происходит неуправляемый переход энергии (ядерный распад материи) из одного пространства в другое. Однако этого не происходит даже в планетах и звездах, состоящих из материи двух пространств, поскольку, если материи разных пространств находятся в одном материальном космическом объекте (звезда, планета), то одновременно действует два фактора:

- разделение масс материи по пространственной принадлежности – прямого контакта нет, а есть контакт через лептонно-волновую прослойку. Пример: «пустой» зазор между твердым ядром и жидкометаллической зоной ядра у звезд и планет по единой «схеме». «Схема» четко видна из анализа стабильности трансурановых элементов Периодической системы – наличие в ней «зоны» нестабильности прямо свидетельствует о наличии такого «пустого» зазора, заполненного лептонами и адронами.

Взаимодействие масс оболочек в данном случае осуществляется передачей энергии в одну сторону – от высшего к низшему уровню энергетики, т.е. по функции энтропии. Удельная передача энергии всегда в жесткой взаимосвязи с функцией времени, ибо его скорость во всех пространствах одинакова. Время – функция векторная торсионная, поэтому именно по ней и задается как НАПРАВЛЕНИЕ относительного вращения оболочек материи разных пространств, так и точка отсчета направления вектора (полярность).

Таким образом, что бы вы не рассматривали – вращение оболочки коры планеты относительно ее ядра, обращение спутников вокруг планеты, обращение самой планеты вокруг звезды и самой планетной системы вокруг центра галактики, вращение самой галактики идут по единым законам, и главное в них – ВРЕМЯ, точнее - его скорость.

Еще раз обращаю внимание – источником энергии всего этого вращения является ядерный распад материи всех пространств по единому закону энтропии, и единой шкале времени.

- пространственный сдвиг на уровне лептонов и адронов материи пространств, обеспечивающий взаимопроникновение материи и волновую передачу энергии между пространствами и объектами масс материи этих пространств.

Рассмотрим на примере нейтрона.

Это лептонная частица материи Мертвого пространства. В своем пространстве собственно вращения вокруг собственной оси (спина) у нее нет – есть только обращение вокруг массивного ядра малой плотности.

Однако если этой частице придать обращение вокруг оси, проходящей вне собственной оси нейтрона, его собственное обращение превращается во вращение вокруг собственной оси, а вторая составляющая движения – обращение – дает в итоге двухосевой «псевдоспин», что придает ему свойства частицы материи нашего пространства. И частицы не лептонной, как в своем Мертвом пространстве, а адрона, т.е. ядерной частицы. Его устойчивое обращение (нейтрона) возможно лишь вокруг сопоставимой по массе частице нашего пространства – протона.

Почему?

Кинематика движения подобных по массе тел вам понятна, и примеры есть в космосе – это и «двойные» звезды, и «двойные» планеты типа «сладкой парочки» Плутон-Харон. А почему такая частица Мертвого пространства, как нейтрон, должна обращаться именно вокруг сопоставимой по массе частицы нашего пространства, коим в данном случае является протон, имеющий и заряд, и двойной спин? Все дело в волновом энергообмене по той самой функции энтропии – нейтрон постоянно получает энергию движения от протона, и, будучи оторванным от своего энергетического «донора», вскоре погибает – жизнь свободного нейтрона всего около 15,3 мин. Что же происходит? При отсутствии энергоподпитки от протона его обращение (второй спин) начинает затухать, и, в конце концов, иссякает полностью – нейтрон превращается опять в односпиновую частицу и «проваливается» в свое пространство. Только и всего.

По тем же принципам, что и нейтрон находится в нашем пространстве, можно и с помощью электрона создавать псевдовитонные и даже псевдосапионные поля пространственных защитных линз, в которых наша материя может без малейшего для нее вреда находиться в соответствующем пространстве. Только знай, как, куда, и с какой частотой вращать поле, создавая такую линзу, и поддерживай ее энергетику. Принцип един.

Таким образом, в любой точке пространства находятся одновременно все материальные пространства, а их объекты масс их материи как разделены в пространстве, так и взаимосвязаны на макро- и микроуровнях лептонно-волновым взаимодействием. И это взаимодействие происходит по единым законам и в едином времени.

Но что же происходит при вращении нашей Галактики-свастики, если в разных пространствах вращение противоположное, а Галактика одна – все пространства одновременно в каждой ее точке. Нет, массы материи и сама Галактика всегда вращаются в одну сторону – меняется лишь точка отсчета (полярность вектора) – с какой стороны смотреть. А это имеет значение для волновой функции передачи энергии, т.е. активация материи Желтого пространства или иного. Возрастает (снижается) лишь значение степени волновой активации материи, а сама она продолжает оставаться на своем месте.

С чем это нагляднее сравнить, для лучшего понимания? Представьте себе реку, в которой вода, естественно, течет в одну сторону. Потому она рекой и называется. Однако волны на поверхности воды могут двигаться в любую сторону, в том числе и против течения.

Так и в нашей Галактике – все ее массы вращаются в одну сторону, а волна активации Желтой материи в противоположную. И это движение имеет строго циклический характер, четко определенный по времени для каждого объекта Галактики.

А что происходит с нами, когда приближается к концу эта «желтая волна»?

Сдвиг волнового поля среды в сторону снижения активности Желтой материи и повышения уровня Серого излучения прямо сказывается на наших душах, ибо основной способ поддержания их энергетики – волновой обмен с внешней средой. Изменение этой среды и вызывает изменение энергобаланса наших душ. А от этого энергобаланса зависит многое, и, прежде всего, мораль…

Что, неожиданно? При чем здесь мораль?

Ведь не зря говорят, например, «высокие идеи», «высокие порывы», «высокая цель» имея в виду прежде всего высокую духовную ценность и высокую моральную оценку действий. И так же говорят «низменные страсти», «низменные цели», когда говорят о плохом. А ведь такие образные определения как нельзя лучше подходят к оценке состояния души и ее способности творить Добро – это прямо связано с ее способностью получать из пространства УСВЧ-Серую энергию. Низменная душа, ориентированная на Зло, комфортно себя ощущает именно в СВЧ-излучении Желтого пространства, а души, ориентированные на Добро, в более высоком поле УСВЧ-Серой энергии.

Когда сейчас, по мере рассвета Сварога и снижения интенсивности СВЧ-излучения Желтого пространства, низкочастотные души все более испытывают энергетический дискомфорт, - это все равно, что задыхаться без воздуха. Начинаются болезни тела и просыпаются старые «болячки». Поэтому, не осознавая сути происходящего, интуитивно ищут источники такого излучения – Зло. Сами провоцируют его, дабы получить ответную порцию сравнительно низкочастотной энергетики, а получив ее, счастливы. В этом их «спасение», как считают они.

И напротив, души, ориентированные на Добро, и способные получать УСВЧ-Серую энергию, острее видят вокруг себя всю низменную грязь общества, понимают его обреченность, и их угнетает осознание оголтелой распространенности Зла, однако день ото дня они чувствуют себя все лучше и лучше. У них открывается духовное зрение, и они отходят от Зла.

ПРОИСХОДИТ УСКОРЕННОЕ ЕСТЕСТВЕННОЕ РАЗДЕЛЕНИЕ ОБЩЕСТВА ЛЮДЕЙ НА ДОБРО И ЗЛО – ТРЕТЬЕГО НЕ ДАНО.

Такой процесс является объективной Судебной процедурой, когда сама жизнь заставляет людей определиться в своем выборе. Именно поэтому, на момент рассвета Сварога и назначается СУД. Повторяю – это ОБЪЕКТИВНЫЙ показатель, а не чье-то субъективное желание. Именно сейчас легче и проще всего провести разделение по принципу Добра и Зла, пока не произошла адаптация душ к новому волновому полю.

Потому и Виракоча 12 августа 3114 года до нашей эры четко сказал ацтекам, что НОВАЯ ЭРА ЗЕМЛИ НАСТУПИТ С 23 ДЕКАБРЯ 2012 ГОДА – произвести расчет совсем несложно, зная закономерности и длительность ночи Сварога.

Каково положение сегодня?

Сейчас идет РАССВЕТ ночи Сварога – снижается уровень излучений ЖС-поля, и повышается уровень Серого излучения. Рассветает… Идет процесс разделения людей на Добро и Зло. Я с болью наблюдаю сегодня в людях этот процесс разделения. Вчерашние друзья проваливаются в тенета Зла и лжи, а новые люди, скромные, неизвестные ранее, открываются с прекрасной стороны чистой души. Это разделение заметно и на форуме. Я максимально сделал, чтобы удалить с форума весь негатив, дабы не давать некоторым возможности провоцировать людей на Зло, в надежде получить «глоток воздуха» ответной ярости.

И еще говорю: - НЕ ПОДДАВАЙТЕСЬ НА ПРОВОКАЦИИ ЗЛА – ИМ ЭТОГО ТОЛЬКО И НУЖНО.

Рассвет Сварога будет длиться еще около двух лет. Потом наступит День Сварога. День наступает, когда первый краешек Солнца появляется над горизонтом и его прямые лучи падают на землю. Но это только начало Дня – полностью день начинается, когда Солнце полностью выйдет из-за горизонта – это как раз и будет 23 декабря 2012 года.

Как-то раз, в беседе с одним из Членов Совета, Тот с горечью обронил, сетуя на печальные результаты мониторинга общества Земли и генетического анализа: «Надо было бы нам проводить Суд 1,5 тысячи лет тому назад, когда эллины погибали…», но не закончил фразы, прекрасно осознавая, что тогда провести Суд было бы просто НЕВОЗМОЖНО – нельзя было провести разделение…

Но и сегодня Суд Земли и подготовка к его явной фазе проходят в крайне сложной обстановке, поскольку есть объективные трудности с разделением.

Во-первых, сама Солнечная система испытывает энергетическую перегрузку по причине динамического нагрева от прохождения сквозь водородные струи Созвездия Геркулеса. Это вызывает автоматическое повышение на порядок частот ядер планет, что искажает волновую обстановку.

Во-вторых, крайне неудовлетворительное и неустойчивое состояние коры Земли в районе Калифорнийского разлома Сан-Андреа вынуждает Высших самим частично переводить Землю в ЖС-пространство, чтобы снизить влияние гравитационного импульса при перекомпенсации Солнечной системы от вывода в наше пространство реклостера.

Все это затрудняет процесс разделения и заставляет более тщательно все готовить, на что время требуется. Но теперь, кажется, все готово, и события себя долго ждать не заставят.

С уважением,
Ю. Бабиков


"Накануне": Задача №1 в период Суда

ЗАДАЧА №1 В ПЕРИОД СУДА

Ю. Бабиков
02.09.2005 г.

Информацию о бесчинствах, грабежах и мародерстве в Новом Орлеане, фактическом начале «городской» партизанской войны некоторых слоев населения против властей утром я уже посмотрел на сайте новостей. Для меня в этих событиях ничего удивительного нет – об этом я уже писал ранее, описывая сценарий развития ситуации в США. Мы видели будущее этой страны. В Новом Орлеане своего рода «репетиция», а когда нехватка бензина, недовольство и паралич власти коснутся всей страны, то мало не покажется. В первую очередь безобразничать будут банды негров – это низшая раса, от обезьян недалеко ушли. Поймите, я не расист, но абсолютно разные моральные категории пяти рас людей Земли уж слишком бросаются в глаза. А в Соединенных Штатах, построенных отбросами человеческого общества со всего мира с помощью рабства, удавки и кольта это особенно заметно. США порождают насилие внутри себя по природе своего происхождения, несут это насилие всему миру, и в первую очередь пострадают из-за него при снижении возможностей полицейской функции государства.

Вот тебе и «законопослушное» общество! Вот тебе и американские «ценности»!

Власть имущие США прекрасно понимают это, почему и создали своеобразное КГБ, используя плоды провокации 11 сентября.

Разительные различия в морали по расовому и религиозному признаку дают понимание того, почему на карте Создателя США, Китай и Индонезия очерчены розовыми кругами – зоны максимальной напряженности и массового уничтожения населения.

США - понятно почему.

Китай тоже – раса генетически недоношенных людей (узкоглазие) в условиях десятилетий тотальной коммунистической промывки мозгов превратилась в жуткое общество – по команде правителей готовы сделать все, что угодно. Вчера ты был китайцу другом, а сегодня пришло указание правителей и китаец тебе перережет горло. Вся история Китая – сплошной пример этому. Вот Китай и выжгут.

А Индонезия так это вообще кошмар: людоедский ислам на питательной среде примитивной желтой расы, тем более изощренной десятилетиями военной диктатуры. Кстати, на этой карте есть не только Индонезия, но и весь этот регион, Малайзия.

Вот теперь мы подошли к важнейшему вопросу, ради чего (помимо информирования) и создавался сайт «Накануне» и его форум, а Высшие вели контроль его работы –

СОХРАНЕНИЕ СПОКОЙСТВИЯ ЛЮДЕЙ ЗЕМЛИ - ЗАДАЧА №1 В ПЕРИОД СУДА.

ДО ПРИХОДА ВЫСШИХ ОСТАЛИСЬ СЧИТАННЫЕ ДНИ.

Эта задача решается через ЗНАНИЕ.

ПОЙМИТЕ – ЗНАНИЯ СИТУАЦИИ ДАДУТ ВАМ СПОКОЙСТВИЕ И УВЕРЕННОСТЬ В НЕИЗБЕЖНОСТИ И ПРАВИЛЬНОСТИ ПРОВОДИМЫХ МЕРОПРИЯТИЙ.

В НАГНЕТАНИИ НАПРЯЖЕННОСТИ И ПАНИКИ ПРЕЖДЕ ВСЕГО ЗАИНТЕРЕСОВАНЫ ВЛАСТЬ ИМУЩИЕ, ДАБЫ МАКСИМАЛЬНО ОСЛОЖНИТЬ РАБОТУ ВЫСШИХ И ПОПЫТАТЬСЯ СОХРАНИТЬ СВОЮ ВЛАСТЬ.

ПРАВИТЕЛЬСТВА ЗЕМЛИ ПРОТИВ НАРОДА. РАЗОБЛАЧАЙТЕ ЛОЖЬ ПРАВИТЕЛЬСТВЕННЫХ СООБЩЕНИЙ.

НАРОДУ НУЖНО ЖИТЬ, ПОЭТОМУ СПОКОЙСТВИЕ В ГРЯДУЩИХ СОБЫТИЯХ – ЕДИНСТВЕННЫЙ СПОСОБ ВЫЖИТЬ.

СОХРАНЯЙТЕ СПОКОЙСТВИЕ В ЛЮБОЙ СИТУАЦИИ – ЭТО ПУТЬ К СПАСЕНИЮ.

РАЗЪЯСНЯЙТЕ ЛЮДЯМ СУТЬ СОБЫТИЙ – РАЗЪЯСНИТЕЛЬНОЙ РАБОТОЙ И СОБСТВЕННЫМ ПРИМЕРОМ СТАРАЙТЕСЬ НЕ ДОПУСТИТЬ ПАНИКИ СРЕДИ НАСЕЛЕНИЯ.

ПРЕСЕКАЙТЕ ПАНИКУ, НАСИЛИЕ И БАНДИТИЗМ ЛЮБЫМИ МЕРАМИ, ВКЛЮЧАЯ УНИЧТОЖЕНИЕ НЕГОДЯЕВ, ИСХОДЯ ИЗ ПРИНЦИПА САМОЗАЩИТЫ И УСТРАНЕНИЯ УГРОЗЫ ДЛЯ ОКРУЖАЮЩИХ.

ПОМОГАЙТЕ ВСЕМ, КОМУ НУЖНА ВАША ПОМОЩЬ.

ВЛАСТЬ ИМУЩИЕ ВСЕМИ СПОСОБАМИ БУДУТ ПЫТАТЬСЯ НЕГАТИВНО ВОЗДЕЙСТВОВАТЬ НА НАСЕЛЕНИЕ, В ТОМ ЧИСЛЕ И МЕТОДАМИ ПСИХОТРОННОЙ ВОЙНЫ.

Обратите внимание на Ваши новые российские паспорта: - в каждом паспорте под фотографией скрытно вклеены два электронных чипа – пассивные аксионные резонаторы. Это оружие психотронной войны для индивидуального воздействия на владельца паспорта. Паспортные чипы активируются активными генераторами на определенные частоты с целью влияния на психику человека. Это влияние будет проводиться правителями простым нажатием кнопки – так уже неоднократно делалось у вас во время избирательных компаний, особенно в Москве. На избирательный участок каждый идет с паспортом, а далее… – голосуете за откровенного и одиозного негодяя, а потом не можете понять, как это произошло. Паспортные чипы могут генерировать любое воздействие, какое прикажут властители. Это реальная угроза.

Обязательные меры защиты:

  • экранируйте чипы, вложив меж страниц паспорта листы алюминиевой фольги;
  • выходите из зоны поражения чипа - никогда не носите паспорт в нагрудном кармане, а если паспорт необходим, то носите его в сумочке, барсетке, стараясь держать его подальше от груди;
  • постарайтесь вообще не носить с собой паспорт, а вместо него имейте, например, удостоверение личности, выданное негосударственной организацией, или хотя бы военный билет;

РАЗЪЯСНЯЙТЕ ЛЮДЯМ УГРОЗУ ПАСПОРТОВ.

ВЫ ЗНАЕТЕ ИСТИНУ – ПОМОГИТЕ ВЫСШИМ СПАСТИ ЗЕМЛЮ И ЛЮДЕЙ.

ЭТО ВАШ ДОЛГ.

С уважением,
Ю. Бабиков


"Накануне": Почему так случилось?

ПОЧЕМУ ТАК СЛУЧИЛОСЬ?

Ю. Бабиков
28.03.2007

Вопросы, вопросы, вопросы… и везде общий лейтмотив – почему так случилось? Это сквозит и в вопросах George, например:

«Ситуация, которая складывается с человечеством Земли, ставит множество вопросов:

  1. ВЦ обладают почти неограниченными возможностями по сканированию записанной информации в душах людей. Так вот, почему не всполошились ангелы координаторы (хранители Земли) когда Асефом было применено торсионное оружие против семейства Корея? Тогда сотни людей были вогнаны живьем под землю применением торсионного оружия. Неужто сканирование информации с душ не показало контакт первого рода с внеземной цивилизацией?

    А если эти души (сотни человек из семейства Корея) не попали к Создателю (Создателям), то почему не принято никаких мер? Души после воплощения не вернулись по ретро-каналу, а тревогу никто не забил.

  2. 37 Хранителей были казнены. Получается, по Кодексу они совершили смертный грех?
  3. Высшие думаю должны были оставить в Солнечной системе сеть сканирующих зондов - станций для предотвращения несанкционированного доступа к планете Земля в период самостоятельного развития. Зонды должны сканировать околоземное пространство на всех уровнях материи, исключая разве что Ретро-пространство. (может есть технологии захвата корабля из Ретро-пространства?)

Полагаю, Создателем намерено оставлены были лазейки (Ю.А. об этом упоминал), чтобы Зло проявило себя, что позволило бы привлечь к ответственности этих самых адептов зла за конкретные деяния.

Тогда за что были казнены 37 Хранителей?

Очень сложная и запутанная ситуация получается, особенно для нас, простых людей планеты Земля...

Или ВАЛ, приславший мне письмо:

«…А пишу сейчас вследствие Ваших недавних сообщений на Форуме. Ведь морально-этические вопросы об ответственности за творимое Злом на Земле возникали и раньше, когда меня ещё эээ... не сократили (неизвестно за что, между прочим). Но тогда Вы не выступали и вопросы эти после нескольких ``авторитетных'' заявлений товарищей, приближённых к императору, так и повисали в воздухе. Сейчас, благодаря Вашему активному участию эта тема обрела второе дыхание: Заноза, Максимус, Отто Вейнберг, Георг и др.

Буду конкретен. Что означают ваши слова о том, что несколько десятков ангелов ``поплатились головой'' за разбазаривание генофонда человечества? Ангелы ведь бессмертны. Второе: почему поплатились лишь халатные стражи, но до сих пор благоденствует главный преступник, воспользовавшийся в своих целях их попустительством? И, наконец, третье: при чём тут люди - жалкие пешки в игре высших сил? Их-то за что наказывать, да ещё такой мучительной тюрьмой, как Реклостер»?

Или вот Влад пишет:

«…Я знаю, что Вы уже писали на форуме о том, что ИНДУЛЬГЕНЦИИ ОТМЕНЕНЫ ЕЩЕ ГОД НАЗАД РЕШЕНИЕМ СОВЕТА У СОЗДАТЕЛЯ, но в свете последней информации (я имею ввиду "оказалось, что только менее 4% населения Земли пригодно для дальнейших работ по 6-й расе, и то после реабилитации, включая генетическую") возникает вопрос: а не даст ли это многим злыдням на Земле возможность избежать справедливого наказания? Дескать - если по упущению "Сверху" мне досталось тело генетического мутанта, то что следует от таких ожидать?

К примеру, мне иногда кажется, что из всего оригинального генома "ария" у меня только цвет глаз и остался».

Вопросы, вопросы, вопросы… Думаете, мне самому не хотелось бы иметь на них четкий, ясный и вразумительный ответ? Ведь я и сам под Судом, и тело мое человеческое неизвестно из какого «коктейля» состоящее… Эх, знать бы все наперед, заранее «постлал бы соломки», да нет, не дается человеку такой возможности – живи как душа подсказывает, и сразу – начисто, второй раз жизнь не прожить – время течет в одну сторону!

Ну, хорошо, если относительно себя лично по будущей жизни никакой информации получить невозможно в принципе, - Кодекс запрещает, как и по развитию земной общественной ситуации, то раньше можно было хоть получать оперативную информацию от Высших по Их планам. Хоть знать что-то по ситуации в Солнечной системе и вокруг Земли. А сейчас вообще тишина: – ПЕРИОД МОЛЧАНИЯ.

И этот Период не столько связан с тактическими мероприятиями перед Высадкой, сколько с процессом разделения – нельзя в него вмешиваться, потому и информирование прекращено, оставили только возможность разъяснения без права оказывать какое-то давление на людей с целью воздействовать на их решение выбора при разделении. А людям тоже несладко в этой ситуации, и стремно: – не ошибиться бы! Потому и спрашивают… А мне самому не хотелось бы заранее знать ответ? На душе ведь тоже неспокойно…

И мера ответственности у меня совсем иная – если человек отвечает сам за самого себя, за свои ошибки, то мера ответа тысячекратно возрастает для того, кто говорит большой аудитории: ежели одна-единственная твоя ошибка вошла в сознание людей, то она соответственно тысячекратно увеличилась. А Отец ох как крут… вон, как с Ангелами разбирается! Тут поневоле задумаешься… И если бы давно уже не решил сам для себя, что для людей, для Земли главное – Правда и Добро – мы уже достаточно Горя и Зла нахлебались, чтобы не понимать этого. Если не будет Правды и Добра, то и жить-то зачем? Жить во Зле невозможно… это смерть!

Так что Жизнь в Правде, или смерть – иного не дано! Свобода от Зла или Смерть!

Если бы так не решил, то и говорить бы не смог – все бы дрожал, и за свою шкуру боялся. А коль решил, так иди, и под кустиком не ховайся – за Правду еще драться со Злом надо, и бой этот не на жизнь, а на смерть! Потому и говорю людям, потому и не боюсь – для себя я все давно решил. И если люди спрашивают, и им это нужно, то и отвечать на вопросы нужно, чего бы это ни стоило, только ошибаться нельзя… Нет права на ошибку!

Попробуем вместе разобраться. Не спеша. Вдумчиво.

Да, Высшие умеют снимать информацию с душ, и кому, как не Им уметь это – ведь они же души создают, и тела людей под эти души, чтобы знать все о том и другом. Никто не знает о своем произведении больше, чем его Автор – конструктор или строитель. Все детали, все тонкости устройства и работы знают, коль сами и проектировали душу, закладывая в нее те или иные способности, сами и строили каждую персональную душу, зная ее индивидуальные способности. Ведь не бывает двух абсолютно идентичных сложных изделия даже у конвейера, автомобиля или компьютера, например, - у каждого есть свои особенности.

Так и здесь. Все можно учесть. Все.

Но, как оказалось, учитывали далеко не все, да и возможности все учесть просто не было – много душ вообще пропали, не вернувшись к Создателю. И, увы, вина Ангелов здесь очевидна… Эх, если было бы все так просто... «Направо/налево»... «хороший/плохой»... «белый/красный»... на деле все гораздо сложнее, «пятнистее»... я бы сказал.

Да, информация с душ хранится в Главном хранилище, однако целевая, по критериям подсудности. Вся остальная - по умолчанию. Более того (ранее об этом я не хотел писать) УЧЕТ душ был поставлен из рук вон плохо. Никто не вел оперативного и накопительного баланса «прибыл/убыл». Только когда вопрос криминального использования душ был выявлен здесь, и поставлен "ребром", спохватились, и когда все подсчитали, схватились за голову - огромное количество душ просто исчезло в "никуда", и концов нет... А мы сумели выявить систему, КУДА "исчезали" души и весь механизм этого. Не зря Кодекс-то и править начали...

Почему такое?

Да от самоуспокоенности - над ними же "не каплет", тишь да гладь... Мышление иное - некоторые повороты мысли и видение "подводных камней" и подвохов, чему мы научились в условиях Земли, их просто шокировало. Они даже мысли не допускали, что Кодекс можно "красиво обходить" - ведь сказано "нельзя", значит - нельзя. И все. А о том, как можно обойти такой запрет в криминальных целях, даже и мысли не возникало. Факты думать заставили, и суровая статистика душевых потерь. И только после этого стали информацию с душ объединять и анализировать. Но занималась этим уже «скарабеи» - Служба безопасности Альфа-Сети.

Потому и реакция Высших такая серьезная - после таких решений уже я стал называть Их радикалами, и не без оснований...

Да, информация контролировалась, но там тоже бюрократия - сначала вести обрабатывается службами, потом "выжимки" идут в Аппарат Совета. А там тоже "спокойные" сидят, и "под сукно" ее... До Совета многое не доходило... А значимые решения, которые действительно могут влиять на судьбы цивилизаций, принимает только Совет.

Поймите, что есть определенная этика - я не все могу говорить о том, что происходит у Высших. Уровень разный у людей и у Них. А во многом Они же похожи на нас - воспитывались в наших пространствах, и на Земле тоже. А что психологически происходит, когда после земных ужасов человек попадает в нормальную обстановку? Да, да, чисто психологически? Просто многие хотят поскорее забыть, что раньше было, наслаждаясь спокойной жизнью.

Так и получается. И у Них тоже.

Уровень доступности по информации у Них тоже есть. Ангелы ведь тоже разные - у одного совокупный титр по итогам 12 жизней немногим более 100, и этого достаточно для получения Права Вечной Жизни. А у других Ангелов титр исчисляется цифрой в несколько тысяч. Разница есть?

Да, Они умнее людей на много порядков, но по своей узкой специальности. А общего видения и умения выживать среди Зла у них нет. Добрые и доверчивые очень, и обмануть таких легко. Условия жизни спокойные. Так что это еще как посмотреть, кто в сумме умнее получается - человек, сумевший подняться над грязью Земли, выжить, не сдавшись в условиях Зла и пронести душу к Свету Добра, или тепличные и умные узкоспециализированные специалисты из Ангелов... Люди лучше знают свою цивилизацию, чем Ангелы.

Разве мы могли бы здесь, на Земле, разобраться в подоплеке многих событий мировой истории, например, в 60-е годы прошлого столетия? Нет, скажете сами, - многой известной сегодня информации просто не было – были только книги, прошедшие через цензуру властей, т.е. иудеев. Даже книга Еноха практически никому не была известна, хотя она и древняя, и для людей писана. Да, не было информации, как и не было возможностей ее получения и обработки, таких, как, например, компьютер и Интернет.

В те же 60-е годы, например, впервые был выявлен феномен, что каждые 8 (восемь) лет удваивается объем информации, накопленной человечеством за всю свою предыдущую историю. В геометрической прогрессии. А с 60-х уже не один раз по восемь лет прошло. И срок удвоения объема информации сейчас снизился, и не 8 лет теперь, а стал практически вдвое короче.

Но известен закон диалектики – количество рано или поздно обязательно переходит в качество. Что и произошло.

Более того, именно те, кто находится у власти и понимает, что владеть информацией адекватно владению миром, больше всего и сделали для развития информационных технологий, чтобы в любой момент знать все происходящее на планете, все о каждом ее жителе. Информация стала вопросом власти – если не располагаешь объективной информацией, то утратишь власть.

Аксиома.

Средствами информации стали формировать общественное мнение, а сама информация и медиа-структуры превратились в доходнейший бизнес. И вот тут, именно на страсти к обогащению, когда в качестве товара стали предлагать информацию, именно информационные технологии и сыграли «злую шутку» своим владельцам и вдохновителям. В конкурентной борьбе важно, у кого будут покупать информацию – ее объективность и оперативность приобрела решающее значение. Кому «дурочка» нужна, если на основе достоверной оперативной информации принимаются решения в бизнесе? А анализ массива оперативной информации за определенный период уже дает видение тенденций развития процессов в обществе, что крайне важно для принятия безошибочных стратегических решений планирования того же бизнеса. А это инвестиции средств, огромных средств. И чем достовернее информация, чем ее больше, тем и прогноз точнее, и инвестиции без ошибок. А это не просто прибыль в деньгах, а Большие деньги, Огромные деньги – прибыль всегда должна превышать изначальные инвестиции – иначе, зачем инвестировать деньги? Ради прибыли, чтобы денег еще больше стало. И здесь не до шуток… Деньги и власть – синонимы.

Не стоит думать, что бизнес интересует только техническая и технологическая информация. Крайне важно знать исторические корни, тенденции общественного и политического развития, обычаи и предпочтения населения, настроения в обществе и прогнозы общественного развития – словом, все! Тут «мелочей» не бывает – нужно знать среду, в которой бизнес должен успешно работать, и работать не один день – десятилетия!

Кто, например, в те же 60-е годы, мог предположить, что социологические опросы населения превратятся в большой и выгодный бизнес? А ведь ныне ни одно политическое решение, ни одно серьезное решение в бизнесе не принимается без анализа данных социологических опросов населения. И в этих анализах заказчиков, которые платят немалые деньги за такие опросы, интересует буквально все, и за какую партию электорат намерен голосовать, и что предпочитают кушать на завтрак, и какой пастой зубы чистят, и какой туалетной бумагой задницу подтирают!

Получался парадокс: Если хочешь удержать неправедную власть, то сам пользуйся достоверной информацией, а людям давай больше лжи и скрывай правду. А если хочешь заработать деньги и не ошибиться в бизнесе, то имей как можно больше правдивой и объективной информации, и покупай ее, и торгуй ей направо и налево, как можно больше. Информационный «товар» должен быть качественным, правдивым и объективным, - только так можно завоевать доверие, и этот «товар» продать.

Вот так у информационных технологий оказалась «обратная сторона медали» - правду стало скрывать себе же в убыток. Для народа ее стали дозировать, чтобы доверие к властям не терялось. Однако и здесь работает закон «количество/качество». За потоком информационной «шелухи» все явственней стали проступать ТЕНДЕНЦИИ и ЗАКОНОМЕРНОСТИ событий. Поэтому и появилось много трудов и документальных исследований именно о подоплеке, тайных «пружинах» и подлинных лицах тех, кто действительно стоит за мировой историей, кто организовал все войны в истории человечества - о «тайном Мировом правительстве иудеев».

Да и сами эти «тайные правители», и разные там «предикторы» от них, опьяненные мировым господством, все чаще стали появляться в поле зрения информационных структур. Языки развязали, похваляясь своими «успехами» по уничтожению народов планеты, «достижениями» по ограблению всех и вся трудящихся, и своей безграничной властью. Много интересного наболтали. Сейчас даже ни у кого не вызывает удивления сам термин «мировое правительство», «глобализм» и проч. – многие начинают понимать, что и президенты, и политические партии только пешки в этой хорошо управляемой из-за кулис игре, а от мнения народа в навязанной этими силами так называемой «демократии» абсолютно ничего не зависит.

Этого раньше не было. Это качественное изменение информационного поля цивилизации Земли.

Есть и другое, не менее важное следствие количественного и качественного изменения информационного поля планеты – количество неоспоримых фактов наблюдений естественного мира и человека сложилось в системную картину, что позволило сделать вывод о том, что и мир, и человек устроены гораздо сложнее. Научное видение получили такие факты, как жизнь после смерти, душа и проч., бывшие ранее лишь мифическими атрибутами религиозных верований, признание материальности души и человеческой мысли. Появилось осмысление того, что мир и человек не возникли чудесным образом «сразу вдруг» в семь дней, как трактуют религии, и не могли возникнуть в результате случайной эволюции, а возникли и созданы в результате разумного вмешательства сил Вселенной. Возникло научное видение Творца. Мир стал иным, теперь его уже не поделить на упрощенную схему «атеизм/религия» - возник иной путь, третий, который упрощенно можно охарактеризовать как расширенное научное видение мира Земли и Вселенной, человека в нем как его неотъемлемой части, имеющего душу и ее неразрывную связь с Небесами.

И это не религия, - это наука.

Библейских предания, когда с позиций нового видения они рассматриваются не как религиозные и сказочные легенды, а как описание реальных событий, дали ошеломляющие результаты. Например, если дать ту же Библию юристам, и попросить их проанализировать ее с точки зрения уголовного кодекса на предмет наличия состава преступления в деяниях библейских персонажей, то это вводит их в ступор. Даже после прочтения первых глав преступлений так много и таких тяжких, что даже их оценка выходит за рамки уголовных преступлений, и они классифицируются как преступления против человечества, включая этнический геноцид. Библия, тысячелетиями пропагандируемая как «книга добра», на поверку оказалась книгой Зла, а вся лживая суть религий проявилась наружу.

Так что с позиций научного признания и осмысления факта существования души и «тонких материй», анализа религиозных же писаний, та же религия получила сокрушительный удар по своим «теориям».

Однако это не все… Осмысление самого факта научной достоверности религиозных писаний, и научной объяснимости библейских «чудес» привело к пониманию реальности существования как добрых, так и злых сил во Вселенной.

Скажу честно, если бы кто-нибудь еще 20 лет тому назад стал бы меня убеждать в реальности существования Бога или Сатаны, то я просто не поверил бы. Насчет Бога еще колебался бы, более склоняясь к мнению, что это всего лишь обобщающее понятие комплекса добра в нашем сознании, а вот насчет Сатаны точно бы покрутил пальцем у виска и посоветовал бы говорившему обратиться к психиатру. Однако информация и время меняют сознание, меняют людей.

Информация изменила мир и наше восприятие мира – это уже неоспоримый научный факт, от которого никуда не деться. Мир стал иным.

Заметьте – мир и мы изменились, когда пришло ВРЕМЯ такого изменения. Прежде всего, это касается нашего сознания – каким мы видим мир, таковой он и есть. А если точнее, то чем больше мы знаем, чем больше понимаем, тем лучше видим мир, тем полнее картина естества мироздания и его взаимосвязей, места и роли человека в нем.

Вот и Зло мы стали видеть,… а также связь нынешних владык цивилизации насилия Земли с этим Вселенским Злом.

Детальное изучение библейских событий показывает, что Иегова (Сатана) самым тщательным образом скрывал как свое настоящее лицо, прикидываясь «богом», так и любые следы пребывания на нашей планете. Даже при малейшей угрозе разоблачения он немедленно принимал жестокие и крутые меры по уничтожению свидетелей и фактов своей преступной деятельности. Например, когда к Лоту пришли горожане, требуя показать, что за гости такие (разведчики от Иеговы) появились у того, всех жителей города ослепили сначала, чтобы дать возможность Лоту с его семейством выбраться из города. А потом всех жителей сожгли вместе с городами, и Содом, и Гоморру. На их месте лишь пепел остался, да куски серы, сплавленные с грунтом.

Сатана же (Иегова) спешно покинул место преступления и нашу планету – опасно было, ибо в Малой Азии и на Американском континенте еще работали экспедиции «Синих» от Создателя.

Ну и что «Синие»? Да, у них сработали сенсоры о применении на планете мощного торсионного оружия. Срочно прибыли на место. Что они там увидели? Пепелища двух городов. Кто это сделал? Допросы душ погибших ничего не давали – люди помнили, что в городах появились какие-то незнакомцы, а при попытке узнать кто они, люди внезапно все ослепли. Даже не смогли увидеть, а кто это были. А потом, ослепшие, внезапно сгорели все.

Что могли дать такие допросы? Ничего… никакого свидетельства и ясности!

Потом, в 3017 году до нашей эры, почти через 100 лет после того, как 12 сентября 3114 года до нашей эры экспедиции «Синих» под руководством Кецалькоатля и Виракочи покинули Землю, Сатана и решился на активные действия на нашей планете. Для продолжения работ по своему плану создания на Земле генетически ориентированной на зло расы евреев, и вытеснения для продолжения генетических экспериментов над ними в пустынном резервате, он применил излюбленную тактику шантажа. Спровоцировал гибель египетских первенцев и многие египетские «напасти», чтобы запугать не египтян, а евреев. Чтобы они подчинились этому самозваному «господу», и полностью отдали себя в его распоряжение. Что фактически и произошло, когда они без скота, и каких бы ни было ресурсов для жизни, оказались в пустынной саванне у подножия горы Синай, что на Аравийском берегу, отделенные от обратного пути водами залива Акаба Красного моря. Все во власти Сатаны, полностью. Даже вода и единственная пища («манна небесная») теперь полностью зависели от «благосклонности» Сатаны – «хочу дам, - хочу не дам».

Первые же, осознавшие всю гибельность положения, а это были роды Корея, и возжелавшие вернуться в Египет, тут же были безжалостно уничтожены «в назидание другим».

Следует обратить внимание на особый цинизм уничтожения – людей ЖИВЫМИ вбили под землю, изменив ее несущую способность торсионным воздействием. Люди канули в землю, как в воду, но живыми, и под землей они некоторое время еще жили, пока не задохнулись. Души еще при них были несколько минут, не разлетелись, а этого вполне достаточно, чтобы за это время помощники Сатаны в другом пространстве эти души убили, полностью исключив возможность их возвращения к Создателю. Тем более что и вернуться-то не смогли бы – с них уже были при жизни взяты клятвенные заверения отдать души новому «богу».

Главная особенность – между прилюдным наказанием и наступлением смерти физического тела, когда душа покидает тело, обязательно было время, достаточное для убийства души.

Точно такая же картина была и позже, при массовых экзекуциях евреев по любому поводу, будь то кормление отравленными перепелами, или массовые казни по поводу запрещенных половых связей с другими народами. Отравленный человек еще жив, но ни мысли, ни тело не контролирует вследствие интоксикации – подходи и отстреливай души на выбор. Так же и при массовых казнях – палачи из другого пространства заранее выбирали жертву и знали, какое тело сейчас погибнет, и какую душу следует тут же пристрелить.

Души нужны были Сатане как топливо для реактора его корабля. Удобно и просто: - паства тут, как источник энергетики, и свидетелей нет – души убиты и остаются как «приз» пастырю.

Наверх ничего не поступало. А если бы поступали такие души, так неужели бы тревоги не подняли? Потому и не поднимали, что не было ни таких душ, ни информации с них. Да, учет был поставлен плохо, но что он мог дать, если таких душ в прямом контакте с Сатаной было относительно немного, а при таком количестве и миллиардных «оборотах», растянутых по времени на десятки лет, их отсутствие уловить практически было невозможно.

Сатана все учел, и недостатки системы учета, и саму технологию учета, и менталитет Ангелов – он же сам раньше Ангелом был – знал все! Более того, навязанные им религии как раз и были все ориентированы на завет верующим души конкретному «божеству», будь то Иегова, Христос или Аллах – за всеми этими именами скрывается одно и то же «личико» - Сатана (Люцифер).

Все для того, чтобы сокрыть следы преступления!

И как все это выявить? Это только на Земле сделать можно, на месте преступления, с признаниями самого преступника, дабы аналитика вкупе с признанием превратилась в факт уголовного дела. Это стало возможным только после серьезной аналитической работы самих людей, ибо Сатана всегда избегал контактов с Высшими, понимая всю опасность этого. А способность людей к такой работе определялась качеством земного информационного поля и самим сознанием людей, что наступает только в определенное время развития цивилизации.

Иного пути просто не было, и нет, почему именно люди и привлекались для этой работы.

Вот почему до той поры, пока сами люди не начали распутывать этот клубок преступлений, изнутри, из своей цивилизации, Наверху были только догадки, а не информация о системной направленности деяний Зла. Вот смотрите, что написано у Еноха - ему показали "видик" будущего, он и описал все, смешав в одну кучу и Сатану, и Создателя. В "видике" на лбу не написано, кто есть кто, тем более, если лицо закрыто. Я говорил, что известной заранее бывает только ФАБУЛА события, а не ее скрытые пружины. Они выявляются вот только такими работами, и когда приходит время…

Если бы все знали, то таких тяжких последствий не было бы – кто же из Вечных Ангелов захочет расстаться с жизнью по своей воле? А ведь получилось так, и у Еноха описано… И не все из Ангелов имеют доступ к информации будущего – у каждого своя работа, как и у Создателя, руководить всей этой Вселенской махиной, да еще в трех обитаемых пространствах. Да, видели в руководстве Высшей цивилизации Вселенной, что в будущем на Земле произойдут негативные события. Видели. Но понимания того, ПОЧЕМУ это произошло, не было. Была лишь ясна общая тенденция – это все следствие зла, нашедшего благодатную среду среди людей. Потому, чтобы как-то упредить это, и уменьшить зло, Еноху показали картинки будущего и прислали на Землю, чтобы людей предупредить (Пятнадцатый отдел Книги Еноха, гл. LXXXI):

«…И он (Ангел Уриил – Ю.А.) сказал мне: «О Енох, рассмотри писание небесных скрижалей и прочитай, что на них написано, и заметь для себя все в отдельности»! И я рассмотрел все на небесных скрижалях, и прочитал все, что было на них, и заметил для себя все, и прочитал книгу и все, что было на ней, все дела людей и телесно рожденных, которые будут на земле до самых отдаленных родов. И после этого я тотчас прославил Господа, вечного Царя славы, за то, что Он сотворил все произведения мира и восхвалил Господа за Его терпение, и благословил Его за детей мира. И в тот час я сказал: «Блажен муж, который умирает как праведный и благий, о котором не написано никакое писание неправды и против которого не найдено вины»! И те трое святых ангелов принесли меня и поставили меня на землю пред дверьми моего дома и сказали мне: «Возвести все своему сыну Мафусаилу и открой всем своим детям, что ни один из смертных не праведен пред Господом, ибо Он Творец их. На один год мы оставим тебя при твоих детях, - пока ты не укрепишься снова, - чтобы ты научил своих детей, и записал им это, и засвидетельствовал им, всем твоим детям, и на другой год ты будешь взят из среды их. Утешься! Ибо добрые будут возвещать добрым правду; праведный будет радоваться с праведным, и они будут благожелать друг другу. Грешник же умрет с грешником и отпадший потонет с отпадшим. И те, которые хранят справедливость, умрут ради дел людей и будут соединены ради деяния нечестивых». И в те дни перестали говорить со мною, и я пришел к своим домочадцам, прославляя Господа мира».

Я сомневаюсь, чтобы тем ангелам, которых позже назначали хранить Землю, показывали кадры хроники будущего, что показали Еноху. Тому показали, чтобы хоть как-то предупредить людей и уменьшить зло среди них, а ангелам зачем показывать будут? Начальник, назначая подчиненного на новую работу, покажет подчиненному, что по завершении этой работы сам же Начальник за эту работу будет казнить подчиненного? Так кто из подчиненных согласится на такую работу? Кто??

Сами подумайте.

Да, у Начальника были неумолимые свидетельства, что в будущем Он будет вынужден казнить подчиненных. Но за ЧТО? В чем конкретно причина их прегрешений? Кто это знал??? В этом только предстояло разобраться, и тогда это было невозможно, а как раз в сегодняшние дни, коль речь идет именно о нашем времени.

Еноха не назначали хранить Землю, а ставили задачу ЗАРАНЕЕ ПРЕДУПРЕДИТЬ людей, почему ему и показали эти страшные кадры будущего (Семнадцатый отдел Книги Еноха, гл. ХС):

«…И Он сказал тому мужу, который писал пред Ним и который был одним из тех шести (или семи) белых (Совет Вселенной – Ю.А.), и сказал ему: «Возьми тех семьдесят пастырей, которым Я предал овец и которые взяли их и умертвили из них более, чем Я им повелел, самовластно»! И вот я видел их всех связанными, и они все стояли пред Ним. И суд свершился прежде всего над звездами, и они были судимы и оказались виновными, и пришли к месту осуждения, и их бросили в глубокое место, наполненное огнем, пылающее и наполненное огненными столбами. И те семьдесят пастырей были судимы и оказались виновными, и точно так же были брошены в ту огненную пропасть. И я видел тогда, как была открыта подобная пропасть в средине земли, наполненная огнем, и как принесли тех ослепленных овец, и все они были судимы и найдены виновными, и брошены в ту огненную пропасть, и они сгорели: а пропасть эта была направо от того дома. И я видел, как сгорели те овцы, и кости их сгорели...»

Енох описывает сцену на Совете Вселенной из шести (семи) белых, как сейчас имеет место быть, и как Создатель казнит всего 70 пастырей. 37-и из них Енох выделяет. Он наблюдал за их деятельностью ОСОБО. Почему? Это тоже попытаемся понять.

Енох сказал о причине людских горестей только в самых общих чертах (Седьмой отдел Книги Еноха, гл. ХLII):

«…Мудрость не нашла на земле места, где бы ей жить, и потому жилище ее стало на небесах. Пришла мудрость, чтобы жить между сынами человеческими, и не нашла себе места; тогда мудрость возвратилась назад в свое место и заняла положение между ангелами. И неправда вышла из своих хранилищ: не искавшая его (приема), она нашла его и жила между ними (людьми), как дождь в пустыне и как роса в земле жаждущей».

Енох сам не знал подробностей и тонкостей всего механизма воздействия зла на людей, не знал сути всей цепи тайных заговоров против людей и скрытых мотивов преступлений, но видел конечные результат – зло, насилие, войны, гибель людей. Почему Он и взывал к людям, кричал им, умолял их – 18 и 19 разделы Книги Еноха целиком об этом, где подробно и детально рассказывается о Праведном Суде, и даже о категориях подсудности. И главное он сказал (Восемнадцатый отдел Книги Еноха, гл. ХСI, Девятнадцатый отдел, гл. XCIV):

«…И теперь я говорю вам, мои сыны, и указываю вам пути правды и пути насилия, и укажу вам их опять, чтобы вы знали, что придет. И теперь послушайте мои сыны, и ходите в путях правды, и не ходите по путям насилия, ибо навеки погибнут все, ходящие путями неправды…

XCIV. И теперь я говорю вам, мои сыны, любите правду и ходите в ней, ибо пути правды достойны, чтобы принять их; а пути неправды исчезают внезапно и погибают. И некоторым людям из грядущих родов будут открыты пути насилия и смерти, и они будут держать себя далеко от них, и не будут им следовать.

И теперь я говорю вам, - праведным: ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищите и изберите себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость.

И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца, ибо я знаю, что грешники соблазнят людей - унижать мудрость, и она не обретет нигде места, и искушения всякого не уменьшатся.

Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на суде»...

Енох предупредил ясно и четко, и более чем за 5700 (!!!) лет до нынешних дней. А сегодня-то неужели мы не сможем разобраться в страшной сути его предупреждений, и во многих ранее сокрытых деталях деяний Зла?

А ныне время необычное – время разделения, когда наступает рассвет Сварога. ЧЕЛОВЕК СУДИТ СЕБЯ САМ ПО ПРАВУ ВЫБОРА. Это СВЯЩЕННОЕ ПРАВО, УВАЖЕНИЕ КОТОРОГО ГАРАНТИРУЕТ КОДЕКС ВСЕЛЕННОЙ. Потому Высшие и объявили период молчания, уважая это Право и не вмешиваясь в жизнь людей. Сверху никакой информации нет – только самостоятельная работа.

И в это самое время, к удивлению, стали появляться группы и группочки «индиго» и людей, гордящихся тем, что только они занимаются "ответственной работой" по заданию "настоящего Создателя", спасают наш мир и готовят людей к лучшей жизни. Даже не видя их лиц, за строчками писем отчётливо различимы гордость и чувство собственного превосходства, оттого они и напускают на эту "работу" покров таинственности и многозначительности, намекая на некие «ответственейшие должности», вдруг присвоенные им на «небесах». Некоторых из этих людей знаю лично, и не перестаю изумляться.

Как можно человека, который элементарного понять не может в биологии жизни, как бы я ему "кол на голове не тесал", вдруг поставить не больше ни меньше, как "ответственным за биосферы ВСЕХ ВСЕЛЕННЫХ"? Он хоть понимает, что ЭТО такое? И КАКИЕ здесь ЗНАНИЯ нужны? Здесь не только нужно знать все детальнейшие тонкости водно-углеродной органической жизни, как на нашей планете, например, но и ее вариации по условиям планет Вселенной. И в нашем пространстве есть не только водно-углеродная жизнь, но и на кремнии, и там тоже вариаций много. А в Желтом? А в Сером? И это не только в нашей Вселенной, но и в параллельных! Так какие же ЗНАНИЯ тут нужны? Какая голова такое вместит? Я бы никогда не решился «сесть в эти сани»… И вообще, откровенно сомневаюсь, а есть ли такая «должность» вообще? Подобное по силам лишь Создателю. А Он намного выше даже Членов Совета.

Однажды одному из нас показали виртуальный масштаб примерного соотношения значимости планеты Земля и старейшин из Совета Вселенной. Вся наша планета была как просяное зернышко на фоне зрачка Его глаза! А простой человек, так уже вообще как микроб – микроскоп тут нужен. И спасибо Совету, что хоть микроскоп в руки не берут, приглашая на Совет доложить итоги расследований деяний Зла на Земле – нужна Им такая информация. И почему – вы уже поняли.

Да, бывает немного смешно, когда люди от своего недопонимания начинают вольно относиться к Ангелам, забывая об этике, уважении и масштабах сопоставимости. Ну и что? Пожуришь немного, и достаточно – человек понимает, что идет к своим Старшим Братьям, и постигает реальность бытия. А ошибки от молодости человеческой по сравнению с миллиардолетними Ангелами вполне естественны. Нет тут никакого криминала.

Но когда человечишко размером в «микроб» берет на себя такие «должности», то просто оторопь берет: - неужели человек не способен к трезвой самооценке? Нет, не способен: - ходит, гордо выпятив грудь - "ответственный"! Его же Р-мост на неуемном тщеславии "купил"! Больше некому!

И горды не просто «должностями», но и «заданием» - они, видите ли, некие «торсионные оси пространств» нашей Вселенной исправляют. Ни больше, ни меньше!!! Якобы, некие силы «умыкнули» у материи нашей Вселенной ни более, ни менее… как 3 торсионных оси, и они сейчас их «восстанавливают». Это «микробы» то… Я вообще не представляю, как это у Вселенной можно «умыкнуть» аж целых три оси! Это что, материю Вселенной остановить? Такое «задание» мог только Р-мост подкинуть, для смеха. И смеются же на Р-мосту, когда убегают из фокуса камеры, не в силах более сдерживать свой хохот, глядя на этих гордых «микробов»…

Так что все это лажа, от сатанинского Р-моста: нет больше источника, способного на такие провокации против людей. Неужели не понимают люди, что когда "период молчания", то прямой информации сверху НЕТ и попросту быть не может - вся информация идет на интуитивном уровне, на реакции души способностью работать при том или ином ее решении? Иного быть не может - период МОЛЧАНИЯ! Работать крайне трудно!!

А у них идет море информации, и решения принимают на уровне отказа от Создателя. Неужели не понимают, что все то, что сейчас слышат, "деза" Р-моста - он же давно их "роторы" списал! Это технически не сложно – настройка по резонансной частоте излучателя головного мозга, и все. А сейчас, когда Высшие молчат, то передавать «дезу» несложно, и бояться не нужно – Высшие вмешиваться не будут в период разделения, точно. Только «спасибо» скажут, что помогли дерьмо проявить!

После этих выводов посидел, подумал, и, чтобы прояснить свои догадки, вызвал на связь Асефа Сатану, не преминув использовать то, что он сам использует против людей – лесть.

«- Не перестаю удивляться твоим способностям и уму. Ладно, ты там с китайцами придумал, и с японцами... но там ты был здесь! А как ты сейчас под арестом, и на Луе, а через Р-мост умудрился целую группу "синих" заморочить - ведь ты же погубил их!

- Это я с тобой "прокол" допустил, слишком поздно понял, КТО Ты, а с ними... - так что, мне одному башку подставлять? А эти мудаки даже ПОНИМАТЬ НЕ ХОТЯТ. Пускай и они похлебают полной мерой! И тут все просто - у каждого есть своя сокровенная особенность...

- Ага, начинаю понимать... дурачка "купили" на его неуемном тщеславии и ему в "уши дуете"...

- Да...

- ...

- Да...

- ...

- Да...

- Теперь все понятно... понимаю теперь, ты, получается и других "синих" подставил заодно, и другие "синие" пострадали, те, "хранители Земли", их кажется, казнил только что Создатель, то ли 37, или 70...

- 70. Это Хранители от Совета назначенные... уже казнили...

- Так... каждый отвечал за период приблизительно в 100 земных лет...

- Нет. Период ответственности 74 года...

- Понятно... это как раз со времени твоей синайской авантюры с евреями, получается...

- Быстро ты умеешь считать и выводы делать!

- Похоже, нынешнего Хранителя еще казнить нельзя - срок ответственности не кончился...

- Да, он пока жив. Сидит, твои статьи изучает... Все! Ухожу...

- Спасибо. Конец связи».

Понял Асеф, что опять "прокололся", и сказал лишнего... Опять сел. Открыл свои старые файлы, подсчитываю. 70х74= 5180 лет, назад от сегодняшнего дня, - получается около 3174 г. до нашей эры....

Абрам Еврей, по моим данным, жил 3418 - 3243 гг. до н.э. очень близко... Если учесть возможную ошибку в точности датировки на несколько лет, и период в 74 года, то, и получается, что наказуемая зона ответственности земных Хранителей как раз и начинается с конца жизни Абрама Еврея, т.е. когда Сатана уничтожил Содом и Гоморру. Ведь Отец казнил Хранителей за то, что они допустили гибель людей больше, чем допустимо. А это безобразие как раз с Содома и Гоморры и началось... все сходится! Потом были и напасти египетские с гибелью детей-первенцев, и прочие напасти, и этнические войны, спровоцированные евреями в Палестине и проч., проч., проч., вплоть до сегодняшнего дня. Не зря "...еще в 1965 году сотрудники Национального статистического центра Швейцарии опубликовали приблизительную статистику военных действий за последние 5000 лет. С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось 14.513 больших и малых войн, унесших 3 миллиарда 640 миллионов человеческих жизней. Прямые расходы и убытки ориентировочно составили 2.150 триллионов швейцарских франков (в 2001 году по курсу - что-то около 1323 триллиона долл. США)".

3 миллиарда 640 миллионов только по состоянию на 1965 год, 40 лет тому назад... а с тех пор еще народу море загубили! И все евреи войны организовывали!!! Ангелы-Хранители Земли спокойно почивали на лаврах... И совсем не задумывались, ЧТО происходит на Земле! Есть за ЧТО казнить эти 70 ангелов!!!

Речь идет о неприятии мер к пресечению деяний Зла, а это фактически содействие Злу. И содействие не просто в преступлении, а в массовом геноциде населения Земли, т.е. в массовом убийстве. А это уже СМЕРТНЫЙ ГРЕХ не только для человека, но и для Ангела – содействие массовому геноциду! Нетрудно подсчитать, что на 1 Ангела приходится 3.640/70 = около 52 млн. человек! Это по ответственности сопоставимо с масштабами потерь во Вторую Мировую войну. И ответственность возлагается на ОДНОГО – Он же назначался Советом Вселенной, и был ОБЯЗАН ХРАНИТЬ человечество и не допускать геноцида!

Или, может быть, скажете, что цифры завышены, в древности не было такого? Ничего подобного! Подсчитайте сами:

Годовые потери: 52/74 = 0,7027 млн., или 720,7 тыс. человек ежегодно;

Или

Суточные потери: 720,7/365 = 1 тыс. 974 чел. ежедневно.

Менее 2 (двух) тысяч ежедневно. Нереально? Вот и сложилось… И эта «добавка от войн» много ПРЕВЫШАЕТ допустимую естественную убыль от болезней, смертей при родах, несчастных случаях и проч.

Вот ПОЧЕМУ Отец так строго с Ангелов и спросил – неужели не видели этих безобразий? Видели. А если видели, то почему здесь, на месте, не попытались разобраться? 74-х лет работы на Земле не хватило? Или не работали вовсе, а спали?

Потому и пострадали…

А те 37 Ангелов, которых Енох отмечает особо, видимо, как раз и несут ответственность со времен 37х74 = 2738, т.е. около 732 г. до н.э. Древней Иудеи (928-536 г.г. до н.э.), когда безобразия евреев против Древней цивилизация шумеров и Вавилона достигли апогея. Именно тогда начался активный процесс уничтожения прежней Ведической цивилизации. И Ангелы-хранители Земли опять молчали…

Вот ЧТО можно понять из одной-единственной цифры, когда противник случайно проговорился в запале гордости за свои «достижения»…

Своими предостережениями я пытался образумить «ответственных». В ответ получил:

- Ну и что? У тебя одного, что ли, информация? Чего ты на себя берешь? Чего ты нас пугаешь титрами? Да мы...

Ничего не поделаешь: РАЗДЕЛЕНИЕ! Закономерное следствие!

Люди спрашивают, а как быть с генетически некорректными телами? А я знаю, у меня какое? Нет. Знаю только одно – ГЛАВНОЕ ДУША, и Енох подтверждает (Семнадцатый отдел Книги Еноха, гл. ХС):

«…И я видел всех овец, которые остались целыми, и всех зверей на земле и всех птиц небесных, как они пали ниц и воздавали честь тем овцам, и умоляли их, и слушались их в каждом слове. И после этого меня взяли те трое, одетые в белое, которые подняли меня прежде, за мою руку, и в то время, как рука того юнца взяла меня, они подняли меня и посадили меня посреди тех овец, прежде чем свершился суд. А те овцы были все белы и их шерсть была большая и чистая. И все погибшие и рассеянные овцы, и все звери полевые, и все птицы небесные собрались в этом доме, и у Господа овец была великая радость, так как все они были добры и возвратились к Его дому».

Так что чего горевать о теле?

Во многом нам еще только предстоит разобраться только после Суда, когда ВСЕ будет открыто. Выводы делать еще рано - Суд впереди. И это уже многие чувствуют.

И Наверху пока еще не во всем разобрались, потому рано еще пока уничтожать главного фигуранта и свидетеля Зла Земли – Асефа Сатану. Слишком много Зла, и слишком разнообразны его проявления, а важно выявить ВСЕ – это имеет значение не только для Земли. Да, Ангелов-хранителей казнили – что они могли еще сказать? Ничего… А Сатану еще «доить» будут. Всему свое время – придет и его час. Суд Земли стал для него роковым.

Желаю всем Добра, и чтоб Суд не стал таким же роковым и для вас, не пропадите попусту – душу берегите!

С уважением,
Ю. Бабиков


"Накануне":

Снимки сохо и не только

Дмитрий К°
07.09.2005 г.

Фотографии НЛО с космического зонда НАСА

Некоротые фотографии НЛО, которые будут показаны общественности 24-26.01.2003 в Национальном космическом центре Великобритании.

Энтузиасты НЛО говорят, что это космический корабль пришельцев

Изображение полученное со спутника НАСА за 1000000 миль от Земли

НАСА сказало, что это астероид или комета

Фотография, которая попала к EuroSETI

Более подробно смотрите: 17.01.2003. - Множество НЛО на фотографиях солнечного зонда НАСА

Перевод: Козлов Сергей (http://anomalia.narod.ru/) 20.01.2003

Источник: BBC News 15.01.2003

И наконец ещё раз размещённое Романом фото:

Интересная подобность объектов, которое НАСА идентифицирует как кометы! Что же это за птички летают, в околосолнечном пространстве?

С уважением,
Дмитрий


"Накануне":

Снимки СОХО

Данная статья содержит описание как легко придти к пониманию того, что изображено на снимках СОХО.

Возьмем два, рядом стоящих, снимка за какой либо прошлый период времени.

Я, для примера взял, два снимка за 03.01.2005 г.

Последовательно загрузим эти снимки. Далее разместим окна со снимками соосно, точно друг над другом. Переключаясь между этими двумя снимками, при помощи сочетания клавиш ALT-TAB. Смотрим на разницу между картинками.

Хорошо видно, как смещаются звезды, по ходу движения спутника, по орбите вокруг Солнца.

Так же, на снимках, есть немного "левых" точек и черточек, но их так мало, что их можно смело отнести к помехам.

Снимки за 23 августа 2005 г.:

Проделываем с этими снимками то же самое.

Снимки за 24 августа 2005 г.:

Проделываем с этими снимками то же самое. И самостоятельно думаем, что такое запечатлел СОХО?

Сравнение снимков гораздо удобнее производить при помощи программы просмотра изображений - ACDSee.

Снимки прожаты в фотошопе, для того что бы все можно было быстро загрузить.

Кто хочет - может скачать оригинальные изображения на сайте NASA:

http://sohowww.nascom.nasa.gov/data/realtime/realtime-c3-1024.html

С уважением,
Роман


"Накануне": О Создателе (из ответов на вопросы)

О СОЗДАТЕЛЕ

(из ответов на вопросы)

Ю. Бабиков

СОЗДАТЕЛЬ - реально существующий гуманоид Высшего пространства, имеющий тело, глаза, руки, ноги и т.п. Мы созданы по их образу и подобию. Мы внешне похожи на них.

ЖИВУЩИЙ ВЕЧНО - высокоэнергоемкая материя полиполярного спина, из которой состоят тела гуманоидов Высшего пространства, очень стабильна, и позволяет применять к их биологии "функцию устойчивости", т.е. физиологические процессы тела идут циклично, а их график подобен вертикальной "восьмерке", что позволяет исключить процессы старения биологической материи и эти гуманоиды могут жить вечно.

ИЗБИРАЕМЫЙ - единственно приемлемая форма государственного устройства цивилизаций Добра - ДЕМОКРАТИЯ. Подлинная, а не фальшивая "дерьмокрактия" которая расцвела на Земле в условиях цивилизации насилия, и по сути лишь прикрывает власть меньшинства над большинством.

Именно из подлинных демократических принципов Высшей цивилизации и исходит принцип выборности и сменяемости Руководителя Высшей цивилизации. Именно поэтому Его имя и не называется - исполнявших обязанности было много, а должность - СОЗДАТЕЛЬ - всегда одна.

СОЗДАТЕЛЬ является Главой Высшей цивилизации и руководит ее деятельностью через Высший Совет, где 8 членов, а Он - девятый.

АЛЬФА-СЕТЬ - система поселений во Вселенной гуманоидов ("Синих") Высшей цивилизации, объединенных в Единое Содружество. Находится в Сером пространстве, нам видна как система высокоплотных звезд класса "голубой" или "белый карлик". Всего этих обитаемых планет-звезд 538 (или 583, точно не помню), численность около 720 млрд. ангелов ("Синие").

Параллельно этим поселениям на этих же планетах существуют поселения "Серых", образующих Z-сеть (ЗЕТА-СЕТЬ). "Серые" служат ангелам и учатся у них. "Серые" - это "почти ангелы", т.е живущие в телах души последней, 12-й жизни, перед принятием решения о даровании функции устойчивости (Вечной жизни) и тела ангела. Внешне "Серые" выглядят как те инопланетяне с большими глазами и серой кожей, которых нам обычно рисуют контактеры.

Понятие "бог" придумали люди, и мы пользуемся этим понятием для людей - так им более понятно. На деле "боги" - это бессмертные гуманоиды Высшей цивилизации. Они нам не "боги", а старшие братья, друзья, наставники, к которым мы должны относиться с достойным уважением, а не с религиозно-догматическим поклонением.

Кто создал этих гуманоидов?

Высшая цивилизация Вселенной развивалась многие десятки-сотни миллиардов лет, и это в их истории. Доступно только им.

Генерация душ в Сером пространстве - это способ репродукции гуманоидов Высшей цивилизации. Они бесполы, и полового размножения у них нет.

Вместо этого есть биологические машины-матки, которые генерируют души, подобно тому, как в термитнике матка генерирует личинки термитов. Эти личинки гуманоидов (души) поступают на воспитание самостоятельной жизнью в низшие пространства, на такие же "планеты-детские сады", как наша Земля. Поскольку душа из материи Высшего пространства, и не может воздействовать на нашу материю, то в биосфере планет для душ специально создается высшее звено биологической эволюции - человек как носитель души. Душа подключается к телу человека в момент рождения (первого вздоха - энергоактивации дыхательного комплекса) по волновому каналу излучателя ребер. Нами душа ощущается как наше собственное "Я", как наше сознание.

Честно говоря, в 2001 году, когда готовилась к печати книга, я просто не решился включить такие подробности о происхождении душ, невероятные с точки зрения человека. Это без подготовки было бы слишком шокирующим. Сейчас 2005 год, книга вот уже 3 года среди людей. Они начинают понимать. Сейчас - можно.

Души имеют конечный ресурс и смертны. Бессмертие они получают в виде программного блока "функции устойчивости" по достижении определенного уровня своего развития. Вот тогда они и становятся бессмертными ангелами.

Не нужно путать демократические принципы государственности и иерархии структуры управления.

Подлинная демократия подразумевает законодательное право и инициативу по горизонтали, и наемную (иерархическую) структуру управления по вертикали. Вертикаль управления (иерархия) подотчетна обществу (горизонтали населения).

Иное исключено в принципе - любая иерархия, которая правит для самой себя, рано или поздно перерождается в деспотию и диктатуру.

Избрание очередного ТВОРЦА позволяет осуществлять принцип ротации, обновления управления, и исключить сползание системы управления к деспотии.

Прямой контакт с ними будет возможен только тогда, когда Земля будет принята в Содружество цивилизаций Создателя. А это только после Суда, после окончания Эпохи самостоятельного развития.

Мои контакты ограничены и строго направлены - они имеют целью лишь информирование людей Земли на заключительном этапе Самостоятельного развития.

Поскольку мы еще не входим в состав Содружества, то наши голоса для них не имеют никакого значения. Даже после вхождения в состав Содружества голоса жителей Земли будут иметь статус совещательного голоса. Право решающего голоса в любых вопросах жизни Вселенной только у ангелов - граждан Альфа-сети.

У нас же право решающего голоса только в пределах Земли, и только в рамках презумпции верховенства Законов Высшего права. "Самодеятельность" исключена.

Все, что придумано церковью - фальшивка, направленная на сохранения власти лжи и насилия.

С уважением,
Ю. Бабиков


"Накануне": Дни и ночи Сварога (Космоса)

Дни и ночи Сварога (Космоса)

Объясняю. Упрощенно для понимания и наглядного представления.

Нашу Галактику на звездном небе мы видим ночью как мириады звезд, скопившихся в виде неровной полосы, простирающейся через весь небосвод, и именуемой людьми как Млечный Путь. Это мы видим так нашу Галактику изнутри, в виде плоского "блина", опоясывающего все небо.

Если представить себе в нашем пространстве нашу Галактику Млечный Путь вид сверху, со стороны, то она видна как плоская ПРАВОСТОРОННЯЯ свастика, медленно вращающаяся ПО ЧАСОВОЙ СТРЕЛКЕ. Четыре "луча" плотности звездной материи с некоторым отставанием периферийной зоны, изгибающее "луч" в подобие свастики. Сами "лучи" при большом удалении выглядят как неровные ленты из серебристой косматой "ваты", висящими в глубоком черном бархате неба.

Невыносимо красиво!!! Просто безумно красиво! Когда смотришь на эту бескрайнюю глубину Вселенной и родную Галактику, аж озноб по коже пробивает от такой невероятной красоты!! Это ваш мир, люди!!!

Если представить себе в Желтом пространстве нашу Галактику Млечный Путь вид сверху, со стороны, то она видна как ЛЕВОСТОРОННЯЯ свастика, медленно вращающаяся ПРОТИВ ЧАСОВОЙ СТРЕЛКИ. Словно зеркальное отражение нашего пространства. Но там звезд поменьше, не так плотно, да и сам "диск" диаметром поменьше виден. Небо не черное, а золотистое в Космосе; а с планет оно видно всегда КРАСНОЕ, днем и ночью - там это почти без разницы. Приглушенный полумрак в красных тонах - вот там какие пейзажи.

Если представить себе в Сером пространстве нашу Галактику Млечный Путь вид сверху, со стороны, то она видна как ПРАВОСТОРОННЯЯ свастика, медленно вращающаяся ПО ЧАСОВОЙ СТРЕЛКЕ - синхронно с нашим пространством. Еще меньше звезд, еще меньше "диск", но там небо Космоса всегда белое, с голубоватым оттенком, а с планет небо голубое-голубое!!! Сказка!!! И там всегда день, ночи не бывает.

А вот теперь представьте вид сбоку на нашу Галактику одновременно из трех пространств. Что получится?

Три плоские диска с небольшим утолщением к центру, одновременно вращающиеся в РАЗНЫЕ стороны. ОДНОВРЕМЕННО! Для упрощения представьте диски равновеликими, чтоб не путаться с масштабным фактором.

Что получится, если между верхним (Серое пространство) 4-х "лучевым" "диском - свастикой" и нижним (Наше пространство) 4-х "лучевым" "диском - свастикой", вращающимися в одну сторону, и всегда находящихся "лучами" друг против друга, будет вращаться точно такой же 4-х "лучевой" "диск - свастика" Желтого пространства?

Очевидно, что обязательно будут моменты, когда лучи Нашего и Серого "диска" будут заслоняться друг от друга "лучом" Желтого пространства. Затруднено прохождение волны света, затруднено наблюдение и проч. проч., проч. И такое "перекрытие" при медленном вращении Галактики по времени составляет для Земли тысячи лет. Нам с Земли не видно Высшего пространства - Желтое заслоняет. В это время для Желтых на Земле - раздолье! Зло беснуется и безобразничает - им же ближе, и Высшие не видят.

Вот это НОЧЬ СВАРОГА НА ЗЕМЛЕ.

А когда "лучи" ничем не заслонены - это ДЕНЬ СВАРОГА НА ЗЕМЛЕ. Нам с Земли видно Высшее пространство без помех, только и всего!!! Тут на Земле Желтым и всему ихнему Злу делать нечего - всякая тварь как на ладони из Высшего пространства.

В действительности все немного сложнее, и труднее так наглядно представить - Пространства находятся одно в одном по соответственной точке звездных координат, а "перекрытие" проявляется в изменении волновых параметров среды - как раз по аналогии ДЕНЬ - НОЧЬ.

Это физика многомерного пространства, и никакой "эзотерики" здесь и в помине нет.

Просто объясняю порой, как проще, понятней и привычнее большинству людей. Учиться-то не хотите! Как еще тогда объяснять? Каждый раз начинать с лекции? Основы физики материи многомерного пространства с векторными составляющими мной даны еще год назад.

А толку? Понимать начали?

Может, мне уйти к чертовой матери, ежели понимать не хотите? Сколько можно "талдычить" одно и то же????

Ю. Бабиков
11.03.2006.


ОСНОВЫ ФИЗИКИ МАТЕРИИ МНОГОМЕРНОЙ ВСЕЛЕННОЙ

или

В ЧЕМ ЗАБЛУЖДАЛСЯ Э. РЕЗЕРФОРД

Официальное авторское приложение
к главе 17
«Фундаментальные законы физики и теория асимметрии пространства».
(стр.151-166 монографии «Мировоззрение или возвращение Прометея»)

В своей работе «Мировоззрение…» я дал в гл. 17 только основные направления фундаментальной Теории многомерного пространства (асимметрии Вселенной), отложив подробный рассказ на более позднее время, когда люди эпохи насилия уже не смогут использовать эти знания во вред человечеству. Такое время наступило: сейчас конец декабря 2005, а до прихода Высших и начала открытой фазы Суда Земли осталось совсем немного времени, и я убежден, что власть имущие и их «лакеи от науки» просто не успеют применить это знание или каким-то другим образом использовать его во зло людям. Они уже так много напакостили в науке и мире, создавая все новые виды оружия, и навредили людям так, что порой даже трудно представить, как еще можно было навредить больше, а замалчивание научной информации сегодня им просто на руку, ибо скрывает их преступные деяния и их истинный облик.

Но люди имеют право знать, как устроен их мир и они сами. Открывая для людей эту информацию, я надеюсь, что вы сможете глубже понять естество вашего мира и сами себя, истинное лицо и пустословие земных «корифеев от науки» и власть имущих, их покровителей.

В основу нынешних научных воззрений о материи и строении ее атомов положены работы всемирно известных физиков - англичанина Эрнеста Резерфорда (1871-1937) и датчанина Нильса Бора (1885-1962). Их выводы базировались на доминирующих до сих пор в науке представлениях о монопространственной Вселенной. Вселенная же многомерна, а ее пространства и материя пространств неразрывно связаны, и игнорирование этого факта приводит к непониманию сути материи как таковой, что мы и имеем в науке настоящего времени как неоспоримый факт. Посему современные представления, (точнее, - заблуждения) о материи и строении атома в принципе не могут быть корректными, а могут применяться лишь временно, и лишь как промежуточная гипотеза, как рабочий материал, ступенька на пути познания истины материи.

Жаль, что это «временно» растянулось на 100 лет, а эта хлипкая «ступенька» для большинства человечества оказалась слишком неприступной…

Вот информация об истории появления нынешних представлений (заблуждений) о материи, которую вы можете получить из общедоступных источников. Например, как об этом пишет В. И. Григорьев в статье к «Энциклопедии Кирилла и Мефодия»:

«…Она получила название планетарной: в центре атома, подобно Солнцу в Солнечной системе — ядро, в котором, несмотря на его относительно малые размеры, сосредоточена вся масса атома. А вокруг него, подобно планетам, двигающимся вокруг Солнца, вращаются электроны. Их массы значительно меньше, чем у альфа-частиц, которые поэтому почти не отклоняются, пронизывая электронные облака. И только когда альфа-частица пролетает близко от положительно заряженного ядра, кулоновская сила отталкивания может резко искривить ее траекторию.

Формула, которую вывел Резерфорд, опираясь на эту модель, прекрасно согласовалась с данными эксперимента. [В 1903 идею планетарной модели атома доложил в Токийском физико-математическом обществе японский теоретик Хантаро Нагаока, назвавшей эту модель «сатурноподобной», но его работа (о которой Резерфорд не знал) не получила дальнейшего развития.]

Но планетарная модель не согласовывалась с законами электродинамики!

Эти законы, установленные, в основном, трудами Фарадея и Максвелла, утверждают, что ускоренно движущийся заряд излучает электромагнитные волны и поэтому теряет энергию. Электрон в атоме Резерфорда движется ускоренно в кулоновском поле ядра и, как показывает теория Максвелла, должен был бы, потеряв примерно за десятимиллионную долю секунды всю энергию, упасть на ядро. Это называется проблемой радиационной неустойчивости резерфордовской модели атома, и Резерфорд ее отчетливо понимал…

…Планетарная модель атома тем временем все больше занимала его мысли. И вот в марте 1912 начинается дружба и сотрудничество Резерфорда с Нильсом Бором. Бор — и это явилось его величайшей научной заслугой — внес в планетарную модель Резерфорда принципиально новые черты — идею квантов. Эта идея возникла еще в начале века благодаря работам великого Макса Планка, понявшего, что для объяснения законов теплового излучения нужно допустить, что энергия уносится дискретными порциями — квантами. Идея дискретности была органически чужда всей классической физике, в частности, теории электромагнитных волн, но вскоре Альберт Эйнштейн, а затем и Артур Комптон показали, что эта квантовость проявляется и при поглощении, и при рассеянии.

Бор выдвинул «постулаты», которые на первый взгляд выглядели внутренне противоречивыми: в атоме существуют такие орбиты, двигаясь по которым электрон, вопреки законам классической электродинамики, не излучает, хотя и имеет ускорение; Бор указал правило нахождения таких стационарных орбит; кванты излучения появляются (или поглощаются ) только при переходе электрона с одной орбиты на другую, в соответствии с законом сохранения энергии. Атом Бора — Резерфорда, как его по праву начали называть, не только принес решение многих проблем, он ознаменовал прорыв в мир новых идей, что вскоре привело к радикальному пересмотру многих представлений о материи и ее движении. Работу Нильса Бора «О структуре атомов и молекул» направил в печать Резерфорд…

Труды Эрнеста Резерфорда, которого нередко справедливо называют одним из титанов физики нашего века, работы нескольких поколений его учеников оказали огромное влияние не только на науку и технику нашего века, но и на жизнь миллионов людей...

Для начала, в понимании Вселенной и ее материи, прежде всего нужно усвоить простые и естественные принципы. Вселенная существует тысячи миллиардов лет, и все ее связи и физические законы действуют безупречно и очень надежно, следовательно:

- Вселенная не может строиться по ненадежным сложным схемам, а построена по очень простым принципам. Просто, – следовательно, надежно;

- Если что-то или какая-то схема, принцип присутствуют в природе, апробированы самой жизнью миллиарды лет, показав себя надежно, то в сходных обстоятельствах нужно применять подобные схемы - в природе Вселенной все взаимосвязано, все строится по единым признакам подобия, - и в большом, и в малом.

Всегда ищите в законах природы самое простое решение по признакам подобия надежным системам – зачастую именно оно Истина.

Вселенная многомерна и асимметрична – представляет собой единое неразрывное целое из 7 (семи) пространств – 1 (одного) нематериального и 6 (шести) материальных, различных по материи, уровню энергии и степени сжатия пространств.

Все пространства объединены единой и неизменной для всех пространств величиной – временем, как векторной функцией, имеющей во всех пространствах одинаковую скорость и направленность.

Отличия материи пространств – по направленности и комбинации векторов спинового (торсионного) поля пространства и его элементарных частиц.

Ретро-пространство.

Является исходным базовым для всех пространств, в нем нет материи, нет времени, оно бесконечно и существовало всегда, даже когда не было других пространств Вселенной, т.е. «до материи». Отсюда и название – «ретро», или «обратно», указывая на состояние Древней «пра»Вселенной до появления материи.

Ретро-пространство заполнено субматериальной структурой, визуально наблюдаемой как розовый туман различной плотности. Нахождение в нем материи (корабля) возможно только в волновой среде искусственно генерируемой защитной линзы пространства, иначе неизбежна мгновенная и полная аннигиляция. При движении корабля в ней возникает характерный «инверсионный» след возмущения ретро-структуры, исчезающий с ее восстановлением.

Субматериальная структура «Ретро» является исходной структурой для материи всех пространств – при сжатии ее элементарного объема по фактору времени возникает материя – элементарные частицы любых пространств.

Векторная формула «Ретро»

Пространство Мертвой материи.

Первое и самое значительное по массе материи пространство Вселенной, превосходящее наше по меньшей мере в 100 раз. Материю Мертвого пространства во Вселенной с Земли наблюдают, и еще называют «темной материей», а приведенное выше соотношение масс нашей материи к ней замерено инструментально земными исследователями. Материя характеризуется монополярным спином элементарных частиц, а потому и невысокой степенью сжатия самого пространства и элементов его материи.

Векторная формула пространства Мертвой материи

Степень сжатия (линейный фактор) пространства около 0,3 по сопоставимости с вашим. Поскольку структура мертвой материи менее плотная по отношению к вашей материи, она не вызывает дифракции электромагнитного излучения в диапазоне видимого света, и потому для него прозрачна, как и не является преградой для материальных объектов нашей материи. Однако в диапазоне радиоволн, где излучение более длинноволновое, становится для него непрозрачной, отражая радиоволны. Эта особенность позволяет уверенно регистрировать темную материю непосредственно у Земли, поскольку любая планета окружена оболочкой из мертвой материи, и можно даже замерять параметры этой оболочки по прохождению в мертвой материи радиоволн различной длины. Чем короче радиоволна, тем глубже она проникает в мертвую материю, и тем на большей высоте она отражается от мертвой материи. В диапазоне от декаметровых до миллиметровых длин волн мертвая материя становится прозрачной для радиоволн, что используют для космической связи.

Мертвая материя насчитывает 73 элемента из 635 Периодической системы элементов Вселенной.

Орбитальной частицей, выполняющей роль электрона в атоме мертвой материи, является нейтрон (масса покоя mn = 1,6749543×10-27 кг.), который тяжелее электрона (масса покоя me = 9,109534×10-31 кг.) в 1836 раз. Данное соотношение позволяет представить параметры масс ядер элементов мертвой материи, соответственно более чем в 1000 раз превышающие массу нейтрона, и дает понимание того, почему количество вещества темной материи столь значительно в наблюдаемом пространстве Вселенной.

Источником излучения в Мертвом пространстве является нейтрон, порождающий в своем взаимодействии с материей волновое поле. Скорость излучений волнового поля мертвой материи более чем в 3 раза ниже скорости света, и регистрируются земными учеными как гравитационные волны.

Именно поэтому скопления масс темной материи (звезды Пространства Мертвой материи) характеризуются высочайшим уровнем гравитации, и, по невежеству от непонимания сути объекта, земными учеными ошибочно называются «черными дырами», придумывая о них разные сказки и небылицы. Заявляю совершенно обоснованно: никаких «дыр» во Вселенной нет – есть темные звезды из мертвой материи.

А астрономам Земли я могу посоветовать искать «дыры» только в собственных головах.

Пространство Вселенной, видимое с Земли.

Второе по массе материи пространство Вселенной, по энергетике и скорости волновых полей пригодное для жизни. Само пространство и его материя характеризуются биполярным спином элементарных частиц.

Векторная формула Пространства Вселенной, видимое с Земли

Материя представлена 159 элементами Периодической системы, причем 31 элемент (от водорода до галлия) являются переходными в пространство Мертвой материи, выполняя функцию «элементов ядра», а 17 тероидов с №№ 143-159 и фосфор переходные в более высшее по энергетике пространство Желтого спектра. Причем фосфор можно назвать «переходным» лишь условно – он выполняет функцию межпространственного проводника для биологической материи.

Но как устроены сами элементы материи вашего пространства? Как они вообще образовались? И почему именно в вашем пространстве стала возможной жизнь?

При нынешнем уровне научного развития Земли в представлениях о строении атомов и их ядер общепризнанной является «планетарная» гипотеза Э. Резерфорда. Согласно этой гипотезы атомы элементов имеют ядро, состоящее из слипшихся адронов (элементарных частиц ядра), преимущественно барионов протона и нейтрона, и обращающихся вокруг них электронов, подобно планетам вокруг Солнца.

Но так ли это?

Модель ядра «по Резерфорду» именуют «планетарной», а где вы видели «слипшиеся» планеты? Есть такое во Вселенной? В Солнечной системе нет. «Слипшиеся» планеты – искусственно надуманное образование, которого нет в природе. А где признак подобия? Только в названии «планетарная»? И потом – как могут элементарные частицы «слипаться», даже если между ними сильное взаимодействие, многократно превышающее электромагнитное, как у электрона, например? Ведь «слипшиеся» частицы должны давать новое качество – если они слиплись, то это уже будут не протон и нейтрон, а нечто новое. Но при ядерном распаде ядро атома распадается на протоны и нейтроны, и эти частицы целехоньки – как они были протонами и нейтронами, таковыми и остались. Попробуйте разделить обратно на целые и неповрежденные части две столкнувшиеся планеты – получится? А вот у Э. Резерфорда по его «теории» получается – это прямо фокус какой-то, подобно обратной прокрутке кинопленки. Но так в жизни Н Е Б Ы В А Е Т!!!

А может, тут и нет никакого «фокуса», просто Э. Резерфорд неправ в своей модели? Модель – моделью, а жизнь – жизнью: как был устроен атом от природы, таковым он и остается, независимо от мнения Э. Резерфорда и его последователей, и распадается на неповрежденные части без всяких «фокусов», просто Э. Резерфорд не сумел понять до конца Истину, и создал свою ошибочную модель атома. Не зря она столь во многом противоречит научному знанию, и для ее «легализации» в помощь Э. Резерфорду другим пришлось выдумывать разные «постулаты».

Попробуем разобраться, как оно все обстоит на самом деле.

Ведь протон и нейтрон в ядре атома есть, и это несомненно. И эта основополагающая пара адронов (барионов) материи вашего пространства никогда не соприкасается и не сталкивается, если, конечно, не устроить их столкновение искусственно, чем и любят «баловаться» земные физики-ядерщики, «открывая» все новые «частицы».

В действительности протон и нейтрон находятся друг от друга на небольшом расстоянии, сопоставимом всего с несколькими диаметрами самих частиц, вращаясь каждый вокруг собственной оси, и обращаясь вокруг друг друга по орбите, имеющей общий фокус.

Модель строения ядра атома водорода (дейтерий) по схеме «двойной звезды»

Это естественная, проверенная миллиардами лет и потому очень надежная схема орбитально-динамического взаимодействия материальных объектов – система «двойной звезды». Таких немало во Вселенной, и даже в миниатюре есть в Солнечной системе – пара Плутон-Харон. Я еще 5 лет тому назад, когда работал над «Мировоззрением…», акцентировал внимание читателя на этой системе «двойной» планеты (гл. 5, стр. 45). Кто обратил на это внимание? Никто… А стоило бы!

Во Вселенной всегда применяется принцип подобия – и в большом, и в малом. Система протон-нейтрон-электрон подобна системам двойной звезды со спутниками – сумеем понять большое, поймем и малое. Но тем лучше и проще для нас, что в понимании взаимодействия элементарных частиц атома нам не нужно летать за десятки и сотни световых лет в «двойным» звездам – достаточно изучить систему Плутон-Харон и его спутников. А небольшие спутники у этой системы есть. Обязательно!

Так в чем же дело?

Приведена самая элементарная схема атома дейтерия, изотопа водорода, где присутствуют все признаки системы: динамика орбитального движения адронов и лептона, ядерный и лептонный орбитальные фокусы, положение орбитального фокуса электрона относительно адронов.

Нейтрон является орбитальной частицей (лептоном) материи Мертвого пространства, добросовестно обращается вокруг ядра, имеет в том пространстве отрицательный заряд и монополярный спин.

Протон - антипод нейтрона, подобно тому, как позитрон (положительный электрон) относится к электрону. Имеет практически сходную с нейтроном массу (масса покоя mp = 1,6726485×10-27 кг., т.е. 99,862% массы нейтрона), положительный заряд и монополярный спин Мертвого пространства, имеющий противоположное направление спину нейтрона – это следствие вытекает из полярности заряда частицы относительно собственного пространства. При взаимодействии в Мертвом пространстве взаимно аннигилируют.

Для того, чтобы объединить их в единую систему, сделав материей нашего пространства, нужно сжать материю пространства по торсионному фактору, чтобы она приобрела биполярный спин элементарных частиц. Однако при торсионном сжатии необходимо учитывать фактор относительности пространств, или относительности спиновых векторов материи. Что это такое?

Принцип относительности пространств: при одинаковом направлении векторов в пространствах относительно другого пространства они будут противоположными

В этом убедиться легко и просто: изготовьте из кальки или жесткой пленки два полупрозрачных диска, на которые нанесите стрелки в одном направлении. Пометьте один диск «наше пространство», а другой - «мертвое». Наколите по центру их на ось так, чтобы ось была со стороны, где нет стрелки. Накалывая диски вы обратите внимание, что на обоих стрелки смотрели в одну сторону. Но когда вы наколете диски, и получите подобие катушки на одной оси, то посмотрите со стороны любого диска на противоположный, – стрелки будут смотреть в разные стороны.

Направление векторов во всей Вселенной едино относительно векторов пространств, и не зависит от точки наблюдения на конкретной планете. Например, в Северном полушарии Земли атмосферные циклоны закручиваются по часовой стрелке, а в Южном – против часовой. Однако если смотреть относительно ядра планеты (вектор Желтого пространства), то в Северном и Южном полушариях закрутка идет в одну и ту же сторону. Так же и в биологии – чтобы в иглотерапии безболезненно ставить иглы пациенту, их нужно вращать по часовой стрелке в Северном полушарии, и против часовой в Южном.

Это важнейшая особенность строения многомерной Вселенной: относительность ориентации векторов пространств замыкает энергетику пространства в самом себе, не позволяя энергии свободно перетекать в нижележащее пространство, менее энергоемкое.

Это важнейший фактор стабилизации пространств Вселенной, так сказать, своеобразный «клапан» для ее энтропии. Но его можно и открывать… правда, об этом чуть позже.

Вот именно этот принцип относительности векторов и «играет» с нейтроном и протоном, при их переходе в наше пространство интересные метаморфозы. Нейтрон и протон, получают дополнительное спиновое вращение, в том числе и относительно друг друга, однако качество частиц становится различным:

- протон, имея в Мертвом пространстве исходный обратный спин, относительно нашего пространства становится полноценной элементарной частицей материи пространства. Поскольку его векторы совпадают с нашей материей, он становится исключительно устойчивым барионом с положительным зарядом, и участвует во всех взаимодействиях – сильном, электромагнитном, слабом и гравитационном;

- нейтрон, имея в Мертвом пространстве исходный спин пространства, относительно нашего пространства становится неустойчивой элементарной частицей пространства, и в свободном состоянии не может существовать более 15,3 минут. Он стабилен только в составе ядра, вместе с протоном. Поскольку один из двух его векторов не совпадает с нашей материей, он теряет заряд, очень сильно проявляет себя в ядерном взаимодействии (нестабильный и активный «двойник» протона), а в остальных – слабо.

Однако, за счет совпадения одного своего вектора с пространством Мертвой материи, он сохраняет гравитационное взаимодействие.

«Нейтрон – единственная из имеющих массу покоя элементарных частиц, для которой непосредственно наблюдалось гравитационное взаимодействие – искривление в поле земного тяготения траектории хорошо коллимированного пучка холодных нейтронов. Измеренное гравитационное ускорение нейтрона в пределах точности совпадает с гравитационным ускорением макроскопических тел».

(«ФИЗИКА» Большой энциклопедический словарь, Научное издательство «Большая Российская энциклопедия», М., 1998, стр. 453)

Это очень важно. За гравитацию в нашем пространстве отвечает нейтрон, а не некие мифические гравитоны. Запомним. А сам термин «гравитон» уместно будет употреблять не для обозначения конкретной частицы, а только ее функции – очень удобно при анализе общего принципа и закономерностей гравитации в иных пространствах.

Таким образом, после приращения бинарного вектора и перехода в наше пространство протон и нейтрон приобрели различные свойства, перестали быть античастицами относительно друг друга, следовательно, устранена опасность их взаимной аннигиляции. Сжатие орбитальных параметров этой пары до подобия «двойной звезды» придает частицам новое качество – в сильном взаимодействии они образуют исключительно устойчивый адронный диполь как базовый элемент ядерной структуры материи нашего пространства.

Подобное происходит и с парой электрон-позитрон, когда они переходят в более высшее Желтое пространство в качестве адронов. Точно так же электрон там теряет заряд, и становится подобием нейтрона, оставаясь гравитоном для Желтой материи, а позитрон приобретает положительный заряд и все качества, присущие протону в нашем пространстве.

Это ЕДИНЫЙ ЗАКОН МАТЕРИИ ВСЕЛЕННОЙ, и он правомерен во всех ее пространствах.

Итак, протон и нейтрон образуют не некое слипшееся бесформенное образование, а активную сферу сильного (ядерного) орбитального взаимодействия частиц, именуемую ядром атома.

Очевидно, что для этой сферы характерны все признаки орбитальной динамичной системы, в частности, энергия движения (частота вращения и обращения) и ее фокус, являющийся в данном случае ядерным, и применимым как единая точка приложения результирующих сил в сильном взаимодействии.

Очевидно и то, что в условиях динамического состояния орбитальной системы адронов речь может идти не о фиксированной частоте волнового излучения (поглощения) ядра, а о полосе частот (энергии, скорости движения), в пределах которых система равновесна. Естественно, что на спектре элемента это будет не линия излучения (поглощения), как это трактуется квантовой теорией Н. Бора, а полоса спектра излучения достаточной ширины, в пределах частотных параметров устойчивости системы, что имеет место в действительности. Наверное, было бы более корректным и правильным в рассмотрении особенностей взаимодействия атомов и молекул, а также составляющих их элементарных частиц применять в терминологии не «квантовое», а «волновое взаимодействие».

Очевидно также, что для более сложных атомов элементов, где число пар «протон-нейтрон» больше 1, орбитальная сфера ядра приобретает значительно более сложную структуру и большие размеры. В сложных орбитальных системах количество орбитальных фокусов в одном диапазоне частот может быть различным, более единицы, кратным 1,…2,…3, и более, как и пространственное расположение фокусов. При увеличении уровня энергии (скорости движения) пространственное расположение орбитальных ядерных фокусов может меняться в пространстве ядерной сферы в пределах равновесного состояния системы для данного уровня энергии.

Известные агрегатные состояния вещества – газ, жидкость, твердое тело и плазма должны характеризоваться различным уровнем энергии ядра атома химического элемента, следовательно, эти состояния напрямую зависят от пространственного расположения орбитальных ядерных фокусов, соответствующих данному уровню энергии.

Например, у водорода три состояния – жидкость, газ и плазма. Для этих состояний должны быть всего 3 уровня атомных частот элемента.

У более сложных элементов, имеющих твердую фазу, количество ядерных частот должно быть больше: – различные формы твердого состояния, расплавленная (жидкая) фаза, газообразная (испаренная) фаза и плазма. В твердой фазе тела на его структуру и свойства непосредственно влияет уровень энергии ядра и соответствующая ему форма пространственного расположения фокусов орбитальной ядерной сферы.

Рассмотрим это на наиболее известном примере УГЛЕРОДа, С (carboneum), неметаллического химического элемента IVA подгруппы (C, Si, Ge, Sn, Pb) Периодической системы элементов.

Справка (по энциклопедическим источникам):

Строение атома углерода. Ядро наиболее стабильного изотопа углерода массой 12 (распространенность 98,9%) имеет 6 протонов и 6 нейтронов (12 нуклонов), расположенных тремя квартетами, каждый содержит 2 протона и два нейтрона аналогично ядру гелия. Другой стабильный изотоп углерода – 13C (ок. 1,1%), а в следовых количествах существует в природе нестабильный изотоп 14C с периодом полураспада 5730 лет, обладающий β-излучением. В нормальном углеродном цикле живой материи участвуют все три изотопа в виде СO2.

У углерода три аллотропические модификации – алмаз, графит и фуллерен. В алмазе каждый атом углерода имеет 4 тетраэдрически расположенных соседа, образуя кубическую структуру (рис. 6,а). Такая структура отвечает максимальной ковалентности связи, и все 4 электрона каждого атома углерода образуют высокопрочные связи С–С, т.е. в структуре отсутствуют электроны проводимости. Поэтому алмаз отличается отсутствием проводимости, низкой теплопроводностью, высокой твердостью; он самый твердый из известных веществ (рис. 2). На разрыв связи С–С (длина связи 1,54 Å, отсюда ковалентный радиус 1,54/2 = 0,77 Å) в тетраэдрической структуре требуются большие затраты энергии, поэтому алмаз, наряду с исключительной твердостью, характеризуется высокой температурой плавления (3550°C). Алмаз и графит

Другой аллотропической формой углерода является графит, сильно отличающийся от алмаза по свойствам. Графит – мягкое черное вещество из легко слоящихся кристалликов, отличающееся хорошей электропроводностью (электрическое сопротивление 0,0014 Ом×см). Поэтому графит применяется в дуговых лампах и печах, в которых необходимо создавать высокие температуры. Графит высокой чистоты применяют в ядерных реакторах в качестве замедлителя нейтронов. Температура плавления его при повышенном давлении равна 3527°C. При обычном давлении графит сублимируется (переходит из твердого состояния в газ) при 3780°C.

Структура графита (рис. 6,б) представляет собой систему конденсированных гексагональных колец с длиной связи 1,42 Å (значительно короче, чем в алмазе), но при этом каждый атом углерода имеет три (а не четыре, как в алмазе) ковалентные связи с тремя соседями, а четвертая связь (3,4 Å) слишком длинна для ковалентной связи и слабо связывает параллельно уложенные слои графита между собой. Именно четвертый электрон углерода определяет тепло- и электропроводность графита – эта более длинная и менее прочная связь формирует меньшую компактность графита, что отражается в меньшей твердости его в сравнении с алмазом (плотность графита 2,26 г/см3, алмаза – 3,51 г/см3). По той же причине графит скользкий на ощупь и легко отделяет чешуйки вещества, что и используется для изготовления смазки и грифелей карандашей. Свинцовый блеск грифеля объясняется в основном наличием графита.

Волокна углерода имеют высокую прочность и могут использоваться для изготовления искусственного шелка или другой пряжи с высоким содержанием углерода.

При высоких давлении и температуре в присутствии катализатора, например железа, графит может превращаться в алмаз. Этот процесс реализован для промышленного получения искусственных алмазов. Кристаллы алмаза растут на поверхности катализатора. Равновесие графит ↔ алмаз существует при 15 000 атм и 300 K или при 4000 атм и 1500 K. Искусственные алмазы можно получать и из углеводородов.

К аморфным формам углерода, не образующим кристаллов, относят древесный уголь, получаемый нагревом дерева без доступа воздуха, ламповую и газовую сажу, образующуюся при низкотемпературном сжигании углеводородов при недостатке воздуха и конденсируемую на холодной поверхности, костяной уголь – примесь к фосфату кальция в процессе деструкции костной ткани, а также каменный уголь (природное вещество с примесями) и кокс, сухой остаток, получаемый при коксовании топлив методом сухой перегонки каменного угля или нефтяных остатков (битуминозных углей), т.е. нагреванием без доступа воздуха. Кокс применяется для выплавки чугуна, в черной и цветной металлургии. При коксовании образуются также газообразные продукты – коксовый газ (H2, CH4, CO и др.) и химические продукты, являющиеся сырьем для получения бензина, красок, удобрений, лекарственных препаратов, пластмасс и т.д.

Различные виды угля и сажи отличаются развитой поверхностью и поэтому используются как адсорбенты для очистки газа, жидкостей, а также как катализаторы. Для получения различных форм углерода применяют специальные методы химической технологии. Искусственный графит получают прокаливанием антрацита или нефтяного кокса между углеродными электродами при 2260°\up6 (процесс Ачесона) и используют в производстве смазочных материалов и электродов, в частности для электролитического получения металлов.

В 1980-х годах физиками США был обнаружены очень интересные соединения углерода, в которых атомы углерода соединены в 5- или 6-угольники, образующие молекулу С60 по форме полого шара, имеющего совершенную симметрию футбольного мяча. Поскольку такая конструкция лежит в основе «геодезического купола», изобретенного американским архитектором и инженером Бакминстером Фуллером, новый класс соединений был назван «бакминстерфуллеренами» или «фуллеренами» (а также более коротко – «фазиболами» или «бакиболами»). Фуллерены – третья модификация чистого углерода (кроме алмаза и графита), состоящая из 60 или 70 (и даже более) атомов, – была получена действием лазерного излучения на мельчайшие частички углерода. Фуллерены более сложной формы состоят из нескольких сотен атомов углерода. Диаметр молекулы С60 ~ 1нм. В центре такой молекулы достаточно пространства для помещения большого атома урана.

Сейчас их интенсивно изучают в лабораториях разных стран, пытаясь установить условия их образования, структуру, свойства и возможные сферы применения. Наиболее полно изученный представитель семейства фуллеренов – фуллерен-60 (C60) (его называют иногда бакминстер-фуллерен), в котором углеродные атомы образуют многогранник, напоминающий футбольный мяч. Известны также фуллерены C70 и C84. Фуллерен С60 получают испарением графита в атмосфере гелия. При этом образуется мелкодисперсный, похожий на сажу порошок, содержащий 10% углерода; при растворении в бензоле порошок дает раствор красного цвета, из которого и выращивают кристаллы С60. Фуллерены обладают необычными химическими и физическими свойствами. Так, при высоком давлении С60 становится твердым, как алмаз. Его молекулы образуют кристаллическую структуру, как бы состоящую из идеально гладких шаров, свободно вращающихся в гранецентрированной кубической решетке. Благодаря этому свойству C60 можно использовать в качестве твердой смазки. Фуллерены обладают также магнитными и сверхпроводящими свойствами.

Очевидно, что для этих таких разных состояний одного и того же элемента должны быть 3 различных пространственных формы ориентации и радиусов орбит ядерных фокусов. Именно по этим фокусам и формируются ядерные связи, определяющие форму кристаллической решетки и свойства твердых тел.

У металлов различные ядерные частоты и пространственное расположение фокусов оболочки ядра дают различные кристаллические решетки и свойства металла, например, α- и β- кристаллические решетки олова, железа.

Само состояние и физические свойства кристаллической решетки напрямую зависят от расположения фокусов ядерных орбит адронов атома. Вращение нейтрона и протона по своим орбитам со свойственной атомам частотам вызывают колебания атомов кристаллической решетки, и чем выше энергия движения, тем выше амплитуда этих колебаний. При превышении порога устойчивости, характерного для данного орбитального состояния адронов, происходит перефокусировка их ядерных орбит в иное состояние динамической устойчивости на более высоком уровне энергии. Происходит плавление или испарение кристалла. Вот так просто объясняются тепловое расширение и плавление кристаллов – все дело в пороге равновесного состояния орбит адронов и их ядерных фокусов.

Аналогично формируется динамическое равновесие менее энергоемких орбитальных структур электронных оболочек. На каждом уровне энергии адронов ядра фокусам их ядерных оболочек соответствуют фокусы электронных оболочек, причем их взаимное расположение в пространстве строго фиксировано в пределах равновесного состояния (на схеме ядра атома водорода указан как угол Θ). По электронным фокусам формируются электронные (химические) связи с иными элементами, и именно этим определяется пространственная форма молекул химических соединений.

При изменении состояния орбит адронов и, соответственно, орбитальных фокусов электронных оболочек, меняется как форма молекул, их свойства, так и химический состав соединений.

Слишком очевидно, что при воздействии на форму расположения фокусов ядерных и электронных орбиталей, можно ускорять или замедлять химические реакции (катализ).

Как это сделать?

Схема «двойной звезды» и орбитальных структур на ее основе тем и хороша, что позволяет вести математические расчеты равновесного состояния адронов ядерного облака на различных уровнях его энергии. Можно заранее рассчитать влияние избыточного или недостаточного количества протонов (ряд нуклидов) или при балансе протонов и недостатке нейтронов рассчитать изотопный ряд. Математическая модель ядра атома позволит обосновать изотопную или нуклидную неустойчивость, а также влияние примесей ядер иных элементов (катализаторов) на активность ядра в сильном взаимодействии. Кроме того, все это можно делать с параллельным расчетом электронных оболочек и влияния на их активность как особенностей нуклидов или изотопов, так и примесей (катализаторов) в конкретных реакциях. В расчет можно вводить и влияние волнового катализа в виде излучений различной частоты, интенсивности и модуляции, включая торсионную.

Таким образом, «на кончике пера» можно заранее просчитать все оптимальные параметры химических реакций по получению веществ и материалов с точно заданными свойствами, и вести эти реакции в энергетически выгодных режимах, при номинальных значениях температур и давлений. Все это позволит не только поднять качество продукции производства материалов, но и существенно снизить энергоемкость производств и материалоемкость его оборудования. Речь идет не о «поиске вслепую», а об обоснованных путях повышения качества, ассортимента продукции и рентабельности производства.

Такой подход позволит избежать и вредных отходов производства, заранее планируя его экологически чистым.

Это технология будущего, а путь к ней лежит через понимание Истины атомного ядра. Самыми дорогими и востребованными технологическими продуктами будущего будут являться базы данных по ядерным и электронным оболочкам химических элементов и программное обеспечение их расчета для получения химических соединений и назначения технологических режимов производства нужных материалов.

При таком уровне технологической подготовки и научного обеспечения работ совсем уже не сказочными будут нанотехнологии производства сверхлегких и сверхпрочных, экологически безопасных и коррозионностойких материалов – конструкционные материалы будущего можно будет проектировать, изготавливать и собирать в композиции практически «поатомно» из, казалось бы, несовместимых элементов.

Но пока достаточно по материи нашего пространства: посмотрим, что в других.

Желтое Пространство Вселенной.

Материя представлена 151 элементом Периодической системы элементов Вселенной, причем 18 элементов переходные в наше пространство, а 16 – в вышестоящее Пространство Мрака. Скорость волновых полей в 4 раза превышает скорость света, уровень энергетики пространства в 6 раз выше нашего, а сжатие по линейному фактору – в 5 раз. Материя имеет триполярный вектор ориентации торсионных полей.

Базовыми адронами ядер элементов Желтой материи являются позитрон и электрон, причем электрон выполняет функцию гравитона Желтого пространства. Орбитальным лептоном является витон, имеющий в нашем пространстве массу 0,62 массы электрона, по соотношению масс адронов и лептона в Желтом пространстве информации пока нет.

В пространстве есть жизнь, а небесные тела Желтого пространства наблюдаются с Земли как крупные звезды желтого спектра, многократно превосходящие наше Солнце. Планеты Желтого пространства – это планеты-гиганты, подобные нашему Юпитеру, только их диаметр много выше.

Есть и наша Земля в пространстве Желтого спектра, но это крохотная планетка – ее диаметр сопоставим с диаметром ядра Земли нашего пространства. На Земле Желтого пространства тоже есть жизнь, но только флора, фауны нет. Разумная жизнь на Земле Желтого пространства есть, но только инопланетного происхождения и в незначительном количестве.

Векторная формула Жёлтого пространства

Из векторной формулы Желтого пространства хорошо видно, почему оно имеет такие высокие показатели по уровню энергетики и остальным параметрам – при сжатии пространства по третьему торсионному вектору получается очень энергоемкая материя. Именно поэтому в космическом пространстве Вселенной Желтого спектра нет темноты – пространство золотистого цвета с крупными «мохнатыми» звездами, испускающими длинные лучи. Так видно звездное небо с Земли, где кора нашей материи очень тонкая, и для витонного излучения прозрачна.

Но на крупных планетах Желтого пространства, где есть жизнь по полному биосферному циклу, кора нашей материи имеет значительную толщину, что приводит к ослаблению фонового излучения пространства Вселенной и сдвигу видимого излучения в красный спектр. Планеты занимают удаленные орбиты от светила, почему длительность их астрономического года превышает земной в десятки раз, светило наблюдается в виде маленького солнца, царит полумрак, и небо красное. Вращение планет вокруг собственной оси очень медленное, в обратную сторону земному нашего пространства, «желтые» сутки на таких планетах, как правило, длятся в среднем около 400 земных. «Вода» там темно-фиолетовая, почти черная, а снег выпадает красного цвета.

Пространство Мрака.

Материя представлена 137 элементами Периодической системы элементов Вселенной, причем по 16 элементов переходные в соседние пространства. При повышении степени сжатия до 6 происходит снижение уровня энергетики до 5, что ниже, чем в предыдущем Желтом пространстве, а видимые излучения отсутствуют. Материя имеет квартаполярный вектор ориентации торсионных полей.

Базовыми адронами ядер элементов материи Мрака являются витон и позивитон (положительный витон, аналогично позитрону). Уникальность материи пространства в том, что в ядрах элементов отсутствует лептонное облако, почему и отсутствуют излучения, а все взаимодействия осуществляются за счет адронной структуры. Гравитация есть за счет витонных полей нижележащего Желтого пространства, поэтому материя группируется в обычном порядке небесной механики, но мрак кругом абсолютный – ничего не видно.

Пространство для жизни жуткое, почему и жизни в нем нет. Обсервация в пространстве крайне затруднена, фактически невозможна, что особо опасно для полетов кораблей, почему это пространство лучше «обходить стороной».

Такие необычные свойства пространства и его материи объясняются особенностями его векторной формулы, в которой четвертый вектор имеет отрицательный знак (направленность).

Векторная формула пространства Мрака

Именно введение в формулу отрицательной составляющей (что неизбежно при естественной схеме векторной направленности) и вызывает эффект «энергетической ямы» пространства.

Так что ничего искусственного и надуманного в Пространстве Мрака нет – налицо логичные в своем естестве законы материального мира Вселенной.

Понимание Истины пространства Мрака и логики естественного построения материальных пространств Вселенной дают совершенно новое качество Знания, недоступное ранее человеку:

- необычность свойств пространства Мрака и его материи имеют высочайшую ценность для Вселенной и ее Жизни – Пространство Мрака создает энтропийный барьер, что делает вышестоящие пространства Вселенной и их материю невероятно устойчивыми, практически вечными. Это делает возможность Вечной Жизни не сказкой, а объективной реальностью, вытекающей из законов естественного строения Вселенной.

Понимание и Знание этой Истины приближают людей к истокам жизни своей души, - к Создателю, и ставит человека в один ряд с Высшими.

ЗНАНИЯ ДЕЛАЮТ ЧЕЛОВЕКА РАВНЫМ БОГАМ, А НЕ ВЕРА!!!

Те из вас, кто достойно пронесет Принципы Добра и Постижения Истины через все трудности и перипетии воспитания Души жизнью в низших пространствах Вселенной, сумеют понять Истину Вселенной, будут жить Вечно, а Истину естества пространств Вселенной знать просто ОБЯЗАНЫ!

УЧИТЕСЬ! УЧИТЕСЬ!! УЧИТЕСЬ!!!

Вот вам и «Мрак»! Вот вам и «ненужное» пространство!

А что в высших пространствах? Может, подсмотрим «одним глазком», все ближе к Высшим с такими Знаниями… И никакие Они не «боги», оказывается, такие же, как и люди, только УМНЫЕ!!! А поскольку умные, то и Злу среди Них места нет.

Подумайте…

Серое пространство Вселенной.

Сверхстабильное пространство Вселенной.

Материя представлена 180 элементами Периодической системы элементов Вселенной, причем 16 элементов переходные в нижнее пространство Мрака, а только 3 – в вышестоящее Пространство Синего спектра. Скорость волновых полей в 6 раз превышает скорость света, уровень энергетики пространства и сжатие по линейному фактору в 7 раз выше нашего. Материя имеет пентаполярный вектор ориентации торсионных полей.

Базовыми адронами ядер элементов материи Серого пространства являются витон и позивитон, адаптированные пространственным переходом по 5 торсионному вектору в α-витон и β-позивитон. Применение в материи Серого пространства в качестве адронов адаптированных α-витона и β-позивитона вполне логично и закономерно, поскольку отсутствует лептонная база (орбитальные частицы) в нижележащем пространстве Мрака.

Это обстоятельство очень важно для жизни всех пространств Вселенной, поскольку позволяет именно «по витону» создавать биологические тела из материи низших пространств, и подключать к ним душу для жизни в этих пространствах.

Векторная формула Серого пространства

Небесные тела Серого пространства наблюдаются с Земли как крупные звезды белого спектра, превосходящие в размерах Солнце, - это и есть планеты Жизни Серого пространства. Поскольку материя Серого пространства очень энергонасыщенная и устойчивая, то в этом пространстве не просто жизнь, а Вечная Жизнь.

Ночи никогда нет, с невероятно красивого в своей чистоте голубого неба льется белый свет, вокруг богатейшая по разнообразию форм флора и фауна планет, утопающая в крупных цветах изысканных линий и расцветок изумрудная зелень лесов, великолепные по красоте пейзажи равнин и речных долин, белые города и поселки с красивыми белокурыми и голубоглазыми людьми. От всего окружающего веет спокойствием и доброй теплотой, которую ощущаешь всей кожей, как комфортную среду… Это мир Высших. Не видно транспортных средств – Высшие могут мгновенно перемещаться в любую точку пространства, или просто парить над планетой, наслаждаясь прелестью свободного полета. Но корабли есть, и их немало: они часто и бесшумно взлетают с площадок около городов, когда нужно доставить в требуемую точку любого пространства Вселенной экспедиции Высших вместе с материалами и оборудованием. Нет праздного безделья: Высшие вдохновенно и творчески работают, упорно трудятся на благо цивилизаций Добра и Жизни всей Вселенной.

У Них нет «мобильников»: Высшие могут общаться на любые расстояния без средств связи, просто мысленно, как и могут слышать мысли любого гуманоида в любой точке и пространстве Вселенной. И это тоже не сказка – у всего есть четкое научное обоснование и реализация на уровне высоких биотехнологий. Это все дает Знание, а не вера…

В Сером пространстве около 600 планет Цивилизации Высших, объединенных в общую систему, именуемую АЛЬФА-СЕТЬ (А-сеть). И руководит Цивилизацией Высших выборный Руководитель – СОЗДАТЕЛЬ.

Именно здесь рождаются наши души, а затем, как дети малые, направляются на воспитание Жизнью в низшие пространства Вселенной, на планеты-«детские сады», подобные вашей Земле, где души живут в телах людей. Будущий Ангел должен сам найти дорогу к Добру, к Знанию, изучить все пространства Вселенной не по книжке, а пройдя самостоятельную школу Жизни в них.

Параллельно городам и поселениям Высших на их планетах есть поселения «серых», или, точнее, «серебристых». Это те гуманоиды, души которых успешно прошли все этапы жизни на планетах низших пространств, а свою 12-ю жизнь живут вместе с Высшими, работая вместе с Ними, и обучаясь у Них Знанию. По итогам этой жизни Создателем принимается решение о даровании соискателю «функции устойчивости», или, как ее еще иначе называют, Вечной Жизни. Вот тогда и становятся Ангелами – полноправными жителями Высшей Цивилизации Вселенной.

Система поселений «серебристых» во Вселенной именуется ЗЕТА-СЕТЬ (Z-сеть).

Тот, кто нашел дорогу к Добру и Знанию, доказал свою способность к честному труду и постижению Знания, становится Ангелом.

Кто стремится к Добру и Истине – милости просим, дорога открыта! Высшие будут только рады новому пополнению, радушно примут вас как новых друзей и соратников по духу и работе. В Добрый Путь!

Ну, а кто не нашел ни Добра, ни Знания, которое постигать не желает, как и честно трудиться, предпочитая «раскрутить и сшибить бабки», «кинуть лоха», украсть, обмануть… («Деньги не пахнут!»), исповедуя менталитет «хорошего пацана» и предаваясь скотским утехам по формуле «деньги, бабы и жратва», так не обессудьте…

Вам не место в А-сети и в Вечной Жизни, и никто вас туда «за уши не потянет».

Оставайтесь со своими «ценностями»… Что выбрали, тем и живите! Каждому – свое!

Синее пространство Вселенной.

Самое высшее и сверхстабильное пространство Вселенной.

Материя представлена всего 18 элементами Периодической системы элементов Вселенной, причем 3 элемента переходные в нижнее Серое пространство. Скорость волновых полей в 8 раз превышает скорость света, уровень энергетики пространства и сжатие по линейному фактору в 9 раз выше нашего. Материя имеет секстаполярный вектор ориентации торсионных полей.

Небесные тела Синего пространства наблюдаются с Земли как крупные звезды голубого спектра, превосходящие в размерах Солнце. Материя Синего пространства предельно энергонасыщена и устойчива, но в этом пространстве жизни нет – выше пространств во Вселенной нет, поэтому невозможна реализация Общего Принципа Жизни: получение энергии из более высшего пространства и управления биопроцессами живой материи лептонными полями высшего пространства.

Базовыми адронами ядер элементов материи Синего пространства являются лептоны Серого пространства, а орбитальной лептонной частицей – сапион. Она важнейшая в организации РАЗУМНОЙ жизни во Вселенной, поскольку используется в полевой структуре процессора души. У сапиона рекордная способность передачи информации и плотность ее записи на единицу объема – в 1018 больше, чем у электрона.

Векторная формула Синего пространства

Из этой векторной формулы вам все станет понятно.

Вот я и рассказал вам систему пространств Вселенной.

Теперь вам многое известно, и вы сами начинаете понимать, что ничего искусственного или «чудесно-божественного» здесь нет – все подчиняется логике естественнонаучных законов. В пространстве можно провести 6 осей, и по ним сориентировать 6 торсионных векторов – получим 6 естественных материальных пространств Вселенной, ни больше, ни меньше. Так же становятся понятными особенности пространств и их материи, например, такого необычного пространства, как Пространства Мрака.

И все это естество Вселенной.

Можно еще создавать подпространства, варьируя соотношением частот полей и направленностью векторов, но это будут искусственные подпространства, а не естественные. Они тоже важны, как и важна сама способность структуры Вселенной к созданию таких искусственных подпространств – с их помощью защищаются корабли в пространстве, и обеспечивается сама возможность кораблей к быстрым полетам во Вселенной при ничтожных затратах времени и энергии. Они помогают исследовать и изучать Вселенную, расширяя границы познаний Разума.

А теперь объединим полученную информацию по пространствам в единую таблицу, чтобы лучше понять, оценить и сделать выводы.

Рис. 11 Таблица параметров пространств Вселенной.

Таблица параметров пространств Вселенной

Как видно из таблицы, существует закономерность в переходе лептонов низшего пространства в адроны, в элементы ядра высшего пространства (красные стрелочки). Этот принцип называется ПРОСТРАНСТВЕННЫМ СДВИГОМ и, с одной стороны, показывает материальное единство всех пространств Вселенной, а с другой стороны – показывает принцип асимметричности пространств по массе материи. Достаточно только знать соотношение масс лептонов и адронов, как массовые соотношения материи пространств становятся ясными и понятными, как на ладони!

Из таблицы видно, что вся материальная Вселенная построена на взаимодействии лишь нескольких стабильных и долгоживущих элементарных частиц. И нет здесь ничего сложного!

Так откуда у земных ядерных физиков появилось уже более 350 элементарных частиц («ФИЗИКА» Большой энциклопедический словарь, Научное издательство «Большая Российская энциклопедия», М., 1998, стр. 896), причем со сроком жизни лишь мгновения? Нет таких в природе, такие «частицы» долго не живут – это осколки все тех же известных элементарных лептонов и адронов, которые физики «мордуют» на своих ускорителях. Не укладывается в уме их странная «логика»: чтобы понять, как устроены и работают часы, по ним нужно грохнуть кувалдой! Чтоб потом по «брызгам» гадать, а как же они были устроены… Это я о том, как физики «изучают» микромир частиц на своих ускорителях.

Вот уже десятки лет «трудятся», и ничего понять не могут, и только жалуются, что «кувалда» маловата оказалась – дайте денег, и побольше, на новую кувалду – ускоритель!

Это что, если по часам (элементарным частицам) грохнуть «кувалдой» побольше, так сразу все и поймешь?

Похоже, что последнее время они сами понимать начали, что вот уже почти 100 лет бредут вслепую за тенями Э. Резерфорда, Н. Бора и недалекого А. Эйнштейна совсем не туда… А признаться в этом и стыдно, и страшно: сразу спросят, куда деньги «профукали», и куда нужно было идти? Если бы знали, так хоть что-то сказали, но они разумом слепые. Вот и обещают в условиях неизбежного топливного кризиса Земли «спасение» в виде термоядерного реактора, да клянчат по старинке на новые ускорители, чтобы без забот заиметь чужой кусок хлеба, да на него положить кусок масла потолще, и тоже чужой…

А что им еще делать остается с этими «брызгами» элементарных частиц? Ни ума, ни морали, ни чести, ни совести…

О какой морали ученого мира можно говорить, коль все орудия убийства людей они сделали? Об атомной бомбе, ракетах, термоядерных боеголовках, самолетах и танках, подводных лодках-убийцах с баллистическими ракетами, напалме и боевых отравляющих веществах, вакуумных и шариковых бомбах, пулях разрывных и со смещенным центром тяжести, бактериологическом и лазерном оружии все знают… Что уж тут говорить? Список преступлений ученых против людей и жизни очень длинный… Но есть у них для человечества «подарки» пострашнее…

Давно уже ведутся работы по торсионной теории и торсионным полям. Направление перспективнейшее – здесь и пространственные переходы, и новые технологии в химии и промышленности материалов, и резка твердых материалов, и транспортировка негабаритных грузов, и строительство… Много можно перечислять. Но два направления из самых важных нужно отметить особо: это волновое воздействие на людей в лечебных целях и энергетика!

Казалось, что проще: изучите волновые частоты больных и здоровых органов человека, и давайте волновую коррекцию по нужной частоте и торсионной закрутке поля. Как раз получится в волновой зоне витонного поля! Этим официальная наука заниматься брезгует – так и «тянут» воз энтузиасты-одиночки…

А в энергетике? Достаточно активировать вращение поля базовых векторов нашего пространства по частоте и направлению, и дать к ним по нормали вектора Желтого пространства активное торсионное поле обратной полярности – и черпай энергию из соседнего высшего пространства, сколько влезет! Вечно!

Единый и простой принцип Вселенной. До чего дошло: в Европе уже десятки лет работает такой генератор «перпетуум-мобиле», постоянно выдавая на потребление 23 киловатта электроэнергии, а его существование наука «замечать» не хочет! «Этого не может быть потому, что не может быть никогда!» Где-то мы уже это слышали…

Полуграмотный парень изобретает генератор нелинейной индуктивности, которому достаточно дать стартовый импульс, и лампочка светит годами на бесплатной энергии соседнего пространства. Парень даже не понимает сути и значения своей работы, с трудом объясняет принцип работы устройства, бесплатно размещает описание и схему в Интернет – возьмите, люди! А в ответ тишина… и этот тоже может «не вернуться из боя» с дубиноголовыми бюрократами от науки… Они в Академии Наук РФ даже Комитет по «лженауке» учинили с двумя хитрыми жидами Эдуардом Павловичем Кругляковым и нобелевским лауреатом Виталием Лазаревичем Гинзбургом во главе, которые гасят любую светлую мысль. «Держать! Не пущать! Иш, чего удумали – «на пользу людям»!

Своих «героев» страна должна знать в лицо!

Так что сделала торсионная наука на пользу людям? Ничего…

Зато оружие уже смастерили! Помните, я писал в предыдущей статье о возможности создания такого оружия? Есть оно, существует на Земле, и не где-нибудь, а в России! Мне о нем рассказывали еще в первую половину 80-х годов, но тогда я еще смутно представлял принцип его работы. Человек, который мне рассказывал об этом оружии, ужасался, что оно совершенно бесшумно, а невидимый луч разрывает человека на куски!

Абсолютное оружие!!!

Это оружие Высшие обнаружили на Земле летом 2005 года и ужаснулись: такого у людей быть не должно в принципе! Обычно на других планетах достаточно было только демонстрации действия этого оружия, чтобы армии складывали к ногам свое вооружение, а планета больше и не помышляла о сопротивлении. А у людей такое давно есть! От этого оружия в принципе не может быть защиты – оно основано на физических принципах поля материи Вселенной. Высшим оно не помеха – у них и материя сложнее, по 5-6 векторам поля, да и у них есть система оружия «зеркальной атаки». От того вообще нет спасения, но оно оборонительное, и защищает только того, кого атакуют. А у людей защиты нет…

Высшим пришлось принимать экстраординарное решение: если существует оружие, которое может быть применено против людей, и от этого оружия защиты нет, то уничтожению подлежит и само оружие, и люди, им обладающие! Вот так: наши торсионщики и их военно-политические покровители самим фактом существования этого оружия подписали сами себе смертный приговор! При попытке применения данного оружия приговор будет приведен в исполнение немедленно.

Как мне молчать о теории пространства и торсионных переходах, мотивируя молчание возможностью создания оружия на основе информации, коль такое оружие уже создано?

Сам факт существования такого оружия – Государственная тайна России. Режим секретности – с четырьмя нулями перед номером документа «0000…». Но о каких «государственных» интересах может идти речь, и о защите какой «России», если в стране у власти стоит чуждая группа этнического меньшинства (евреи), которая прямо заинтересована в уничтожении коренного населения России, и делает это всеми возможными способами уже более сотни лет? Чьи интересы в сложившихся условиях защищает такое замалчивание?

Так что знайте:

– СМЕРТОНОСНОЕ ТОРСИОННОЕ ОРУЖИЕ НА ЗЕМЛЕ СУЩЕСТВУЕТ – В РОССИИ!

Знайте, что земные ученые, создавшие это оружие, и его военные обладатели крупно подставили все человечество:

- Совет Вселенной дал право Высшим пресекать на Земле любые попытки вооруженного противодействия, вплоть до уничтожения вооруженных людей.

Остается только надеяться, что военные и политики одумаются, и не решатся применить такое оружие, но эти надежды призрачные. Они прекрасно понимают, ЧТО у них в руках, и заведомо готовятся его применить – недаром В. Путин обещал Ирану защиту от НЛО. Обещания давались не на пустом месте, да и на таком уровне словами не бросаются…

Но довольно об этом. Сказано. Поняли. Предупреждены.

А теперь о самом интересном для вас: о выводах из теории многомерного пространства, а именно, о ГРАВИТАЦИИ.

Теоретическое обоснование приведено, все рассказано.

Теперь простые выводы:

- чтобы поднять нашу материю, нельзя применять электрон и электромагнитное воздействие: он слишком слабый и в 2×1836 раз легче ядра. У электрона с гравитацией не получится – забудьте об этих попытках;

- материю может поднять только взаимодействие частицы, сопоставимой по массе с массой ядра атома материи – нейтрон;

- источником нейтронов являются ядерные реакции, поэтому сердцем гравитационной силовой установки может быть только компактный ядерный реактор, лучше полихромный, класса «темное пламя»;

- гравитационным излучателем силовой установки может быть обычная катушка соленоида, выводы которой подсоединены к «+» и «-» зонам нейтронного излучения реактора. Правильно выберите материал проводника, правильно подсоедините полярность, - и катушка взлетит.

А как применить ее в летающей тарелке, привожу схему. Общую, без комментариев.

Принципиальная блок-схема основных систем «летающей тарелки»

Да и зачем комментарии? Все равно скоро все увидите сами. И понимать хотя бы будете, что на верхней панели силовой установки находится не гравитационный излучатель, а модуль генератора перехода. Подсчитаете катушки – поймете. Тем легче будет такие строить нам самим. А гравитационный излучатель внизу – до него конструктивно не так просто добраться….

Так что дел впереди – непочатый край, и дай бог нам разума, упорства и успеха в работе: «Глаза страшатся, а руки делают».

Чего я нам всем желаю.

С уважением, Ю. Бабиков


"Накануне": разгадка кругов на полях, реклостер, Высший Суд - статьи Ю.Бабикова

Последнее обновление: 31 марта 2007 г.

Сайт постоянно обновлялся, по мере получения оперативной информации. Все изменения и дополнения в хронологическом порядке отражены на странице Новости сайта .

На сайте представлены работы выдающегося учёного и удивительного человека - Юрия Анатольевича Бабикова, а также его единомышленников.

Кроме разделов в меню слева, на сайте опубликованы десятки статей о Высших цивилизациях, Создателе и предстоящем Суде, строении Вселенной и Земли, о строительстве реклостера "Земля-2" Нибиру, о людях, душе и генетике, происхождении славян, торсионных полях, предназначении древних пирамид, даны расшифровки кругов на полях и о многом другом...

ПРОГРАММА ИНФОРМИРОВАНИЯ ЗЕМЛИ ПЕРЕВЫПОЛНЕНА. С 01.04.2007 ИНФОРМАЦИОННЫЙ ПОРТАЛ ''НАКАНУНЕ'' ЗАКРЫТ ПО ПРИКАЗУ НЕБЕС. Кто не успел - тот опоздал. Навсегда.

30 декабря 2005 г. Юрий Анатольевич Бабиков закончил в целом информирование людей о предстоящем Суде. Вот его послание - поздравление авторам проекта, всем посетителям сайта и участникам обсуждения на форуме:

РАБОТА НА ФОРУМЕ ПРОДЕЛАНА ОГРОМНАЯ. ИСКРЕННЕЕ СПАСИБО ВАМ И ВСЕМ ФОРУМЧАНАМ ЗА УЧАСТИЕ В РАБОТЕ, ЗА ВАШ БЕСКОРЫСТНЫЙ ТРУД И ПОМОЩЬ. ПОЗДРАВЛЯЮ ВАС С ПРАЗДНИКОМ, ЖЕЛАЮ ВСЕГО САМОГО ДОБРОГО И СВЕТЛОГО. ВПЕРЕДИ - БУДУЩЕЕ!!! С ПЕРВЫМ НОВЫМ ГОДОМ НОВОЙ ЭПОХИ ЗЕМЛИ!!! С УВАЖЕНИЕМ, Ю. БАБИКОВ

На сайте использованы материалы из целого ряда источников, но подавляющее большинство из них написаны одним автором, Ю.А.Бабиковым. Фактически, его теориям и гипотезам и посвящён данный ресурс, поэтому нам хотелось бы дать хотя бы краткую информацию об этом замечательном человеке.

Ю.А.Бабиков

Бабиков Юрий Анатольевич был известен только узкому кругу специалистов как Главный конструктор серии бронеавтомобилей, родоначальник нового класса российских специальных бронированных транспортных средств. Автор ряда изобретений и специальных работ, публикаций.

Инженер, окончил в 1976 году Казанский авиационный институт, работал на строительстве Нижнекамской ГЭС и Камского автомобильного завода, служил офицером Ракетных войск стратегического назначения Вооружённых сил СССР. В управлении Главного конструктора КамАЗ проектировал новые автомобили, а позже создал первую в Советском Союзе фирму по производству бронированных автомобилей для инкассации.

На протяжении длительного времени - более 30 лет, занимается самостоятельными исследованиями в области естественных наук. Им создана новая гипотеза строения Земли и Вселенной, места и роли человека в окружающем мире.

Для широкого круга читателей его работы впервые были опубликованы в 2002 году, когда Юрий Анатольевич на собственные деньги издал монографию "МИРОВОЗЗРЕНИЕ или ВОЗВРАЩЕНИЕ ПРОМЕТЕЯ". Поскольку после выхода книги из печати события в мире стали развиваться стремительно, Ю.Бабиков продолжил активную работу по исследованию строения Земли и Вселенной, подготовке человечества к Высшему Суду, написал несколько десятков статей по указанной тематике. На данном сайте вы можете найти большинство из работ Ю.Бабикова.

Вебмастер.


НАСЛЕДИЕ ПРЕДКОВ

Со времени публикации статьи «ОСНОВЫ ФИЗИКИ МАТЕРИИ МНОГОМЕРНОЙ ВСЕЛЕННОЙ» прошло уже 3 недели, и, надеюсь, ее основные положения осмыслены Вами, став новым Знанием, формирующим органичное представление об окружающем нас мире и Вселенной. Эта статья была завершающей в объеме информации, переданной людям за последние годы, который является безопасным и минимально необходимым для становления мировоззрения человека Новой эпохи Земли. Мораль Добра, Правда и Знание открывают путь в Будущее. Но без понимания прошлого Земли и опасностей Настоящего не может быть Будущего, почему я и начинаю

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

  • Статья 1. Опасность «шуточек» с многомерным пространством
  • Статья 2. «Разве не знаешь ты, Асклепий, что Египет – это отображение неба?»
    • Дополнение Д.А.Кирсанова к статье: Экскурсия по невозможному с точки зрения современной мировой истории и науки
  • Статья 3. Великая пирамида - вспомогательное техническое сооружение
    • Дополнение С.П.Куренкова к статье: Как строили Великую пирамиду и Баальбек
  • Статья 4: XIX Отдел Книги Еноха – особенности подсудности Праведного Суда для некоторых категорий граждан или ПРИГОВОР
    • Дополнение С.П.Куренкова к статье: А был ли холокост?
  • Статья 5: Какой быть новой цивилизации Земли или Размышления о Будущем
  • Статья 6: Дополнение к статье о Великой пирамиде (облицовка пирамиды и оптические затворы) и Плач Сфинксов
  • Статья 7: О Священных Скарабеях и Сфинксах, водах Нила, вогнутости зеркала пирамид, Африке и африканцах
  • Статья 8: Библия? Религия? Какая им может быть альтернатива?

Статья 1.

ОПАСНОСТЬ «ШУТОЧЕК» С МНОГОМЕРНЫМ ПРОСТРАНСТВОМ.

Целостное восприятие Вселенной как многомерной структуры дают понимание того, что удерживает видимые нам галактики от разбегания – «темная материя» Мертвого пространства. «Темную материю» уверенно регистрируют земные астрономы, о чем в очередной раз свидетельствует недавнее сообщение, углубляющее наше понимание Вселенной:

«У галактик-спутников нашли невидимую "подкладку"»

16.01.2006,
"Ячеистое" расположение галактик, рисунок с сайта www.astro.virginia.edu

«Ячеистое» расположение галактик

«Астрофизики из Базельского университета предполагают, что галактики-спутники Млечного пути и туманности Андромеды "лежат" на "подкладке" из темной материи - невидимого вещества, масса которого во много раз превосходит их собственную, сообщает New Scientist. Было известно, что в случае Млечного пути небольшие звездные скопления по соседству выстроены вдоль пары невидимых плоскостей. Ученые решили проверить, нет ли похожего правила для туманности Андромеды - ближайшей спиральной галактики, напоминающей по многим свойствам нашу.

Эва Гребель и ее коллеги исследовали расположение спутников на снимках, сделанных телескопом Hubble. Как оказалось, все они лежат в плоском слое, толщина которого (52 тысячи световых лет) заметно меньше галактического диаметра. "Едва ли возможно, чтобы такая плоскость появилась случайно", - заявила Гребель.

По современным представлениям о крупномасштабной структуре Вселенной, галактикам свойственно группироваться в скопления и сверхскопления, которые образуют трехмерные "ячейки". Вблизи изогнутых "стенок" космических "ячеек", размеры которых измеряются сотнями миллионов световых лет, сосредоточена большая часть видимого вещества. По мере приближения к "вершинам" и "ребрам" плотность галактик возрастает. Тем не менее, в окрестностях Млечного Пути таких линий пересечения до сих пор не нашли.

Подобная картина, считает Гребель, наблюдается в меньших масштабах. Галактики-спутники "стягиваются" вдоль "листов" темной материи к массивной туманности - такой как Млечный Путь или туманность Андромеды. Астрономы говорят, что это движение можно было бы увидеть непосредственно, если бы наблюдатели на Земле располагали неограниченным запасом времени, а пока о медленном "стягивании" приходится судить по косвенным признакам…»

С новым Знанием физики материи многомерной Вселенной даже далекий космос становится ближе и понятнее: Вы сейчас можете сами объяснить обнаруженное там лучше, чем любой астроном. Так зачем мне разъяснять очевидное?

Но об опасностях обладания таким Знанием в случае его применения во Зло, стоит напомнить еще раз, тем более, что жуткие следы этого есть на Земле, и они оставлены нашими предками.

Игорь Сомов «СТРАШНОЕ ОРУЖИЕ ДРЕВНИХ АСТРОНАВТОВ».

(«НЛО», №22(186) 28 мая 2001)

«Одна из самых волнующих загадок Древнего Египта - огромные поля из стекла, которые были обнаружены в 1932 году. В декабре того года сотрудник «Египетского геологического вестника» Патрик Клейтон ехал на машине среди пустынных дюн Великого Песчаного Моря близ плато Саад. Внезапно он услышал под колесами машины непривычный хруст. Выйдя из автомобиля, путешественник обнаружил, что на пути разбросаны крупные куски прозрачного желто-зеленого стекла.

Стекло отличалось необычайной чистотой: почти лишенное примесей, оно почти на 98 процентов состояло из силиката! П. Клейтон не был первооткрывателем ставших знаменитыми стеклянных залежей ливийской пустыни. Еще доисторические охотники и кочевники использовали стекло для изготовления ножей и других предметов. Есть сведения, что в гробнице Тутанхамона был обнаружен скарабей, вырезанный из стекла.

Залежи стекла раскинулись на сотни километров. Некоторые куски весят до 26 кг., однако большинство имеет меньшие размеры и своей формой напоминают осколки гигантской стеклянной бутылки.

По общепринятой теории, превращение песка в стекло произошло в результате падения космического тела, спровоцировавшего мощный тепловой выброс. Однако у этой теории имеется ряд изъянов. На поверхности Великого Песчаного Моря нет никаких следов кратера; его не удалось обнаружить даже в ходе микроволнового зондирования глубинных слоев, произведенного спутниковым радаром.

Некоторые полагают, что звездолет (или метеорит) не падал на землю, а взорвался в нескольких километрах над ее поверхностью, что и объясняет отсутствие кратера. Однако это предположение не объясняет другой странности. Дело в том, что скопления стекла зафиксированы не в одной, а в двух областях пустыни. Выходит, было два космических гостя?

После взрывов атомной бомбы в ходе испытаний в американском штате Нью-Мексико пески пустыни превратились в расплавленное зеленое стекло. Может быть остекленевший песок на территории Древнего Египта остался нам в наследство от давно минувшей ядерной войны - войны, которая оказалась способной превратить Северную Африку и Аравию в пустыню?

То и дело в разных уголках земли находят участки почвы, усеянные осколками очень древнего стекла. Означает ли это, что тысячи лет назад земля стала свидетельницей ядерных войн, или, по крайней мере, что кто-то регулярно проводил ядерные испытания?

Другая загадка, которую можно поставить в один ряд с тайной стекла Ливийской пустыни - остекленевшие форты Шотландии. Одним из самых ярких примеров является крепость Тэп Оў Нот. Это массивное сооружение, расположенное на гребне горы на высоте 560 метров. На первый взгляд кажется, будто стены форта состоят из нагромождения камней, однако при ближайшем рассмотрении с изумлением замечаешь, что они сбиты не из цельных валунов, а из расплавленной породы. Там, где когда-то были изолированные камни, теперь чернеет застывшая однородная масса… …в лаборатории было подсчитано, что процесс остекления камней, входящих в состав фортов, начинается при температуре 1100°С! Подобную температуру практически невозможно создать, поджигая бревна и валежник.

…В 1922 году индийский археолог Р. Бенарджи обнаружил на одном из островов реки Инд древние руины. Их назвали Мохенджо-Даро, что в переводе означает «Холм мертвых». Уже тогда возникли вопросы: как был разрушен этот большой город, куда подевались его обитатели? Среди руин разбросаны оплавившиеся куски глины и других минералов, которые в свое время быстро затвердели, превратившись в стекло. Анализ образцов, произведенный в Римском университете и в лаборатории Национального совета исследований Италии, показал: оплавление произошло при температуре 1400-1500 градусов! Такая температура в те времена могла быть получена в горне металлургической мастерской, но никак не на обширной открытой территории…

Существует мнение, что это «наследство» пришельцев… …Вполне возможно, таким способом задолго до нашей эры, пришельцы со звезд усмиряли и наказывали непокорные города и даже народы. А древние стекловидные образования, разбросанные по планете, остаются молчаливыми свидетелями давно отгремевших сражений…»

Сотни километров выжженной почвы, превратившейся в стекло… жуткая картина! Каким же должно быть оружие, способное натворить такое? Ядерное оружие может давать такой эффект стеклования почвы, но только при большой мощности заряда и на ограниченных площадях непосредственно под эпицентром взрыва на достаточной высоте, когда светящаяся область не касается земли. При наземном взрыве образуется воронка, а при низком воздушном, если огненная сфера касается земли, образуется вертикальный вихрь, всасывающий в эту раскаленную сферу ядерного пламени почву, танки… Стекла не образуется – все перегорает в радиоактивный пепел.

Но же здесь почва оплавилась на сотни километров! Как???

Найти ответ помогают исторические факты из древних рукописных источников, упомянутые А. Элфордом в работе «Боги третьего тысячелетия», и… Знания физики материи многомерного пространства. А. Элфорд описывает свидетельства древней войны по рукописям и описания любопытных артефактов в двух близлежащих стеклянным полям объектам – горы Джебель-Баркал в Судане и Великой пирамиды в Гизе.

«…В "Мифах Кура" описывается грандиозная битва между богами - последователями Энлиля и Энки в различных "курах" - "горных" землях, закончившаяся драматическим эпилогом в Экуре, или же в Великой пирамиде. ...эта война началась из-за того, что земли бога Энлиля были захвачены египетским богом Сетом и его последователями, бежавшими от мщения Гора.

...Сет создал такую проблему. Захватив Ливан, он подчинил влиянию Энки всю сеть воздушных сообщений - Баальбек, Гизу и гору Святой Екатерины. …тем самым были сорваны также все уже подготовленные планы по строительству новых космических линий в Иерусалиме и в центральном Синае. Последовавший в результате этого ожесточенный конфликт выражал борьбу между Энлилем и Энки и их наследниками - Нинуртой и Мардуком, за власть на Земле.

Эта война была больше похожа на побоище. При поддержке Адада (Ишкура) и Иштар (Инанна) Нинурта использовал мощное оружие для разрушения поселения богов и людей, и реки окрасились кровью. В текстах описывается отступление противника в горные районы Синая и в страну Куш - ныне Судан, - где их преследовали и жестоко разгромили. Это был беспощадный разгром с целью уничтожить поселения людей на землях Синая и без околичностей заявить, что Ближний Восток остается владением Энилиля.

Завершающий этап войны состоялся в Экуре - в Великой пирамиде. Согласно месопотамскому тексту, осажденные боги воздвигли оборонительный пояс, который не могло сокрушить оружие Нинурта. В одном из драматических эпизодов молодой бог Гор при попытке ускользнуть из Экура был ослеплен. В этот момент вмешалась богиня-мать Нинхурсаг и начала переговоры о капитуляции. Происходившая мирная конференция очень подробно описана в тексте поэмы "Я пою песнь матери Богов".

...гора, Джебель-Баркал, была как будто разорвана какой-то страшной силой. Джебель-Баркал - странная и жуткая гора. Она возвышается на 300 футов (100 м) над плоской пустынной равниной Судана, в миле от берегов Нила и поблизости от Напата - столицы и религиозного центра древней Нубии (известной также под названием царства Куш). Сама гора считается священной. У ее подножья лежит разрушенный храмовый комплекс, почитаемый как южное обиталище египетского бога Амона. Исследователи Национального географического общества... обнаружили на высоте 260 футов (87 м) какие-то надписи - эти надписи "были высечены в самом высоком, недоступном месте горы".

Кенделл и его коллеги нашли здесь прямо внутри горы изображение сидящего бога Амона. Они не стали обсуждать вопрос о том, что это была за катастрофа, в результате которой гора была фактически расколота до самой середины и покрыта внутри копотью. Но они обратили внимание на то, что "на вершине горы имелась изборожденная волнообразными полосами и усыпанная щебнем плоская площадка". Эти мелкие закопченные камни представляли собой следы мощного взрыва, который когда-то разрушил эту гору.

В древних текстах рассказывается, как после капитуляции богов - сторонников Энки победоносный Нинурта вошел в Экур и разгромил там все.

…Морис Шатлен подсчитал, что [Великая] пирамида первоначально представляла собой "радарный рефлектор с установочным фактором в 600 миллионов для длины волн в 2 см". Если перевести это на язык профанов, это означает, что это был чрезвычайно мощный рефлектор!

Слова Шатлена перекликаются с древней шумерской поэмой, в которой описывается роль Великой пирамиды в системе аэронавигации, оснащенной "пульсирующим лучом", "идущим с неба на землю": "Дом Богов с острой верхушкой оснащен для движения с Неба к Земле. Дом, освещенный внутри красноватым Небесным огнем, с пульсирующим лучом, достигающим вдаль и вширь; от вида его благоговейный трепет охватывает тело. Дом, порождающий благоговение и страх, высокая гора гор, твое творение велико, грандиозно и непостижимо для человека".

В древнем тексте, известном под аббревиатурой "LUGAL-E", говорится, что Нинурта был разочарован тем, что война закончилась мирным соглашением, а не сокрушительным разгромом противника. Поэтому он обрушил свою ярость на оборудование, оставшееся в Экуре. Осматривая находившиеся внутри "камни" (кристаллы?), Нинурта распоряжался, как с ними поступить - уничтожить или взять с собой. По-видимому, в камере царицы он нашел "Камень (SHAM) Судьбы" - камень с красным оттенком. Нинурта приказал выломать его и уничтожить. Он объяснил, что сила камня использовалась для того, чтобы "пленить меня, убить меня, следить за мной, чтобы схватить и убить". Этот камень описывается в поэме, посвященной богине Нинхурсаг, следующим образом: "Он источал силу, как лев, на которого никто не смеет напасть". В настоящее время загадочная ниша в камере царицы стоит пустая, и ее назначение иначе никак нельзя объяснить.

Далее Нинурта поднялся по Большой галерее к камере царя. Там он нашел GUG - "Камень, определяющий направление": "Тогда, в этот день, Определяющий судьбы, Нинурта вытащил камень GUG из его ниши и разбил его". Он велел также удалить запирающее устройство с тремя знаками: SU - "Вертикальный камень", KA.SHUR.RA - "Устрашающий, Чистый камень, который открывает" и SAG.KAL - "Упрямый камень, который находится впереди".

Затем, вернувшись по Большой галерее обратно, Нинурта сломал или удалил, как посчитал нужным, разноцветные "камни", создававшие эффект радуги. В тексте называется 22 из этих пар камней, или кристаллов, названия остальных, к сожалению, не удалось разобрать. В настоящее время в стенах Великой пирамиды, над уклоном Большой галереи, имеется 27 пар пустых ниш, и еще одна пара - на Большой ступени.

Наконец, был снят верхний камень, венчающий пирамиду, - UL - "Высокий как небо".

Каждая подробность текста с поразительной точностью буквально во всем совпадает с тем, что мы и сегодня еще можем увидеть в пирамиде.

"Я отправлюсь в Дом, где начинается Измерение Хорд, где Ашар поднимает глаза на Ану. Я разрежу хорду ради воюющих богов" ("LUGAL-E").

О чем же говорит Нинхурсаг? Какую функцию по измерению хорды выполняла Великая пирамида? Хорда - это отрезок прямой линии. Соединяющий две точки кривой, например поверхности Земли. Отрезок прямой линии, соединяющий Великую пирамиду с Баальбеком, представляла собой хорду, абсолютно равную по длине хорде от горы Святой Екатерины до Баальбека.

Неизбежным выводом из этого является то, что пирамиды служили визуальными ориентирами для пилотов космических кораблей, которые приближались для посадки в Баальбеке, но назначение пирамид, разумеется, не ограничивалась ролью простых радарных рефлекторов. По описаниям древних текстов, где-то внутри пирамиды существовала навигационная система маяков и радаров, благодаря которой на небо и на землю накладывалась "сетка". В точности как писали шумеры, это действительно был дом как гора - "построенный для shem-ов - воздушных кораблей".

Нинхурсаг: "Я госпожа. Ану определил мою судьбу. Я дочь Ану. Энлиль добавил к моей великой судьбе - я его сестра-принцесса. Боги вручили в мои руки управление полетами Земля-Небо. Я мать воздушных кораблей (shems). Эрешкигаль препоручила мне место, где находятся инструменты управления полетами; великий ориентир, гору, из-за которой встает Уту (Шамаш), я установила в качестве своей платформы".

Если мы вновь обратимся к древним текстам, то обнаружим там описания ряда функциональных предназначений Великой пирамиды/Экура. Одна из этих функций - функция направляющего маяка - возникает постоянно, и сопровождается обычно упоминанием о "наложении сетки" о "наблюдении за небом и Землей", о направлении "пульсирующего луча" в "поле слежения".

Но в текстах имеется также много упоминаний о грозной мощи пирамиды. В повествованиях о войне богов рассказывается, что сторонники Энки, отступая, укрылись в Экуре, считавшемся неприступным для атакующих сил неприятеля. Здесь говорится о каком-то оборонительном щите, и это весьма любопытно, так как месопотамское название Египта "Маган" означает в переводе "Земля Щита".

В другом отрывке бог Нинурта заявляет, что во время войны силы пирамиды использовались, чтобы "пленить меня и убить, чтобы следить за мной, схватить, убить".

...встречаются места, из которых при внимательном чтении можно сделать вывод, что в пирамиде имелись средства связи...

В древних хрониках рассказывается, что после Потопа Энки и его последователям были даны полномочия на управление Нижним миром в Африке. Энки было велено построить маяки, которые должны были направлять воздушные корабли (shems) в Баальбек. И, как я полагаю, именно здесь, в Африке, Энки принял решение воспользоваться этой возможностью, чтобы создать нечто более сложное, чем простой маяк, дабы таким образом укрепить свою власть и положение.

Если все, что написано в древних текстах, правда, то внутри Великой пирамиды должны были находиться маяк и радарная станция, система связи и мощный источник энергии, который можно было использовать и в качестве оружия.

...после победы над богами - сторонниками Энки, Нинурта снял с пирамиды венчавший ее верхний камень.

В то же время, когда был удален верхний камень пирамиды, Нинурта разбил или выломал ряд других ее устройств... В текстах написано, что бог Нинурта вынул "камень" из камеры царицы и сломал или вытащил "камни", находившиеся внутри Большой галереи. Таким образом, ниши, в которых они стояли, оказались пустыми и пусты по настоящее время. Заодно Нинурта выломал тройные опускающиеся двери из предкамеры царской камеры - его пазы и сейчас пустуют. По всей вероятности тогда же был сломан сундук в камере царя и исчезла его крышка. Мы должны доверять этим древним рассказам, так как они в мельчайших деталях совпадают с нынешним состоянием пирамиды.

Важные свидетельства о Великой пирамиде и ее функциях содержатся в древнем тексте, в котором описывается пленение вавилонского бога Мардука. Сказание о пленении, а затем о бегстве Мардука из какой-то горы-могилы ранее всегда рассматривалось только в мифологическом плане. Никто всерьез не полагал, что речь идет о реальном историческом событии - до тех пор, пока Закария Ситчин не сопоставил это сказание с другой шумерской эпической трагедией, и тогда стало ясно, что гора-гробница - это и есть Великая пирамида…»

То, что это была жестокая война с применением мощных средств разрушения, указывает взорванная гора Джебель-Баркал, а на особенности оружия – Великая пирамида Гизы. Обратите внимание на мои выделения по тексту: пирамиды имели многофункциональное назначение, в том числе и как мощнейшее оружие.

Какое оружие?

Только волновое, основанное на знаниях физики материи и многомерного пространства…

В древних текстах говорится, что в Великой пирамиде были «разноцветные "камни", создававшие эффект радуги». Вот это важно.

Речь идет о таблице частот пространственных переходов – «радуге пространств», как я ее неоднократно называл ранее в своих публикациях. «Камни» представляли собой огромные искусственно выращенные кристаллы (наподобие технологии «ФИАНитов») с заранее заданными свойствами – строго фиксированной СВЧ-частотой колебаний кристаллической решетки и управляемой плоскостью поляризации. Последовательная комбинация таких кристаллов служила мощным управляемым СВЧ-генератором волновых излучений и давала ту самую «радугу» пространственного перехода, причем, судя по размерам ниш, это были огромные кристаллы, через которые можно было пропускать значительную волновую энергию.

Вот Вам и отгадка.

Другие кристаллы выполняли свои роли в волновой системе – и локационное сканирование, и как активные элементы системы связи, навигации, прицеливания и применения волнового комплекса Великой пирамиды как боевого волнового излучателя.

Сами названия говорят об этом:

"Камень (SHAM) Судьбы" - камень с красным оттенком…

GUG - "Камень, определяющий направление"…

запирающее устройство с тремя знаками:

SU - "Вертикальный камень",

KA.SHUR.RA - "Устрашающий, Чистый камень, который открывает"

и SAG.KAL - "Упрямый камень, который находится впереди".

Что «открывает» камень? Пространство…

Что эти камни все вместе могут сделать? «…сила камня использовалась для того, чтобы "пленить…, убить…, следить…"

Что делает ПОБЕДИТЕЛЬ, ворвавшийся в расположение противника? Первым делом УНИЧТОЖАЕТ ОРУЖИЕ ВРАГА. А что сделал древний Нинурта, ворвавшись в Великую пирамиду? Стал выламывать и дробить «радугу камней». Или еще вопросы будут? Что отмечается особо? «…был снят верхний камень, венчающий пирамиду, - UL - "Высокий как небо".

Вот Вам и Главный боевой излучатель…

Огромные пространства пустынного песка нельзя оплавить до состояния стеклования ничем, кроме использования энергии пространства. Достаточно сгенерировать боевым излучателем на заданный район торсионное поле обратной полярности по вектору направленности Желтого пространства, и по принципу относительности линейного фактора пространств в облучаемом объеме пространства возникнут температурные параметры, характерные для зоны у ядра Земли – около 15.000 град. Цельсия!

Достаточно несколько секунд такого переноса пространства, чтобы на поверхности все мгновенно сгорело, испарилось, а сам песок превратился в стекло… Жуть!!!

Потому я и не даю «радугу пространств», и других зарекаю – НЕ СМЕТЬ!!!

Разве недостаточно печального опыта предков? Потому и пирамиды в Египте строить мгновенно «разучились» - больше строить их стало НЕКОМУ… и Знание утратили…

Всему свое время. Придет Добро, придет Правда, родятся и вырастут новые поколения, не знающие ужаса войны, - вот только тогда можно заниматься «радугой», и то под присмотром Высших.

Придет время – Высшие нам Сами расскажут об этой страшной войне, а пока – «мотайте на ус» страшный опыт предков из моего рассказа, и не повторите их ошибок…

С уважением,
Ю. Бабиков


НАСЛЕДИЕ ПРЕДКОВ, Статья 2: РАЗВЕ НЕ ЗНАЕШЬ ТЫ, АСКЛЕПИЙ, ЧТО ЕГИПЕТ – ЭТО ОТОБРАЖЕНИЕ НЕБА?

НАСЛЕДИЕ ПРЕДКОВ

Полагаю, что после первой статьи этого цикла у некоторых возникло недоумение: с чего бы это вдруг Бабиков стал писать статьи о земных делах давно минувших дней, да еще используя работы других авторов?

Все объясняется просто: Вам дали новое Знание, на экспериментальную проверку которого потребуются еще многие годы. Но это Знание истинное, и этой Истине – многие миллиарды лет, как и Жизни Вселенной.

Истину Знания использовали наши Предки – Высшие и люди Земли задолго до нашего появления на свет. Свидетельств об этом много в работах разных авторов – так почему не использовать их труды в общее благо? Да и одному постичь сокровенное в истории многих народов всех уголков планеты просто невозможно - никакой жизни одного человека не хватит на изучение древних языков и расшифровку ветхих рукописей. Но все это есть в трудах сотен авторов разных времен и народов. Пренебрегать этим просто невежливо – это общечеловеческие ценности, наработанные трудами всей жизни многих поколений исследователей. И грош нам цена, если мы не оценим их труды, не сможем понять прошлое и Истину нового.

Новое (хорошо забытое истинное) Знание поможет понять прошлую историю, а возникшее понимание древней истории только убеждает в истинности Знания, поэтому и существует принципиальное отличие моих статей, где я цитирую соль трудов других авторов, от их работ: если они объясняют явление и ставят вопрос, то я на эти вопросы ОТВЕЧАЮ.

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 2.

«РАЗВЕ НЕ ЗНАЕШЬ ТЫ, АСКЛЕПИЙ, ЧТО ЕГИПЕТ – ЭТО ОТОБРАЖЕНИЕ НЕБА?»

Загадки древнейшей истории волновали многие поколения ученых и исследователей, и особенно – загадки Древней цивилизации Египта, в которой пирамидам отводилось особое место, едва ли не главное. На эту тему написано очень много, тема важнейшая, а рассмотреть все источники в рамках статьи просто невозможно, поэтому целесообразно сначала иметь общее представление. Позволю себе обратить Ваше внимание на работу С.В. Сипарова «Пирамиды Египта – краткое резюме» (http://lah.ru/text/siparov/pir.htm), которую привожу полностью:

«Как известно, в Египте на западном берегу Нила в его нижнем течении существует около сотни пирамид. Наибольшей известностью пользуются так называемые Большие или Великие пирамиды: Мейдумская пирамида, Красная и Ломаная (Ромбовидная) пирамиды в Дашуре, ступенчатая пирамида Джосера в Саккаре и пирамиды Микерина (Менкаура), Хефрена (Хафра) и Хеопса (Хуфу) в Гизе. Иногда "Великой" называют лишь пирамиду Хеопса - самую большую из всех. Размеры других, так называемых частных пирамид также могут быть весьма значительными.

Известны следующие - цивилизационные - особенности пирамид, построенных никак не позже 2300 года до нашей эры:

  • Математические - в соотношения их геометрических элементов заложены "золотое сечение" (соотношение между апофемой боковой грани и половиной длины основания пирамиды Хеопса), число "пи" (периметр основания равен длине окружности, радиус которой равен высоте пирамиды Хеопса) и тригонометрические особенности, возможно, следующие из использованных построений (тангенс угла наклона боковой грани пирамиды Хеопса равен обратному синусу этого угла (51 градус 30 минут)).
  • Астрономические - ориентация пирамид по линии север-юг выполнена с точностью до 3-х минут дуги; имеются ходы, ориентированные на некоторые звезды.
  • Геологические - кроме местного материала (известняк скал, расположенных в нескольких сотнях метров) использовались гранит (предположительно привезенный из Асуана, находящегося в 900 км выше по течению Нила) и базальт (происхождение неизвестно).
  • Технологические - при строительстве были использованы миллионы блоков известняка со средним весом 2,5 тонны, многократно использовались плиты весом более 200 тонн, тщательная отделка не только известняковых, но и гранитных и базальтовых плит; имеются просверленные в граните и базальте конические отверстия и соответствующие им керны (обнаружены в конце 19-го века) с бороздкой с шагом 2 мм; ходы, проложенные в толще пирамид, выполнены по линиям, отклоняющимся от прямой не более, чем на 5 мм. на расстоянии порядка 80 м, плоскости граней пирамид выполнены с большой точностью.

Тайна или загадка Египетских пирамид состоит в следующем. Будучи чрезвычайно впечатляющими сооружениями (до полутора сотен метров высотой), они обладают, во-первых, перечисленными особенностями, которые не соответствуют кажущимся естественными представлениям об уровне развития цивилизации древности, а во-вторых, также и функциональными и культурологическими особенностями:

  • ни назначение самих пирамид, ни назначение помещений и ходов (с учетом их расположения и размеров), имеющихся в толще пирамид, непонятно.
  • несмотря на большой объем культурного наследия древнего Египта, не обнаружено ни описаний, ни рисунков, связанных со строительством пирамид, а также и самих их изображений. Известен лишь иероглиф "мер", обозначающий пирамиду.

Последнее означает, что прямые указания на происхождение пирамид отсутствуют, и все соображения на этот счет могут быть только догадками, предполагающими ответ на вопрос о функциональных и цивилизационных особенностях пирамид. Дело усложняется тем, что на протяжении своей истории как внутренности пирамид, так и составляющие их стройматериалы были объектами разграбления. Кроме того, реставрационные работы могли вестись на основе ошибочных представлений о назначении пирамид и возможностях их строителей.

Имеется официальная версия происхождения и назначения пирамид, согласно которой

  1. Пирамиды являлись культово-культурными сооружениями, а цивилизация египтян того времени обладала знаниями и техническими возможностями, которые затем были утрачены.

Имеются и такие неофициальные версии происхождения пирамид, как

  1. Появление на территории древнего Египта представителей высокоразвитой цивилизации, пришедшей из другого района Земли, и их исчезновение впоследствии ("географическая" гипотеза).
  2. Строительство Великих пирамид развитой, а затем исчезнувшей цивилизацией за несколько тысячелетий до эпохи фараонов ("временная" гипотеза).
  3. Участие внеземных цивилизаций в строительстве пирамид ("внеземная" гипотеза).

Все четыре перечисленные возможности имеют основания, но и уязвимы для критики. Сведем в таблицу соображения о происхождении пирамид, представляющиеся достоверными:
Версия За Против
Офици-
альная

1. Известно большое количество мастаб - гробниц специального вида, могущих быть зачаточной формой пирамид. Культ загробной жизни был широко развит в древнем Египте, поэтому дополнительные сооружения как внутри мастабы (камера со скульптурами, вертикальная шахта с саркофагом в погребальной камере на дне), так и сама она ("скамья") могли дать толчок развитию пирамидостроения. Считается, что архитектор Имхотеп именно так соорудил самую первую - ступенчатую - пирамиду фараона Джосера в Саккаре.

2. В сооружениях около пирамид (храмах) и внутри некоторых пирамид (не в Великих) были обнаружены культовые иероглифические тексты, обращенные к божествам.

3. Предложены гипотетические способы транспортировки блоков, составляющих пирамиду, с помощью пандусов.

1. Ходы и помещения мастаб, хотя и выглядят странно с современной точки зрения, как правило, допускают транспортировку имеющихся или бывших в них предметов. Ходы (в том числе наклонные) в Великих пирамидах тщательно отделаны и имеют размеры 1,05х1,20 м.

2. При странности самой конструкции мастабы (например, вертикальная шахта) не содержат странных элементов конструкции, имеющихся в Великих пирамидах. Так в пирамиде Хеопса имеются: пробка, разнонаправленные ходы, ложные ходы, "вентиляционные" ориентированные туннели, разгрузочные камеры, Большая галерея, стены с пазами. Около пирамиды построен Коридор испытаний, в точности повторяющий один из узлов внутреннего устройства пирамиды. В других Великих пирамидах также имеются такие особенности, как разноуровневые разноориентированные камеры.

3. В Каирском музее имеется базальтовый саркофаг, отличающийся высоким качеством отделки, на боку которого имеется скол, площадью в ладонь. Вдоль всего саркофага имеется высококачественная иероглифическая надпись, проходящая поверх скола, что указывает на ее более позднее происхождение по сравнению с саркофагом.

4. Предложенные способы укладки блоков не были испытаны. Имеется свидетельство о неудачных попытках транспортировки соответствующего количества аналогичных блоков и укладки их в пирамиду с использованием современной техники.

5. Нет объяснения происхождению конических отверстий с коническими кернами в граните и базальте, обнаруженными во времена, когда техника еще не позволяла сверлить такие отверстия (уточнить дату).

6. Пирамиды в Завиете и Абусире, предположительно построенные до и после пирамид Гизы, имеют одинаковое (несколько градусов дуги) отклонение (по книге Фахри) от высокоточной (3 минуты дуги) ориентации север-юг, характерной для Великих пирамид Гизы.

7. Большая часть крышек саркофагов имеет по два (иногда по одному) выступа на торцевых частях. Их расположение, форма и отделка выполнены заметно менее тщательно, чем то же у самого саркофага. Предположительное их использование для транспортировки маловероятно в силу их округлой формы и отсутствия аналогичных деталей у нижних частей саркофагов.

Геогра-
фическая

1. Пирамиды в Завиете и Абусире, предположительно построенные до и после пирамид Гизы, имеют одинаковое (несколько градусов дуги) отклонение (по книге Фахри) от высокоточной (3 минуты дуги) ориентации север-юг, характерной для Великих пирамид Гизы. Это указывает на то, что египтяне до и после строительства Великих пирамид не обладали соответствующими астрономическими знаниями. Либо датировка пирамид выполнена неправильно.

2. Несоответствие внутреннего устройства Великих пирамид их использованию в обрядовых и культовых целях, характерных для известных представлений египтян.

3. Письменные источники упоминают существование на Земле места расположения высокоразвитой цивилизации, уничтоженного катастрофой.

1. Неизвестны прямые свидетельства существования высокоразвитой цивилизации, но лишь свидетельства ее современников.

2. Нет прямых указаний, что она проявляла себя именно на территории Египта. Можно рассматривать как косвенные указания только Египетские мифы о богах.

3. Неизвестно, откуда пришел и куда ушел этот народ.

Временная

1. Стены Великих пирамид носят следы древней (предположительно времен фараонов) реставрации: вертикальные подпорки участков непосредственно под облицовкой.

2. Следы потеков на стенках ходов в пирамидах объясняют в терминах климатических изменений, имевших место на протяжении 12-4-го тысячелетия до н.э..

3. Пирамиды в Завиете и Абусире, предположительно построенные до и после пирамид Гизы, имеют одинаковое (несколько градусов дуги) отклонение (по книге Фахри) от высокоточной (3 минуты дуги) ориентации север-юг, характерной для Великих пирамид Гизы. Это, возможно, указывает на то, что египтяне строили пирамиды в подражание существующим и не обладали соответствующими астрономическими знаниями.

4. Несоответствие внутреннего устройства Великих пирамид их использованию в обрядовых и культовых целях, характерных для представлений египтян во времена фараонов.

1. Неизвестны прямые свидетельства существования высокоразвитой цивилизации за несколько тысяч лет до эпохи древнего Египта.

Внеземная

1. Точность астрономической ориентации осей пирамид по линии север-юг и ориентации имеющихся в них отверстий на некоторые звезды (Сириус, звезда в поясе Ориона), не имеющая известного практического смысла ни тогда, ни сейчас.

1. Неизвестны прямые свидетельства существования внеземной цивилизации.

Предположение о культурном назначении пирамид как межцивилизационного переносчика знаний (в том числе и соответствующие нумерологические изыскания), способного существовать в течение длительного промежутка времени, не представляется убедительным в силу существования нескольких - больших пирамид, расположенных достаточно близко и различающихся во внешних и внутренних деталях.

Предположения о техногенном назначении пирамид, возникающие в рамках географической, временной и внеземной версий, позволяют сделать следующие утверждения:

Взятые порознь, Великие пирамиды не могут быть устройствами иными, чем генераторами энергии, поскольку многократное дублирование любого другого устройства на столь небольшом расстоянии друг от друга, требующее столь значительных усилий при монтаже, не представляется рациональным (на современном уровне знаний и технологии).

Размеры пирамид указывают на возможность использования геофизических источников энергии, возможно, приуроченных к разломам или иным особенностям земной коры, связанных с механическими перемещениями.

Если все или несколько пирамид являются такими генераторами, то естественно ожидать их одинакового внутреннего устройства, что не наблюдается.

Взятые в комплексе, Великие пирамиды могут быть и другим устройством (например, устройством связи), неизбежно нуждающимся в источнике энергии, каковым может являться одна из них. При этом между пирамидами должна иметься объединяющая их связь.

Предварительные результаты сейсмических измерений (вертикальные смещения), выполненных в октябре 2004 года, указывают на десятикратное усиление шумов на отдельных частотах, наблюдаемое на вершинах пирамид, по сравнению с аналогичными замерами у их подножья.

Выводы и предложения.

При всей слабости официальной версии, отказаться от нее в пользу любой из упомянутых версий не представляется возможным в силу:

  1. отсутствия статистически значимого набора подтверждающих фактов и
  2. наличия неустраненных опровергающих критических замечаний.

Поставив задачу утверждения любой из неофициальных версий, следует

  1. воспользоваться имеющимися разрозненными материалами и упорядочить их с учетом существующих формальных норм;
  2. выполнить точное измерение ориентации всех пирамид с учетом ее погрешности (возможно, выполнено и имеется в литературе) с целью выявления групп пирамид ориентированных с одинаковой точностью.

Исследуя возможность техногенного назначения пирамид, следует

  1. выполнить геофизическую (сейсмо-, грави-, магнито-, электро-) и геологическую съемку района пирамид или воспользоваться имеющимися данными;
  2. увязать особенности района с расположением пирамид;
  3. выполнить измерения геофизических полей внутри и на вершинах пирамид;
  4. поставить и решить задачу о колебаниях сосредоточенной нагрузки (системы нагрузок) на поверхности мембраны.

Многие исследователи склоняются к версии о техногенном назначении пирамид, что подтверждается древними источниками, упомянутыми А. Элфордом в работе «Боги нового тысячелетия».

«…Если мы вновь обратимся к древним текстам, то обнаружим там описания ряда функциональных предназначений Великой пирамиды/Экура. Одна из этих функций - функция направляющего маяка - возникает постоянно, и сопровождается обычно упоминанием о "наложении сетки" о "наблюдении за небом и Землей", о направлении "пульсирующего луча" в "поле слежения"…

Что же это за «сетка»?

Г. Хэнкок в работе «Следы Богов» говорит:

«Чем бы она ни была кроме этого, математики и географы давно уже поняли, что Великая пирамида выполняет функцию геодезического маяка...

...картографы с интересом обнаружили, что меридиан Великой пирамиды разрезает дельту Нила ровно пополам. Если же продлить диагонали пирамиды, направленные на северо-восток и северо-запад, до пересечения с берегом Средиземного моря, то в образовавшийся треугольник как раз вписывается дельта».

И далее Г. Хэнкок упоминает о картах Пири Рейса, и не только он. Вот, например, выдержки из статьи «Древние карты» сайта http://lah.ru/fotoarh/oskolki/kart.htm

«…В январе 1820 года лейтенант Российского Императорского флота Михаил Петрович Лазарев открыл новый материк на тогдашней карте нашей планеты. Спустя двадцать с небольшим лет директор Национального музея в Стамбуле Халил Эдхем разбирал библиотеку византийских императоров в старом дворце султанов. Здесь, на пыльной полке, он обнаружил карту, сделанную на коже газели и свернутую в трубку. Составитель изобразил на ней западный берег Африки, южное побережье Южной Америки и северный берег Антарктиды. Береговая кромка Земли Королевы Мод южнее 70-й параллели на карте была свободна ото льда. Составитель нанес в этом месте горную цепь. Имя составителя Эдхему было хорошо известно - адмирал военного флота Оттоманской империи и картограф Пири Рейс, живший в первой половине XVI столетия.

Подлинность карты не вызывала сомнений, - но она была составлена в Константинополе - в 1513 году. Графологическая экспертиза заметок на полях подтвердила, что они выполнены рукой Пири Рейса.

Вычерченная в 1513 году карта демонстрирует необъяснимое знание Южной Америки - и не только восточного побережья, но и Анд на западе континента, неизвестных в то время. На карте правильно изображена Амазонка. Не будучи известными до 1592 года, Фолклендские острова изображены на карте на своей широте.

В 1949 году объединенная британско-шведская исследовательская экспедиция произвела интенсивную сейсмическую разведку самого южного материка сквозь толщу ледяного покрова. По сообщениям командира 8-й эскадрильи технической разведки Стратегического командования ВВС США (от 06.07.1960) подполковника Гарольда З. Ольмейера "географические подробности, изображаемые в нижней части карты (берега Антарктиды), прекрасно согласуются с данными сейсморазведки... Мы не представляем, каким образом согласовать данные этой карты с предполагаемым уровнем географической науки в 1513 году".

Сам Пири Рейс в заметках на полях, составленных в начале XVI века, написал, что он сам ответственности за первичную съемку и картографию не несет, и его карта базируется на большом количестве более ранних источников. Некоторые из них начерчены его современниками (например, Христофором Колумбом), другие относятся к более давним временам и могут быть датированы IV веком дохристианской эры. Не позже, так как один из источников принадлежал Александру Македонскому, жившему именно в ту эпоху.

Еще в конце 1959 года в Библиотеке конгресса в Вашингтоне профессор Кинского колледжа (Нью-Хемпшир, США), Чарльз Х. Хэпгуд обнаружил карту, составленную Оронтеусом Финиусом. Датировка чертежа - год 1531-й от Рождества Христова. Оронтеус Финиус изобразил Антарктиду со свободными ото льда берегами, горами и реками. Рельеф центральной части континента не обозначен, что, по мнению Хэпгуда, позволяло предположить наличие в этой местности ледниковой шапки.

Более позднее исследование карты Финиуса доктором Массачусетского технологического института Ричардом Стрейчаном в первой половине 60-х годов совместно с Ч.Х. Хэпгудом позволило установить, что О. Финиусом действительно изображены свободные ото льда берега Антарктиды. Общие очертания и характерные особенности рельефа очень близки к тем сведениям о скрытой подо льдом поверхности материка, которые были картографированы в 1958 году специалистами из разных стран.

Доверительно относился к свидетельству Оронтеуса и Герард Кремер, известный всему миру под именем Меркатора. Он включил карту Финиуса в свой атлас, где есть несколько карт Антарктиды и самого Меркатора. К тому же здесь есть одна интересная особенность - на карте Меркатора, составленной в 1569 году, западное побережье Южной Америки изображено менее точно, чем на более ранней карте того же Меркатора в 1538 году. Причины этого противоречия в следующем: при работе над ранней картой картограф XVI века основывался на древних источниках, не дошедших до нас, а над более поздней картой - на наблюдениях и измерениях первых испанских исследователей запада Южной Америки. Ошибка Герарда Меркатора извинительна. В XVI веке еще не существовало точных методов измерения долготы и, как правило, погрешность составляла сотни километров, т.е. от 20 и больше. Данные методы стали доступны только после того, как в 70-е годы XVIII века стал общедоступным хронометр Гаррисона. И именно поэтому вызывают удивление и восхищение древние карты, на которых очертания материков указаны с современной точностью.

В 1737 году действительный член Французской академии наук Филипп Буаше опубликовал свою карту Антарктиды. Буаше дал точное изображение того времени, когда Антарктида была совершенно свободна ото льда. На его карте представлена подледная топография всего континента, о которой наше человечество, считающее зарождение своей цивилизации не ранее IV тысячелетия до Р.Х., не имело представления вплоть до 1958 года. Более того, основываясь на утраченных ныне источниках, французский академик изобразил в середине самого южного материка водное пространство, разделяющее его на два субматерика, лежащие к западу и востоку от линии, где теперь показаны Трансантарктические горы. Исследования по программе Международного геофизического года (1958) утверждают, что самый южный континент, который на современных картах изображается единым, на самом деле является архипелагом крупных островов, покрытых льдом толщиной не менее 1.5 км.

В 1949 году экспедиция адмирала Бэрда проводила бурение дна моря Росса примерно в тех местах, где Оронтеус Финиус указал русла рек. В разрезах кернов были обнаружены слои мелкозернистых пород, хорошо перемешанных отложений, принесенных в море реками, истоки которых расположены в умеренных широтах (т. е. свободных ото льда).

Используя радиоактивный метод датировки, разработанный доктором У.Д. Ури, ученые института Карнеги в Вашингтоне сумели установить с достаточной точностью, что антарктические реки, являвшиеся источниками этих мелкодисперсных отложений, текли, как показано на карте Финиуса, примерно 6000 лет назад. Только после этой даты, около 4000 г. до Р.Х., "на дне моря Росса стали накапливаться осадки ледникового типа... Керны указывают, что тому предшествовал длительный теплый период".

Таким образом, карты Рейса, Финиуса, Меркатора дают нам представление об Антарктиде примерно времен зарождения - по официальной версии истории - шумерской и египетской цивилизаций. (Кстати, сотрудники технической разведки ВВС США определили центр проекции карты Пири Рейса. Предположительно центр находился около сегодняшнего Каира). Подобная точка зрения практически всеми профессиональными историками планеты исключается.

Rem. Ю.А. Интересно, а что историки понимают в картографии? Здесь же очевидно: центр проекции карты Пири Рейса и упомянутых здесь других древний карт прямо связан с Великой пирамидой – это и есть ее «сетка»…

Результат исследования древних карт профессором Массачусетского технологического института Ричарда Стрейчана: для их составления необходимо знание методов геометрической триангуляции и понимания сферической тригонометрии. И судя по всему, подобные знания имелись у составителей "первоисточников", которыми пользовался Пири Рейс и другие составители древних карт. В частности, Хэпгуд обнаружил также китайскую карту, скопированную в 1137 году с более раннего оригинала на каменной колонне. Эта карта содержит столь же точные данные по долготам, что и остальные. На ней такая же сетка и так же используется сферическая тригонометрия. При ближайшем рассмотрении она имеет так много общего с европейскими и ближневосточными картами, что напрашивается вывод: у них общий источник».

Вновь обратимся к работе А. Элфорда «Боги нового тысячелетияя».

«…В древних хрониках рассказывается, что после Потопа Энки и его последователям были даны полномочия на управление Нижним миром в Африке. Энки было велено построить маяки, которые должны были направлять воздушные корабли (shems) в Баальбек. И, как я полагаю, именно здесь, в Африке, Энки принял решение воспользоваться этой возможностью, чтобы создать нечто более сложное, чем простой маяк, дабы таким образом укрепить свою власть и положение…»

Вот это «нечто более сложное, чем простой маяк…» описывает К. Закорецкий в своей статье «Египет от Каира до Асуана - "Зеркало небес"»
(http://lah.ru/text/zakorecky/egipet.htm)

«…В своих книгах "Следы богов", "Загадка Сфинкса", "Зеркало небес" Грэм Хэнкок обратил внимание на то, что три великие пирамиды Египта могут отображать на Земле расположение трех ярких звезд "пояса" созвездия "Орион". Но идею отражения расположения звезд пирамидами в Египте он почему-то дальше не развивает, хотя пирамиды Египта являются единственным в таком роде памятником древних цивилизаций. И почему-то обычно тремя великими пирамидами и ограничиваются обзоры этого дела в Египте, хотя общее их число там дошло до 110. И их находят на всем протяжении египетской территории с севера на юг до нынешнего Судана (прежней Нубии) (и даже там). И с ними связано много вопросов, которые до сих пор не решены современной историографией. А кроме пирамид, в Египте на этой же территории имеются и другие объекты прошлого - храмы, обелиски и т.д. Причем, Г.Хэнкок особо подчеркивает правило, которым руководствовались древние строители культовых сооружений - новые "полноценные" священные постройки должны были возводиться на месте еще более ранних объектов. В частности, в главе о храме в Эдфу он пишет ("Зеркало небес", "Вече", 2000, с. 78-80):

Эта традиция отразилась и в большом храме Гора - солнечного божества, чьими мифическими родителями были звездные боги Исида (Сириус) и Осирис (Орион); храм стоит на западном берегу Нила в Эдфу (Верхний Египет). Он хорошо сохранился и не так уж стар, по крайней мере, по древнеегипетским понятиям, поскольку постройка центральной его части началась не ранее 237 г. до н.э.... Однако археологи обратили внимание на следы более древних строительных работ в Эдфу [, согласно которым этот храм] оставался культовым сооружением в течение более чем 2000 лет - как минимум с III тысячелетия до н.э. до эпохи Христа. Это свидетельство подтверждает в основном справедливость огромной "библиотеки" письменной информации, дошедшей до нас в виде буквально гектаров иероглифических текстов, вырезанных на сложенных из известняка стенах храма. Эти "Тексты строителей Эдфу" неоднократно называют храм "копией" более раннего исходного варианта и рассказывают о многочисленных стадиях строительства и перестройки, в результате которых храм приобрел современный облик. Расхождение между текстами и данными археологии наблюдается лишь во временной шкале, которая выходит за пределы всей известной истории и возвращает нас к забытой эпохе за тысячи лет до того, как на египетском троне оказался первый фараон 1-ой династии...

Судя по текстам, святилище исторического храма Эдфу служило "истинным престолом бога в изначальное Время", причем часто встречаются ссылки на древние книги и писания, служившие руководством при возведении храма. Эти документы, как представляется, пришли из легендарной эпохи, которая была известна древним египтянам как "Изначальное Время" (а также как "Первое Время" - "Зэп Тэпи" - "ранняя первобытная эпоха", "время Осириса", "время Гора" и т.д.) В ту далекую эпоху группа божественных существ, именуемых иногда "семь мудрецов", а иногда "боги-строители", поселилась в Египте и воздвигла "священные курганы" в различных местах вдоль Нила. Эти курганы должны были послужить основанием и определить ориентацию храмов, которые предстояло построить в дальнейшем. Согласно текстам Эдфу, смысл возведения всех этих святилищ был в том (ни больше, ни меньше), чтобы "воскресить былой мир богов" - мир, который был полностью разорен. Нам сообщают, что этот затерянный мир, "родина первобытных", был "островом, который был частично покрыт тростником и стоял во тьме посреди первобытных вод..."

Нам также сообщают, что "сотворение мира началось на этом острове и что именно здесь были основаны первые дворцы богов". Однако в какой-то момент первобытной эпохи этот благословенный "прежний мир" был внезапно и полностью погублен великим наводнением, большинство его "божественных обитателей" утонуло, а "дворцы богов разрушились".

Севернее Эдфу, через храмы Луксора и Карнака, есть еще один древний храм Дендеры, построенный в 1-ом веке до н.э. Важной его особенностью можно считать то внимание, с каким его древние строители относились к звездному небу. Во главе цветных барельефов, которыми богато украшен храм, находятся двенадцать знакомых созвездий Зодиака и звездный бог Осирис, олицетворяющий созвездие Ориона. Вестибюль храма имеет 24 колонны, а на потолке размещен знаменитый квадратно-круглый "зодиак Дендеры" с созвездием Льва на западной стороне потолка и Хенкок отмечает, что располагал фигуры зодиака по кругу тот, кто хорошо знал о тысячелетней прецессии земной оси. Причем, расположение фигур соответствует картине неба в эпоху между примерно 4380 и 2200 гг. до н.э. И хотя она считается уже достаточно древней, известно, что египетские жрецы привычно связывали Дендеру с еще более далеким прошлым. Одна из надписей на храме даже гласит, что первоначальные планы строительства являются наследием "ранней первобытной эпохи" и были обнаружены в виде "старинных чертежей, выполненных на коже животных во времена Последователей Гора".

И это не единственные примеры того факта, что древние египетские жрецы много внимания уделяли звездному небу. В сочетании с другими и базируясь на идеях и разработках Грэма Хэнкока, можно сделать и более глубокий вывод: в основе расположения многочисленных пирамид и храмов в Древнем Египте лежит карта звездного неба от созвездия Орион - через созвездие Близнецов - звезды Арктур, Антарес - созвездия Центавра, Южного Креста - звезды Канопус, Сириус опять к Ориону:

Этот замкнутый путь по звездному небу не является чем-то вроде меридиана. Он не выглядит прямой дорогой, выполняя нечто типа крутой "петли" в районе Южного Креста и более пологой между Канопусом и Орионом через Сириус. Но в этом-то и заключается совпадение такой карты с маршрутом, которым течет река Нил по территории Египта, создавая петлю в районе Долины Царей и проходя по большой окружности между Дендерой и Каиром. Если совместить на этих картах край созвездия Центавра со звездами "Ригил", "Адар" и краем созвездия Южного Креста (звезды "Мимоза" и "Акрус"), то храм в Эдфу мог бы быть соотнесен с бело-голубой звездой бета-Киля (Миаплацид), имеющей звездную величину 1,7. А храм Дендеры можно было бы соотнести со звездой Адар созвездия Центавра.

Голубой гигант Адар относится к группе самых ярких звезд на небе, имея величину 0,6. А хотя Миаплацид в нее не попадает, но эта звезда имеет большой блеск, входя в группу достаточно ярких звезд на небе. Самые яркие имеют величину меньше нуля и до 1. Причем, классификацию звезд по их видимому блеску предложил греческий астроном Гиппарх еще во 2-ом веке до н.э. А если учесть, что многие научные знания греки заимствовали в Египте, то эта система может иметь и более древнюю историю. Гиппарх разделил блеск звезд на шесть категорий. В настоящее время наименее яркие объекты, наблюдаемы с Земли в телескоп, относят к величине 25. А вот самых ярких звезд насчитывают 15 (данные взяты из английского издания Иана Ридпата и Уилла Тириона "Stars", выпущенного в переводе в 2001 г. издательством "АСТ - Астрель"):
Название в созвездии | Название личное | Характеристика | Звездная величина по яркости | Рассто- яние в свет. годах | По ярко- сти на небе
Альфа Большого Пса | Сириус | двойная (или 3-йная) звезда (50 лет - период обращения) | -1,44 | 8,6 | 1
Альфа Киля | Канопус | белый сверхгигант | -0,6 | 300,0 | 2
Альфа Центавра | Ригил Кентавра | пара желтых звезд (80 лет)(2-ые по близости к Земле) | -0,3 (0,0 и 1,4) | 4,4 | 3
Альфа Лиры | Вега | яркая белая | 0 | 25,0 | 4
Альфа Волопаса | Арктур | оранжевый гигант | 0,1 | 37,0 | 5
Альфа Возничего | Капелла | пара желтых гигантов | 0,1 | 42,0 | 6
Альфа Ориона | Бетельгейзе | красный сверхгигант (300 -400 диаметров Солнца) | 0,0 - 1,3 (6 лет) | 430,0 | 7
Бета Ориона | Ригель | бело-голубой сверхгигант | 0,2 | 770,0 | 8
Альфа Малого Пса | Процион | желто-белая звезда | 0,4 | 11,4 | 9
Альфа Эридана | Ахернар | бело-голубая звезда | 0,5 |  | 10
Бета Центавра | Адар или Агена | голубой гигант | 0,6 |  | 11
Альфа Орла | Альтаир | белая звезда | 0,8 | 17,0 | 12
Альфа Южного Креста | Акрус | два бело-голубых гиганта | 0,8 (1,3 и 1,7) |  | 13
Альфа Тельца | Альдебаран | оранжевый гигант | 0,9 | 65,0 | 14
Альфа Скорпиона | Антарес | красный сверхгигант (500 диаметров Солнца) | 0,9 - 1,2 (5 лет) |  | 15

И если внимательно посмотреть на предлагаемый звездный маршрут, то на нем обнаружатся 9 самых ярких звезд из 15 перечисленных выше. Причем, три из не попавших в список (Капелла, Процион и Альдебаран) расположены недалеко от рассматриваемого пути. Итого - 12. Остается еще три (Вега, Ахернар и Альтаир) - все они находятся на пути, параллельному оговариваемому маршруту, но расположенному левее, если смотреть на карту зимнего неба южных широт. Их соответствием могли бы оказаться три западных египетских оазиса: Эль-Харра (Вега), Каср-Фарафра (Альтаир) и Балат (Ахернар.)

Что касается 9 самых ярких звезд, то здесь можно вспомнить о 9 самых главных египетских божествах (рисунок справа):

На рисунке слева-направо (сверху-вниз) изображены:

Амон, Птах, Хатор, Исида, Осирис, Ра, Анубис, Нут и Хнум.

(Источник здесь и далее: книга Войтеха Замаровского "Их величества пирамиды", изданная в переводе на украинский язык издательством "Вэсэлка" в 1988 г.)

Другим обстоятельством, которое наводит на смысл строительства пирамид в Египте служит то, что они возводились с очень древних времен, причем, качество строительно-монтажных работ с течением времени не улучшалось, а наоборот, ухудшалось. Уточняя эту мысль, пирамиды (или их остатки) можно поделить на два класса:

1) Класс объектов, привязка которых к местности (в том числе ориентация сторон по меридиану) выполнялась очень тщательно, а при их строительстве применялись строительные элементы большого объема и веса. И как правило, на таких объектах не найдены какие-либо надписи, по которым можно было бы определить "заказчиков" и этапы строительства.

2) Класс объектов, привязка которых к местности выполнялась уже менее тщательно, строительные элементы использовались меньшего объема и веса. И на таких объектах, как правило, находили различные надписи.

Rem. Ю.А.: Ухудшение качества строительства просто неизбежно - это следствие древней войны Египта, в которой были уничтожены люди-носители Знания и технологий – ученые, мастера, инженеры, промышленная база… Да и «Икаров день» помог…

В частности, до сих пор точно не известно, когда и кем были построены три самые большие "великие" пирамиды Микерина (Менкауэра) (слева на рисунке), Хефрена (Хафра) (в центре) и Хеопса (Хуфу) (справа) (первые имена греческие, вторые египетские).

…с большой точностью относительно направлений на стороны света заложены края великих пирамид: ошибка ориентации по линии север-юг составляет:

- для пирамиды Хуфу - не более 5 минут 30 секунд (угловых) (при длине 232,4 м);

- для пирамиды Хафра - не более 5 минут 26 секунд (при длине 215,3 м);

- для пирамиды Менкаура - не более 14 минут 3 секунд (при длине 108,4 м).

Таким образом, древние египтяне, не имевшие, как считается, лазерных и оптических теодолитов, нивелиров, не имея понятия про компас, про то, что Земля круглая и что северный магнитный полюс не совпадает с географическим, не учитывая поправок к ориентации прибо-ров, смогли прокладывать линии на мест-ности длиной в два футбольных стадиона с ошибкой в доли углового градуса!!!!

Но не только у Великих пирамид наблюдается точность закладки. Подобное обнаружено у пирамид южнее Гизы. Причем, пирамиды меньшего размера, чем Великие, обнаружены в нескольких районах к югу от Каира.

Схематично ближайшие из них (к Каиру) составляют следующие области:

- Завиет-эль-Ариам (две недостроенные);

- Абусир;

- Саккара-север;

- Саккара-юг;

- Дахшур;

- Медум.

Пирамиды поблизости Абусира состоят из следующих (сверху-вниз):

- Сахура;

- Ниусерра;

- Нефериркара;

- Неферефра

Их внешний вид (слева-направо):

- Сахура;

- Ниусерра;

- Нефериркара;

Так вот, у пирамиды Сахура (квадрат 78,1 м в основании, высота 49,6 м) ошибка ориен-тации север-юг – 1°45'. У пира-миды Ниусерра (78,8 х 78,8 м х 50,1 м высоты) - менее 1 гра-дуса. У пирамиды Неферирка-ра (квад-рат 104,4м х 73,5 м высоты) - 30 угловых секунд. Заметим, пирамида Нефериркара по размерам близка пирамиде Менкаура.

Еще большими размерами могут похвастаться пирамиды в районе Саккары (верхний рисунок - Саккара-север, нижний - Саккара-юг) (сверху-вниз):

Пирамида Джосера (125 м х 115 м, высота - 61 м);

- пирамида Сехемхета - квадрат 120 м на 70 м высоты.

Средние размеры пирамид Саккара-юг несколько меньше - порядка 70 - 80 метров в основании.

(В пирамиде Пиопи 1 найдены "Тексты пирамид")

У пирамиды в районе Медум размеры еще больше - в основании квадрат 146 м, высота - 118 м.

В Завиет-эль-Ариаме (между Абусиром и Гизой) обнаружены остатки двух недостроенных пирамид: подготовительные работы на одной квадратом в плане 120 м каждой стороны, и несколько уступов другой с основанием в виде квадрата стороной по 83 метра.

Сравнение расположения пирамид в разных районах наводит на мысль, что не все так просто с целью их строительства. Если бы их строили только как усыпальницы, то для чего требовалась выдерживать очень точную ориентацию сторон относительно меридиана? А что, если ориентация рассчитывалась не только относительно меридиана, но и относительно друг друга? А если не только расстояния и расположение, но и относительные размеры? Ведь взгляд сверху показывает, что поля пирамид как бы повторяют некие рисунки. Рисунки чего? А что, если небесных созвездий?

Вот, например, фра-гмент звездного не-ба в районе созве-здий Ориона, Тельца и Близнецов. Пред-лагаю сравнить схе-му расположения пирамид в Абусире с расположением звезд левого края созвездия Близнецов (звезды: Альхена - Пропус)

Но конечно, сравни-вать здесь сложно, так как схема звезд-ного неба составлена примерно, причем, звезды постоянно движутся и в прошлом их расположение было иным. Вот почему пригодилась бы компьютерная программа, позволяющая пересчитывать карты звездного неба на тысячи лет в прошлое (одна подобная у меня есть - Readshift-3, но она в этом деле слегка слабовата, может пересчитывать только до 5000 лет до н.э., а надо еще раньше тысяч на 5-6).

И если три пирамиды Гизы соотнести с тремя звездами пояса Ориона (Аль-Нитак, Аль-Нилам и Минтака), то для двух недостроенных "фундаментов" в Завиет-эль-Ариаме следует поискать соответствия в небе между Близнецами и поясом Ориона. В настоящее время здесь только одна яркая звезда - Бетельгейзе. Но до 1054 г. была еще одна, которая в том году взорвалась как сверхновая и превратилась в современную "Крабовидную туманность"...

Rem. Ю.А.: Это неестественный ход эволюции звезды, и очень печально, когда звезда погибает навсегда, оставляя после себя туманность. Ведь эта звезда своим репером ранее входила в комплекс Гизы, и ее представители были на Земле. Родина Осириса, Сета и Гора? Останки Осириса, по преданию, на Земле похоронены именно в Гизе, в Абидосе, что рядом с пирамидой погибшей звезды. Быть может, эта звезда не сама «взорвалась», а ее так наказали Высшие за войну на Земле... когда все средства утихомирить вражду между сторонниками Сета и Гора были исчерпаны, а конфликт стал опасным уже для Вселенной? Ведь на Земле они установили только перемирие, а потом убрались к себе. Или враждующие стороны так «завоевались», что угробили собственную звезду и планетную систему? Что расскажут об этом Высшие?.. Да, дела…

Пирамиды "Саккара-север" можно попытаться соотнести с правой строной Близнецов (Джосера и Сехемхета со звездами Поллукс и Кастор). Пиопи-1 с краем созвездия Рыси, остальные пирамиды Саккары-юг с частями Большой Медведицы. Пирамиду в Медум - с Арктуром, Ахетатон с Антаресом (кстати, "солнечный" город Ахетатон находится на месте прохождения эклиптики на рассматриваемом небесном пути). Для храма в Абидосе соответствием, видимо, могла бы быть звезда Ригил Кентавра. И т.д…»

Вопрос К. Закорецким поставлен, но на него уже дал ответ Грэм Хэнкок в своей работе «Загадка Сфинкса». http://lah.ru/konspekt/taina/sfinks.htm

«В египетском городе Александрия существует древнее собрание рукописей на греческом языке, относящееся к первым векам христианской эры. В этих текстах преобладающей темой является небесно-земной диализм, переплетающийся с проблемами воскресения и бессмертия души. Авторство этих рукописей, так называемых "Герметических текстов", как верили, принадлежат древнеегипетскому богу мудрости Тоту (известному грекам под именем Гермеса). В одном из примечательных отрывков он говорит своему ученику Асклепию следующее: "Разве не знаешь ты, Акслепий, что Египет - это отображение неба? Или, точнее говоря, в Египте все действия сил, что правят и действуют в небе, перенесены вниз, на Землю?"»

Но для чего древним потребовалась такая сложная система геодезических реперов, отображающих на Земле звездное небо?

Неожиданное решение этой древней загадки подсказал еще летом 2005 года участник нашего форума, выступающий под «ником» «Vlaniks», когда мы все обсуждали смысл появляющихся пиктограмм на полях. «Vlaniks» тогда обратил внимание участников нашего форума на то, что время и место пиктограмм точно соответствуют моменту прохождения соответствующей звезды через зенит для данной точки местности.

Я нашел этому приемлемое объяснение: поскольку для нанесения пиктограммы требовалась точная привязка инопланетного корабля к местности по высоте, то пиктограмму удобнее наносить в тот момент, когда вертикальное перемещение поверхности Земли относительно места приписки корабля (звезды) равно нулю. Нет необходимости долго объяснять, что в систему управления галактического корабля обязательно вводятся координаты своего «дома», и все время полета система автоматически отслеживает положение корабля относительно этих «родных» координат. И если ранее не была сделана «привязка» системы управления корабля к реперным точкам поверхности нашей планеты, система управления корабля покажет нулевую скорость неподвижного корабля относительно поверхности планеты только в момент нахождения «родной» звезды в зените. В любое другое время эта скорость будет отличной от нуля, вплоть до сверхзвуковой 463 м/сек., если эта точка, например, на экваторе, и под углом к зениту в 90 градусов. Естественно, управлять кораблем у поверхности планеты при такой «добавке» очень трудно – нужно переключение системы управления кораблем на временную систему координат относительно поверхности «планеты прибытия». Это можно сделать только тогда, когда точно известны время нахождения родной звезды в зените и координаты соответствующего геодезического репера на поверхности планеты.

Вот для чего была нужна геодезическая «сетка» Великой пирамиды, и целая система древних пирамид Египта вдоль Нила! Ведь если в условно принятое и объявленное кораблям «время прибытия» по астрономическому времени меридиана Великой пирамиды спроецировать на поверхность Земли «точки зенита» различных звезд нашей Галактики (Млечного пути), то они как раз и будут в разных районах, и отобразят на Земле звездное небо… Как это было в древности, вдоль Нила…

Вот как, и для чего определялись древними египтянами астрономические реперы – точки строительства пирамид.

А вместе с «сеткой» Великой пирамиды и картами поверхности планеты в сферической тригонометрии «гости с Небес» получали идеальную возможность согласования систем управления своих кораблей с координатами Земли и, следовательно, возможность безопасных полетов. Это как «въездная виза» для инопланетных кораблей древности.

Милости просим! Планета «ОЗ» (галактический сектор «О», планета «Земля») встречает Вас!!!

ПОХОЖЕ, НАМ СКОРО ПРЕДСТОИТ ВОССТАНАВЛИВАТЬ СТАРЫЕ ПИРАМИДЫ И СТРОИТЬ НОВЫЕ…

С уважением,
Ю. Бабиков

  • Читайте также дополнение Д.А.Кирсанова к данной статье:
    Экскурсия по невозможному с точки зрения современной мировой истории и науки


Экскурсия по невозможному с точки зрения современной мировой истории и науки

Дополнение к статье 2 цикла "Наследие Предков"

«Разве не знаешь ты, Асклепий, что Египет – это отображение неба?»

Д.А.Кирсанов
25.01.2006

Экскурсия по невозможному
с точки зрения современной мировой истории и науки

В связи с тем, что Ю.А. Бабиков начал новый цикл статей « Наследие предков» хотелось бы провести своего рода экскурсию дабы читающий смог оценить мощь тех знаний которые позволяли нашим предкам сооружать то, что мы сегодня называем «чудесами» света! А так же сделать соответствующие выводы о том, что из себя представляют представители официальной науки не могущие объяснить реальное существование ни одного из приведённого в этом документе объекта, попросту замалчивая эти темы, когда как должно быть с точностью до наоборот.

Свидетельства нашего загадочного прошлого

Колоссы Немнона им 3,5 тысячи лет, высота 21 метр, каждый высечен из одной глыбы и весит 1000 тонн, привезён с гор Макадама, никто не знает как!

Обелиск Луксора, ему 3500 лет, его высота 26 метров, он высечен целиком из розового гранита, привезён из Асуана, который находится в 300 км. От места нынешней дислокации постамента.

На снимке справа: обелиск Корнак, высота 30 метров, вес 400 тонн

Обелиск находящийся в Асуане, он не завершён, это самый большой обелиск в мире, длина его около 42 метров, вес 1200 тонн, ни один кран в мире не мог бы поднять его или сдвинуть с места!

Известный камень Ливана, это самый большой камень из всех высеченных человеком. Его вес 2000 тонн! Он предназначался для Баальбека

Храмы строились греками и римлянами и относятся к историческим временам, но они стоят на искусственно созданной террасе составленной из огромнейших каменных блоков 20 м длины 4,5 метров высоты и 4 метров ширины и весят до 2000 тонн! Наука не может объяснить как перевозились и обрабатывались эти камни

Статуя Рамзеса II была высечена из одного камня весом 1200 тонн, как же перевезли такой камень их каменоломен в горах Макадама - 600 км. Пути.

Обсерватория в Чечен-ице

Современная обсерватория

Одна из величайших загадок Майя до сих пор волнует умы людей. В 6 веке нашей эры народ этот внезапно покинул города и отправился на дикие земли севера что бы начать там всё заново, и нет ни каких следов войн, эпидемий или внезапного изменения климата. Чей это был приказ?

«Стражи»

В Ля- венте лежат десятки каменных голов в шлемах среди болотистой местности, каждая из них весит более 30 тонн! В окружности 130 км нет ни одной каменоломни

Незаконченный монумент

«Глаза смотрящие в небо»

Остров Пасхи или по туземному «глаза смотрящие в небо». Легенда гласит, что здесь в клубах дыма и огня приземлялись летающие люди. Сегодня на острове живёт около 2000 человек, больше 4000 здесь никогда не было, это единодушное мнение учёных, но если это так то нельзя разгадать загадку острова пасхи. Если считать что 70 % населения острова составляют женщины, дети и старики, а большинство трудоспособных мужчин заняты добыванием пищи, то трудно себе представить кто же мог создать более 600 огромных каменных фигур разбросанных по всему острову. Порода здесь настолько тверда, что если часами бить по ней каменными мотыгами едва остаётся какой либо след. Большинство фигур достигают в высоту 20 метров. В фигурах воплощён неизвестный тип человека, все статуи как будто сошли с конвейера, за исключением одной, которую откопал Тур Хеердал:

У неё круглая голова и она стоит на коленях

Каменотёсная мастерская была у вулкана «рану-рараку» отсюда колоссы неведомо как совершали путь в 20 км. Легенды повествуют о том что каменные колоссы двигались сами при помощи «маны» таинственной силы которой обладали только 2 жреца, но однажды жрецы исчезли. Что такое «мана» и куда исчезли жрецы?

Стражи в Туле

В руках у «стражей» неизвестное грозное оружие

Легенды повествуют, что Тула в древности был связан с другими древними городами Мексики, такими как Чечен-ица, Техотихоакан, Ушмаль при помощи лестницы якобы повешенной в небе.

Техотихоакан это город богов. Предания повествуют о белом мужчине с бородой который пришёл с неба, он отменил жестокие обычаи, обучал людей праву и искусству , руководил ими в севе маиса и цветного хлопка. Аборигены называли его «пернатый змей», Кецалькоатль. Но потом Кецалькоатль вернулся обратно к утренней звезде, однако обещал вернутся вновь через 6000 лет.

Стражи Тиауанаку

Ворота Солнца

Ворота Солнца высечены из одной глыбы весом в 10 тонн. 48 квадратных фигур окружают в 3 ряда неясную фигуру, это странный календарь. В году 12 месяцев, но только 290 дней

Кладка камней, с умопомрачительной точностью подогнанных друг к другу.

Мексика

Остров Пасхи

Одни учителя? Или одни и те же строители? Для достижения такой точности сегодня понадобится самое совершенное оборудование, которого как утверждают учёные не было у наших предков.

С уважением,
Дмитрий Кирсанов


НАСЛЕДИЕ ПРЕДКОВ, Статья 3: ВЕЛИКАЯ ПИРАМИДА – ВСПОМОГАТЕЛЬНОЕ ТЕХНИЧЕСКОЕ СООРУЖЕНИЕ

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
28.01.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 3.

ВЕЛИКАЯ ПИРАМИДА – ВСПОМОГАТЕЛЬНОЕ
ТЕХНИЧЕСКОЕ СООРУЖЕНИЕ

Уж не переборщил ли я? Великую пирамиду Гизы издревле окружает ореол величия, таинственности и загадочности, а тут вдруг такое… «Юрий, а у вас с мозгами все в порядке»? У меня-то в порядке, потому так и говорю. И не я первый: вот, например, что пишет Г. Хэнкок, «Следы Богов»:

«…Стела с описью, как ее назвали, была найдена в Гизе в XIX веке французским археологом Огюстом Мариеттом. Ее появление вызвало эффект разорвавшейся бомбы, потому что из ее текста четко следовало, что и Великий Сфинкс, и Великая пирамида (и еще некоторые сооружения на плато) существовали задолго до того, как Хуфу сел на трон. В надписи также Исида именовалась "Хозяйкой пирамиды", а вовсе не Хуфу. И в заключение в тексте содержался достаточно настойчивый намек на то, что Великая пирамида была одним из трех вспомогательных сооружений, причем остальные примыкали к ней с востока…»

«Вот тебе, бабушка, и «Юрьев» день»! Давайте разбираться…

В Египте существует два типа пирамид по источнику их происхождения:

- древние пирамиды техногенно-функционального назначения, построенные подлинными авторами-строителями пирамид. Эти пирамиды - совершенные технические сооружения, и не имеют каких-либо надписей, поясняющих авторство их строителей и время постройки.

Это пирамиды Эпохи Высоких знаний Древнего Египта, когда людям Земли впервые были даны цивилизационные знания по астрономии, математике, географии, металлам, навыкам земледелия и проч. Это было время, когда люди узнали имена звезд.

- более поздние пирамиды как нефункциональные и неумелые копии древних пирамид, построенные на месте остатков древних космических реперов (пирамид). Эти пирамиды зачастую имеют культовое назначение и росписи фараонов, их строивших. Достаточно точно можно определить время их строительства.

Нужно понять, что подлинные древние пирамиды отделены от нас мишурой более поздних времен Египта с их религиозными верованиями, мумиями жрецов и фараонов, священных быков и кошек, - словом, всем тем, что сложилось у нас в менталитет представления об истории Египта. Добавьте к этому многочисленные войны и завоевания Египта всевозможными «покорителями мира» - от войск Александра Македонского, римлян, арабского владычества с древних пор и поныне, колониальных времен Наполеона и Британской империи, например. И каждый раз завоеватели убивали, разрушали, жгли, грабили… мало что осталось даже от более поздних времен фараонов: - одни обломки, да разграбленные ценности Египта по музеям всего мира, которые не стесняются выставлять награбленное на всеобщее обозрение. Даже гордятся этим.

И по этим обломкам некогда богатой истории Египта серьезные ученые пытаются восстановить хотя бы историю эпохи фараонов, не принимая во внимание явные факты и артефакты Древней техногенной цивилизации Египта. А на самих обломках ползают, как тараканы, и паразитируют различные бредовые «исследователи от эзотерики», устраивая на них истерические «пляски святого Витта», да назойливые арабы требуют «бакшиш» за осмотр.

Даже коптов - потомков людей Эпохи фараонов осталось всего 7 (семь!) процентов (данные 1993 года) в составе населения нынешнего Египта… чего уж тут говорить!

Но мы не будем заострять внимание на несовершенных и поздних пирамидах-подделках или мумиях – постараемся понять техническую суть подлинных, древних пирамид Египта. И самая главная, самая совершенная среди них, и заслуживающая достойного внимания – Великая пирамида Гизы.

О Великой пирамиде написано много, как серьезных исследователей-ученых, так и «исследователей от эзотерики» с их «цифирьками», сакральными числами и поисками «зашифрованных посланий в камне». Да уймитесь: нет тут никаких «посланий» и сакральных чисел – разве о них было думать строителям таких грандиозных сооружений? Делать им было нечего, что ли, только как голову ломать, как бы это похитрее измудриться, чтобы в многотонных мегалитах «зашифровать» послания неумным потомкам? У них своих проблем хватало, чтобы еще за нас думать, живущих тысячи лет спустя. Пора бы выбросить все эзотерические бредни из головы, и свой разум приложить к пониманию функционального назначения пирамиды – ведь именно ради своих функций она и строилась. И работала исправно тысячи лет – кто же будет заведомый брак строить, чтобы такое исполинское сооружение после стольких титанических усилий по постройке еще и оказалось неработоспособным?

В предыдущих статьях по Египту при сопоставлении древних рукописей и известных артефактов мы уяснили, что все пирамиды были расположены системно, и работали как маяки древней Глобальной Системы Космической навигации – в координатах Земли для согласования систем управления кораблей иных звездных миров в координатах планеты прибытия с целью обеспечения безопасной навигации и посадки кораблей в любых районах Земли. И каждая пирамида относительно Великой пирамиды Гизы своим расположением соответствовала точке зенита конкретной звезды обитаемых планетных систем нашей Галактики (Млечного пути).

Великая пирамида, в частности, имела более серьезное функциональное назначение, чем остальные, и работала как:

  • Главный опорный геодезический репер древней Глобальной Наземной Системы картографии и обсервации Земли;

  • активный маяк древней системы навигации воздушного сообщения в пределах Земли;

  • активный Главный узел древней системы наземной и космической связи Земли;

  • активная ударная и оборонительная волновая военно-техническая система применения торсионного оружия Древнего Египта.

Вот по логике хотя бы известного ее функционального назначения, устройства и следам работы пирамиды попытаемся понять принципы ее работы и состав оборудования. Разумеется, что через такую даль тысячелетий мы не все сумеем постичь, но можем найти ответы на некоторые загадки, что проявит картину и приблизит нас к пониманию Истины.

В разных источниках можно найти, что «…Первоначальная высота Великой пирамиды (Хеопса или Хуфу) составляла 146,5 метра (теперь она чуть больше 137 метров), а четыре стороны основания имеют протяженность около 230 метров. Вторая пирамида (Хафра) была первоначально чуть пониже - проектная высота 143,5 метра, а размер сторон чуть меньше 216 метров, но отметка ее вершины вровень с Великой пирамидой за счет разницы отметок оснований – вторая установлена на местности повыше. Высота третьей пирамиды (Менкаура) около 64,5 метра, а сторона основания равна 108 метрам.

Пирамида покоится на искусственно выровненной платформе менее чем в 22 дюйма (55,88 см) толщиной. Эта платформа и сейчас еще почти абсолютно ровная, с погрешностью по всей площади меньше 1 дюйма (2,54 см), несмотря на то, что она выдерживала такую колоссальную тяжесть в течение тысяч лет. Фундамент пирамиды выложен в виде абсолютно точного квадрата, что уже само по себе немалое достижение инженерного искусства.

Под слоем ныне отсутствующей облицовки кладка пирамиды состояла приблизительно из 2.500.000 обтесанных камней - преимущественно желтого известняка, но в некоторых внутренних деталях использовался более прочный гранит. Объем Великой пирамиды оценивается примерно в 90 миллионов кубических футов (приблизительно 2,5 миллиона куб. м), что составляет вес в 6-7 миллионов тонн.

Каменные блоки вытесаны очень точно и настолько плотно состыкованы друг с другом, что вся пирамида сложена без применения известкового раствора. Вес камней варьируется от глыб известняка по 2-2,5 тонны до огромных гранитных монолитов по 50-70 тонн. Эти грандиозные гранитные глыбы доставлялись сюда из каменоломен в Асуане, находящихся в шестистах милях (около 1000 км) к югу.

Занимая площадь 5,4 гектара, она весит свыше шести миллионов тонн... и состоит... из 2,3 миллиона блоков известняка и гранита. К этому некогда добавлялись 8,9 гектара зеркально гладкой облицовки из 115 тысяч отполированная плит, каждая весом 16 тонн, которые покрывали все четыре боковые грани.

Внешняя поверхность Великой пирамиды ныне выглядит очень побитой и разъеденной ветрами, поскольку почти полностью лишилась своей облицовки, но когда-то она была покрыта слоем красивых отделочных плит из белого известняка и боковые стороны ее были гладкими, как у настоящей пирамиды. Из исторических документов нам известно, что некогда она была сверху донизу одета в плиты из полированного известняка из Туры. К моменту завершения постройки вторая и Великая пирамиды были полностью покрыты облицовочными блоками, несколько рядов которых еще держатся в верхней части первой из них. Когда в V веке до РХ сюда приезжал Геродот, облицовка пирамиды была совершенно цела, но эту облицовку стряхнуло мощное землетрясение, которое опустошило окрестности Каира в 1301 году н.э. Обнажившаяся при этом основная кладка использовалась затем как источник строительного материала для восстановления пострадавших мечетей и дворцов Каира, как и большая часть облицовочных плит.

До XIV столетия во всех арабских комментариях говорилось о Великой пирамиде как об архитектурном чуде, облицовка которого сверкала под ярким солнцем Египта. Вся поверхность (8,9 гектара) была выложена блоками толщиной 2,4 метра весом около 16 тонн каждый, причем "они были так плотно пригнаны друг к другу, что могло показаться, будто сверху донизу все сделано из одного куска". В настоящее время лишь немногие плиты сохранились в музеях и на верхушке пирамиды Хафра, да несколько уцелевших блоков можно до сих пор видеть у основания монумента. Эти шестиугольные известняковые облицовочные плиты были отполированы и тщательно обтесаны с большой точностью, так, чтобы стыковались друг с другом и камнями кладки. Исследуя их в 1881 году, сэр У. М. Флиндерс-Петри с удивлением отметил, что "средняя ширина зазоров составляет 0,5 миллиметра; и, соответственно, кривизна поверхности камня и отклонение формы блока от квадрата не превышает 0,25 миллиметра на длине 1,9 метра - точность, сравнимая с точностью прямых кромок большинства современных оптических систем".

И словно этого было недостаточно, все эти камни, как выяснилось, были скреплены между собой тонким слоем очень крепкого цемента. Этот цемент был ровным слоем нанесен на поверхность камней на общей площади, которая в одной лишь Великой пирамиде составляет 21 акр (8,9 га)!

"Даже чтобы просто уложить эти плиты, точно состыковывая их друг с другом, требовалась огромная работа, но если к тому же нужно было промазать швы цементом - это кажется почти невозможным: это можно сравнить только с точной ювелирной работой" (У. Ф - Петри)

…особенностью пирамиды является отсутствие надписей и украшений в системе галерей, коридоров, проходов и камер, то же самое относится и к пирамидам Хафры и Менкаура. Ни в одном из этих монументов ни единого слова не было написано в честь фараонов, чьи тела здесь предположительно должны были здесь покоиться.

Пирамиды Гизы иногда именуют единственными "подлинными" пирамидами, потому что только у них в Египте стены поднимаются под углом в 52 градуса. Почему эти 52 градуса так важны? Этот угол воплощает в пирамиде математическое значение числа "пи", но что еще более важно, только при угле в 52 градуса отношение высоты пирамиды к периметру ее основания в точности равно отношению диаметра окружности к ее длине. Геометрические параметры пирамиды с углом в 52 градуса отвечают условиям золотого сечения.

Великая пирамида построена с такой математической точностью, что сумма углов наклона Восходящего и Нисходящего коридоров очень близка к 52 градусам – углу, под которым поднимаются ее стены.

Сэр Уильям Флайндерс Петри определил, что Великая пирамида ориентирована точно на север, с погрешностью всего около пяти минут, то есть одной двенадцатой градуса! В тех справочниках, которые вообще удостаивают упоминанием этот поразительный факт, авторы вынуждены признать, что такая точность слишком велика, чтобы быть простой случайностью.

Г. Хэнкок. «Загадка Сфинкса»: Еще одна особенность, которую Петри было весьма затруднительно объяснить, это то, что блоки были тщательно и точно склеены цементом. "Даже для того, чтобы просто поместить подобные блоки бок о бок с такой точностью, требуется высочайшая аккуратность; сделать же это при условии, что стыки заполнены цементным раствором, представляется почти невозможным".

Если вы возводите кирпичную стену, отклонения которой от прямолинейности не превышают плюс - минус одного градуса на 100 метров и которая должна быть направлена примерно на север, вашим требованиям сумеет удовлетворить любой приличный каменщик. Если же вы потребуете точности в одну угловую минуту на 100 метров и направления точно на север, то вам потребуется лазерный теодолит, специальная карта с точностью в 10 метров, бригада высококвалифицированных профессионалов в составе инженера-строителя, астронома, маркшейдера, несколько каменщиков экстра-класса, и с неделю на то, чтобы проверить, насколько вам удалось обеспечить заданную точность. Подобную прецизионность на уровне "атомных часов" удалось обеспечить строителям Великой пирамиды более 4500 лет назад. И это не историческая спекуляция или теоретические рассуждения. Перед нами ясные факты, данные измерений.

Маловероятно, чтобы этот выбор местоположения был сделан случайно. Более того, поскольку на расстоянии в милю к северу просто нет подходящей площадки для возведения столь массивной постройки, не стоит думать, что это отклонение от тридцатой параллели есть результат геодезической ошибки строителей пирамиды. Это отклонение составляет 1 дуговую минуту и 9 дуговых секунд, поскольку точная широта пирамиды равняется 29° 58' 51'' . При этом весьма интересно следующее наблюдение бывшего королевского астронома Шотландии: "Если бы проектировщик хотел, чтобы наблюдатель реально (и не мысленным взором) видел бы небесный полюс, стоя у подножия пирамиды, на высоте 30 градусов, ему пришлось бы учесть атмосферную рефракцию, а для этого пришлось бы возвести постройку не точно на тридцатой широте, а на широте 29° 58' 22".

Подобное же стремление к точности обнаруживается и в размерах основания пирамиды. При среднем размере сторон около 230 метров разница между самой большой и самой маленькой из них не превышает 20 сантиметров, то есть около 0,1 процента - совсем неплохо, если учесть, что речь идет о расстоянии в 23.000 сантиметров, причем на поверхности, сложенной из огромных известняковых блоков по нескольку тонн каждый. Нет никаких признаков того, что древних строителей пирамиды подобная точность и симметрия как-то особенно затрудняли. Напротив, они как будто специально стремились к рекордным показателям. Скажем, они ухитрились возвести этот монумент практически с идеальными прямыми углами. Отклонения от 90° составляют у северо-западного угла 0° 00' 02'', у северо-восточного – 0° 03' 02'', у юго-восточного – 0° 03' 33'' и у юго-западного - OW33 [?].

Более того, хорошо известно, что архитекторы сориентировали пирамиду по сторонам света (северная грань смотрит на север, восточная - на восток и т.д.). Менее известно, какова точность этой ориентации. А ведь среднее отклонение от точного направления лишь чуть-чуть больше 3 дуговых минут (то есть около 5 процентов от градуса).

К чему такие ухищрения, такая точность? С какой стати фараону (пусть самому что ни на есть мегаломану) заботиться о том, чтобы его массивная "гробница" была ориентирована на север с точностью 3 минуты? Или даже на целый градус? Ведь невооруженным глазом практически невозможно разглядеть такое отклонение. Большинство из нас не смогло бы уловить не то чтобы 3 минуты, но даже и 3 градуса (180 минут). Некоторым людям нелегко вообще показать, с какой стороны север... Поэтому встает вопрос: для чего потребовалась эта невероятная точность? С какой стати строители утруждали себя такой дополнительной работой, если результат подобных суперусилий абсолютно незаметен (для невооруженного глаза)? Для того, чтобы создать подобное чудо строительного искусства, нужен был мощный побудительный мотив.

Это чудо покажется еще более удивительным, если учесть, что его сооружали не на идеально ровной площадке (как можно было бы ожидать), а на довольно массивном природном холме, который оказался в самой середине основания пирамиды. Его высота около 9 метров (примерно как двухэтажный дом). Он занимает около 70 процентов основания пирамиды и весьма искусно сопряжен с нижними рядами ее кладки. По-видимому, его наличие способствовало вошедшей в поговорку надежности и устойчивости сооружения. Однако трудно представить себе, каким образом древним маркшейдерам удалось так точно задать квадратную форму основания на начальном и наиболее важном этапе строительства. Дело в том, что обычно эта работа требует неоднократных измерений в диагональных направлениях; здесь же на пути этих измерений оказывается холм. Нам только остается констатировать, что основание имеет форму квадрата и все сооружение точнейшим образом привязано к координатным осям нашей планеты.

Надеюсь, теперь любому понятно, что бытующая версия официальной истории ошибочна: - подлинные египетские пирамиды не имеют никакого отношения к погребальным ритуалам фараонов.

Это сложнейшие технические сооружения, которые строились для выполнения своих функциональных задач, выполнение которых напрямую зависело от точности их геометрических и геофизических параметров.

Г. Хэнкок отмечает эту же особенность: «…Пирамиды Гизы совершенно не похожи на все другие египетские пирамиды. Великая пирамида обладает такими уникальными особенностями, как верхние ходы, камеры, ниши, шахты и Большая галерея».

Что это за особенности? Посмотрим…

Проанализируем устройство пирамиды по имеющейся информации.

Восходящий (поднимающийся) коридор.

«…коридор образует продолжение Большой галереи, спускаясь под тем же углом 26°. С позиции входящих в пирамиду он получил название Восходящего коридора. Так же как и первый ведущий в пирамиду проход, этот коридор направлен строго с севера на юг. Его высота 1,15 метра, ширина 1,05 метра, а протяженность почти 40 метров. Чтобы покинуть пирамиду, посетителю приходится скрючившись спускаться по Восходящему коридору до того места, где он соединяется с "дырой Мамуна" - туннелем, прорубленным арабами в IX веке, - с западной стороны двух громадных "закупоривающих глыб" из красного гранита, которые маскируют соединение с Нисходящим коридором.

Нисходящий (спускающийся) коридор.

…В конце этого стометрового коридора, куда не может пробраться никто, кроме добропорядочных египтологов (а также тех, кто готов подкупить аморальных и плохо обеспеченных инспекторов и гафиров, обеспечивающих повседневное управление (Гизой), находится совершенно изумительное сооружение - подземная камера, которая покоится в скальном грунте на глубине около 30 метров под поверхностью плато (и почти 60 метров под площадкой, венчающей пирамиду).

Настоящий ...вход ...открывает доступ к нисходящему под углом 26 градусов 31-23-- коридору.

...угол наклона нисходящих коридоров выбран сознательно и имеет типовое значение 26 градусов.

Точность прокладки коридора потрясающа: на всем его протяжении, сверху донизу, среднее отклонение от прямой не превышает по стенам шести миллиметров, по потолку - восьми.

...гранитные пробки, перекрывавшие нижнюю часть восходящего туннеля [размером 1м х 1,2м – точь-в-точь как у нисходящего коридора, уходит вверх под углом 26 градусов 2-30"]... по мнению египтологов... затащили волоком сверху - по всей 40-метровой длине восходящего коридора от подножия Большой галереи. Однако строители и инженеры, привыкшие рассуждать более реалистически, указали, что такой способ монтажа был физически невозможен. Из-за малых зазоров, отделявших глыбы от стен, пола и потолка коридора, трение помешало бы протащить их даже несколько сантиметров, не говоря уже о десятках метров.

Отсюда следует вывод, способный озадачить: значит, восходящий коридор заткнули еще в процессе сооружения пирамиды. Но с какой стати могло понадобиться заблокировать главный вход на такой ранней стадии строительства, когда еще продолжалась доработка внутренних камер?

Да, они там были с самого начала, и функционально для этого предназначены – в этих коридорах никогда не должно было быть людей, потому их и поставили. И вообще, это не коридоры, а волноводы.

Что за скурпулезный интерес к углу в 26 градусов? И является ли совпадением, что он составляет половину угла наклона боковых граней пирамиды (52 градуса)? [Точное значение 51 градус 50-38"]

Угол в 26 градусов получился конструктивно еще при проектировании, ибо нужно было установить камеру царицы точно по оптической оси, и в оптическом фокусе пирамиды. Это терачастотный уровень излучений (см. ниже). А от нее провести волноводы к Большой галерее – оптическому модулятору, и в камеру царя – узел ВЧ-генератора. Площадь солевого модулятора Большой галереи должна быть больше площади камеры царицы, и соль чтобы не скользила по желобу. Вот и получился в жестких рамках Проекта этот угол. Его применили и к остальным тоннелям-волноводам. Так проще и технологичней – не нужно переналаживать оборудование для проходки наклонных штолен в скальных породах и для изготовления деталей-заготовок из известковых блоков.

...отчего такие изобретательные люди, которые проектировали сооружение и коридор в том числе, не сделали его на полметра - метр повыше, чтобы можно было стоять там во весь рост. Вряд ли это выходило за пределы их возможностей. Снова возникало искушение сделать вывод, что такое проектное решение они приняли сознательно, потому что так захотелось, а не под давлением каких-то внешних причин.

Ну уж, не совсем «люди» проектировали и строили… Высшие!

Ознакомившись с гранитными "затычками", посетитель оказывается лицом к лицу со стометровым Нисходящим коридором, который окружен сначала каменной кладкой, а затем скальным грунтом – Коридор, который, как подсказывает интуиция, создавался в доисторические времена, имеет высоту-1,19 метра, ширина -1,04 , угол наклона - 26 градусов 31 минута 23 секунды к горизонту. Возможно, что он был пробит в 10-метровом возвышении скального грунта, которое находилось здесь еще за тысячи лет до строительства пирамиды. И поэтому испытываешь довольно странное ощущение: он настолько прямой, что кажется, будто сооружен в индустриальную эпоху. Согласно Флиндерсу-Петри, отклонение коридора от прямой не превышает 6-7 миллиметров по бокам и 8 миллиметров по потолку. Кроме того, существует участок коридора длиной 45 метров, где "средняя погрешность прямолинейности составляет всего 0,5 миллиметра – что невероятно мало".

…Странно, что, имея сечение всего 1 м х 1,2 м, коридор зажат между блоками перекрытия толщиной 2,6 метра и шириной 3,6 метра и плитой пола толщиной 0,76 метра и шириной 10 метров.

...Коридор ведет к центру пирамиды, к скалистому основанию, на котором она покоится, и дальше вглубь на 105,15 метра. Затем он меняет направление на горизонтальное и идет так 8,83 метра перед тем, как окончиться погребальной камерой, грубо выбитой в скалистой породе. Назначение этой камеры неизвестно и до сих пор является предметом научных споров. Камера осталась незаконченной, и это послужило причиной появления теории, что первоначально она строилась как погребальная камера фараона, но по какой-то причине или в связи с изменением плана на ранней стадии строительства усыпальницу перенесли в саму пирамиду...

Р. Бьювэл, Э. Джилберт "Секреты пирамид" «…Пол [в пирамиде] очень скользкий; совершенно нет ступеней, если не считать тех горизонтальных ступенек вверху, которые врублены в полированный камень; на поверхности ноги разъезжаются на этой полировке». (Р, Успенский, 1914г.)

Зачем делать в пирамиде такие наклонные, низкие и узкие тоннели с полированным полом, да еще без ступенек? По ним же ходить вообще невозможно, только можно пробираться на четвереньках? А они и строились не как галереи для прогулок, а как технологические каналы сугубо функционального назначения – волноводы.

Карцер Мардука.

В западной стене коридора, недалеко от его конца, есть альков, также перекрытый железной решеткой, через который можно попасть в вертикальную шахту-колодец, а оттуда – в Большую галерею и верхние камеры. Затем наклонный коридор переходит в горизонтальный, где посетителю приходится ползти 8,7 метра с севера на юг на четвереньках. Ближе к концу этого прохода, причем тоже в западной стене, находится еще одна ниша – альков, длиной 1,8 метра и глубиной 0,9 метра, довольно грубо высеченная в скале и кончающаяся глухой стеной. Еще 1,2 метра ползком, и из горизонтального лаза вы попадаете в подземную камеру (через отверстие в 60 сантиметров от пола) – перед вами предстает весьма своеобразное помещение, которое намного больше камеры Царя. Его размеры 14 метров в направлении с востока на запад и 8,1 метра с юга на север; максимальная высота достигает 3,5 метра. Примерно посередине, ближе к восточной стене, в полу имеется огороженная квадратная шахта глубиной около 3 метров, от которой в южном направлении отходит еще один горизонтальный коридор сечением 0,7 х 0,7 метра, который врезается на 16 метров в скалу и кончается тупиком. Справа, на западной стороне камеры, можно увидеть, что пол поднимается, переходя в площадку на уровне груди, на которой через неравные расстояния с востока на запад идут параллельные "гребни" из известняка; в некоторых местах они почти достают до сравнительно плоского потолка, в других же остается просвет до 1,8 метра.

Мнение египтологов о подземной камере сводится к следующему; 1) это сооружение – не доисторическое, а относится к тому же времени, что и пирамида (то есть около 2500 года до н. э.); 2) его планировалось использовать как место погребения Хуфу; 3) фараон и его архитекторы передумали, прекратили работы в этом месте и переключились на основную часть пирамиды, где соорудили сначала камеру Царицы (тоже потом заброшенную, согласно их гипотезе), а затем и камеру Царя. Если египтологи правы, то, значит, выработка и удаление более 2000 тонн скальной породы для создания Нисходящего коридора были напрасны; а ведь всю эту породу нужно было сначала вырубить, а затем вытаскивать на поверхность с все большей глубины по этому узкому, наклоненному на 26° штреку без вентиляции! Напрасным оказалось и сооружение самой подземной камеры, и рядом расположенных стволов и проходов. При этом вообще все мероприятие оказывается бесцельным, если не считать целью сооружение на глубине более 30 метров над плато Гиза неоконченного низкого штрека с неотделанными стенами ("напоминающего каменоломню"), которым никто никогда не воспользовался. Это явно бросает вызов здравому смыслу. Существует, впрочем, некий альтернативный сценарий, которым вдохновлялся целый ряд исследователей в течение двух последних веков. Согласно этому сценарию, камера специально была оставлена недоделанной, чтобы заставить будущих охотников за сокровищами поверить в то, что она заброшена, и убедить в бессмысленности дальнейших поисков, тем самым скрыв от них другие тайные проходы и помещения, с ней соединенные.

При чём здесь «усыпальница», какие-то «обманки для грабителей»? Кто о них думал тысячи лет назад? Тут дело в другом… Совершенно очевидно, что Восходящий и Нисходящий коридоры строго функциональны, они выполнены с исключительной точностью и тщательностью, и необходимы как технологические и функциональные каналы к помещениям пирамиды. Они являются теми основными каналами, в которые выходят технологические шахты, колодцы. И вдруг посреди этого великолепия – камера, грубо вырубленная в камне, словно впопыхах. Ведь действительно – наличие этого помещения никак не укладывается в логику функционального назначения пирамиды. Тогда в чем назначение этого грубого каземата?

А не является ли это местом заточения плененного вавилонского бога Мардука? Судя по всему, пирамида не имела ни одного помещения для постоянного нахождения там людей. Так где его содержать в пирамиде? В камерах царя и царицы нельзя, и негде – там излучающая аппаратура, и находиться около нее смертельно опасно. Вот когда в этом возникла необходимость, оказалось, что подземное технологическое помещение мало для содержания человека, – его срочно расширили, удалив разрушенную породу из пирамиды по Нисходящему коридору. И это было единственно приемлемое место – вырубать подобное помещение в готовой пирамиде нельзя: она просто рухнет. Нечем держать кровлю из многотонных блоков. Ведь камеры царя и царицы строили сразу с пирамидой, и оборудовали помещения мощными перекрытиями. А где их взять, если попытаться расширить помещение в пирамиде? Нет, в пирамиде нельзя – можно подготовить помещение для пленника только в ее скальном основании. И сделали, и содержали Мардука в этом наскоро вырубленном карцере. И этот «новодел» не нарушил работу самой пирамиды.

Вот как это описано у А. Элфорда, «Боги нового тысячелетия»: «… Важные свидетельства о Великой пирамиде и ее функциях содержатся в древнем тексте, в котором описывается пленение вавилонского бога Мардука. Сказание о пленении, а затем о бегстве Мардука из какой-то горы-могилы ранее всегда рассматривалось только в мифологическом плане. Никто всерьез не полагал, что речь идет о реальном историческом событии – до тех пор, пока Закария Ситчин не сопоставил это сказание с другой шумерской эпической трагедией, и тогда стало ясно, что гора-гробница – это и есть Великая пирамида.

Эту шумерскую трагедию некоторые авторы сравнивают с "Ромео и Джульеттой": главные герои в ней – сторонница Энлиля богиня Инанна и бог – из партии Энки - Думузи. Эта любовная пара появляется во многих шумерских поэмах... Думузи преступил законы богов, овладев своей сводной сестрой ради того, чтобы заполучить сына-наследника. Его брат – бог Ра мог посчитать, что это угрожает будущей власти в Египте его собственного наследника, и принял чреватое последствиями решение арестовать Думузи. Как обстоятельно доказывает Ситчин, египетский бог Ра – это тот же персонаж, что и вавилонский бог Мардук. Ра-Мардук оказался повинен в случайной смерти Думузи, погибшего во время ареста. И тогда Инанна стала злейшим врагом Мардука, которого лично обвиняла в смерти своего супруга.

...Инанна обрушивает свою ярость на злого бога, прячущегося в какой-то странной горе, и мы узнаем, наконец, что эта гора и есть Экур, или Великая пирамида.

Горюющая Инанна восклицает: "Гора, ты так высока, ты вздымаешься над всеми остальными... Ты достигаешь неба своей вершиной... Но я разрушу тебя, я сровняю тебя с землей... Я заставлю разрываться от боли твое сердце. Мой дед Энлиль разрешил мне войти внутрь горы! Я проникну в самое сердце горы... Внутри горы одержу я свою победу".

"Она неустанно ударяла по стенам Э-Би и по всем ее углам, она разбивала даже множество ее камней. Но внутри... Великий Змей, который вошел в нее, не переставал источать свой яд".

Наконец Инанну убедили выпустить Великого Змея (Великий Змей в вавилонских текстах определенно идентифицируется как Мардук) из Экура, с тем, чтобы он предстал перед судом. Похоже на то, что Мардук действительно считался ответственным за смерть Думузи, возможно, в связи с не обставленными законно формальностями при аресте.

В другом вавилонском тексте указывается, что Мардуку было вынесено обвинительное заключение и он был приговорен к заключению в большом запечатанном конверте: "Никто не должен приносить ему пищу; он будет страдать в одиночестве, источники питьевой воды должны быть отрезаны".

Первое: это помещение – замкнутая ниша, без окон и вентиляции, с единственным выходом, расположенная в скальном массиве, как раз и отвечает такому условию: – тюрьма для одного!

Второе: такие условия для простого человека означают одно – смерть. Однако Мардуку их поставили, и педантично исполнили, коль в основании под пирамидой обнаружен такой карцер. Несомненно, что Мардук находился там довольно долгое время, значительно больше, чем 3-5 суток без воды для обычного смертного: требовалось существенное время для следствия, поисков и задержания настоящего преступника, переговоров, прошений, доказывания невиновности Мардука, и, наконец, подготовке плана освобождения и его исполнения. Все это время Мардук находился в темнице без воды и пищи, и был жив, что свидетельствует только об одном: Мардук был из Высших, и имел Вечную жизнь в Вечном теле материи нашего пространства. Как Прометей. Никто другой, кроме Высших, такое испытание выдержать не сможет.

Похоже, в конфликте участвовали и Высшие (или подобные Им) в Вечных телах нашего пространства…

Третье: если так, то карцер вырублен по минимуму, без излишеств. При росте Высших 2,1-2,2 метра потолок в 3,5 м. оптимален. По остальным размерам тоже понятно. Породу из пирамиды удаляли по ленточному конвейеру по галерее – ее размеры позволяют это.

...для того, чтобы запереть его, очевидно, должны были использоваться гранитные блоки, при помощи которых когда-то запирали верхние помещения пирамиды. Один из таких гранитных блоков можно увидеть по левую сторону, когда входишь в пирамиду через нынешний ход. Это один из трех блоков красного гранита, которые обычно именуют гранитным затвором. Самый верхний из блоков отличается тем, что верхняя кромка его неровная, как будто камень подвергся сильнейшему удару ...гранитные блоки были спущены на место для того, чтобы запереть там бога Мардука.

Петер Лемезюрье установил, что Восходящий коридор в одном месте резко сужается от ширины в 41 дюйм сверху до 38 дюймов внизу, что гранитный блок вытесан клином так, чтобы он точно входил в нижнюю секцию коридора. Таким образом, тот факт, что эти блоки находятся ныне в нижней части Восходящего коридора, совсем не случаен. А то, что верхняя часть блока сломана, может свидетельствовать о том, что он был сброшен в коридор откуда-то сверху – из верхней части пирамиды.

Ширина блока 41 [дюйм - ?] (2 "королевских кубита") равна ширине коридора камеры царицы и коридора камеры царя, и это наводит на мысль, что блоки вначале стояли именно там. А с другой стороны, ширина пола Большой галереи от одной кромки до другой также равняется 2 королевским кубитам.

...большого порога у камеры царя. Эта большая известковая платформа хранит явные следы сильного взрыва. Ныне она отремонтирована для удобства туристов.

...в наклонном полу имеется разрыв, открывающий доступ к камере царицы. Это разрыв около 16 футов (5 м) длиной, и посетителям приходится обходить его по боковой дорожке, пока они не доберутся до центральной лестницы (когда-то здесь был гладкий пандус), чтобы подниматься дальше в верхние помещения пирамиды. В месте провала, там, где пол отсутствует, в стене имеется пять пар отверстий, или "гнезд", на их уровне пол галереи соответствует полу Восходящего коридора. Здесь, в том месте, где начинается пол, имеется даже специально вырубленная ступенька. Поэтому в подробных описаниях пирамиды высказывается предположение, что здесь когда-то лежала известняковая плита-"мост" толщиной в 8 дюймов, служившая продолжением пола галереи.

Согласно сюжету вавилонского ритуала Нового года, судьба Мардука была решена, только когда он уже находился в заключении, и лишь после того, как был установлен и схвачен настоящий виновник преступления. А в это время на сцене появляются сестра (она же жена) Мардука Сарпанит и его сын Набу – они составили план его освобождения. Они решили пробить шахту в стене пирамиды и освободить Мардука через SA.BAD – "прорезанное верхнее отверстие".

"Они должны проделать отверстие и, проникнув внутрь, пробиться в середину"

В описании вызволения Мардука точно отмечаются два загадочных обстоятельства. Первое свидетельство достоверности рассказа о побеге Мардука – явное отсутствие "бокового камня", большой провал в полу западного участка Большой галереи. Эксперты, обследовавшие скалу, утверждают, что исчезнувший камень был взорван снизу.

Второе важное доказательство – это так называемая шахта-колодец, к сожалению недоступная для туристов, но к счастью, подробно описанная в документах. Шахта-колодец, названная так арабами, в действительности представляет собой ряд вертикальных шахт, соединяющих верхнюю часть пирамиды с нижней. Шахта состоит из семи сегментов: четырех длинных "отделанных", одной загадочной неотделанной, и двух коротких шахт, которые выводят, соответственно в нисходящий проход и в Большую галерею. Было неопровержимо доказано, что прямые участи шахты-колодца являются составной частью первоначального проекта пирамиды. Таким образом, единственной непонятной частью системы шахт является этот неотделанный туннель, происхождение которого не поддается обычным объяснениям. И он, этот туннель, полностью соответствует описанию в древнем сказании "входа, который они пророют".

Не подлежит сомнению, что в древнем тексте описывается подлинная попытка освободить Мардука, проникнув в Великую пирамиду извне, а «непонятные» ходы в скальном основании и помещение с грубо отделанными стенами, взорванные плиты, есть не что иное, как карцер Мардука и следы его освобождения.

Ясно прослеживается логика освобождавших Мардука.

Как только они проникли в пирамиду, путь им преградили гранитные пробки-клинья, которыми были перекрыты ходы. Видимо, принесенное с собой оборудование было недостаточно мощным, чтобы справиться с гранитом, и пройти в его карцер напрямую. Они не могли взрывать гранитную пробку, преграждавшую путь вниз, к карцеру, из опасения погубить Мардука взрывной волной и осколками гранита (тоннель шел вниз, прямо к его камере). Им оставалось только искать обходной путь, пробиваясь сквозь известняк по кратчайшему направлению, использовав имеющиеся каналы. А это можно было сделать, только досконально зная устройство пирамиды, в чем нет сомнений: они точно знали, где Мардук, план освобождения был составлен заранее, и они же проникли в пирамиду по самому краткому пути, и именно в ту галерею, куда было нужно.

Логика их дальнейших действий безупречна: они взорвали верхнюю часть гранитного клина-пробки тоннеля, ведущего к камере царицы, и проникли в него. Далее оставалось вывести из строя систему лучевой защиты и открыть вертикальную шахту, что они и сделали, взорвав перемычку перед камерой царицы. А из шахты до тоннеля, ведущего в карцеру Мардука, было совсем недалеко… Пробили известняк, и невредимым вывели пленника.

Так что помещение карцера Мардука не функционально в конструкции пирамиды, как и грубо пробитые ходы, и к работе пирамиды никакого отношения не имеют – их можно смело исключать из наших рассуждений о функциях и устройстве пирамиды.

В дополнение могу привести недавнее письмо одного моего знакомого, только что побывавшего в Египте:

«…В Карнаке, в храме Амона, наименее его древней части, при весьма загадочных обстоятельствах случайно удалось увидеть большой обломок камня (мне его некто показали в закрытом помещении) внутри которого фигурка змея, так называемого Урея. Эти «некто», похоже, копты – высокорослые и пожилые мужчины. Помещение маленькое, практически руины. Внутри темно, огромный камень, похоже на гранит, но в темноте определиться трудно. Камень, видимо, был установлен там еще при строительстве. У него сколот кусок и фигура Змея частично видна через этот скол. Тот самый Змей Урей, который на лбу у фараонов. Металл белый. Проработка деталей тщательная. Размеры фигуры около 50 см. Что это? Сфотографировать не дали и быстро меня оттуда отправили. Интересно? Это в части храмового комплекса ориентировочно эпохи конца Среднего царства (но это мое определение). Туда никого не пускают, а я шлялся сам по себе и случайно туда попал. Вот так. Больше никого не было из тургруппы – я был один, и они возникли внезапно, откуда-то сзади. Сразу позвали меня в это помещение, отгороженное красным канатом от туристов. Более того, меня заставили трижды прикоснуться ладонью сначала к нему, а потом к самому себе в область сердца...»

Вот так. Большого Змея, или Урея, (возможно, Мардука?) до сих пор помнят в Египте, и почитают, особо не афишируя эту память и почитание. Откуда взялся этот артефакт? Видимо, из тех давних времен Древнейшей эпохи техногенного Египта – создать такую большую ювелирную фигуру Змея из металла внутри камня ныне невозможно…

Большая галерея.

«…[Большая галерея] – одна из самых таинственных частей Великой пирамиды. Ее ширина – чуть больше двух метров (2,1 м.), высота вертикальной части стен – 2,3 метра; над этим уровнем сложены еще семь слоев каменной кладки, каждый со сдвигом примерно на 8 сантиметров внутрь галереи по сравнению с предыдущим, образуя свод с максимальной высотой 8,5 метров, причем ширина полосы вдоль середины потолка около метра… имеет с двух сторон выступы шириной 47 см (с восточной стороны) и 50 см (с западной стороны). Средняя высота этих выступов составляет 60 см…

...конструктивно галерея должна практически вечно воспринимать многомиллионный вес верхних трех четвертей самого большого и самого тяжелого монумента, когда-либо построенного на планете Земля.

[строители] остановились на варианте со сводчатой кровлей и продольным наклоном в 26 градусов [длина галереи - 47 метров]... Более того, они сложили ее по всей длине из идеально отшлифованных мегалитов из известняка - огромных, гладко отшлифованных блоков, которым придана форма параллелограммов, и сложили так плотно и с такой точностью, что стыки почти не видны невооруженным взглядом.

Кроме того, строители пирамиды сумели очень точно соблюсти симметрию галереи, несмотря на довольно сложную форму ее поперечного сечения. Это относится не только к ступенчатому своду. Точно посередине пола вдоль всей длины галереи между полуметровыми каменными бордюрами сделан канал глубиной 0,6 метра и шириной около метра. Каково назначение этого канала. И почему он зеркально повторяет симметрию средней части потолка?

...я не первый, кто стоял у основания Большой галереи во власти странного ощущения, как будто находился "внутри какого-то прибора".

Не сохранилось никаких свидетельств функционального назначения галереи, если не считать некоторых мистических и символических намеков в древнеегипетских литургических текстах. Эти намеки сводились к тому, что пирамиды рассматривались как устройства для превращения умерших в бессмертные существа: "распахнуть двери небесного свода и проложить дорогу", чтобы усопший фараон мог "вознестись в общество богов".

...не понятно, почему свыше шести миллионов тонн физической субстанции, начиненной сложной системой каналов и труб, коридоров и камер, было так уж необходимо для достижения мистической, духовной и символической цели.

[Большая галерея оказывает] эстетическое воздействие (...тяжелое и подавляющее), притом, что... абсолютно лишена какого-либо декора и всего, что могло бы напоминать о богослужении, религии (фигуры богов, литургические тексты и прочее). Она [производит] прежде всего впечатление строгого функционализма и целенаправленности и как будто была построена для выполнения какой-то работы.

Пример... искусства [строителей] демонстрировали тяжеленные блоки перекрытия - каждый из них был уложен чуть круче, чем общий угол наклона галереи. Согласно мнению крупного археолога и геодезиста Флиндерса-Петри, это было сделано, "чтобы нижний угол каждого камня входил в паз, высеченный в верхней части стены, как собачка в храповое колесо; соответственно ни один камень не давит на предыдущий, и их давление не суммируется по всей кровле; каждый камень удерживается боковыми стенками по отдельности".

И это – дело рук людей, цивилизация которых только-только возникла из неолита с его охотой и собирательством?

[Галерея]: Никаких украшений, никакой религиозной иконографии, полное отсутствие узнаваемой символики, какая обычно ассоциируется с системой верований древних египтян.

[В конце галереи – гранитная ступень] почти метровой высоты, которая... лежит точно на оси "восток-запад" пирамиды – как перекрытие камеры царицы. Соответственно она отмечает границу между северной и южной половинами монумента. Внешне напоминая алтарь, эта ступень образует массивную горизонтальную площадку непосредственно перед небольшим квадратным туннелем, который служил входом в камеру царя.

…Ниже большого порога в Большой галерее имеется еще 27 пар ниш, прорезанных вертикально в ее стенах. Каждая такая ниша представляет собой углубление шириной в 6 дюймов (15 см), глубиной – 10 дюймов (25,4 см) и длиной в 20,6 дюйма (52 см). Над каждой нишей сделаны крестообразные выбоины – вертикальная выемка пересекается наклонным желобом, параллельным нижнему уклону пола. Эти желобки означают, что некогда здесь висели какие-то предметы, которые затем были сорваны со стены. Как мы знаем из месопотамских текстов, это сделал Нинурта».

Точно, Нинурта. Это он вырвал из стены кристаллы, и делал это совершенно обоснованно для себя: ибо знал, что уничтожает грозное волновое (торсионное) оружие противника.

Обратите внимание, что вся Большая галерея, несмотря на ее огромные размеры, выполнена с исключительно высокой точностью, присущей оптическим инструментам.

А это и есть гигантский оптико-волновой генератор и резонансный модулятор излучения по частоте.

Посмотрите сами на приведенную схему, выполненную в масштабе, и убедитесь сами.

Понять его работу помогут некоторые выдержки из книги «Боги нового тысячелетия», где А.Элфорд приводит свидетельства древних источников:

«…Нинурта сломал или удалил, как посчитал нужным, разноцветные "камни", создававшие эффект радуги. В тексте называется 22 из этих пар камней, или кристаллов, названия остальных, к сожалению, не удалось разобрать. В настоящее время в стенах Великой пирамиды, над уклоном Большой галереи, имеется 27 пар пустых ниш, и еще одна пара - на Большой ступени...

«…Большая галерея: "Ее свод как радуга, там кончается темнота… …перекликаются с древней шумерской поэмой, в которой описывается роль Великой пирамиды в системе аэронавигации, оснащенной "пульсирующим лучом", "идущим с неба на землю": "Дом Богов с острой верхушкой оснащен для движения с Неба к Земле. Дом, освещенный внутри красноватым Небесным огнем, с пульсирующим лучом, достигающим вдаль и вширь…"

… Камера царицы "охраняется мечами, рубящими от рассвета до темноты"...»

...обнаруженное внутри Великой пирамиды большое количество соли – в особенности в камере царицы и на известняковом фронтоне над камерой царя…»

«Радуга галереи» – это понятно: в этом оптическом генераторе все светилось и искрилось ярким светом всех цветов радуги. Но что это за «мечи, рубящие от рассвета до темноты»?

Ответ тоже у А. Элфорда… соль!!! А поэтому «мечи» – лазеры!!

Внимание!!! Если упоминается о соли, об обычной поваренной соли NaCl, то речь идет об оптических системах мощных квантовых генераторов, и не просто лазеров, а лазеров терагерцового диапазона, к разработке которых на Земле только-только приступают…

Привожу выдержки информации от 19.01.2006 из раздела Наука и технологии CNews.ru:

Солонка хранила секрет терагерцового лазера

Американские ученые обнаружили новый и предельно простой механизм когерентного излучения света, отличный от обычных лазеров, но приводящий к схожему результату – генерированию когерентного монохромного излучения.

Оказалось, что для этого необходимо всего лишь резко встряхнуть солонку. О том, что при этом возможно излучение фотонов, было известно и раньше, однако предполагалось, что излучение будет некогерентным. Однако группа ученых из ливерморской национальной лаборатории им. Лоуренса в Калифорнии под руководством Ивэна Рида (Evan Reed) показала, что, встряхнув солонку, можно продуцировать также и когерентное излучение. Его доля в общем потоке фотонов, правда, невелика. В основе механизма излучения, сообщает Nature, — тот факт, что при прохождении ударной волны в веществе длинные цепочки атомов начинают двигаться синхронно, генерируя при этом когерентное излучение.

Неожиданное открытие представляет собой не просто академический курьез. Дело в том, что когерентное излучение обычной соли, которое продуцируется обычным встряхиванием, приходится на терагерцовый диапазон, в котором пока что лазеры обычных конфигураций не излучают.

К освоению терагерцового диапазона наука и техника приступили сравнительно недавно, однако возможности его применения уже сейчас кажутся впечатляющими. Особые перспективы у него в медицинской диагностике. Терагерцовое излучение может проникать сквозь ткани человека, аналогично рентгеновскому излучению, однако при этом не повреждает сами ткани. Излучение позволяет идентифицировать химические вещества, а не только химические элементы, что дает возможность использовать его...

Поможет открытие и фундаментальной науке — как оказалось, с его помощью удобно исследовать воздействие ударных волн на кристаллические структуры. Доскональное изучение свойств этого излучения невозможно без создания его эффективных источников (генераторов). Такие устройства уже созданы, однако терагерцового лазера у ученых пока что не было.

Математическая модель, построенная и исследованная группой д-ра Рида, показала, что обычная поваренная соль (NaCl, хлорид натрия) под воздействием ударной волны — например, вследствие взрыва, — или же лазерного импульса генерирует когерентное излучение в субмиллиметровом (терагерцовом) диапазоне.

Те из Вас, кто когда-нибудь работал с мощными промышленными лазерами для резки металла (мы использовали такие, гелиевые, мощностью 2,6 Квт. на луче для резки 12 мм. стальной брони), должны знать, что линзы оптических систем таких лазеров изготавливают из монокристаллов каменной поваренной соли. Стекло не выдерживает, горит, а соли все нипочем… Только вот линзы и зеркала из соли от воды нужно защищать напылением тонкого слоя серебра.

Чем же отличается монокристаллическая каменная соль от обычной, поваренной, нам привычной? Монокристаллическая соль безводная, это чистый NaCl, а обычная соль – обводненная, там к каждой молекуле «подсоединены» несколько молекул мономеров воды, около десятка. Поэтому, когда мелко перемолотую каменную соль продают для пищевых нужд (соль «экстра»), хозяйки ей суп и пересаливают – она «солонее», не разбавленная, поскольку по весу в ней вода отсутствует.

А из каменной соли и точат оптические линзы мощных лазеров, призмы… Входы в камеры царя и царицы Великой пирамиды охраняли мощные боевые лазеры, и над фронтоном камеры царя находились оптические элементы (излучатели) этой системы, выполненные из каменной соли.

После того, как оборудование пирамиды было разрушено, и линзы оптических систем лазеров разбиты вместе с защитным покрытием, гигроскопичная каменная соль за тысячи лет впитала в себя влагу воздуха, и превратилась в обычную, рассыпчатую. Обломки солевых линз, в отличие от задающих кристаллов оптического резонатора – Большой галереи, Нинурта с собой не унес – соль общедоступна, а линзы разбиты. Все обломки солевых линз остались на месте, и когда через тысячи лет после разгрома, в 820 году н.э. в пирамиду в поисках сокровищ проник первый человек, халиф Аль-Мамун, он обнаружил там обычную соль... А это был ключ к тайне пирамиды…

Вот откуда в Камере царицы и над фронтоном камеры царя оказалось так много соли, что удивило придворных Аль-Мамуна, описавшие это обстоятельство в своих отчетах. Худо-бедно, но именно эти записи через почти 1800 лет помогли понять тайну пирамиды. И на том спасибо титулованным неудачникам-кладоискателям…

Внесу уточнение, дающее более ясное представление о роли соли – оно здесь обязательно. Дело в том, что рассыпавшаяся соль из остатков солевых линз была только над фронтоном камеры царя, и частично – в камере царицы. Вся остальная соль, покрывавшая слоем 0,5 метра всю камеру царицы и желоб Большой галереи, находилась там с самого начала, и с самого начала была рассыпчатой. Почему? Далее поймете из повествования…

Немного опережая повествование, скажу, что терагерцовый генератор когерентного излучения находился в низкочастотной зоне – в камере царицы, с самой нижней точке Большой галереи. Можете себе представить диапазон «радуги», если терагерцовое излучение было самым низким.

Обращаю Ваше внимание на выбор терагерцевой частоты боевых лазеров системы защиты – мощный терагерцовый луч действовал на живую материю, на людей, но не повреждал поверхность стен Большой галереи, как высокоточной оптической системы. Те же, кто проникал в галерею при включенной системе лазерной зашиты, были обречены… Сначала нужно было вывести из строя лазеры – вот зачем понадобилось освобождавшим Мардука взрывать заряды перед камерой царя и царицы. Не сомневаюсь, что они первоначально стреляли по солевой оптике из гранатометов из-за укрытий, а лишь после уничтожения лазеров подорвали плиты, преграждавшие путь к темнице Мардука по шахтам.

И снова А. Элфорд, «Боги нового тысячелетия»: «…Загадочной, малоисследованной деталью Великой пирамиды остается пара идущих вдоль всего протяжения стен [Большой галереи] пазов шириной в 6 дюймов. Эти пазы видны на четвертой полосе уступчатых стен галереи…»

Никакая она не «загадочная», а просто необходимая: как еще и к чему крепить волноводы-рефлекторы справа и слева по конической части Большой галереи? Посмотрите на схему, выполненную в масштабе, и убедитесь сами, что именно здесь они и необходимы.

Витонное излучение ядра Земли по восходящей нормали от основания и по горизонтальному вектору Южного полюса Земли фокусировалось пирамидой в ее оптическом фокусе на Главной оптической оси пирамиды. Как раз там и стоит камера царицы, выполненная из известняковых блоков, как и вся пирамида. Да, пол камеры царицы неровный, и опущен вниз на 54 см. Зачем? Пол шлифовать было не нужно – по нему никогда никто ходить и не должен был, – он с самого начала засыпался 0,5 метровым слоем соли. Соль воспринимала витонное излучение, преобразуя его в терагерцевое (ТГ-излучение). Управляющий НЧ-модуль с солевыми линзами фокусировки находился здесь же, в нише камеры царицы. От него луч по горизонтальному волноводу шел к выходу, закрытому гранитной пробкой – направлять это излучение дальше не имело смысла.

Этот волновод был необходим для накачки ТГ-излучением солевого блока Большой галереи, где соль была в желобе пола. ТГ-излучение свободно проходит сквозь известняк, а коэффициент передачи оптической системы пришлось делать практически около 0,6 – интенсивность излучения в камере царицы была столь высокой, что соль диффунировала в стены, что недопустимо для Главной оптической системы – Большой галереи.

Сравните: площадь солевого фильтра-ловушки камеры царицы 5,5х5,2=28,6 кв. м; площадь солевого желоба-излучателя Большой галереи 1х47=47 кв.м. Сомневаетесь, что в желобе была соль? Так зачем было опускать пол в камере царицы и строить желоб в полу большой галереи? Да еще практически на одну глубину 0,6 м.? Соль засыпать… Если арабы удивились, что соль была везде, особенно удивившись его количеству в камере царицы, и написав об этом отдельно, то там была соль точно. Как и в подобном желобе Большой галереи. Просто в Большой галерее пол везде получался ровным - плиты были очень точно отполированы – как никак, а Главная оптическая система пирамиды!

Соль желоба Большой галереи являлась источником ТГ-излучения, которое дискретно модулировалось кристаллами на стенах, и потолочным отражателем (вот почему у потолка такая форма!) направлялось в ВЧ-генератор камеры царя через волновой затвор Предкамеры. Вот для крепления отражателя и были нужны эти пазы на стенах. А парные выступы в начале и конце галереи служили местом крепления фокусирующих призм «накачки», запиравших излучение, как в квантовом генераторе. По сути – Большая галерея это гигантский лазер. Опускные шторки затвора Предкамеры позволяли отключать пирамиду. От ВЧ-генератора осуществлялось питание Главного излучателя пирамиды, а также по двум восходящим волноводам шло питание боевых лазеров ИК-диапазона системы защиты пирамиды, а от НЧ-генератора камеры царицы по таким же волноводам – к ТГ-лазерам той же системы защиты. Для ТГ-излучения известняк прозрачен, поэтому волноводы на входе-выходе были перекрыты пластинами известняка – так они целее.

А теперь рассмотрим устройство и работу остальных элементов оптико-волновой системы.

Коридор-волновод от камеры царицы.

«…От нижнего конца Большой галереи в южном направлении отходит горизонтальный проход высотой около метра и длиной 38 метров, который ведет к камере царицы… ...высота коридора не постоянна… ...в 4,5 метрах от входа в камеру ступенька в полу неожиданно увеличивала высоту до 1,73 метра. Никто не дал этому убедительного объяснения…

…По сторонам коридор обрамляют каменные выступы, стены сужаются к потолку, и в своем поперечном сечении галерея удивительным образом повторяет нишу в усыпальнице царицы... »

Это не коридор, а волновод, по которому ТГ-излучение поступало к Большой галерее. Выступы на стенах – места установки солевых призм, равномерно распределявших излучение на Большую галерею по длине волновода. А его сечение повторяет форму конденсатора-излучателя камеры царицы – так меньше потерь сигнала от породы.

Предкамера.

…[В конце галереи - гранитная ступень] почти метровой высоты, которая... лежит точно на оси "восток-запад" пирамиды - как перекрытие камеры царицы. Соответственно она отмечает границу между северной и южной половинами монумента. Внешне напоминая алтарь, эта ступень образует массивную горизонтальную площадку непосредственно перед небольшим квадратным туннелем, который служил входом в камеру царя.

...большого порога у камеры царя. Эта большая известковая платформа хранит явные следы сильного взрыва. Ныне она отремонтирована для удобства туристов.

…Имея чуть больше метра в высоту, проход к камере царя заставляет всех людей нормального роста нагибаться. Правда, уже через метр с небольшим вы попадаете в "предкамеру", где потолок внезапно поднимается на высоту трех с половиной метров. Восточная и западная стены предкамеры сложены из красного гранита; в них высечены четыре пары расположенных друг против друга пазов, в которых, по мнению египтологов, должны были скользить толстые подъемные плиты-двери. Три из этих пар доходят до самого пола, и в них ничего нет. Что касается четвертой (самой северной) пары пазов, то она прорезана только до уровня перекрытия "прихожей" (то есть кончается в метре от пола), и в нее вставлена гранитная плита толщиной 23 сантиметра и высотой около 1,8 метра.

…"Направляющие" пазы в восточной и западной стенах были основательно изношены, но различимы. Никаких следов подъемных плит видно не было, и было трудно представить, как можно было бы установить такие громоздкие каменные объекты в столь стесненном рабочем пространстве.

...Флиндерс-Петри, который методично обследовал в конце XIX века весь некрополь Гизы, комментировал похожую ситуацию во Второй пирамиде: "Гранитные подъемные ворота в нижнем проходе демонстрируют высокое мастерство в перемещении масс, поскольку для их подъема потребовалось бы 40-60 человек; тем не менее их подняли и установили на место, причем в узком проходе, где к ним могли подойти всего несколько людей". Те же соображения могут быть адресованы подъемным плитам в Великой пирамиде. Если только речь действительно идет о подъемных плитах-воротах, которые нужно поднимать и опускать.

…[Плиты не выполняют роли ворот, перекрывающих полностью проход]. Таким образом, и здесь в предкамере мы встречаемся с такими же парадоксами, когда сложная конструкция сочетается с видимой функциональной бессмысленностью.

…Пройдя 2,7 метра по туннелю, вы оказываетесь в камере царя, большой мрачной красной комнате целиком из гранита, которая создает атмосферу огромной энергии и мощи.

…[Предкамера] представляет собой помещение площадью 9,5 фута (3,1 м) на 12,5 фута (4,1 м). Большое внимание обычно уделяется функционировавшей здесь когда-то системе скользящих дверей. В настоящее время от этой системы осталась только одна ее часть - гранитный лист, хотя и у нее отломана верхняя кромка. Ее размеры - толщина 15,75 дюйма, ширина 41,2 дюйма. Любопытно, что плита была сконструирована таким образом, что она не доходила до пола. Положение остальных скользящих дверей определяется тремя широкими направляющими пазами, вырезанными в гранитных боковых стенах и заглубленными на 3 дюйма ниже уровня пола. В этих пазах ходили гранитные плиты толщиной в 21,5 дюйма и шириной в 41,2 дюйма. Высота их неизвестна.

...все внешние плиты предкамеры гранитные.

…В настоящее время этот механизм уже невозможно увидеть, но существует целый ряд свидетельств того, что тогда он работал: над пазами, в которых скользили плиты. По всей длине предкамеры в 9,5 фута имеется пространство приблизительно в 38 дюймов высоты с западной и 46 дюймов – с восточной стороны. Единственное, что может дать нам некоторое представление о некогда стоявшем здесь аппарате, – это три полукруглых углубления в западной стене – каждое диаметром в 17, 25 дюйма.

Когда в IX веке арабы под предводительством Мамуна проникли в верхние помещения пирамиды, они обнаружили, что гранитный затвор засыпан обломками известняка, а пол Большой галереи покрыт слоем белой пыли, на которой они постоянно скользили.

Да, гранитный затвор должен был быть засыпан обломками известняка – там же рванул снаряд, который выпустили по призмам ТГ-лазеров освободители Мардука. И с белой пылью, по которой скользили арабы, все просто: это был тальк, сухая смазка, использовавшаяся в механизме подъема кристаллических волновых фильтров. Она высыпалась из емкостей, которые уносили с собой сторонники Нинурта. Они все выдрали, и унесли – и кристаллы, и оборудование, и потолочные зеркала Большой галереи… все!

А. Элфорд. «Боги нового тысячелетия»: «В древнем тексте, известном под аббревиатурой "LUGAL-E", …Он велел также удалить запирающее устройство с тремя знаками: SU – "Вертикальный камень", KA.SHUR.RA – "Устрашающий, Чистый камень, который открывает" и SAG.KAL – "Упрямый камень, который находится впереди".

…Затем, вернувшись по Большой галерее обратно, Нинурта сломал или удалил, как посчитал нужным, разноцветные "камни", создававшие эффект радуги. В тексте называется 22 из этих пар камней, или кристаллов, названия остальных, к сожалению, не удалось разобрать. В настоящее время в стенах Великой пирамиды, над уклоном Большой галереи, имеется 27 пар пустых ниш, и еще одна пара – на Большой ступени…»

Даже затворы…механизм подъема затворов тоже унесли, и металлические емкости системы смазки. Словом абсолютно все, чтобы нельзя было восстановить пирамиду. А тальк им был не нужен, вот они его и высыпали, чтобы легче было нести. А через тысячи лет на наклонном полу галереи арабы на нем скользили, и себе лбы разбивали.

При чём здесь двери? Это же техническое сооружение, в котором никогда не должно быть людей. От кого закрываться? А от непрошенных посетителей защищали ТГ-лазеры. А там было что защищать: и Главный ВЧ-генератор камеры царя, и уникальные волновые затворы, не пропускавшие ВЧ-излучение.

Камера царя.

Г. Хэнкок «Следы Богов»: «...большая ось [камеры царя] точно направлена с востока на запад, а малая столь же точно – с севера на юг. Высота комнаты 5,8 метра; в плане это – прямоугольник с соотношением сторон точно 2:1 (10,46 метра на 5,23 метра). Пол состоит из 15 массивных гранитных плит, стены – из 100 гигантских блоков, каждый весом по 70 тонн и более, уложенных в пять рядов, а потолок перекрыт еще девятью блоками по 50 тонн каждый. Все это производит впечатление интенсивного и непреодолимого сжатия.

У западной стены... объект, высеченный из одного куска темно-шоколадного гранита, содержащего особо твердые зерна полевого шпата, кварца и слюды, – кофр без крышки, предположительно саркофаг Хефу. Размеры его внутренней полости: длина 2 метра, глубина 0,87 метра и ширина 0,68 метра. Наружные размеры: длина 2,27 метра, высота 1,05 метра, ширина 0,98 метра. Кстати, поперечные размеры слишком велики, чтобы его можно было пронести через нижний (теперь забитый) вход в восходящий коридор.

В размерах саркофага не обошлось без неких математических игр. Так, его внутренний объем 1166,4 литра, внешний – ровно вдвое больше - 2332,8 литра. Такую точность (до пятой значащей цифры) нельзя считать случайным совпадением, причем стенки кофра обработаны мастерами высочайшей квалификации и опыта с точностью, которую могут обеспечить лишь современные станки.

[Саркофаг вырезан из гранитного блока очень высокой твердости совершенно непонятно каким инструментом]. Еще большая таинственность окружает обработку внутренней полости саркофага, которая представляет значительно большую сложность, чем вырезание из блока породы – "Достойным удивления является величина сил резания, о которой свидетельствует скорость, с которой сверла и пилы проходили сквозь камень; по-видимому, при сверлении гранита 100-миллиметровыми сверлами на них действовала нагрузка не 1-2 тонн. У гранитного керна N7 спиральная риска, оставленная режущим инструментом, имеет шаг вдоль оси отверстия, равный дюйму (25,4 мм), при длине окружности отверстия 6 дюймов (152,4 мм); этому соответствует потрясающая скорость резания... Такую геометрию спиральных рисок нельзя объяснить ничем, кроме того, что подача сверла осуществлялась под огромной нагрузкой..."

В отличие от погребальной камеры царицы, облицованной известняковыми плитами, эта камера [камера фараона] отделана… отшлифованным гранитом, привезенным сюда из Асуана в Верхнем Египте. Гранитные блоки, из которых сделаны стены и потолок, весят примерно тридцать тонн каждый. Блоки так тщательно отшлифованы, что в щель между ними нельзя засунуть и нож. Точная подгонка известняковых плит – задача крайне трудная; как это делали с гранитными блоками – представить невозможно.

Другая интересная деталь камеры царя – пара каналов, отверстия которых расположены на той же высоте, где должна была бы находиться отсутствующая крышка ящика. Специалисты считают, что эти каналы выходят наружу из пирамиды; и действительно, в настоящее время так оно и есть. Но они забывают при этом, что в те времена пирамида была покрыта облицовочными плитами, и, таким образом, никто не знает точно – сообщались они с атмосферой, или нет.

Кристофер Данн. «Электростанция Гизы»: «…Гранит, из которого построена Камера Царя – лавовая порода, содержащая кремниевые кристаллы кварца. Этот специфический гранит, доставленный из Асуанских карьеров, содержит 55% или более кристаллического кварца….

Ди Джей Нельсон и Дэвид Х. Ковилл придают особое значение выбору породы строителями при создании Камеры Царя. Они пишут: "Это означает, что облицовка Камеры Царя, например, является буквально сотнями тонн микроскопических частиц кварца. Частицы имеют форму шестиугольников, сдвоенных пирамид или ромбов. Ромбовидные кристаллы – шестисторонние призмы с четырехугольными сторонами, которые представляют из себя параллелограмм на любой из своих шести сторон. Это гарантирует, что размещенный внутри гранит содержит высокий процент фрагментов кварца, поверхности которых, согласно закону случайных чисел, параллельны на верхних и нижних сторонах. Кроме того, любое небольшое воздействие на гранитный агрегат позволяет вызывать "пьезотензорные" напряжения на этих параллельных поверхностях и вызывать электрический ток. Большая масса камня выше палат пирамиды давит вниз силой тяжести на гранитные стены, таким образом преобразуя их в бесконечные электрические генераторы…»

Г. Хэнкок "Следы Богов" «...[лежа в саркофаге] я сложил руки на груди и подал голос на низкой ноте. Я уже пробовал так делать в других точках камеры царя, причем стены как будто собирали звук, усиливали и возвращали ко мне, так что я мог ощущать возвращающиеся колебания подошвами ног, теменем и кожей. В саркофаге я почувствовал примерно то же, только усиление и концентрация колебаний были во много раз интенсивнее. Ощущение было такое, будто находишься в резонансной камере какого-то гигантского музыкального инструмента, рассчитанного на то, чтобы вечно звучать на одной раскатистой ноте. Звук был интенсивный и достаточно тревожный…

...строители сумели разместить ее [камеру царя] "на уровне, где вертикальное сечение пирамиды уменьшается вдвое, где площадь горизонтального сечения равна половине основания, где диагональ из угла в угол равняется длине стороны основания, а ширина горизонтального сечения равна половине диагонали основания".

Камера царя и пустотелый ящик в нем выполнены из ВЧ-резонансного кварцевого гранита с высочайшей оптической точностью – в этом и заключается ответ на загадку функционального назначения данного сооружения: это элементы высокочастотного преобразователя волнового излучения. Там была еще приемная оптическая система, которая принимала луч из Большой галереи, направляя его в гранитный ящик-рефлектор. Оборудование управления лучом находилось в нем. И на нем никогда не было крышки. Зачем там она?

…Далее Нинурта поднялся по Большой галерее к камере царя. Там он нашел GUG – "Камень, определяющий направление": "Тогда, в этот день, Определяющий судьбы, Нинурта вытащил камень GUG из его ниши и разбил его"…

Главный волновод находится вверху, и ведет к вершине пирамиды. Эти волноводы и сверху, и снизу забиты Нинуртой – нужно искать. Их забили сразу, когда с вершины снимали Главный излучатель.

…Наконец, был снят верхний камень, венчающий пирамиду, – UL – "Высокий как небо"…

Так было разбито ВЧ-сердце пирамиды и ее Главный излучатель.

Из камеры царя выходят на поверхность две оптические шахты-волновода. Об этом ниже и отдельно.

Камера царицы.

Г. Хэнкок «Следы Богов»: «...камера царицы, очевидно, пустая с момента постройки, имеет размер 5,2 метра с севера на юг и 5,5 метра с востока на запад. У нее элегантный двускатный потолок высотой 6,3 метра, с коньком, ориентированным точно по направлению восток-запад. Пол ее, однако, выглядит незавершенным. На бледных грубо отесанных стенах из известняка постоянно выделяется соль, по поводу чего было много бесплодных рассуждений.

На восточной стене доминирует ниша со сводчатым верхом, смещенная на полметра к югу от середины стены; высота ниши – 4,6 метра; ее ширина у основания 1,55 метра. Первоначальная глубина ниши около метра... Египтологи не смогли прийти ни к какому убедительному выводу относительно первоначального назначения ниши, как, впрочем, и всей камеры в целом.

На северной и южной стенах ... два прямоугольных отверстия, ...которые ведут в темное пространство таинственных шахт…»

А. Элфорд. «Боги нового тысячелетия»: «...одна необычная деталь в камере царицы: поверхность ее пола на 21 дюйм ниже уровня смежного коридора. Никто еще не смог объяснить, почему в этом помещении пол неровный и неотшлифованный, в отличие от всех других помещений пирамиды.

А какое у Вас возникает ощущение, когда с порога весь пол в комнате ниже коридора на полметра, да еще не гладкий, покрытый, а словно голый корявый бетон? Тут явно чего-то не хватает – или нормального пола, или еще чего… В камере царицы здесь не хватает соли – она раньше как раз вровень с порогом была, лежала ровным слоем. Это главное в этой комнате, ради чего и пол опустили – чтобы было, куда соль насыпать.

Камера находится на оптической оси пирамиды, как раз в ее фокусе, где идеальные формы кристалла пирамиды концентрировали витонное излучение ядра Земли, выходящее снизу и с Юга. Вот для чего так тщательно нивелировалась по горизонту и подготавливалась площадка основания Великой пирамиды, а сама она строжайшим образом с высочайшей точностью ориентировалась по оси Север-Юг. Ради оптимального приема и преломления пирамидой излучения ядра планеты и соблюдалась такая высочайшая точность строительных работ. Ради этой оптики преломления и выбирались углы наклона граней пирамиды, и, следовательно, уже на стадии проекта были определены все ее параметры – оптическая ось, оптический фокус, отметки размещения по высоте и сечение камеры солевого детектора НЧ-приемника внешнего излучения (камера царицы), отметки ВЧ-преобразователя и его осевой сдвиг, габариты самой камеры, плит и рефлектора из ВЧ-резонансного кварцевого гранита (камера царя). Из этих конструктивных параметров с соблюдением оптимальных углов волноводов рассчитывались сами волноводы и габариты квантового модулятора, или, как нам более привычней, габариты рабочей камеры лазера (Большой галереи).

Соль генерировала когерентное излучение ТГ-диапазона, которое по волноводу и сквозь стены направлялось оптической системой камеры и линз волновода (горизонтальной галереи) в Большую (наклонную) галерею. От оптической аппаратуры камеры царицы осталась только ниша в стене, да повторяющая ее форму голая галерея волновода. Как сама камера царицы, так и волновод выполнены только из известковых плит – для витонного и ТГ-излучения они прозрачны. Применение в этой зоне кварцевого гранита недопустимо: он экранировал ТГ-излучение.

Правда, высокоплотный поток когерентного ТГ-излучения оптической аппаратурой камеры царицы разделялся на два неравных потока – большая мощность шла на модулятор Большой галереи, а меньшая на ТГ-лазеры системы защиты пирамиды. Да, да, – те самые ТГ-лазеры, которые воздействуют на биологические ткани человека, не разрушая их. Любого нападающего можно бесшумно и безопасно сначала утихомирить, и взять в плен живым. Такие лазеры американцы только надумали делать, а в Большой пирамиде они работали еще многие тысячи лет тому назад. Ведь не зря Нинурта «…в камере царицы … нашел "Камень (SHAM) Судьбы" – камень с красным оттенком. Нинурта приказал выломать его и уничтожить. Он объяснил, что сила камня использовалась для того, чтобы "пленить меня, убить меня, следить за мной, чтобы схватить и убить". Этот камень описывается в поэме, посвященной богине Нинхурсаг, следующим образом: "Он источал силу, как лев, на которого никто не смеет напасть". В настоящее время загадочная ниша в камере царицы стоит пустая, и ее назначение иначе никак нельзя объяснить…»

В системе безопасности пирамиды были 2 ТГ-лазера и 2 ИК-лазера (инфракрасные, или тепловые), установленные на южной и северной плоскостях пирамиды. К ним вели волноводы из камеры царя, а к ТГ-лазерам – из камеры царицы, ошибочно именуемые египтологами как «вентиляционные шахты». Поскольку для ТГ-излучения известняк прозрачен, волноводы камеры царицы изнутри были прикрыты тонкими пластинами того же известняка, а снаружи заканчивались под известковой обшивкой, так и не выходя наружу. Снаружи стояли только блок фокусирующей и управляющей наведением на цель систем ТГ-лазера. Применение для целей безопасности пирамиды не Главного излучателя, а таких лазеров вполне обосновано: ну какой корабль для защиты от катеров вблизи своего борта будет применять орудия главного калибра? Чтоб своей мощью себя не погубить – зачем «из пушки по воробьям»?

О волноводах более подробно.

Волноводы лазеров системы защиты пирамиды
(якобы «вентиляционные шахты»).

«…Все четыре найденные к сегодняшнему дню [вентиляционные] шахты двух камер довольно узки, представляя собой в периметре квадрат 20 на 20 сантиметров. Ни в какой другой пирамиде подобные шахты не встречаются, и потому вряд ли они служили для вентиляции.

"Вентиляционная шахта ведет из этой [царской] камеры на внешнюю сторону пирамиды; на протяжении 30 футов от поверхности ее угол составляет от 30 градусов 43 минут до 32 градусов 4 минут; северная же на расстоянии 70 футов от поверхности меняется от 44 градусов 26 минут до 45 градусов 30 минут" (Ф.-Питри).

Питри определил, что наклон шахт [камеры царицы] составляет: северной – 37 градусов 28 минут, южной – 38 градусов 28 минут; каждое значение было определено "двумя измерениями, показания которых не разошлись больше, чем на шесть минут". Питри ошибся и в этих измерениях.

...шахта тянется намного дальше, уходя выше уровня пола погребальной камеры царя на 19,5 метров, при этом следует на протяжении 25 метров практически параллельно южной шахте погребальной камеры царя.

"Помимо факта, что подобные шахты больше не встречаются ни в одной пирамиде, надо сказать, что данная "вентиляционная" система, если ее принимать за таковую, весьма мало походит на вентиляционную систему их собственных домов" (Бадави).

"Для того, чтобы проветривать погребальные камеры в пирамиде Хеопса, было бы разумнее разместить шахты горизонтально на уровне потолка, чем делать их наклонными, начинающимися в одном метре от пола, на уровне крышки саркофага. Можно добавить, что при строительстве наклонной шахты строителям приходится иметь дело с массой проблем при прокладке ее через ярусы, чего не было бы, если бы вентиляционные шахты были горизонтальными" (Бадави).

Грэм Хэнкок, Роберт Бьювэл. "Загадка Сфинкса (Хранитель бытия)" :

«…Сооружение наклонных каналов требует пяти специфических операций (в отличие от горизонтальных).

Во-первых, требуется специальная подготовка нижней кладки; это означает, что при сооружении "пола" каждой шахты приходится использовать специальные блоки с наклонной верхней гранью.

Во-вторых, требуется изготовить специальные блоки с U-образной внутренней выборкой, образующей "стены" и "потолок" канала.

В-третьих, нужны специальные блоки с наклонной нижней гранью – чтобы накрыть канал с боков.

В-четвертых, сверху канал тоже приходится накрывать блоками с наклонной нижней гранью.

И, наконец, в-пятых, основную кладку пирамиды приходится согласовывать с кладкой канала по всей его длине.

Если целью строителей была вентиляция, то резонно спросить: к чему все эти сложности, если поток воздуха в камеры прекрасно можно организовать гораздо более простым способом? С инженерной точки зрения очевидно, что куда проще оставлять между блоками одного слоя зазор сантиметров в 20, образующий горизонтальный канал, соединяющий верх камеры с атмосферой. В этом случае не потребовалось бы никакой специальной геометрии блоков и прецизионной юстировки. Иными словами, "кратчайший путь" никоим образом не является наилучшим с точки зрения практического сооружения системы вентиляции. Кроме того, очевидно, что при возведении таких гигантских, в миллионы тонн, сооружений, как пирамиды, строителей мало волновала грошовая экономия времени и сил. Тем более, трудно говорить об экономии, если приходится обеспечивать достаточно хитрую геометрию этих шахт, идущих с точно заданным наклоном с севера на юг...»

Естественно, что для целей вентиляции такие ухищрения не нужны, а вот для оптических волноводов просто необходимы. Или еще нужно доказывать?

В. Тримбл «Астрономические исследования так называемых "воздушных шахт" пирамиды Хеопса»: «…Хотя северная шахта поднимается вверх под углом 44,5 градуса, смещение камеры царя относительно центра пирамиды приводит к тому, что обе шахты выходят на поверхность на северной и южной гранях пирамиды примерно на одном и том же уровне».

Р. Бьювэл "Прокладка шахт в пирамиде Хеопса": «…Необходимо, однако, учитывать еще один важный момент – каждая пара шахт выходит на поверхность на одном уровне. Зачем это было сделано»?

И здесь все понятно: ИК-лазерами можно поражать бронированные цели на значительном расстоянии, потому они и повыше установлены; а для поражения людей вблизи достаточно и низкой высоты установки ТГ-излучателей. Попарно одинаковая высота установки упрощает работу систем наблюдения и наведения на цель: масштаб не меняется.

Вроде все понятно… но не дает покоя эта «…стела с описью… найдена в Гизе в XIX веке французским археологом Огюстом Мариеттом. …в тексте содержался достаточно настойчивый намек на то, что Великая пирамида была одним из трех вспомогательных сооружений, причем остальные примыкали к ней с востока…»

Что это еще за сооружения?

«Коридоры испытаний» – дополнительные технические сооружения комплекса Великой пирамиды.

Интересную информацию отыскал в сети, статья «Технические особенности Великой пирамиды»:

«…А на расстоянии около 100 м на восток от Великой пирамиды находятся так называемые "Коридоры испытаний". Под этим условным подразумевается модель существенных частей Великой пирамиды длиной 22 м, а именно: области Нисходящего коридора, Восходящего коридора, Горизонтального коридора, Большой галереи и вертикальной шахты, которой нет в Великой пирамиде и, соответственно, находящейся не на своем месте.

Максимальная глубина шахт достигает 10 м; они выровнены точно по оси север-юг. Нисходящий коридор шириной 1,05 м и высотой 1,20 м проходит более 21 м под углом 260 32' вниз. Точно под таким же углом поднимается Восходящий коридор, который переходит через 5,80 м в Большую галерею. Как "настоящая" Большая галерея она остается коридором с шириной в середине 1,05 м и имеет с двух сторон выступы шириной 47 см (с восточной стороны) и 50 см (с западной стороны). Средняя высота этих выступов составляет 60 см.

В месте, в котором Восходящий коридор соединяется с Нисходящим, находится вертикальная шахта, квадратные стороны которой равны 72,7 сантиметрам. Этой шахта не существует в Великой пирамиде, во всяком случае насколько ныне известна ее внутренняя структура (почти на этом месте все еще находятся камни или камень "гранитной пробки"). Восходящий коридор испытаний имеет - как и Великой пирамиде - сужение в нижней части прохода, в котором зажаты камни блокировки. Здесь есть небольшое отличие: нижняя часть Восходящего коридора сжата по высоте и ширине (чтобы удержать гранитную пробку) в то время, как в пирамиде уменьшена лишь ширина прохода.

По наблюдениям Петри, Коридоры испытаний прорезаны в скалах с большой тщательностью и внутри отполированы. Среднее отклонение от абсолютно точных направлений только немного больше, чем в самой пирамиде.

Эти Коридоры испытаний по размерам проходов и углам наклона к горизонту почти идентичны коридорам в Великой пирамиде. Существенное различие зависит в том, что Коридоры испытаний сокращены. Даже вертикальная шахта идентична по своим размерам верхней части обслуживающей шахты в Великой пирамиде - только находится в другом месте. Вокруг области северного входа скала обработана ступенями, которые имеют вид, будто они были предназначены для кладки, которой никогда не было найдено. Вся прилегающая область плато вокруг Коридоров испытаний тщательно выровнена.

Данные "коридоры испытаний", пожалуй, делают загадку Великой пирамиды еще более интригующей. Связаны ли они были с ней?.. И если связаны, то как?.. Что это – проверка работоспособности технической схемы или дублирующая установка?.. Вопросов больше чем ответов.

Ну вот, все и встало на свои места. Похоже, этот комплекс технической поддержки пирамиды и есть эти 2 загадочные «дополнительные технические сооружения». Учитывая функциональную логику Великой пирамиды, эти сооружения были просто необходимы. Если в пирамиде не предусматривалось нахождение людей, то как быть с надежностью ее аппаратуры? Выход один: разделить все единицы всего аппаратного комплекса по функциональному назначению. В пирамиде оставить только контрольные датчики систем управления по обратной связи, и исполнительные устройства, а всю аппаратуру управления, анализа, сбора информации и обработки данных разместить вне пирамиды в адекватных условиях по функциональному расположению в пирамиде. Тогда и аппаратуру можно безопасно эксплуатировать, обслуживать и ремонтировать. Это только повышает надежность комплекса.

Нужно между этими «коридорами испытаний» поискать подземные галереи с кабельными стволами – они обязательно должны быть, и подходить к подземным шахтам пирамиды. Иначе просто нельзя – наземные и воздушные линии систем управления комплекса резко снижают его защищенность и помехоустойчивость.

Теперь понятно, почему волноводы лазеров системы защиты выходят только на юг и север: на запад и восток нельзя – по своим можно попасть. И на западе, получается, были сооружения комплекса управления, видимо Командный пункт и жилые зоны персонала. Там должны были быть свои системы защиты, прикрывающие комплекс вместе с «коридорами» по периметру с запада и востока.

Похоже, что вертикальная шахта в «коридорах» вовсе не «лишняя» - это тот самый Главный волновод, который нужно искать в пирамиде между камерой царя и вершиной пирамиды.

Более подробно рассмотреть и понять устройство и работу всего комплекса Великой пирамиды и еще двух примыкающих к ней пирамид можно только после обработки всей информации по объектам. А она и ныне далеко не полная даже по Великой пирамиде. Может, понимание ее функционального устройства и назначения помогут египтологам продвинуться в изучении пирамиды, и они будут искать тоннели там, где они должны быть, а не там, где им «кажется». Но тогда историкам придется потесниться на скромное второе место – первыми должны изучать пирамиду инженеры, владеющие волновыми технологиями, а не любители древних черепков.

Отступление по ходу повествования.

Чем дольше и глубже я работаю над загадкой Великой пирамиды, тем настойчивей стучится и не покидает меня одна мысль. В 1054 году в Созвездии Тельца взорвалась и погибла сверхновая звезда, оставив после себя остывающую Крабовидную туманность. Ее можно в ясную звездную ночь наблюдать в обычный телескоп. Красивая. Загадочная. До нее от Земли около 7000 световых лет. Следовательно, люди только в 1054 году увидели свет давно погибшей звезды, погибшей около 6000 лет до нашей эры. Похоже, в то самое время, когда в результате войны погибла техногенная цивилизация Древнейшего Египта, и вместе с ней была уничтожена и Великая пирамида. После нее оставался только красивый, но мертвый монумент… Но и эта мертвая красота погибла в 1301 году, когда землетрясение сбросило с пирамиды обшивку.

«Египет – зеркало небес». Не нами сказано, – древними… А Крабовидная туманность Созвездия Тельца как раз вблизи «зоны ответственности» системы пирамид Египта. Может, погибла звезда на небе – погибла и пирамида? Нет звезды на небе – не быть пирамиде на Земле? Неужели все так связано?

Грустно смотреть на небо, и на пирамиду…

Заключение.

Все было на Ваших глазах: 18.01.2006 я сдал в публикацию на форум первую статью цикла «Наследие предков», над которой работал 2-3 дня, а сегодня 28.01.2006., и заканчиваю третью статью. С первой статьей было проще – я досконально знал и знаю материал, поэтому главным было – рассказать как можно больше, но при этом не сболтнуть лишнего.

Со статьями о Египте иначе… Думаете, я когда-нибудь занимался Египтом и египтологией? Был там когда-нибудь? Кроме краткой информации Семясы Прометея об общем назначении пирамид, и о помощи, которую он оказывал египтянам в их строительстве, мне ничего не было известно. Н-и-ч-е-г-о! Думаете, я знал окончание статьи, когда приступал к ее началу? Нет. Так как же получилось, что я сделал эту работу? Она сделана – все перед Вами. Все на Ваших глазах – и статья, и работа. Попытайтесь поспорить с логикой и фактами. Трудно будет… Задайте себе вопрос: «А такое вообще возможно в принципе?» И сами же тут же ответите – «Нет». И я бы так ответил, не задумываясь. Но факт есть факт – статья перед Вами.

Я ощущал и ощущаю незримую помощь на протяжении всей работы – знакомые и незнакомые люди присылали информацию точно в тему, руки сами находили нужные сайты сети, выбирая нужную информацию. Словно меня вела незримая нить, от которой не отклониться: стоило только пойти в неверном направлении, как сковывало голову, а пальцы ломило так, что невозможно и слово напечатать. Если упрямился – «зависал» компьютер, – словом, в неправильном направлении работать невозможно. Но стоило отбросить это направление, приклонить голову к подушке, как через час просыпался с ясной головой, пониманием своих ошибок и знанием, куда идти, и что делать. И работалось на удивление хорошо и быстро, пока опять не уходил в сторону…

Кто бы сказал – не поверил. Но это факт, и он перед Вами. Неужели такое можно сделать за столь короткое время? Неужели за несколько дней можно найти ответы на тысячелетние загадки по совершенно неизвестной тематике? Оказывается, – можно!

Я говорил раньше, и говорю сейчас: для разума человека нет пределов, нет ничего невозможного – нужно только искренне работать во благо Добра, во благо людей. И любое «невозможное» станет возможным. Если Вы несете Добро, то у Вас за плечами помощь Высших, помощь всей Вселенной.

Не забывайте об этом.

Теперь, хоть в общих чертах понимая Великую пирамиду, все величие и гениальность ее замысла и воплощения, я за высшее счастье посчитал бы лишь взглянуть в глаза ее Творцам. Может быть, когда-нибудь и это удастся…

С уважением,
Ю. Бабиков

  • Читайте также дополнение С.П.Куренкова к данной статье:
    Как строили Великую пирамиду и Баальбек


КАК СТРОИЛИ ВЕЛИКУЮ ПИРАМИДУ И БААЛЬБЕК

Дополнение к статье 3 цикла "Наследие Предков"

Великая пирамида - вспомогательное техническое сооружение

С.П. Куренков
30.01.2006

Отчет о результатах проверки работ Ю.А. Бабикова по изучению истории Древнейшего Египта (цикл «Наследие предков»)

Закрылась дверь, и я остался один – Юрий Анатольевич уехал обратно к себе. Он не позволил даже проводить его – нельзя терять драгоценного времени, потому что я должен был остаться у компьютера и готовить этот отчет.

Его визит произошел стремительно, – мы договорились об этой встрече сразу, как только он отправил для публикации на форуме Третью статью цикла «Наследие…». С его приездом, и в его присутствии Высшие начали демонстрацию мне Своих подлинных исторических видеозаписей по фрагментам Древнейшей истории Земли, раскрытых Юрием Анатольевичем в его последних статьях. Это было похоже на контрольный тест выполненных им изысканий – можно было всё видеть самому, и убедиться, есть ли ошибки в его рассуждениях.

Высшие неукоснительно соблюдают принципы Периода самостоятельного развития – видеосюжеты по теме изысканий Ю.А. Бабикова ему демонстрировать не имеют права, а вот показать другому – пожалуйста. Все работы по своей тематике каждый должен выполнять самостоятельно, почему Высшим и нельзя показывать человеку информацию по его теме. Но другому человеку – можно, и таким человеком около ЮА оказался я.

Такого я никогда не видел: это уникальные, подлинные видеозаписи истории Земли, сделанные Высшими в столь далекие времена, и никогда еще не испытывал столь захватывающего и острого интереса, как при просмотре этих сюжетов.

Говоря «подлинные», я имею в виду то, что мне показывали доподлинно, именно так, как я это воспринимаю. Впервые такие «видения» меня посетили в конце 50-х годов, когда я «видел» во сне батальные сцены из прочитанных книг. А перечитал я к моменту окончания школы немало: только в домашней библиотеке у нас было более 3500 томов. Каюсь, что не осилил только… Достоевского…

И когда на уроке истории учительница рассказывала (и требовала выучить) «официальную» версию события, то по ночам мне «показывали» совершенно иные версии. Как по количеству участников событий, так и по вооружению, форме одежды, тактике боя…

Вот и сейчас, первым из читателей знакомясь со статьями Ю.А. Бабикова, я поймал себя на том, что не могу читать весь его текст подряд, а вынужден «отключаться» и «проигрывать» с закрытыми глазами БУДУЩУЮ ИНФОРМАЦИЮ, которую ещё только предстоит прочитать (!!!!). И, когда читаю и убеждаюсь, что всё описано Ю.А. именно так, как мне уже «показали», то укрепляюсь в уверенности, что всё это – неспроста…

И теперь, когда мне вдруг начали показывать (как обычно – в цвете, но теперь ещё – и со звуковым сопровождением [!?!?!]) эпизоды строительства пирамиды «Хеопса» и Баальбекский «храмовый» (а на самом деле – грандиозный БИБЛИОТЕЧНЫЙ) комплекс, я ничему не удивился. Мне просто было ИНТЕРЕСНО всё это видеть. Думаю, вам тоже будет интересно.

Впрочем, оцените сами…

КАК СТРОИЛИ ВЕЛИКУЮ ПИРАМИДУ И БААЛЬБЕК

Исторические хроники по подлинным (как мне увиделось) материалам Высших.

Перед глазами сами по себе начали появляться картины дней минувших эпох Земли. Спокойно и без спешки мне подробно показывали интереснейшие моменты жизни и работы людей прежней цивилизации. Полнота и качество изображения панорам, отдельных деталей, подробный показ технологии выполняемых работ, глубина и качество передачи информации и цвета были просто потрясающими – словно я «был» там сам, и «наблюдал» все это своими глазами.

Например, когда на разрезе пирамиды я увидел «карцер Мардука», то дальше смог продолжать чтение только после того, как сначала мне «показали» всю технологию сооружения каналов-волноводов с установкой «запирающих» эти каналы гранитных блоков. Блоки эти «плыли» по воздуху в сопровождении человека, слегка касающегося блок полусогнутой рукой. Как «полировали» гранит – показали отдельно: никто его не полировал, он появлялся сразу готовым обработанным блоком после неких манипуляций человека, непрерывно всматривающегося в свиток-чертёж.

Вообще людей с чертежами при строительстве пирамиды было предостаточно – почти столько же, сколько и «носильщиков» блоков. Страсти о десятках и сотнях тысяч «рабов-строителей» появились потом, когда надо было как-то обосновать «ручной» труд строителей. Вот иерархия «людей с чертежами» просматривалась явная – они выполняли контроль за тем, что в современном строительстве именуется «сетевой график». А основная масса рабочих занималась тем, что несла блоки, как на невидимом поводке, в основном поодиночке, и лишь изредка – попарно.

Строили пирамиду послойно, сразу обеспечивая всю начинку. Я ещё обратил внимание на то, как некто с чертежом внимательно осматривал полупрозрачные двояковыпуклые линзы, бережно подаваемые ему – словно ОТК на производстве прецизионной аппаратуры. Эти линзы укладывали в специальные лагеры, уже проделанные в блоках под выверенными углами. Поэтому я и удивился, когда этот «оптический туннель-коллиматор» заглушили гранитной «пробкой». Но человек с чертежом, к которому по очереди подходили другие «люди с чертежами», никакого беспокойства не выразил, хотя стоял рядом и всё видел.

В чертёж этого «старшего человека» мне было позволено посмотреть: он был сделан примерно в таком же стиле, как современные планы горных выработок – различные горизонты выполнены каждый в своём цвете, а на другой проекции – вертикальные разрезы по линии каждой «выработки».

Но никакого «карцера Мардука» на чертежах «старшего человека» не было…

Естественно, я начал вспоминать, кто такой этот Мардук? Вот тут и пригодились те якобы «затраченные впустую на всеядное чтение» часы, недели и годы: я вспомнил легенды о Мардуке!! И тут же сонливость как рукой сняло и я без остановок дочитал всю статью до конца.

Вот здесь многие меня не поймут: вы читали статьи Ю.А. ВПЕРВЫЕ и СРАЗУ, а я – ПОСЛЕ ПРЕДВАРИТЕЛЬНОЙ ПОДГОТОВКИ… Подготовки моего сознания к тому, что я прочту в этой статье ДАЛЬШЕ, после того, как моё восприятие как бы СПОТКНУЛОСЬ о то, что мне уже было когда-то известно, но ПОДАЁТСЯ ДРУГИМ АВТОРОМ ПО-ДРУГОМУ…

Не сделаю большого открытия, напомнив, что всё, узнанное нами впервые, закрепляется наиболее крепко. Поэтому и так тяжко людям перестраивать свои оценки ОДНАЖДЫ УЖЕ ВОСПРИНЯТОГО…

Дочитав статью до конца, я как будто сложил загадку-«мозаику», в которой на свои места наконец-то улеглись все те разрозненные сведения, полученные из разных источников в разное время и при разных обстоятельствах.

Решив, что «для полноты картины» не мешало бы «посмотреть», кто и как строит «карцер», как выглядит сам Мардук, что он тут делал целых 24 (!) года, как его Нинурта освобождал… я было настроился всё это «лицезреть».

Но не тут то было!! На вопрос «Что ты можешь рассказать про Нинурту?» я только пожал плечами…

«Вот и не нужно озабочивать себя тем, что не знаешь», – последовал ответ – «лучше досмотри Баальбек».

И я продолжил «досматривать» Баальбек, который «видел» уже не один десяток раз…

Комплекс хранилищ «Баальбек» был выбран очень удачно в первую очередь по соображениям климатической безопасности рукописей. Сооружали его позже Великой Пирамиды, так что отсутствие «несметных толп» строителей меня не удивило. Удивила – отделка элементов комплекса и скрупулёзность, с которой «люди с чертежами» отнеслись к обеспечению проблем вентиляции (!!!). Как удалось выяснить, библиотечный комплекс был предназначен для всеобщего открытого пользования. Вот это удивило даже больше, чем КАЧЕСТВО отделочных работ. Выходит, повальная грамотность местного населения ТОГДА УЖЕ БЫЛА!?! Поневоле начинаешь смеяться над глупостью «историков»…

Все эти «токарные и фрезерные станки», о которых писал Ю.А., и следы обработки на которых приводит Э.Р. Мулдашев, побывавший в «мёртвых» городах Сирии и Ливана совсем недавно, я так и не увидел. Зато немного показали процесс «скульптурной обработки» колонны, на которой имеется ВНУТРЕННИЙ барельеф, доступ к которому возможен только на ощупь через небольшие отверстия, куда рука с инструментом просто не пролезет (!!!!). Очередной «человек с чертежом» стоял возле такой колонны, а другой человек – водил по колонне ладонью (!!!!). Мистика? Возможно! Факт? Да, и ещё раз – да!!!!!

Воины Александра Македонского, пришедшие в Баальбек, были изумлены не меньше современных «историков», увидев полуразрушенное неоконченное строительство. Представляю, как бы они смеялись над версиями наших «учёных», приписывающих им участие в сооружении Баальбека. Ведь они и сталь-то впервые увидели именно там, на развалинах якобы «храма»…

Библиотечный комплекс, которому не суждено было быть достроенным, остался незавершённым по той же причине, по которой Нинурта разрушил начинку «коллиматора» Великой Пирамиды.

Это мне и показали и – СКАЗАЛИ (я же предупредил в начале, что впервые не только «видел», но и было звуковое сопровождение показываемого). Сказали по-русски, видимо, чтобы не было сомнений и разночтений.

Дальше дописывайте «дыры» в Истории самостоятельно.

Уверен, что у всех получится в итоге одно и то же – Истина…

Что ещё можно сказать из того, что сегодня можно проверить документально? Даже не знаю… Но и это, возможно, со временем подтвердится:

  • Люди «с чертежами» и люди-«носильщики» – примерно одного роста, хотя первые – несколько выше. И те, и другие – пусть ненамного, но выше меня. А я не мелкого роста, всё-таки 193 см. Когда я «заглядывал» в чертёж, мои глаза были чуть выше уровня плеча человека, держащего этот чертёж.
  • У меня волосы русые, а у людей «с чертежами» более светлые и волнистые. У людей-«носильщиков» – более тёмные волосы, и кожа смуглее.
  • Глаза что у меня, что у «носильщиков» – светло-голубые, а у людей «с чертежами» – скорее синие. Но попадались «носильщики» и с карими глазами.
  • Одежда «носильщиков» – набедренные повязки как у борцов-сумоистов, с выраженным «передником», совсем как на скульптурах и рисунках Древнего Египта. Ткань на вид мягкая и лёгкая, похожая на конопляную мешковину (жаль, что сейчас такую не делают из-за дураков – «борцов с наркоманией», пельмени в таких мешках на морозе отлично сохраняются).
  • Одежда людей «с чертежами» напоминает латиноамериканские индейские пончо, но не «разлетайки» в виде сложенного вдвое половика с дыркой для головы, а – скорее цельнокроеный «мешок» с отверстиями для головы и рук. И мягкий пояс, явно многофункциональный, так как снабжён разными по величине «карманами».

Различие в одежде проще всего объяснить предположением, что «носильщики» – «местные», да и кожа у них смуглее, а люди «с чертежами» – «приезжие», и у них более светлая кожа.

А тот факт, что «ремесленническую» работу по созданию внутренних барельефов на колоннах Баальбека выполняли (хоть и под руководством людей «с чертежами») – «местные», говорит о многом: они делали свою работу ОСМЫСЛЕННО!!

Да и на лицах «носильщиков», фактически сопровождавших плывущие тяжеленные блоки пирамиды простым контактом руки, не было даже тени удивления.

Эти люди ЗНАЛИ, ЧТО И КАК ДЕЛАЮТ. И воспринимали свою работу КАК САМО СОБОЙ РАЗУМЕЮЩЕЕСЯ.

Вот это-то и потрясло меня больше всего.

И стало грустно от сознания того, ЧТО мы потеряли…

С уважением,
Ваш С.П.


НАСЛЕДИЕ ПРЕДКОВ, Статья 4: XIX ОТДЕЛ КНИГИ ЕНОХА – ОСОБЕННОСТИ ПОДСУДНОСТИ ПРАВЕДНОГО СУДА ДЛЯ НЕКОТОРЫХ КАТЕГОРИЙ ГРАЖДАН или ПРИГОВОР

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
30.01.- 12.02.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 4.

XIX ОТДЕЛ КНИГИ ЕНОХА – ОСОБЕННОСТИ ПОДСУДНОСТИ ПРАВЕДНОГО СУДА ДЛЯ НЕКОТОРЫХ КАТЕГОРИЙ ГРАЖДАН

или

ПРИГОВОР

Давно писана Книга Еноха, не ранее чем 5716 лет тому назад, как раз в самый год перед Потопом, а до сих пор людям она мало известна. Книга Еноха – книга Истины, величайшее НАСЛЕДИЕ ПРЕДКОВ и достояние Человечества. Эту Книгу церковники до сих пор от людей прячут, ибо она не от религии, а написана по заданию Высших специально для людей человеком, который при жизни стал Ангелом. Священники при упоминании Книги Еноха в лице меняются, прекращают разговор и сразу уходят. Церковь боится Правды, как огня… А ведь в этой Книге, между прочим, подробно рассказывается о Праведном Суде, на идее которого паразитирует сама церковь, называя его Страшным.

Вот здесь они правы – для Церкви Суд Создателя будет действительно Страшным. И не только для нее, а для всей системы Лжи и Насилия нынешней цивилизации. Эту систему олицетворяют, поддерживают, пестуют отдельные категории граждан, поскольку она позволяет им не трудиться, а паразитировать на труде честных граждан. Для них страшна сама возможность Праведного Суда, ибо Суд Создателя для них – ПРИГОВОР…

Какие это «категории» у Еноха? Вот сейчас и посмотрим Девятнадцатый отдел Книги Еноха… «Соломки» я стлать не буду: все трактовки по Высшему Кодексу Вселенной. Не обижайтесь – лучше горькая Правда, чем сладкая Ложь…

XCII. Написанное Енохом писцом пространное учение мудрости, - которое заслуживает прославления от всех людей и есть судия всей земли, - для всех моих детей, которые будут жить на земле, и для будущих родов, которые будут ходить в праведности и мире.

Да не смущается дух ваш из-за времен, ибо Святый и Великий всему положил дни.

И праведный восстанет от сна, восстанет и пойдет по пути правды, и весь его путь и стезя будут в вечном благе и милости. Он будет милостив для праведного, и даст ему вечную праведность, и даст господство, и он будет жить во благе и правде, и будет ходить в вечном свете. И погибнет грех во мраке навсегда и навечно, и более уже не появится от того дня до вечности.

XCIII. И после этого Енох начал возвещать из книг. И сказал Енох: «О детях правды, и об избранных мира, и о растении справедливости и праведности говорю я это вам, и открываю это вам, мои сыны, - я Енох, - согласно с тем, что мне открыто в небесном видении, и что я знаю чрез слово святых ангелов, и что я узнал из скрижалей небесных». И Енох начал теперь повествовать из книг и сказал:

…Ибо есть ли где-нибудь сын человеческий, который услышал бы голос Святого и не был бы потрясен? И есть ли где-нибудь такой, кто мог бы видеть все произведения неба, и увидел бы Его дыхание и Его дух, и рассказал бы об том, или вошел бы наверх и увидел все концы (буквально - крылья) их (небес), и мог бы придумать их, или сделать что-то подобное им? И есть ли где такой муж, который мог бы знать, какова широта и длина земли, и кому открыта мера всего этого? И найдется ли кто-нибудь, который мог бы знать длину неба, и какова его высота, и на чем оно утверждено, и как велико число звезд, и где покоятся все светила?

Rem. Ю.А. Енох говорит о себе – нет среди людей, кто видел столько, как сам Енох

XCIV. И теперь я говорю вам, мои сыны, любите правду и ходите в ней, ибо пути правды достойны, чтобы принять их; а пути неправды исчезают внезапно и погибают. И некоторым людям из грядущих родов будут открыты пути насилия и смерти, и они будут держать себя далеко от них, и не будут им следовать.

И теперь я говорю вам, - праведным: ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищите и изберите себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость.

И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца,

ибо я знаю, что грешники соблазнят людей - унижать мудрость, и она не обретет нигде места, и искушения всякого не уменьшатся.

Rem. Ю.А.: Что же это за «соблазнение» людей грешниками, которые унижают мудрость? Кто они, эти грешники? И что им будет за это надругательство над людьми, правдой и Истиной?

Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на Суде.

Горе вам, богатые, ибо вы положились на ваше богатство, и вы лишитесь своего богатства, так как вы не думаете о Всевышнем во дни своего богатства. Вы творили хулу и неправду и приготовили себя ко дню кровопролития, и ко дню мрака, и ко дню Великого Суда. Это я говорю вам и открываю вам, что вас истребит до основания Тот, Кто сотворил вас; и не будет никакого сострадания вашему падению; и ваш Творец будет радоваться вашей погибели.

Rem. Ю.А.: Енох говорит предельно ясно – ГРЕШНИКИ это те, кто порождают и распространяют НИСИЛИЕ и НЕПРАВДУ, и этим обогащаются. Религиозное (ложное) понятие «грешник» здесь неприемлемо.

И ваши праведники в те дни будут служить поношением для грешников и нечестивых.

Rem. Ю.А.: Кто такие «праведники»? Что это за «поношение праведников» от грешников и нечестивых? Прочтите и вдумайтесь в смысл приведенных ниже строк еще 40-х годов ХХ века: - программного заявления Аллена Даллеса, бывшего Директора ЦРУ США, много сделавшего для американской политики насилия по отношению к остальному миру:

А. Даллес. «Высказывания о России».

(Директор Центрального Разведывательного управления США в 1953-61гг.)

«Окончится война, все кое-как утрясется, устроится. Мы бросим все, что имеем... все золото, всю материальную мощь на оболванивание и одурачивание людей.

Человеческий мозг, сознание людей способны к изменению. Посеяв там хаос, мы незаметно подменим истинные ценности на фальшивые и заставим их в эти фальшивые ценности верить. Как? Мы найдем своих единомышленников... своих союзников и помощников в самой России.

Эпизод за эпизодом будет разыгрываться грандиозная по своему масштабу трагедия самого непокорного на земле народа, окончательного, необратимого угасания его самосознания. Из литературы и искусства, например, мы постепенно вытравим их социальную сущность, отучим художников, отобьем у них охоту заниматься изображением, исследованием, что ли, тех процессов, которые происходят в глубинах народных масс. Литература, театры, кино - все будет прославлять самые низменные человеческие чувства. Мы будем всячески поддерживать и поднимать так называемых художников, которые станут насаждать и вдалбливать в человеческое сознание культ секса, насилия, садизма, предательства - словом, всякой безнравственности. В управлении государством мы создадим хаос, неразбериху...

Мы будем незаметно, но активно и постоянно способствовать самодурству чиновников, взяточников, беспринципности. Бюрократизм и волокита будут возводиться в добродетель... Честность и порядочность будут осмеиваться и никому не станут нужны, превратятся в пережиток прошлого... Хамство и наглость, ложь и обман, пьянство и наркоманию, животный страх друг перед другом и беззастенчивость, предательство, национализм и вражду народов, прежде всего ненависть к русскому народу, - все это мы будем ловко и незаметно культивировать, все это расцветет махровым цветом.

И лишь немногие, очень немногие будут догадываться или даже понимать, что происходит... Но таких людей мы поставим в беспомощное положение, превратим в посмешище, найдем способ их оболгать и объявить отбросами общества. Будем вырывать духовные корни большевизма, опошлять и уничтожать основы народной нравственности. Мы будем расшатывать таким образом поколение за поколением, выветривать этот ленинский фанатизм. Мы будем браться за людей с детских, юношеских лет, будем всегда главную ставку делать на молодежь, станем разлагать, развращать, растлевать ее. Мы сделаем из них шпионов, космополитов. Вот так мы это и сделаем».

Это говорил высокопоставленный американец, в руках которого была вся мощь государственной разведывательной машины ЦРУ - опоры государственной власти США… Он сам дал определение «праведникам» - «…лишь немногие, очень немногие будут догадываться или даже понимать, что происходит... Но таких людей мы поставим в беспомощное положение, превратим в посмешище, найдем способ их оболгать и объявить отбросами общества…» «Праведники» - это те честные люди, все, кто идет против Лжи, против человеконенавистнических режимов. Это люди высокой морали и активной гражданской позиции, кто никогда не прячется за чужие спины, и кому неприемлема успокоительная формула «Моя хата с краю – я ничего не знаю», да «Своя рубашка ближе к телу». Это честные люди – соль общества.

Прошу не смешивать понятие «праведник», и не путать с избитым понятием «диссиденты». Раз и навсегда нужно провести четкую разграничительную полосу между ними: «диссиденты» это откровенные провокаторы, которых наплодили сами американцы на деньги ЦРУ через различные фонды «международных амнистий» и «защитников прав человека». Диссидентам более подходит определение Еноха как «нечестивые». Таких в СССР было множество, – как правило, все евреи. Еврей генетически по своей натуре – вор и жулик без роду-племени, лжец и предатель – евреям все равно, кого оболгать, и кого предавать: лишь бы деньги платили. Вот американцы их и подбирали на задворках и помойках общества. Для чего? Для выполнения Плана А. Даллеса. Платили им деньги… За что? За выполнение этого самого Плана… Американцы каждый цент считают, и даром ничего не дают…

Американцы не только говорили, но и делали все, чтобы реализовать свои планы. Жуткая и неприкрытая ненависть к России и русским, откровенный сатанизм и злоба – вот истинное лицо так называемых «американских друзей», и тех, кто упорно навязывает нам американские «рецепты счастья». Ведь А. Даллес не стеснялся, называя все «инструменты» американской политики своими именами…

XCV. …Кто позволил вам совершать ненависть и злобу? Так пусть же постигнет вас, грешники, Суд!

Rem. Ю.А.: Кто? Никто не разрешал, сами присвоили себе такое «право» и «разрешение». Кулаками, дубинами, мечами… чем еще? Исторически, вместе с уничтожением ростков Добра и становлением на Земле власти лжи и насилия, росла, наглела и крепла эта жуткая каста «правителей» и их прислужников. Прислужники - лакеи обслуживали властителей, угождая им, «законы» строчили под диктовку, чтобы те убивали и грабили на «законном» основании, а лакеям с барского стола перепадало…

Не страшитесь грешников, вы - праведные, ибо Господь опять предаст их в ваши руки, чтобы вы свершили над ними Суд, как желаете.

Rem. Ю.А.: Здесь еще нужны комментарии?

Горе вам, изрекающим проклятие, чтобы проклинать неразрешимо; и ваше исцеление должно быть далеко от вас вследствие ваших грехов!

Rem. Ю.А.: Сколько же злобы у людей друг на друга! Сколько ненависти!! Вы что, с ума посходили? Как можно свою злобу выплескивать на людей, ближних и незнакомых, изрыгая проклятия в своей слепой ярости? Проклятие – это очень серьезно, это сильнейший кодирующий импульс Зла, который имеет адресную подачу, чтобы другому человеку стало плохо. Часто незаслуженно. ГЕНЕРАЦИЯ И РАСПРОСТРАНЕНИЕ ЗЛА – ТЯГЧАЙШЕЕ ПРЕСТУПЛЕНИЕ. Это люди, живущие во Зле, не обращают внимание на такую «мелочь», и за проклятие ответственность земными «законами» не предусмотрена, а у Высших в Кодексе Вселенной за проклятие предусмотрено СУРОВОЕ НАКАЗАНИЕ. Вспомните все – кто виноват в ваших «преступлениях проклятия» кроме Вас? И на кого Вам жаловаться?

Горе вам, воздающим своему ближнему злом, ибо вам будет уготовано по вашим делам!

Rem. Ю.А.: Сколько же у людей черной зависти! Зависть порождает ненависть и злобу. Завидуют буквально всему – здоровью, красивой жене, новому костюму и машине, урожаю несчастных огурцов на грядке… всему! Сразу и в ум не возьмешь, как можно завидовать таким мелочам! И вредят ближнему. Примеров мало??

Некрасивая и глупая завидует красивой подруге, при ней ее хвалит, восторгается, а другим поносит ее, ночами шепчет заклинания и порчу наводит… Опять примеров мало??

Один сосед потихоньку подличает другому и радуется, как ловко нагадил ближнему – «Пусть помучается! Ишь какой умный, высшее образование!» А кто тебе, дураку, учиться мешал? Или некогда было при «важном» деле,- «собак по улице гонял»?

Какой же низостью морали и нравственного падения, какой ненавистью ко всему миру нужно обладать, например, чтобы сочинять программы компьютерных вирусов и умышленно запускать их в сеть? А компьютеры сейчас у многих дома, и в жизненных отраслях хозяйства, в больницах, связи, например... Это чтобы напакостить, так всем сразу, и посильнее? Чтобы убытков было побольше? И этим «подвигом» еще и гордиться??? Эх!!! Люди… люди… подойдите к зеркалу, посмотрите – КТО вы?

Наподличали??? Не обижайтесь…

Горе вам, лжесвидетелям и тем, которые показывают неправду, ибо вы внезапно погибнете!

Rem. Ю.А.: Злоба, зависть, подлость, ненависть, корысть в стремлении обокрасть и обездолить другого заходят так далеко, что люди порождают черную ложь и напраслину на других, распространяют ее. Мало того, стремятся добиться своих черных замыслов любыми способами, включая судебные иски, фабрикацию «доказательств» и в ходе судебных процессов под присягой дают лжесвидетельство. А это уже преступление не только по земным «законам», но и СМЕРТЕЛЬНОЕ ПРЕСТУПЛЕНИЕ по Кодексу Вселенной. НАКАЗАНИЕ одно – СМЕРТЬ ДУШИ.

А это не просто физическая казнь тела, а казнь души. Смерть навсегда.

Горе вам, грешники, так как вы преследуете праведных; ибо вы будете преданы и преследуемы, вы, люди неправды, и тяжело будет для вас их (праведных) ярмо.

Rem. Ю.А.: Что ОЧЕВИДНО и НЕИЗБЕЖНО, как и это:

XCVI. Вы, праведные, надейтесь, ибо грешники внезапно погибнут пред вами, и вы будете господствовать над ними, как желаете! И в день страдания грешников ваши юнцы вознесутся и взлетят, как орлы, и выше чем у коршуна будет ваше гнездо, и вы вознесетесь; и как кролики вы проникните в ущелья земли и в расселины скал навсегда пред неправедными; а они будут воздыхать из-за вас и плакать как лесные духи.

Но и вы не бойтесь - вы страдающие, ибо для вас будет исцеление, и будет светить вам блестящий свет, и призыв к покою вы услышите с неба.

Rem. Ю.А.: А это что еще за «страдающие» по классификации Еноха? А вот это как раз те, кто Зла не совершал, но и для Добра ничего путного не сделал, трусливо стараясь жить только для себя, безропотно подчиняясь власти насилия: – большинство населения Земли. Это те, для кого главная мораль «Моя хата с краю – я ничего не знаю», да «Своя рубашка ближе к телу». Это те, у кого всегда «язык в заднем месте»; те, кто смотрят и молчат, как преследуют и убивают праведников, но не защищают... боятся!

Конечно, уважения к этим никакого, и в Новом обществе с такой моралью уважения не добьются, но хоть на Земле разрешат остаться, если захотят…

Горе вам, вы, - грешники, ибо ваше богатство позволяет вам казаться праведными, но ваше сердце изобличает вас, что вы грешники, и эта речь будет свидетельством против вас для напоминания о ваших злодеяниях.

Rem. Ю.А.: «Не в бровь – а в глаз»! Как бы богатый не прикидывался «добрым», какие бы сладкие речи не плел, какие бы щедрые подношения не делал церкви, например, или на «благотворительность»… бесполезно! Суть больших денег, отобранных спекуляцией, обманом, злом и насилием у тех, кто трудится - не скроешь!

Горе вам, которые едите тук пшеницы и пьете силу корня источника, и попираете своею силою приниженных!

Горе вам, которые всегда пьете воду, ибо вам внезапно будет воздано, и вы завяните и иссохните, так как вы оставили источник жизни!

Rem. Ю.А.: Что за «источник жизни»? Источник жизни во Вселенной всегда один – ДОБРО. Если же насилием отбирать плоды чужого труда, и жить этим, то неизбежен страшный результат.

Горе вам, совершающим неправду, и обман, и хулу: это будет памятью против вас к вашему злу!

Горе вам, сильные, поражающие своею силою праведного, ибо придет день вашей погибели; в то время много хороших дней придет для праведных в день вашего Суда.

Rem. Ю.А.: Кто такие «сильные»? Первое, что приходит в разум, так это «силовые структуры», но если бы так… Это несравненно более полное понятие, объединяющее в себе ВСЕ структуры государственного управления, которые сами ничего не производят, а живут за счет федерального бюджета, складывающегося из поборов с производительных сил общества. Т.е. это те, кто сам входит в структуру государственности насилия, помогает исполнять власть насилия, насилием отбирающей хлеб насущный у трудящихся граждан, поэтому живет трудом других, иначе – паразиты по определению, насильники и пособники насилия по сути. Это все те, к кому идут на поклон граждане за разрешением по любому мало-мальски важному вопросу – в государственности насилия все под «законным контролем», и за все честному трудовому человеку нужно платить мзду чиновникам… За само право жить и дышать…

ГОСУДАРСТВЕННАЯ СЛУЖБА В ГОСУДАРСТВЕННОСТИ НАСИЛИЯ – ТЯГЧАЙШЕЕ ПРЕСТУПЛЕНИЕ ПРОТИВ ЧЕЛОВЕЧЕСТВА И МИРА ВСЕЛЕННОЙ. ЛЮБАЯ!!! Этому нет, и не может быть никакого оправдания, кроме того случая, когда человек не хочет, а его насильно заставляют служить (срочная служба).

К этой категории «сильных» относятся и преступные группировки, живущие обманом, бандитизмом, вымогательством с честных граждан, и прочих форм преступной деятельности. Почему? Они одинаковы по сути – сами не трудятся, а отбирают насилием и обманом хлеб у других, только преступная деятельность одних именуется государственной службой, а других – криминалом. И граница меж них зыбкая – вчера еще преступники в тюрьме, а сегодня, глядишь, власть поменялась, и вчерашние тюремные «паханы» в погонах щеголяют – власть! Так что на гражданина всегда давит общий «блок» преступности – государственности и криминала.

И много ли таких в многострадальной России? По статистической сводке 2005 года:

«…Общая численность населения России, по последним сведениям -134.000.000 человек.

личный состав армии вместе с контрактниками, срочниками, вольнонаемными и персоналом вспомогательных и ремонтных предприятий - 2.247.000

офицеры, прапорщики и срочники погранвойск и ПВО - 1.275.000

штатные сотрудники ФСБ, ФАПСИ, ФСО, СВР и пр. - 1.458.000

аппарат МИД и госзагранучреждений (ООН, ЮНЕСКО, пр.) - 782.000

штатные сотрудники МЧС, МВД, ВВ, Минюста и Прокуратуры - 2.246.000

работники таможни, налоговых и прочих инспекций, и т.п. - 1.492.000

служащие прочих федеральных министерств и ведомств - 1.695.000

сотрудники аппаратов властных структур с депутатами - 1.370.000

чиновников - 1.371.000

клерки пенсионных, социальных, страховых и прочих фондов - 2.218.000

оргпреступные группировки, просто "братва" и заключенные - 1.857.000

--------------------------

Итого: 18.011.000 человек государственного аппарата насилия и бандитов».

С учетом членов их семей это будет, по меньшей мере, - 54.000.000 человек! Их жены и дети гордятся своими мужьями и родителями: должности, звания, деньги, почет,… смотрят свысока на трудовой народ, называя людей «быдлом», а себя – «элитой общества»! И это тоже – паразиты… 54.000.000 миллиона действующих паразитов, более 40% населения России! А если к этим добавить еще и «пенсионеров-паразитов», ранее бывших на этой государственной службе, то каково?

(Уточнение: - «пенсионеров-паразитов» не путать с пенсионерами производственной сферы;

- технических работников госучреждений (машинистки, уборщицы и т.п.) не путать с теми, кто занимает должности в структуре учреждения;

- подневольных солдат-срочников в этой статистике немного, всего несколько сот тысяч, и на общую картину статистики они не влияют. Однако само понятие «солдат-срочник» никоим образом не освобождает от ответственности – Суд рассматривает индивидуальное дело каждого. Вот и получается, что состав солдат-срочников неоднороден – здесь есть и честные граждане, насильно вовлеченные в армию и противящиеся злу, так и откровенные негодяи-паразиты;

- технический персонал вспомогательных и ремонтных предприятий не паразиты.)

Трудно здесь цифру подсчитать, но явно будет более 50% одних только паразитов в населении России! И все это на шее тех, кто работает в товарном производстве и сфере бытового обслуживания, производит еду, одежду и другие жизненно необходимые материальные ценности и услуги. И эти паразиты всегда жили и живут значительно лучше тех, кто трудится в производстве, да и пенсии у них повыше, чем у простых трудяг.

Что же в головах у этих паразитов? Почему они осмысленно выбирают такой жизненный путь, стремятся сделать карьеру, и, заняв должность повыше, стараются «грести под себя всеми четырьмя», не брезгуя подношениями, и вымогая взятки? И чем больше «гребут», тем больше чиновный апломб, тем выше нос задирают от гордости. Что это за мораль? Да и люди ли они вообще?

Навсегда врезался в память один случай. Однажды, когда в 1977-79 г.г. я служил «срочную» службу офицером Советской Армии, Офицерскому собранию части (а это было около 600 человек) представили прапорщика, увольняемого за воровство из Армии решением Суда чести прапорщиков, которое утверждалось нашим Собранием. Из зала посыпались вопросы офицеров:

«- Тебя уволим, - куда пойдешь работать?

- В милицию.

- Там такому делать нечего, - Собрание выдаст отношение по Вашему делу в Управление кадров МВД.

- Тогда… - в пожарники!

- А это тоже кадры МВД… куда пойдешь?

- Все равно работать не буду»!

Откровенно сказано. Вот и вся его мораль. И таких у нас… «пруд пруди»! Что уж тут говорить о морали: студентка института, дочь «гаишника» откровенно хвалится своим состоянием перед окружающими, и гордится своим отцом, дескать на дороге тот «царь и бог, - ему все «бабки» отстегивают»! Если бы так…

А что в головах у тех милиционеров отряда ОМОН, вооруженных до зубов, что в касках и за пластиковыми щитами с дубинками наперевес идут против стариков и старух, требующих не обманывать их «монетизацией» льгот, и не урезать их и без того нищенские пенсии, чтобы без обмана? Эти ОМОНовцы и людей бьют, и кости им ломают, и убивают. Как цепные псы на службе у хозяина. Без чести и совести.

А милиция? Не секрет, и всем давно известно, что лучше к ним в руки не попадать – изобьют, изувечат, деньги отберут, в лучшем случае… а в худшем – побоями заставят честного человека признаться в несовершенных им преступлениях, сфабрикуют «дело», посадят в тюрьму, а то и вовсе убьют… Примеров мало?

Народ давно уже называет этих мерзавцев в погонах «мусором» или «ментами погаными». Люди знают, что эти «менты поганые» насилуют, грабят, убивают… Знают, что «менты» дежурят около заводов в дни получки, дабы ограбить одинокого работягу… потому мужики стараются в день получки идти домой группами, чтобы в случае чего от «ментов» смогли отбиться…

Каждый день вооруженные патрули этих «бандитов в форме» на автомобилях со спецсигналами и связью выезжают на «охрану порядка» в наших городах и населенных пунктах по всей России. Часто пьяные, хватают на улицах девушек, насилуют, а кто сопротивляется, - убивают. Каждый год в России бесследно исчезают около 30.000 человек, большинство этих «исчезновений» - на совести «ментов поганых». От народа ничего не скроешь – люди все знают…

Люди знают, что «менты» охраняют проституток, получая с них мзду, занимаются откровенным рэкетом, предлагая «крышу» бизнесменам. Люди знают, что в милиции и криминальных бандах зачастую одни и те же темные личности: - из бандитов идут «в менты», а когда оттуда выгоняют за слишком одиозные и сомнительные дела, снова в бандиты. Вот такой «круговорот»… Статистика неумолима: уровень преступности среди персонала МВД в 5 раз превышает средний по стране. И это только по раскрытым преступлениям, когда «концы» скрыть невозможно… А фактически?

Люди знают, что «менты» страшнее криминальных бандитов: если от того можно отбиться, то от «бандита в форме» не отбиться – на его стороне «закон»… Попробуйте… Этот бандит и вооружен на «законном основании», и человека убьет тоже на «законном основании», якобы при оказании сопротивления «законным представителям власти»… Они что угодно могут приписать в оправдание, «подозрение в терроризме», например…

Страшно еще и то, что в России под жидовским игом с 1917 года планомерно и целенаправленно истребляется все русское – история, культура, мораль и сами люди. Евреи никогда не натворили бы столь страшных преступлений сами – их слишком мало на такую огромную страну. Им помогают те же русские, «в ментах» и «виртухаях» по тюрьмам, занимающие должности по всей структуре аппарата насилия государства. Это отбросы и мусор нашего общества, нелюди, за плату в поганые «30 сребренников» предающие и уничтожающие собственный народ…

Какой мерой оценить такое ПРЕСТУПЛЕНИЕ? Все сообщество паразитов?

Их будут судить не по жидовским «законам», а по серьезнейшим критериям юрисдикции Высшего Кодекса Вселенной. Этим не позавидуешь: ВСЕ они учтены, вина доказана и ПРИГОВОР УЖЕ ВЫНЕСЕН. Енох написал, что СМЕРТЬ… Может быть, не все… оценка Судом индивидуальная. Кого-то и на реклостер сошлют… Членов семей, например, и тех, кто напрямую не был связан с убийствами.

Заслуживают ли эти паразиты жалости? НЕТ, НИКАКОЙ.

XCVII. Веруйте вы, праведные, ибо грешники будут позором для вас и погибнут в день неправды.

Rem. Ю.А.: А что, нормальные люди должны гордиться, что в обществе верховодят такие аморальные уроды? Это ПОЗОР для нас и нашей планеты Земля перед всей Вселенной… Перед Создателем… Как Ему будете в глаза смотреть? ЧТО скажете?

Да будет вам (грешникам) известно, что Всевышний думает о вашей погибели, и ангелы радуются вашей погибели. Что будете вы делать, грешники, и куда убежите в День Суда, когда услышите голос молитвы праведных? И для вас не будет того, что для них, - для вас, против которых будет свидетельством это слово: «Вы сделались союзниками грешников». И в те дни молитва праведных проникнет к Господу, и для вас наступят дни вашего Суда. И все ваши неправедные речи будут прочитаны пред Великим и Святым, и ваше лицо пристыдится, и всякое дело, основанное на неправде, будет отринуто

Горе вам грешники, в средине моря и на суше, воспоминание которых об вас недоброе!

Rem. Ю.А.: Как же Создателю не думать о том, как защитить честных людей - истребить этих паразитов? Как же не радоваться Ангелам, когда эти паразиты будут истреблены? И для этого ВСЕ ГОТОВО. Паразитам не оставлено ни малейшего шанса уйти от кары Небес – нигде им не скрыться. Все. Они обречены.

Горе вам, приобретающим себе серебро и злато не по правде и говорящим: «Мы сделались богатыми и имеем сокровища, и владеем всем, чего хотим; и теперь мы исполним все то, что нам думается, ибо мы собрали серебро и наполнили наши кладовые, и как воды много у нас оберегающих наши дома». И как вода разольется ваша ложь, ибо богатство не сохранится у вас, но внезапно будет у вас отнято, так как вы все приобрели неправдою, и вы сами подвергнетесь великому осуждению.

Rem. Ю.А.: Никакое неправедное богатство, как бы оно велико не было, не поможет уйти от Праведного Суда. Помните, как об этом сказано у М.Ю. Лермонтова?

«…Но есть и божий суд, наперсники разврата!

Есть грозный суд: он ждет;

Он не доступен звону злата,…»

Помните? То-то и оно… Так что золото не подмога, а обуза на таком Суде: никто его у вас отбирать не будет, и охранники не нужны - вы сами будете рады от него избавиться, как от страшной улики. Да бесполезно, поздно… И толку от любых богатств никаких - сразу обесценятся любые активы Эпохи насилия: бумажные деньги, вклады, золото будет обычным металлом, а алмазы – твердым минералом, более пригодным для промышленности, нежели для сокровища. В одночасье рухнут финансовая власть и возможности тайного влияния жидомасонского правительства Земли. Все. Время Зла на Земле закончится. Иные ценности будут у Новой Эпохи, истинные…

XCVIII. И теперь я клянусь вам, мудрым и безумным; ибо вы много переживете (или увидите) на земле.

Ибо вы мужи, будете возлагать на себя украшений более, нежели жена, и разноцветного более, чем дева; в царском достоинстве и в величии власти, и в серебре, и в золоте, и в пурпуре, и в почести, и в пище они разольются как вода. Посему им не достает учения и мудрости, и чрез это они погибнут вместе с своими сокровищами, и со всею своею славою и почестию; и в позоре, и в умерщвлении, и в великой бедности их дух будет брошен в огненную печь.

Я клянусь вам, грешники: как гора не была и не будет рабой, ни возвышенность служанкой жены, так точно и грех не был послан на землю, но люди произвели его из своей головы; и великому осуждению подпадут те, которые совершают его.

Rem. Ю.А.: Важно: Енох говорит в этой главе и во всей своей Книге под клятвой, заранее предупреждает всех – и умных, и не очень, о том, что еще только будет в будущей истории Земли. Обратите внимание: Енох говорит именно под клятвой, а это для Ангела крайне серьезно: мало того, что Высшим нельзя лгать никогда, так Енох сам приносит клятву Правды. Если он солжет хоть словом под такой клятвой, это будет смертный грех – клятвопреступление. : Все, что сказано Енохом – Правда.

Например, Енох говорит о том, что еще неизвестно людям – о будущем Земли. При такой серьезной подоплеке заявления его словам нельзя не верить – Енох говорил Правду. Убедитесь сами: более 5700 лет тому назад Енох утверждал, что мужчины будут наряжаться, как женщины – во все цвета нарядов, да еще с украшениями. Ну, точно, как павлины! А разве этого не было? Вспомните Средние века в Европе...

Более того, он прямо заявляет, что такая «мода» от недостатка ума, когда при деньгах, а вместо разума – глупое тщеславие. Разве не так?

А при отсутствии мудрости недалеко и до более тяжкого: грешники со своим злом стали такими не от большого ума, а именно от его отсутствия. Как говорят, «Дурак – это навсегда», ничем не поможешь... Высшие нам Зло не посылали - земное Зло породили сами люди, потому за это Создатель людей судить вправе...

И неплодие не дано было жене, но ради дел своих рук она умирает без детей.

Rem. Ю.А.: Крайне серьезное замечание – касается «деловых женщин».

РОДИТЬ И РАСТИТЬ ДЕТЕЙ - ГЛАВНАЯ ОБЯЗАННОСТЬ ЖЕНЩИНЫ, ради чего она и появляется в этом мире, т.е. воспроизводство рода человеческого. Это ее Главная задача: не будет детей, угаснет Человечество. И когда ради каких-то дел, работы, карьеры или еще чего женщина отказывается иметь детей, и тем самым выполнить свою Обязанность, возложенную на нее Создателем, она обречена: жизнь на Земле прожита впустую, и наказание неизбежно...

А работа, карьера... это все пустая мишура, придуманная людьми от глупости.

Я клянусь вам, грешники, Святым и Великим, что всякое злое дело ваше открыто на небесах, и ни одно из ваших деяний насилия не утаено или прикрыто. И не думайте в своем духе, и не говорите в своем сердце, - вы не знаете и не видите, что каждый грех записывается ежедневно на небе пред Всевышним. Отныне вы знайте, что все ваше насилие, которое вы совершаете, записывается каждый день до дня вашего Суда.

Rem. Ю.А.: Енох упоминает о важной тайне, – Системе Высших по сбору и обработке информации ноосферы для Главного Банка Информации Вселенной. Сразу оговорюсь – это «тайна» для людей, точнее, не для всех, а только для тех, кто своим ограниченным мышлением не желает понимать сути жизни человека и его души, его неразрывной связи с высшими мирами Вселенной. Это те, например, кто на Истину о Высших мирах реагирует скептическими «хи-хи, ха-ха... увидим - поверим!» Когда увидите, – любой дурак поймет. И не нужно нам заставлять кого-то «верить», такой цели нет. Это в церкви заставляют «верить», а мы – думать! Думать, думать и думать, сопоставлять факты, анализировать, делать логические выводы, чтобы умом дойти до скрытых от глаз людских Истин.

Вот в чем соль – ИСТИНА ДЛЯ УМНЫХ, А КТО НЕ СМОГ ПОНЯТЬ – ПЕНЯЙТЕ НА СЕБЯ, когда «увидите», поздно будет понимать... По решению Высших Вам рассказали все, и вовремя...

Так как Высшие записывают ВСЮ информацию о деятельности всех людей и каждого из нас?

В основе Системы Высших по сбору и обработке информации ноосферы (разумной сферы) для Главного Банка Информации (ГБИ) Вселенной, а также для сбора информации по Плану предсудебной подготовки лежат два основных принципа, или направления работы.

Первое: ОБЯЗАТЕЛЬНЫЙ сбор информации о жизни и делах каждого человека после его физической смерти на Земле по информационным файлам памяти его души. Дело в том, что все параметры жизнедеятельности человека непрерывно, в течение всей жизни, записываются его душой по 52 каналам и архивируются в длительной памяти. Эти записи имеют привязку к временным меткам (канал «ленты времени») с точностью 1 (одной) секунды. Специалисты по ретроспективному гипнозу могут Вам подтвердить это. После смерти человека на Земле его душа поступает по транспортным терминалам (труба-волновод) Серого пространства в Сектор приема душ Земли в Альфа-Сети Вселенной. Каждая планета, подобная Земле, имеет свой конкретный и обозначенный сектор. ВСЯ информация души считывается, записывается в Блок оперативного анализа Системы, и тестируется по оценочным критериям жизни. По данным этого анализа дается итоговая оценка очередной жизни души, и принимается решение о ее дальнейшей судьбе: дать или не дать душе право следующей жизни. Если душе такого права не дается, она направляется в специальное хранилище, как место постоянного ее обитания до окончательного решения судьбы Праведным Судом. Такое хранилище душ упоминается в Книге Еноха (Пятый отдел, глава XXII).

Вся общественно значимая информация со всех и этих душ очищается от малозначимой (индивидуально-бытовой), хранится в ГБИ Вселенной, а исходная – в конкретной душе.

По информации ГБИ Вселенной и пишется Подлинная история Земли.

В этом убедились, например, некоторые из наших товарищей, работающие по изучению фактического положения дел некоторых событий Истории Руси, а не бытующих в настоящее время версий, выдвинутых в угоду интересам политиков. Они убедились, что Высшие дают множество подлинных картин события, виденные глазами многих его непосредственных участников (информация ГБИ), причем с различных сторон конфликта. Событие рассматривается с точки зрения разных сторон, а его правовая оценка дается по категориям Кодекса Вселенной.

Второе. В плане подготовки Суда необходимо иметь и обработать массив информации о делах ныне живущих людей за всю их жизнь. Она есть в душе каждого человека. Однако сложно провести анализ общественно-исторических событий новейшей, каждодневно пополняющейся истории, поэтому применяется практика «свидетелей из Высших». Как правило, «Высшие свидетели» начинают свою работу за 30 (тридцать) лет до планируемой даты Суда. Так было в этот раз и на Земле: они появились в 1976 году, практически одновременно с массовым появлением «индиго». Однако «свидетелей» люди заметили позже, и лишь с помощью фото- и видеоаппаратуры. На снимках с выдержкой 0,002 сек. стали замечать непонятные быстро перемещающиеся «палочки» с волнообразно движущейся бахромой по краям. Это следы волновых движителей ангелов, получивший название «синдром летающих стержней». «Ангелы-свидетели», помимо глобального геофизического и биосферного мониторинга нашей планеты, в течение всего времени проводили и мониторинг деятельности людей, непосредственно наблюдая их дела и читая их мысли. Поэтому анализ и правовая оценка всех событий новейшей истории Земли проводится «свидетелями» практически сразу, по ходу событий.

Вот почему Они знают все, и от Них ничего не скрыто: Они давно и детально разобрались во всех хитросплетениях современной политики, побудительных мотивах действий участников и тайных закулисных целях. Им, в отличие от людей, получающих информацию от лживых СМИ, формирующих мнение народов в угоду их правителям, известно истинное положение дел на планете, персонально известны все жидомасонские «кукловоды» мировой политики, как бы те ни прятали свои лица, все их тайные мысли и разрушительные, губительные дела их «мирового правительства». Известно все об их роли в подготовке в развязывании войн, в организации массовых убийств и геноцида целых народов, беспорядков, революций, государственных переворотов и преследовании честных людей, в организации производства и торговли наркотиками, производства ядов для добавления в пищу людей, умышленного производства заведомо опасных и вредных здоровью лекарств, особенно детских, разрушению биосферы планеты, культурного наследия и морали населения Земли... ВСЕ ИЗВЕСТНО!! ПОИМЕННО!!!

ВЫСШИМ ИЗВЕСТНО ВСЕ о делах Земли и каждого из нас. И Енох здесь ни на йоту не ошибался – двухуровневая система Высших по сбору информации работает давно, каждодневно и безотказно. Кто честен – тому бояться нечего, но как же солоно будет от такого знания грешникам, земным правителям и их приспешникам!

Горе вам, безумные, ибо вы погибнете чрез ваше безумие; и так как вы не слушаетесь мудрых, то ничто доброе не будет вашим уделом. И теперь знайте, что вы будете жить, - вы грешники, - но вы погибнете и умрете, так как вы не знаете никакого выкупа: ибо вы приготовлены на день Великого Суда, и на день страдания и великого позора для вашего духа.

Rem. Ю.А.: «Безумные» это не пациенты «канатчиковой дачи», а те самые «Хи-Хи-Ха-Хатели», о которых я только что говорил, – не будет им никакого проку от Истины, коль ее понять не могут. А потому они даже не смогут аргументировано объяснить, обосновать свои деяния в защиту перед Судьями, в случае, если при равных обстоятельствах те будут колебаться в вынесении Окончательного приговора и потребуется еще узнать мнение по некоторым вопросам самого подсудимого? Даже себя защитить не смогут... Так что толку им чего-то доказывать? Пусть остаются при своем... Вот и Енох так говорит.

Горе вам, - вы ожесточенные, которые делаете злое и едите кровь! Откуда у вас хорошая пища, и питье, и насыщение? - от всякого блага, которое наш Господь, Всевышний в изобилии послал на землю: посему вы не должны иметь мира.

Rem. Ю.А.: Это тот самый аргумент, на который не смог найти ответа даже Асеф Сатана. Действительно: как может человек, рожденный матерью в добром тепле, вскормленный пищей, которую может дать только биосфера, взращенная добрыми трудами Создателя и Высших, как может человек, всем обязанный Добру, даже самой жизнью, как может человек исповедовать и творить Зло?

Зло ни Добра, ни жизни не дает, - от Зла только смерть. Нет обоснований для рожденного в Добре делать Зло. Нет, и быть не может. Потому и ответа на такой вопрос быть не может. Ответа нет, - есть определение: ПРЕДАТЕЛЬСТВО. Предательство Добра, предательство Создателя, предательство и забвение Правды. Вот что такое Зло. А за предательство надо отвечать...

Горе вам, любящим свои деяния неправды! Почему вы чаете блага для себя? Знайте, что вы будете преданы в руки праведных; они перережут вам шеи и умертвят вас, и не будут иметь сострадания к вам.

Rem. Ю.А.: Нет, не найти ответа на обоснование Зла, и Лжи. Многие понимают, что они творят далеко не добрые дела, но об этом стараются и не думать, а для себя и своих неблаговидных дел найти оправдание, типа: «А что делать? Жить надо, семью кормить надо... все воруют, - и мне приходится... Мир сейчас такой... Иначе не проживешь... С волками жить, – по волчьи выть... Выживает сильнейший... А что на лохов смотреть: кто успел, тот съел...» и т.д., и т.п.

Только это не оправдание – в основе подобных мыслишек опять же слышится «Своя рубашка ближе к телу», опять же элементарный эгоизм, забота только о себе, иногда для порядочности прикрытая «заботой о семье», а суть все та же – корысть.

Ну, и куда Вы с таким «оправданием» перед Создателем и Судом? Уж лучше не заикайтесь, а сразу башку на плаху кладите: что натворил, то и получи!

Или еще что непонятно?

Горе вам, радующимся страданию праведных, ибо для вас не будет вырыта могила!

Rem. Ю.А.: А вот это очень серьезно. Очень.

Речь идет не об угрозе персонально Вам отказать в праве погребения. Нет. Речь идет о том, что если с Земли удаляется все зло, и Суд идет над живыми и мертвыми, то на Земле по Приговору Суда не должно остаться ни Зла, ни людей, его исповедавших, ни даже памяти о них. Все «мощи» кумиров Неправды осужденные и обреченные покинуть Землю заберут с собой на реклостер.

Эта фраза Еноха стала понятной только после того, как однажды одному из «индиго» Высшие показали картины будущего, на которых к огромным транспортным космическим кораблям несли длинные вереницы гробов.

На Земле для Зла и Неправды места больше не будет. Никогда. Навсегда.

Горе вам, для которых слова праведных одни только пустые речи, ибо для вас не будет надежды на жизнь!

Rem. Ю.А.: Енох уже который раз повторяет предупреждением тем, кто не может, или не хочет понять Истину. Вот терпение... Но что поделать, если таковых большинство? Вот и нам приходится многократно и терпеливо объяснять одно и то же. Енох же смог, а мы?

Горе вам, записывающим лживые речи и беззаконные слова; ибо они записывают свою ложь, чтобы их слушали и не забывали их безумия; так не будет же для них мира, но они умрут внезапно смертию!

XCIX. Горе тем, которые совершают нечестие, и похваляют, и сохраняют в уважении лживые речи; вы погибните чрез это, и для вас нет хорошей жизни!

Горе вам, искажающим слова праведности! И они отпадают от вечного закона и сами себя делают тем, чем не были, именно - грешниками; они будут попираемы на земле.

Rem. Ю.А.: Если бы это касалось только журналистов и СМИ... Речь идет о всей системе генерации и пропаганды Лжи в государственности насилия. Здесь ложь политиков и политологов, законодателей и работников юстиции, историков и писателей, журналистов и работников СМИ – всех тех, кто имеет отношение к формированию общественного мнения, и по заказу власть имущих говорят и пишут не Правду, а угодную власти Ложь. Ответственность за Ложь повышается пропорционально аудитории, на которую она пропагандируется. Не нужно даже объяснять разные последствия и тяжесть преступления, если ложью обманули одного человека, или сотни миллионов! Вот в этом-то и мощь платных СМИ, которые формируют «пространство Лжи» в сознании населения планеты. Неприятно порой даже слышать сетования журналистов, которые понимают, что в своей работе лгут, боясь даже сказать слово Правды: «А что мы можем сделать? Заикнешься, - сразу с работы выгонят... А жить-то надо...»

Да, жить надо, и еще детей растить. И жить прежде всего в Правде, оставаясь человеком. Это единственный достойный человека путь, если человек мудр и уважает саму свою человеческую суть и Создателя. Если же мудрость Вам не дана, и Вы за кусок хлеба Правду предали, так что еще на кого-то пенять?

В те дни вы, праведные, приготовьтесь возвести свои мысленные молитвы, и вы представите их как свидетельство ангелам, чтобы они представили беззакония грешников Всевышнему в напоминание.

Rem. Ю.А.: Людям нужна активная жизненная позиция – думайте и обращайтесь к Высшим и Создателю с мысленными просьбами помочь наказать Зло в конкретных его проявлениях и личностях - это поможет Высшим и Суду точнее выявить все преступления Зла, отделить от негодяев и защитить честных людей. Ваши мысли – помощь Суду. Думайте, помогайте Вашим знанием жизни на Земле нашим братьям на небесах в их работе по искоренению Зла на Земле. Этим Вы только поможете себе и будущим поколениям людей нашей планеты.

В те дни народы придут в смятение, и поколения народов восстанут ко дню погибели.

Rem. Ю.А.: Приход Высших, массовое появление в небе космических кораблей и летающих тарелок неизбежно вызовет страх и паралич власти, лихорадочные попытки организовать вооруженное сопротивление силами вооруженных сил, внутренних войск и иных силовых структур. Власть имущие прекрасно знают о предстоящем приходе Высших и Суде, они понимают, что обречены, а посему намерены защищать свои привилегии до конца. Разумеется, чужой кровью. Они отказались подчиниться и принять ультиматум Высших, направленный руководителям государств планеты еще в начале мая 2005 года, а сами начали лихорадочные приготовления к обороне, полагаясь на новейшие виды вооружений, в том числе на ракетно-ядерное оружие мировых держав, психотронное и торсионное оружие России.

Одной из главных тактических особенностей готовящегося сопротивления является то, что власть имущие решили применить тактику «живого щита» из собственного населения. Наиболее опасные виды психотронного и торсионного оружия размещаются в наиболее крупных городах России, и могут быть применены в любую секунду против Высших и собственного населения. Власть имущие прекрасно осведомлены о высокой морали Высших, почему и надеются укрыться за живыми людьми – по невинным Высшие никогда стрелять не будут. Если же воспрепятствовать Высшим не удастся, то власти намерены применить оружие против собственного мирного населения, чтобы массовыми и напрасными жертвами людей-заложников вынудить Высших отступить, дабы прекратить эти жестокие убийства. Земные правители не остановятся перед массовым уничтожением людей, коль речь пойдет о собственном спасении – они же понимают, что им конец, а в низких «моральных качествах» наших правителей сомнений нет. Или опять примеры нужны? Хотя бы посмотрите сегодня на Туркмению, где президент С. Ниязов проводит политику геноцида населения собственной страны, начав со стариков, запретив им выплату пенсий и тем самым лишив пожилых людей средств к существованию. Морги Туркмении забиты трупами стариков… Умирают прямо на улицах и у пенсионных касс, услышав отказ… О какой «морали» подобных правителей может идти речь? Или еще сомневаетесь?

Потому, несмотря на огромное количество дел по подготовке высадки, прежде всего дел по обеспечению безопасности мирного населения, Высшие торопятся с высадкой, ибо каждый день отсрочки лишь множит число невинных жертв и приносит неисчислимые страдания людям от власти насилия.

Высшие отработали мероприятия по блокированию государственного управления и попыток организации сопротивления путем отключения систем связи и управления, энергоснабжения структур государственного аппарата и вооруженных сил, выявили дислокацию всех объектов вооружений, провели нанесение индивидуальных меток на тех, кто может применять опасное оружие. Ибо есть два пути – уничтожение самого оружия, и тех, кто это оружие применяет. Будут использованы оба варианта, с тем, чтобы максимально обезопасить мирное население.

Однако, даже при дезорганизации системы государственного управления и полной утрате власти, власть имущие не оставят попыток дискредитации Высших через организацию агентурой спецслужб и силовых структур массовых беспорядков – насилия, грабежей, убийств, поджогов и прочее. Известно, что при крушении государственности немедленно активируются все преступные и уголовные элементы. Вот этим и решили воспользоваться в своих целях власть имущие при угрозе потери власти. Тем более что этого «материала» (уголовников, наркоманов, бандитов, просто мерзавцев) в деклассированных слоях общества более чем достаточно для подобных безобразий.

Высшие приготовили достойный ответ и на подобные планы властителей – помимо меток обладателям оружия, Они проставили индивидуальные опознавательные метки всем потенциально опасным гражданам, способным творить подобные безобразия. В случае попыток безобразий эти граждане будут просто ограничиваться в биологической и физической активности генерацией соответствующих волновых полей. Так что беспредельщики, мародеры и бандиты не смогут как либо реально напакостить людям.

Высшие сделают все, чтобы свергнуть власть насилия на нашей планете и при этом защитить честных людей от разгула мерзавцев.

И в те дни войдет плод материнского чрева, и они (матери) растерзают своих собственных детей; они оттолкнут от себя своих детей, и у них выпадет недоношенный плод; грудных детей они оттолкнут от себя, и не возвратятся опять к ним, и не сжалятся над своими любимцами. Опять клянусь вам, грешники, что грех уготован на день беспрерывного кровопролития.

Rem. Ю.А.: Это страшно даже представить, но к сожалению, неизбежно.

С приходом Высших и началом Суда неизбежно произойдет стремительное осознание людьми Истины Небес. То, на что ныне уходят месяцы и годы работы, люди начнут понимать быстро. С осознанием неизбежности Праведного Суда и каждодневных реалий стремительно меняющегося мира (за печкой не отсидишься) возникнет понимание и некоторых правовых категорий Суда, в частности, принцип семейственности. Те самые девицы, которые еще вчера похвалялись деньгами своего «спонсора», любовника или мужа, представляя его окружающим как преуспевающего бизнесмена, а сама прекрасно понимала и знала, что тот просто откровенный вор, жулик или бандит, вот у них наступит жестокое прозрение. Они (девицы) поймут, что ее муж или содержатель обречен погибнуть или покинуть Землю, а она вынуждена будет идти за ним. Отрезвление мгновенное – эти же девицы, которые прежде любой ценой ловили такого «жениха» или «спонсора», теперь всеми силами будут стремиться порвать всякие связи с ним. Поскольку моралью девицы не блещут, коль сами влезли в такую грязь, то и методы у них будут вполне достойны их «морали» – срочно развестись; если есть беременность, - срочно прервать ее, пусть даже криминальным способом, если плод многомесячный, уйти из дома своего супруга, бросив грудного, или малолетнего ребенка... Словом, сделать все, лишь бы отделиться от грешника. Собственных детей не пожалеет, чтобы спасти себя…

Только все это бесполезно – Высшие оценивают людей по морали и по делам, а с таким возом «подвигов» этим девицам далеко не уйти…

И они будут поклоняться камням, и другие будут делать изображения из золота и серебра, и из дерева и глины; другие будут поклоняться нечистым духам, и демонам, и разного рода идолам в идольских капищах; между тем у них (идолов) нельзя найти никакой помощи. И они погрузятся в неведение вследствие безумия своего сердца, и их очи будут ослеплены страхом их сердца и сновидениями. Чрез них они впадут в неведение и страх, ибо они все свои дела совершают во лжи и поклоняются камням; и они погибнут все разом.

Rem. Ю.А.: Сколько же можно говорить верующим, что для человека может быть только один Бог – Кто создал человека и его душу – СОЗДАТЕЛЬ. Поклонение любым другим, будь то Будда, Иегова, Христос или Аллах есть не что иное, как ошибка, преступление, предательство Создателя. Эти так называемые «боги» к созданию человека никакого отношения не имеют. Так как же их принимать за «богов» для человека? Более того, все эти «боги» и религии имеют один источник происхождения – иудаизм, который был навязан людям А.Сатаной, назвавшем себя Иеговой. Верующие не хотят ни думать, ни постигать науки, объясняющие мир, они слепы в своем дремучем невежестве разума.

Так что им ждать, когда придет Создатель? Что им ждать от Того, Кто их создал, дал биосферу планеты для жизни и пищи, а они Его предали?

Что может людям объяснить полуграмотная старуха, которая истово молится и всем сует книжонки про Иисуса? Затмение разума? О таких старухах в народе говорят «В молодости блядовство, а в старости – святовство!» А народ в своих определениях мудр… Что могут дать людям те верующие католики, которые толпой и с песнопениями тащат по улицам размалеванное красками и увитое тряпками дешевое гипсовое изваяние очередного «святого»? Еще тысячелетия горя и невежества?

Что могут дать людям те индусы, которые над человеком божеством корову поставили, молятся, поклоняются ей, да еще при этом целуют раззолоченное говенное копыто? Первобытное невежество? И при этом нас правители еще и призывают «уважать религиозные чувства граждан»? Уважать – невежество? Нет уж, извольте… Любому разумному человеку с этими глупцами не по пути…

Если верующие голос разума понимать не хотят, так пусть остаются со своей «верой», получат то, что заслужили своим невежеством. Что? Так Енох сказал же о верующих: «… они погибнут все разом». Потому религия и называет Суд СТРАШНЫМ.

Кто пойдет в церковь свечки ставить?

Но в те дни блаженны все те, которые принимают слова мудрости, и знают ее, и исполняют пути Всевышнего, и ходят по пути правды, и небезбожны с безбожными: ибо они будут спасены.

Rem. Ю.А.: Только знание естественных наук и физики материального мира многомерной Вселенной дают понимание самого себя, назначения, роли и места человека в этом мире, понимание души, Высших и Их цивилизации, а также Создателя как ее Руководителя. Парадокс-то заключается в том, что объясняя всем эти Истины, человек волей-неволей опровергает религии, одновременно утверждая над людьми Создателя. Получается, что мудрые Истиной никогда не будут верить в «богов», будучи «небезбожны с безбожными».

Все правильно у Еноха.

Горе вам, распространяющим зло между своими ближними, ибо вы будете умерщвлены в геенне.

Горе вам, полагающим основание греху и лжи, и вызывающим ожесточение на земле: ибо за это их постигнет конец.

Rem. Ю.А.: Попы пугают людей своими «страшилками» с описанием «прелестей» ада, некоей «геенной огненной» и проч. домыслами. Енох упоминает о «геенне», как о месте казни грешников. А Енох говорит под клятвой, и врать он не будет… Так что это такое?

Долго это оставалось загадкой в повествовании Еноха, пока однажды Высшие не показали одному из наших товарищей сцену казни:

«…Бесшумно летел над Землей, пока внизу не увидел на зелени лугов бетонированный «окоп», как мне показалось вначале. Ближе оказалось, что это вовсе не «окоп», а огромная щель в земле, размером с ущелье. Ровные стенки, облицованные серым камнем, уходили глубоко вниз. К этому рукотворному ущелью вела дорога, заполненная вереницами людей в черных шляпах и сюртуках, с пейсами. Никто их не толкал, они шли сами прямо в пропасть, размеренно шагая, словно сомнамбулы, подчиняясь чьей-то могучей, но незримой воле. Подходили к краю, делали два-три шага по пустоте, и падали вниз, растворяясь в полете «в ничто». От падения каждого тела снизу обдавало холодом…»

Так вот в чем дело… холод и распад материи! Это же работа торсионного дезинтегратора, и если материя в него попадает, то она действительно должна исчезнуть «в ничто», в Ретро-структуру. Это необратимый процесс, - из «Ретро» восстановить уже ничего невозможно. Если это был человек, то погибает и тело, и душа… Это страшнее любой казни! Не зря, видимо, Высшие дали сей сюжет… «Геенна» - это дезинтегратор?

Горе вам, которые строите свои дома потом других и у которых строительный материал есть не что иное, как черепица и камень греха; я говорю вам, что для вас нет мира.

Rem. Ю.А.: Материальное благосостояние не возбраняется, а наоборот: оно необходимо как главное средство исполнения человеком своих обязанностей – иметь семью, дом, где жить семье, родить, воспитать и вырастить детей. Но все это должно зарабатываться только честным трудом, а богатство и благосостояние, основанное на присвоении чужого труда, никогда счастья не принесет, и Высшими не только не признается, но и является вещественным доказательством преступной морали и деяний индивида.

Горе тем, которые отвергают меру и наследие своих отцов, пребывающее вечно, и прилепляют свои души идолам: ибо для них не будет покоя.

Rem. Ю.А.: Пожалуй, важнейшее из высказываний Еноха и назиданий Высших.

Преемственность поколений – важнейшее условие существования народа, бережного отношения к его истории, сохранения, приумножения и развития его духовного наследия, традиций и культуры. Нет духовности, нет истории, нет культуры – нет народа.

Арии-филистимляне-славяне долгие тысячи лет хранили свою историю и культурные традиции Ведичества. Где это сейчас? Как получилось, если сегодня у нас практически ничего не осталось, особенно за последние 80 лет? Посудите сами:

- в 989 г. н.э. над Русью нависла тень иудейства: началось крещение Руси в христианство («экспортная» версия иудаизма, придуманная евреями для своих врагов), которое продолжалось сотни лет. Это было «крещение» кровью. Крестил Русь Киевский князь Владимир-«Красное Солнышко», еврей по национальности, ибо матерью его была еврейка Малка, дочь раввина, тоже носившего имя Малк, из русского города Любеч, находившегося в вассальной зависимости от Хазарского каганата. Эта еврейка была ключницей князя Святослава Игоревича, которого напоила однажды и забеременела от него. Наследником княжеской власти был Ярополк, сын Святослава и законной жены. Но Владимир убил Ярополка и узурпировал власть на Руси. Так еврей стал царем, и крестил Русь в иудейское христианство (В. Истархов «Удар русских богов» стр. 246). При крещении насильственно уничтожались все очаги Ведической культуры и Ведических Знаний, полученных еще в древности от Высших, и объявленных христианами «язычеством», сродни примитивным туземным верованиям, сжигались древние книги ариев, запрещались обычаи и обряды, поголовно уничтожались волхвы – носители древних знаний, и все те, кто противился чуждому верованию и чуждой «культуре» христиан. При «крещении» была уничтожена треть (!!!) населения Руси. Плата за «крещение» была страшнее любой войны, коей по сути и было «крещение» - война против славян внутри государства славян, и руками самих славян по науськиванию иудеев;

- началось черное тысячелетие христианских гонений против народа и его славянской культуры, полного забвения его многотысячелетней истории. Вместо этого славянам навязывались чуждая еврейская «культурка», сатанинский «новодел», не имеющая древних корней, подделка-скороспелка, воровские «обычаи» евреев и еврейское видение истории мира. Вместо чистых образов славянских богов и героев истории русским навязывались иудейские «святые», типа Абрама Еврея, Моисея или Иисуса Христа, которые на поверку оказывались ворами, жуликами, убийцами или гнусными педерастами, как Иисус Христос и его «апостолы», например, пассивный педрила Андрей Первозванный. Истреблялось все славянское, даже славянские имена детям запрещали давать. По всей Руси расплодились мужские и женские православные монастыри, где крепким русским парням и девушкам, вместо того, чтобы они создавали семьи и рожали детишек, вдалбливались иудейские религиозные бредни о безбрачии. Подумайте – у иудеев есть монастыри? Нет, ни одного… А христианам они насоветовали их, чтобы те не размножались… Забыли мы свою истинную культуру… Даже не обращаем внимания на то, что «исконно русское» имя Иван, например, является чисто еврейским, а те же евреи в издевку придумали нам, славянам, позорный ярлык «Иван, не помнящий родства»;

- Постоянное уничтожение всего славянского, казни, преследования людей, массовые репрессии и уничтожение непокорных славянских городов, привело к тому, что уже к 1237 году из некогда мощного государства с более чем 1000 процветающих городов, которое в 907 году одним ударом поставило на колени сильнейшую Византию, Русь превратилась в слабое и раздробленное образование, раздираемое междоусобицами. Поэтому Батыю не составило особого труда уничтожать русские города поодиночке, что и привело к Татарскому Игу над Русью, обернувшимся 300-летием национального позора, страданий, горя и унижений;

- Русская православная церковь (читай – иудейская) в этот страшный период показала свое истинное лицо злобного врага русского народа, помогая татарам держать покоренную Русь в повиновении. Все православное духовенство назначалось в исламской Золотой Орде, и ревностно служило интересам Орды, а не русского народа. Поэтому совсем не удивительно, что когда в 1380 году Великий князь Дмитрий Донской сумел преодолеть разобщенность Руси и собрал объединенные силы для решительной битвы с татарами на Куликовом поле, православные предатели поспешили объявить об отлучении Дмитрия Донского от церкви;

- В 1700 году пьяный царь Петр I по науськиванию Лефорта «подмахнул» указ о введении на Руси католического (иудейского) календаря вместо Даарийского Круголета Числобога (Древнего Славяно-Арийского Календаря). Вместо исторического Арийского Календаря, хранившего память истории, традиций и праздников русского народа, нам насильно подсунули иудейский календарь-фальшивку. По этому еврейскому календарю, например, каждый год 1 января мы празднуем праздник обрезания еврейского члена грязного педераста Христа, испачканного калом, называя это Новым годом. Как пьяный Петр приказал! Не было у славян слова «год», а было слово «Лето», почему и вели «Летосчисление», а не «годосчисление». Слово «год» это немецкое «Got», или «бог». Вот и получается, что по неразумению своему ежегодно празднуем еврейский праздник гнусного обрезания, поздравляя друг друга с «Новым Годом», или «Новым Got*ом» - «новым богом»! Каково? Не стошнило еще?

Прочтите о старом Новом годе http://www.kpe.ru/press/mera/235/1381/

Из нас вытравили всю память истории Ариев-славян, их праздники, традиции. Сейчас, когда я пишу эти строки, на календаре 05 февраля 2006 года. А какой это день по Славянскому Календарю? Вот: Неделя, 16 число месяца Гейлетъ 7514 Лета от С.М.З.Х. Лето в круге Лет: 10 Лето в круге Жизни: 138. Проверьте дату, когда будете читать эту статью: http://vo-lad-i-mir.narod.ru/ - текущая дата по Славяно-Арийскому Календарю.

Изучите сам Славяно-арийский Календарь: http://vo-lad-i-mir.narod.ru/Kalendar.htm.

Арии-славяне в своей древнейшей истории 7514 лет Календарь ведут, а не куцых 2006 года, как христиане со своей лживой «историей»! Было бы правильней говорить не «2006 год от Рождества Христова», а «2006 год Эпохи Лжи и Насилия»!

И христиане постарались всю историю, всю Правду из памяти славян вытравить, а заменить ее своей Ложью: например, нас приучили праздновать Женский День 8-е марта, когда еврейка Клара Цеткин ходила с демонстрациями проституток, протестовавших против насилия со стороны клиентов. Хорош «праздник»! Мы совсем забыли, что существуют Древние Ведические Праздники, которые народ праздновал всегда (Ивана Купалы, например), а церковники-христиане на эти дни наложили свои «праздники» по поводу убийства очередного иудейского «святого» или дуры – «великомученицы», чтобы застить глаза людям своими погаными подделками, отбить у народа эту память традиций предков. Все испоганили!

Нам предстоит еще только вспомнить, восстановить наши традиции, культуру, историю, иначе без корней предков мы просто погибнем как народ;

- в 1917 евреи совершили в России переворот, установив над Русью кровавое Иудо-большевистское иго, которое длится по сей день. Вакханалия еврейского беспредела в России дорого обошлась русским: в инспирированную евреями «революцию» 1905 года, в Гражданской и Великой Отечественной войнах, в многочисленных «локальных вооруженных конфликтах» ХХ века, в годы развязанного евреями «красного террора» кровавого ВЧК и сталинских репрессий в общей сложности погибло около 100 миллионов русских. Необъявленная война евреев против России и русского народа продолжается и сейчас, ежедневно добавляя все новые жертвы к этому трагичному списку. В результате политики еврейских правителей Кремля в стране смертность населения существенно превышает рождаемость, которая упала до крайне низкого уровня. Население России продолжает стремительно вымирать и ежегодно сокращается в среднем на около 1 млн. человек. Все брошено против русских – и драконовское экономическое законодательство, и губительная политика «кошерного» Кремля, и разложение общественной морали, культуры, извращение и искажение русской истории, само ее забвение… Все силы Зла бросили евреи, дабы истребить и окончательно добить русских, уничтожить саму Россию.

Горбачевская «перестройка», закончившаяся предательством страны и развалом СССР, разрушение экономики под видом «приватизации по Чубайсу», привели к тому, что все природные богатства России, вся экономика оказалась в руках кучки евреев, - «чубайсов» и «абрамовичей». Русским же отдали руины церквей, на которых их ждут те же лживые попы от иудейского христианства: «…восстанавливайте церкви за свой счет, молитесь еврею Иисусу, нас содержите, да подыхайте поскорее в нищете»!

Кремлевские евреи, ныне «демократы», все те же потомки кровавых большевиков, десятилетиями толкавшие народ в убийственный коммунизм еврея Мордехая Леви (Карл Маркс), и истреблявшие русских православных священников, теперь дружно спрятали партбилеты, а в руки взяли свечки и демонстративно молятся, призывая народ к скотской религиозной покорности. В православных церквях России множество попов евреи-иудеи, даже во главе Русской Православной Церкви стоит Патриарх Алексий II, еврей по происхождению, урожденный как Алексей Ридигер. Прирожденный провокатор и предатель, бывший агент нацистского «гестапо», вербовавший русских военнопленных гитлеровских концлагерей в «Русскую Освободительную Армию» предателя Власова, воевавшую вместе с немцами против СССР. Вместе со своим отцом, бывшим царским генералом, Алексей Ридигер проводил религиозные обряды «освящения» немецких пушек, бивших по осажденному Ленинграду, а теперь «освящает» войну кремлевских иуд против населения России. А как же? Как-никак, а Алексей Ридигер генерал КГБ! Этот провокатор-гестаповец сразу после войны был завербован для агентурной «работы» среди верующего населения сталинским НКВД, хорошо осведомленном о его нацистском прошлом. Видимо, «работал успешно», коль бывший фашист у коммунистов до генерала дослужился!

В 1990 году Алексей Ридигер на Поместном Соборе Русской Православной Церкви был избран на Московский Патриарший Престол и стал Патриархом Московским и всея Руси Алексием II. И тут же по приказу Ридигера «кагэбэшники» без суда и следствия (церковь отделена от государства) расстреляли все окружение бывшего Патриарха Пимена…

Вот так! «Смена караула…»

«Святейший» преуспел на этом поприще – деньги текут отовсюду рекой: и от верующих, и от собственного «бизнеса» по торговле человеческими органами, продаже нефти, производству церковной утвари и ювелирных украшений, контрабанде ширпотреба и золота, и проч., проч., проч.

Даже Небеса не выдержали такого лихоимства - 28 октября 2002 года, когда Алексий II находился с визитом в Астрахани, ему явилось видение (http://ari.ru/doc/?id=1410) :

«… в видении, неожиданно посетившем патриарха, явился некий благообразный старец в монашеском одеянии, назвавший себя игуменом Феодосием Печерским (как известно, этот настоятель Киево-Печерского монастыря, живший в XI веке и стоявший у истоков православия на Руси, еще при жизни почитался верующими как чудотворец, а после смерти был признан святым). Святой Феодосий стоял прямо перед патриархом, в его светлых пронзительных глазах не было гнева, но был заметен жестокий укор. Алексий передал дословно то, что он услышал от старца-игумена. "Отпали от Бога - ты и многие братья твои, и к диаволу припали, - произнес святой. - И правители Руси не правители уж суть, а кривители. И церковь потворствует им. И не стоять вам по правую руку от Христа. И ждет вас мука огненная, скрежет зубовный, страдания бесконечные, аще не опомнитесь, окаянные. Милость Господа нашего безгранична, но слишком долог для вас путь к спасению через искупление бесчисленных грехов ваших, а час ответа близок". После этих слов видение исчезло, оставив совершенно оцепеневшим Ридигера, который никогда ничего подобного не испытывал, более того всегда со скептицизмом относился к сообщениям о всякого рода чудесах.

Вскоре после этого патриарху сделалось плохо. Те, кто оказывал ему первую помощь утверждают, что больной едва слышно шептал: "Не может быть, не может быть!"...

Выдали Ридигеру «черную метку»… Так что ждет тех верующих, что в этому «идолу» души «прилепили»? Енох объяснил. Но и нам «покоя» не будет, коль допускаем такое;

- сегодня на наших глазах происходит невиданная ранее лихорадочная активность Зла по уничтожению культуры и морали человечества. СМИ, принадлежащие международному еврейскому капиталу, развернули по всему миру массовые компании по пропаганде безнравственности, насилия, низменных страстей, наркомании, пьянства, гомосексуализма, половых извращений, однополых и смешанных расовых браков, кастрации людей под видом операций по смене пола, откровенной пошлости, порнографии. Все это имеет одну цель – разложить мораль человечества Земли и физически уничтожить его.

Вы сами видите, что творится в России… Пропаганда сексуальной вседозволенности и разврата приводит к тому, что девочек соблазняют в раннем возрасте, когда организм девушки еще не сформировался. Это категорически недопустимо, ибо уже от первого полового контакта в организме девочки происходят необратимые гормональные изменения, негативно влияющие на психику и поведение. Беспорядочные половые контакты, вплоть до того, что в Москве, например, навязывается для «малолеток» «мода» на «темные комнаты» в дискотеках, где девочка вступает в половой контакт неизвестно с кем. Шокирующий рост венерических заболеваний и СПИДа, женские болезни… А в женских консультациях под видом «медицинских показаний» русским девчонкам врачи-евреи тут же перевязывают маточные трубы… Вот и «допрыгались»! Начинают понимать последствия, да уже поздно…

Сокращается продуктивная детородная часть населения – вот результат падения морали!

Даже те девушки, которые избежали этого, и родили здорового ребенка, тоже не могут чувствовать в безопасности себя и свое дитя. Уговорами и угрозами молодую мать заставляют согласиться ввести ребенку всевозможные «детские прививки и вакцины», содержащие «Тимеросал», опасное ртутное соединение, применяемое международными фармацевтическими компаниями (еврейский капитал) как консервант. «Тимеросал» является страшным ядом, вызывающим замедление развития у детей, слабоумие и аутизм. Смотри: http://gts.nov.ru/forum/viewtopic.php?p=3560#3560

Это страшное преступление против человечества, и все это – звенья одной цепи. На Втором съезде Старейшин Сиона (Нью-Йорк, 1998) глава еврейской организации А.Д.И. Аби Фоксман заявил:

«…Я говорю о смерти белой расы. Мы полностью уничтожим все средства воспроизводства так называемой расы арийцев.

Настало время удостовериться, что белая раса угасает через геносмешение и фактически сведенную к нулю рождаемость.

Мы все наслаждались видением: многократно повторенными кадрами со всего этого мира – последними белыми детьми, играющими с тёмными детьми, и знаем, что это – путь к окончательному разрушению белой расы. Мы можем разрушить древнюю чистую линию крови арийцев, побуждать к альтруизму и производству смешанного потомства.

Существуют более агрессивные программы. Их цель – уничтожение следующего поколения белых детей – заслуживает любой цены. Мы хотим, чтобы каждый белый отец чувствовал неудобства от белых детей и производил смешанное потомство.

Мы должны использовать нашу власть для шельмования белых мужчин и женщин, тех, кто ещё собирается сохранить свою расовую чистоту»….

«The National Observer» - Нью-Йорк, 25 августа 1998 года.

Вот вам, откуда «ноги растут»… ЕВРЕИ – ВРАГИ ЧЕЛОВЕЧЕСТВА, они убивают вас, а люди этого не осознают, потому забыли заветы своих отцов и находятся в тенетах лжи, создаваемой теми же евреями. О последствиях забвения заветов отцов Енох говорил заранее, за тысячи лет;

- евреи ведут умышленное уничтожение культуры и истории русского народа. О «черном квадрате» Малевича и ему подобных «достижениях» еврейской «культурки» сказано много, люди понимают, но пока евреи у власти, эти безобразия еще продолжатся.

Особо следует остановиться на уничтожении истории и исторической памяти русского народа. Начинал это уничтожение киевский еврей Владимир-«Красное солнышко», когда в 996 году уничтожил подробный Летописный Свод Русской Империи и установил запрет на Русскую историю до христианства. Часть древних Ведических рукописей удалось «спасти» Анне Ярославне, дочери Новгородского князя Ярослава Мудрого, которая вывезла древние книги во Францию. Крохи этой библиотеки находили и находят по всему миру до сих пор, но только крохи…

Однако не все так гладко, как может показаться на первый взгляд, и далеко не случайно. Ярослав Мудрый (978-1054) тоже был евреем, поскольку являлся сыном Владимира и полоцкой (?!) княжны Рогнеды (имя еврейское!). Он проводил хитрую иудейскую политику, когда при слабости и трусости евреев они предпочитают действовать из-за угла, скрывая свои подлинные намерения, и надевая маску «друга». Политика еврея Ярослава Мудрого вполне логична, исходя из задач еврейства: в лучших «традициях» жидовства, и с помощью жидов, сначала он организовал заговор и сверг славянского царя Руси Святополка (сын Ярополка, старшего сына Святослава), правившего после Владимира в 1015-1019 годах. Потом со своим братом Мстиславом, тоже еврейчиком, организовал демонстративную «усобицу», под предлогом которой уничтожал славянских князей, разжигал междоусобицу между ними, и, в конце концов, раздробил Русь на 2 государства (1026), а потом снова объединил ее (1036), ибо не оставалось повода для междоусобицы. Чисто еврейская тактика – устраивай заговоры, разделяй и властвуй. А чтобы народ не разобрался что к чему, бесконечные «реформы».

Ничего не напоминает о дне сегодняшнем?

Когда же чаша терпения народа переполнилась, и в 1113 году они вышибли евреев из Киева и Руси, испуганные Рюрики на время отступили, разрешив писать «историю» Руси. Так появились куцые «Повести временных лет» киевского летописца Нестора. Да, летопись написали, но прежняя история Руси в них была утрачена, и начиналась только со времен Рюриков, почему я и называю «Повести» Нестора «куцыми». Да, евреев изгнали из Киева, но принципиально это ничего не изменило: евреи Рюрики на троне остались, осталась иудо-христианская религия и евреями писанные для русских «законы»!

Законы?

Самое главное в политике Ярослава Мудрого было то, что он продолжил политику своего отца Владимира по установлению еврейского влияния на Русь с целью ее ослабления и уничтожения. Ярослав Мудрый точно так же, как в библейские времена делал Иегова (Асеф Сатана) над народом со своим подручным Моисеем. Как только с помощью евреев Моисей обманом увел хамитов в аравийскую пустыню, Иегова дал народу «святые» заповеди и свои сатанинские «законы» внедряя их жестокими репрессиями. Так и Ярослав Мудрый ввел на Руси Свод законов «Русская Правда», в коих христианские (иудейские) «заповеди» были закреплены законодательно, разрушены демократические принципы Ариев и введены положения наследственного права для богатых и рабские – для бедных.

Название «Русская Правда» Вам ничего не напоминает из недавней истории?

А посему вполне логично, что для того, чтобы навязывать народу огромной страны свои ложные «законы», нужно было сначала уничтожить прежнее законодательство, историю, а только потом… Прямо так и слышится еврейский «Интернационал»: «…разрушим до основанья, а затем…» А это все было еще тогда, когда евреи только начинали глумиться над Русью. Вполне обоснованно, с их точки зрения, что правильней было бы скрыть от народа всю правду его истории, но источники правды оставить у себя, для собственного пользования – всегда нужно знать о противнике больше, чем он сам. Поэтому самое правильное в такой ситуации – вывезти подлинные книги Ариев, летописи подлинной истории славян в недоступное для них место – за границу, и спрятать там так, чтобы можно было пользоваться самим при надобности. Что и сделала «спасительница» русской истории еврейка Анна Ярославна.

Точно по еврейским канонам, когда слабый, трусливый, но хитрый еврейчик, для того, чтобы победить сильного и мощного врага, наносит удар прежде всего в голову. Помните библейскую легенду о Давиде и Голиафе? Вот так и все евреи – скрытно, скрывая свое еврейское происхождение, прежде всего стремятся проникнуть на самый верх управления государствами. Потому Ярослав Мудрый вел логичную политику проникновения евреев в Европу через королевские дома, выдав свою дочь за короля Франции Генриха I Капета. Так еврейка Анна Ярославна, правнучка еврейки Малки из раввинского рода, служанки-ключницы при дворе киевского князя Святослава, стала королевой Франции, и даже много лет самолично правила всей Францией в малолетство своего сына Филиппа, после кончины своего мужа Генриха.

Можно не сомневаться, что архив Ярослава Мудрого и собрание древних арийских книг никуда не утрачены, и не утеряны, а находятся в тайниках жидомасонских лож Европы. Слишком ценный это материал, чтобы его потерять, ибо масоны прекрасно понимают, что с его знанием им легче подчинять Русь и управлять ей – они знают «тайные пружины» души народа. Вы обратили внимание, что именно от масонов время от времени, особенно в критические периоды борьбы за власть на Руси, становятся известны некоторые страницы Древней истории Ариев? Откуда они ее знают? Из архива Ярослава Мудрого, спрятанного в Европе…

Более 600 лет царили на Руси жиды рода Рюриков, и все эти годы бесконечные заговоры, убийства, усобицы… Страна слабела, изнывала под татарским игом, а Рюрики заботились только о своей личной власти, особо ничего не предпринимая для укрепления Руси. Только дважды в этой жидовской «карусели» случались «осечки» - с Александром Невским и Дмитрием Донским. Видимо, ситуация становилась настолько опасной, что речь шла об утрате трона Руси, т.е. «кормушки» для жидов Рюриков. А для любого еврея это серьезнее, чем благо «страны гоев».

Со смертью царевича Дмитрия (1582-91), младшего сына Ивана IV, прекратился род Рюриков, а евреи потеряли верховную власть на Руси. Что же делать евреям в такой ситуации? Вполне логично: - скрыть, спрятать документальные свидетельства связи Рюриков с евреями и организации преступлений, и бежать к своим евреям за границей за помощью, чтобы попытаться вернуть русский трон, посадив на него своего жиденка. Они точно так и сделали: срочно закопали в Кремле весь личный архив Рюриков – «библиотеку Ивана Грозного», метнулись за помощью в Польшу, где жиды давно укрепились и были «при власти», и вернулись в Московский Кремль во главе армии польских интервентов, приведя с собой на русский престол Лжедмитрия вместе с польской еврейкой Мариной Мнишек. Когда они закопали библиотеку – до или во время польской оккупации, когда народное ополчение Козьмы Минина и Дмитрия Пожарского осадило Кремль? Да и какое это имеет значение? Прятали «библиотеку» евреи…

Народ сверг эту банду, и на русском престоле оказались Романовы: евреи потерпели поражение. Вот в чем главный результат Смутного времени!

Только трудами царей дома Романовых Русь стала укрепляться после столетий разброда и междоусобицы, провоцируемой жидами рода Рюриков. Естественно, что евреи не могли смириться с потерей Руси, и начали опять сеять слухи, устраивать заговоры и проч. На кого они могли опереться в Руси? На Русскую Православную церковь… вот попы и «мутили воду», пока Петр I не попотчевал их картечью… Да, бывало такое, что по пьянке «подмахивал» Петр сомнительные «указы», но попам и жидам спуску не давал. Мигом присмирели! И Русь начала стремительно подниматься!

А как быть с архивом Рюриков, с «библиотекой Ивана Грозного»? Ведь именно евреи ее спрятали, ибо самое первое, что сделали евреи в 1918, когда большевики поселились в Кремле, так это попытались ее найти – знали, где искать. Да, видимо, евреи более 300 лет назад прятали ее впопыхах, точных планов передать в Польшу не удалось, а по описанию на словах найти ее оказалось невозможно. Проводить полномасштабные поиски, когда общество уже знает о существовании «библиотеки», а находка станет общественным достоянием, тоже резона нет – потому и не разрешают вести поиски в Кремле…

Но не только «библиотеку» искали большевики, как пришли к власти: едва заканчивалась Гражданская война, в 1922 году, ВЧК Дзержинского снарядили экспедицию на Кольский полуостров, в места Древней Гипербореи. Так что евреи-чекисты забыли там, тем более в столь тревожное и опасное время? В «науки ударились»? Как бы не так: причина была намного серьезнее, недаром по возвращении в Москву весь состав экспедиции был арестован, их допрашивал сам Дзержинский, (ничего себе, «отчетик» об экспедиции!), а потом ее руководители были репрессированы и расстреляны. Что это за тайна такая жуткая у евреев на Кольском полуострове, что своих расстреливали?

Выводы сделать несложно: за годы правления Рюриков евреи многое узнали о древних тайнах Ариев и славян, но не до всего у них смогли дотянуться руки, - тайну Древней Казны Руси, или филистимского золота, волхвы Рюрикам так и не открыли… А там очень много золота, очень! Ведь еще даже Библия и письменные свидетельства современников утверждали о несметном количестве золота, которое было у филистимлян. Но оно было надежно спрятано: ни Александру Македонскому, ни Маккавеям при набегах на Аскалон и Газу (вот что их там привлекало – золото!) не удалось его обнаружить. Филистимляне ушли, и ничего от них не осталось – ни письменных архивов, ни предметов быта, ни денег. Даже археологам найти филистимскую монету – большая редкость.

Золота действительно было очень много, десятки тысяч тонн, и его перевезли кораблями сначала в Измаил, а потом в Русь. Кстати, римлянам в Измаиле «перепало» немало золотишка из филистимских запасов за строительство римских валов, стратегическое партнерство и военную поддержку при переселении филистимлян Палестины в Русь. А остальное золото куда делось? Рюрики искали – не нашли, теперь евреи ищут…

Чтобы как-то «проявить» след филистимского золота, жидомасоны клана Ротшильдов даже пошли на провокацию, подобрали на помойке бомжа О.В. Орлова, помыли его, причесали, приодели и объявили «академиком»! И не просто «академиком», а неким «сильным мира сего» от «теневиков». Якобы, этот О.В. Орлов управляет несметными капиталами теневой экономики, спрятанными в канадском форте. Более того, эти капиталы якобы принадлежат некоему Славянскому Жрецовому Кругу из староверов-волхвов! Для пущей важности показали его «на людях» в Швейцарии, пустили слушок, будто капиталы настолько велики, что «Ротшильды у Орлова в приказчиках ходят», да ничего не получилось. Никто не клюнул на эту «липу»! Несостоявшегося олигарха-провокатора снова засунули в сторожку садоводческого общества, где он живет и поныне.

Дело то в том, что сионисты, в первую очередь жидомасоны, уже тысячи лет ищут следы «Ковчега Завета», который вместе с золотом Соломона захватили филистимляне, после чего он исчез при загадочных обстоятельствах. Ищут давно, и все безуспешно. И чекисты его искали в загадочных подземных сооружениях Древней Гипербореи, что на Кольском полуострове – может, там? Да ничего не нашли… Точнее, нашли загадочные ходы под землю, да подойти к ним так и не смогли. И никогда не смогут – волхвы охраняли свои тайны древними технологиями торсионных волновых полей, а такая штука на Земле никому «не по зубам». Даже сам факт обнаружения каких-то ходов говорит о том, что в этом месте золота уж точно нет – если там «поле запрета», то это «обманки», или контрольная метка-указатель. Золото хранится как раз там, где нет никакого хода, и гранитная скала чистая, даже без намека на лаз или какой-то проход. Мимо пройдешь, и никогда не подумаешь. Скала просто открывает проход в саму себя, и закрывает его снова, когда человек пройдет. Это торсионные технологии пространственного переноса материи, точно так же, как были устроены проходы в египетские пирамиды. Сейчас в нее можно войти по проходу, «дыре Мамуна», пробитой арабами-грабителями, а раньше пирамида открывалась сама, как и хранилища волхвов. Вот откуда русские сказки про «разрыв-траву», раскрывающиеся горы и появляющийся клад. Но самое главное, пожалуй, здесь в том, что тысячелетия эти хранилища берегут души волхвов, и с корыстными устремлениями к ним просто не подойти, а вот доброго человека из ариев – пустят. Но доброму и золота не нужно. Истина дороже. Это золото Предков и архивы Ариев, которые там сокрыты, появятся на свет тогда, когда Русь станет подлинно свободной, и устремится в Будущее.

Всему свой час, и свой черед… Наши Предки Арии Русь берегут.

Может, все дело в этом золоте Соломона или святом для евреев «ковчеге», почему евреи так упорно пакостят и губят Русь уже более тысячи лет, или в разгроме Святославом Игоревичем в 964-65 годах Хазарского (еврейского) каганата? Нет, нет и нет: вражда евреев и славян более древняя, длится около 5000 лет, и причина ее – само появление на нашей планете евреев, точнее, их дел по отношению ко всем остальным людям.

В 3017 году до н.э. Асеф Сатана («Иегова») с помощью евреев, потомков Абрама Еврея, под водительством неграмотного, полоумного и полунемого пастуха Моисея, обманом, угрозами и запугиваниями вывел из Египта через Синайский полуостров и залив Акаба в аравийские пустыни более 3 миллионов человек 22 племен хамитов, начался жуткий «синайский эксперимент» Сатаны.

Хамиты оказались в Египте по собственной воле: за 400 лет до этого хамиты, или потомки Хама, второго сына Ноя, по разделу земли между сынами Ноя получили в проживание земли Палестины, на которые ушли 28 племен, а племя Нимрода осталось в Вавилоне. Однако неурожаи и голод вынудили 22 племени хамитов уйти в Египет на вольнонаемные работы, а 6 племен хамитов остались в Палестине.

В 3343 г. до н.э. Асеф Сатана в Харране перехватил Абрама Еврея вместе с его женой-сестрой Сарой, которых отец Абрама Фарра вел на полуостров Малая Азия в поисках Высших, работавших там с племенами Иафета. Дело в том, что в результате порочной практики близкородственных связей и кровосмешения в последних трех поколениях рода Фарры, у его сына Абрама и дочери Сары начались генетические проблемы – они были бесплодны. Это неизбежно сработала функция генетической рецессии человеческого генома, не допускавшего близкородственное скотское размножение. Сатана наобещал Абраму излечение и много потомков, «как песка земного», и увел их от Фарры. Через несколько лет А.Сатана действительно излечил Абрама и Сару от бесплодия, применив лечение методами волновой генетики. Для отключения человеческой функции защиты крови он имплантировал им файлы генов свиной селезенки – Абрам и Сара по крови стали генетическими мутантами, полулюдьми-полуживотными. У них, как у животных, даже при близкородственном браке в 4-м поколении, появились дети. Затем, когда явленные в кровосмешении и скотстве евреи размножились в нескольких поколениях, Сатана их направил в Египет как провокаторов, для вытеснения оттуда племен хамитов.

У горы Синай в Аравии А.Сатана начал вторую фазу этого эксперимента. Аарон по наущению Сатаны устроил провокацию с отливкой 4-тонного «тельца» из уворованного у египтян золота. Поклонение «тельцу» объявили «грехом», и по приказу Сатаны, данного Моисеем, левиты устроили кровавую резню, убив за одну ночь более 3 тысяч хамитов. Провокатора Аарона не тронули, а наградили, сделав первосвященником новой религии – иудаизма, инспирированной А. Сатаной на поклонение Иегове, т.е. самому себе, Сатане. Эта провокация нужна была Сатане для того, чтобы люди устрашились, и в качестве «искупления» согласились пить с водой золотой порошок из растертого в пыль «тельца». «Порошок» оказался не простой, а радиоактивный – Сатана пропустил золото «тельца» через ядерный реактор своего корабля. Радиоактивные изотопы золота при введении в организм человека в мелкодисперсной порошковой форме своим излучением открывают геном человека и делают его восприимчивым к мутациям. Так жестокими репрессиями, ужасом массовых казней хамитов, жуткими ограничениями и законами А. Сатана делал из хамитов «евреев», причем долго – 42 года, пока не выросли и не окрепли 2 поколения «евреев»-хамитов «после золотого питья», пригодные для военной службы.

Евреев из потомков Абрама золотым питьем не поили. Зачем? Они и так уже были «оскотиненные» по крови. А вот из хамитов нужно было сделать «второсортных евреев», пригодных как «пушечное мясо» в грядущих войнах. Вот зачем Сатане понадобилось столько много людей!

Евреи действительно неоднородны: есть евреи – потомки Абрама, «кошерные, оскотиненные по крови», и есть «второсортные» - «евреи»-хамиты и «смеси» с другими народами. Если первые: – священство, левиты и начальники, по родам которых исчисляются «колена Израилевы», то вторые: – рядовые, приданные этим «коленам» в качестве «пушечного мяса». Меж ними существенная генетическая разница, которую можно уловить мгновенно: у первых уши «скотские», без мочек, как у свиней, а у вторых – нормальные, человеческие, и с мочками.

Если глубже, то у первых кровь оскотиненная, и им из-за риска гемоконфликта нельзя переливать человеческую кровь, а только от таких же мутантов, как и они, да и мясо с кровью и сало есть тоже нельзя из-за той же опасности. Вторым, «евреям»-хамитам, можно переливать кровь от любых людей, да и сало можно кушать без «кошерных» ограничений. Правда, перемешались евреи за 5000 лет, но эти генетические признаки «кошерности» говорят лучше любой фамилии!

Вот этой-то «разносортностью» и объясняются те кажущиеся «странности», когда евреи безжалостно истребляют самих евреев, точно по Библии: левиты всегда резали, и будут резать «евреев»-хамитов. «Первосортные» люди-животные по еврейской иерархии всегда начальники, а «второсортные», которые генетически остались людьми, - всегда жертвы начальников. Посмотрите Библию, посмотрите документы периода Второй мировой войны, когда одни евреи были палачами и охранниками Варшавского гетто, сортируя других евреев «в топку Освенцима» или «в Палестину», а в том же Освенциме одни евреи ходили в эсэсовской форме и убивали других евреев в газовых камерах и крематориях. Если первым выгоден антисемитизм, чтобы добиваться своих целей, и они его постоянно провоцируют, то вторые – всегда жертвы антисемитизма.

Однако те и другие с детства воспитываются в жестких рамках правового поля «законов Иеговы», предписывающих евреев считать себя людьми, а всех остальных жителей Земли – гоями, к которым нужно относиться хуже, чем к собакам, и убивать гоев; еврей никогда не должен говорить правды; еврей никогда не должен заниматься производительным трудом, а ловчить, обманывать и жить за счет других, за счет гоев и проч., проч., проч.

Да… поганенький у Сатаны «народец», получился, прямо сказать…

Посмотрите на нынешних кремлевских «кривителей» России – у многих уши «кошерные», как у израильского премьера Шарона!

Вот этот «народец» и бросил Сатана-Иегова на их же братьев – 6 мирных племен хамитов Палестины. И помогал своим евреям. Они уничтожали все – мужчин и женщин, стариков и детей, - всех! Поголовно! Даже домашний скот… Иногда оставляли себе девушек и девочек для развлечений в постели и в рабство. Именно тогда возникли понятия как «этнические чистки», «геноцид», узаконенное рабство и проч. «достижения» еврейства. Филистимляне вступились за своих братьев, хамитов Палестины, пришли с островов Спорады, из Трои, Эфеса и других городов полуострова Малая Азия, и воевали с евреями тысячи лет, защищая от Зла всю планету. После Иудейской войны 66-73 г.г. н.э. римляне приняли решение о депортации евреев из Палестины, дабы исключить саму возможность объединения этого поганого «народца» для войны. Наши предки-филистимляне в ту войну бок о бок сражались вместе с римлянами, как союзники против евреев.

Вскоре после этой войны, во времена римского императора Траяна было принято решение об организованном переселении филистимлян на земли Восточной Европы, где и возникла Русь. В Измаиле, где римляне специально создали за валами укрепленный район для приема филистимлян-переселенцев из Палестины, нас уже филистимлянами называть запрещалось, в целях сохранения тайны. Сначала звали «спорами», «антами», а потом закрепилось новое название – СЛАВЯНЕ. Вот с начала 2 века нашей эры, из Измаила на Дунае и пошли земли славянские, и сами славяне. И первой в землях славянских стала Галиция… И все 14 славянских народов, по числу родов Иафета на момент передачи нам от Создателя славянских языков, прошли сквозь 5 тысячелетий борьбы со Злом, горя, неимоверных потерь, страданий, и живут до сих пор!

Евреи не скоро разобрались в том, что славяне – Иафетовы дети, давние их недруги-филистимляне, защитники Правды, а гораздо позже, во времена Хазарского каганата, и, поскольку не работали, а жили грабежами и поборами с чужих земель, постоянными набегами изводили Русь. Вот тогда русские не выдержали, а князь Святослав Игоревич решительным ударом уничтожил бандитский еврейский каганат. Евреи опять разбежались, как тараканы, и стали целенаправленно пакостить русским. Так забытая за 800 лет древняя вражда полыхнула с новой силой…

Евреи ничего не забыли и все помнят… Для того, чтобы ослабить сильного врага, евреи умышленно стали искать пути, как пробраться во власть Руси, привычно подкладывая своих порченных девок, а как удалось, так сразу поторопились лишить русских истории, веры, памяти предков. Кто понял, кто такие евреи, тех убивали сразу, затыкали рты княжей властью, потому и удалось им своими хитростями, заговорами и подлостью захватить власть на Руси. Постепенно им удалось разобщить славян и другие арийские народы, например, немцев и датчан, натравить их друг на друга, а самих славян, и особенно русских, заставить учить еврейскую историю и принимать еврейское видение мира. Чтобы не знали и не помнили русские, что евреи были древними врагами наших предков, и мы подчинились евреям, т.е. врагам, и не оказывали им сопротивления, когда эти малочисленные, хилые и трусливые враги уничтожают нас.

Вот почему, и для чего евреи тысячелетие уничтожают нашу культуру, нашу историю, наше национальное самосознание, уничтожают самих русских.

Думаю, теперь Вы хорошо понимаете, откуда у евреев такая патологическая ненависть ко всему русскому (почитайте, к примеру, Троцкого), и особенно к русской истории. Становится понятным, почему в 20-е годы ХХ века комиссары-евреи выкинули из могил прах героев Куликовской битвы, легендарных воинов-монахов Пересвета и Осляби, которых Великий князь Дмитрий Донской повелел похоронить у стен церкви в Московском Старом Симоновом монастыре. Понимаете, почему в наши дни два еврея, А.Т. Фоменко, математик, академик Российской Академии наук, и математик, кандидат физико-математич. наук Г.В. Носовский, авторы так называемой «Новой Хронологии» пытаются своей лживой «теорией» вообще пересмотреть и опоганить всю историю Руси. В 2005 году, к 625-летию битвы на Куликовом поле они и их последователи, по любезно предоставленным каналам еврейских СМИ, пытались убедить всех, что, якобы, битвы вообще не было, а если и была, то неизвестно где, и неизвестно с кем, и что вообще не было никакого Татарского ига, а Русь в союзе с татарами угрожала Европе. Вот так! Ни больше, ни меньше… «Куда конь с копытом, туда и рак с клешнем»!

Думаю, теперь Вам понятна подоплека «моды» на «романтику ударных комсомольских строек», которую усиленно навязывали коммунисты нашей молодежи в советское время. Дескать, наплюй на родителей, и поезжай из родного дома на «ударную» стройку, по баракам и общагам кочевать. Совсем как по Библии, где Сатана уговаривал Абрама Еврея: «…пойди из земли своей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе…» И пошел Абрам… Ну и что? В Египте по наущению Сатаны продал свою жену в проститутки фараону, а потом на пару с Сатаной шантажировали фараона, пока не получил назад жену, и откуп в придачу. Продажа человека, а тем более жены в постель другому – не только уголовное, но и аморальное преступление… Шантаж – уголовное преступление… И пошло-поехало! Понравилось Абрамчику жену «в бляди» продавать и деньги получать… Снова пытался Абрам Сару всучить другому мужику в постель, теперь филистимскому царьку Аквимилеху – снова получил откуп… А потом уже дошло до того, что фархатый Абрамчик «заказал» Сатане уничтожить города Содом и Гоморру… Уголовный преступник стал преступником против человечества…

И что ждало молодежь на комсомольских стройках? Бытовая неустроенность? Пьянки в общагах? Драки? Поножовщина, тюряги? Пьяное совращение девушек, групповой разврат и превращение их в проститутки? Венерические болезни, бесплодие, личные трагедии, пьянство и скатывание на самое дно общества?

Сколько я этого насмотрелся в Набережных Челнах, на строительстве города, заводов КамАЗа и Нижнекамской ГЭС! «Комсомольская ударная стройка»! «Всесоюзная»! Даже разврат там был «ударный», под партийным и комсомольским руководством - около въезда в Новый город стоял «Штаб Комсомольской ударной стройки», а штат у него был из молоденьких девушек-комсомолок. Проституток. Их содержали на зарплате как «девочек» для обслуживания оргий партийных боссов и заезжих начальников из Москвы. Вдоволь они покуролесили по обкомовским дачам и банькам-саунам! Такое и в Чебоксарах было, и в Саяногорске, и в Казани, и в Куйбышеве… везде! Так евреи и их коллаборационисты-коммунисты развращали нашу молодежь… система! Библейская!! Еврейская!!!

Да, действительно, это СИСТЕМА ПО УНИЧТОЖЕНИЮ РОССИИ И РУССКИХ! И она была и есть. Система построена евреями-коммунистами просто и вместе с тем изощренно, работала и работает эффективно и надежно. В основу системы изначально был положен принцип жесткого централизма при еврейском руководстве страной во всех сферах государственной и общественной деятельности, идеологического прессинга, разобщения людей по национальному признаку и прикрытия своих деяний борьбой с антисемитизмом.

Система жесткой централизации государственной власти СССР позволяла управлять всеми ресурсами и структурами общества – экономикой, финансами, законодательством, силовыми и репрессивными органами, налоговой и социальной политикой, образованием и здравоохранением, региональным и местным управлением в русле единой антирусской политики, проводимой евреями с захватом государственной власти в России после октябрьского переворота 1917 года. «Направляющая и организующая роль» еврейской по идеологии и кадровому составу коммунистической партии позволяла на все руководящие посты в государстве и народном хозяйстве расставлять партийных евреев – евреи заняли все посты в политическом и экономическом руководстве страны, армии и органах внутренних дел и государственной безопасности. Вся ленинская банда, привезенная в Россию немцами в апреле 1917 года в запломбированном вагоне, была сплошь из евреев, уголовных преступников-рецидивистов – почти все они ранее неоднократно привлекались в России и по всей Европе к уголовной ответственности за воровство, ограбления банков и подделку ценных бумаг. Это и неудивительно – само название «еврей» на древних языках означает по смыслу «преступник, проходимец». В коммунистической России эти преступники захватили власть, назначив друг друга «комиссарами» и «министрами», навязали свои «законы» и порядки: комиссар еврей, прокурор – еврей, судья – еврей, а русский в тюрьме, да на каторжном труде. Русские работали, а евреи командовали ими, как вздумается, и распоряжались плодами их труда, отбирая все. Кто начинал понимать разрушительную антирусскую политику коммунистов и ее еврейскую подоплеку, тех немедленно истребляли, объявляя «врагами революции», «контрреволюционерами», «буржуазными элементами» или «врагами народа» - против них бросали мощь армии и всего репрессивного аппарата. Вспомните, хотя бы, жестокое подавление в 1921 году восстания моряков Балтийского флота в Кронштадте: тех самых моряков «Авроры» и с других кораблей, которые в октябре 1917 года фактически завоевали власть для евреев, или массовые «сталинские» репрессии 30-40-х годов.

С самого начала преступного еврейского владычества над Россией всячески скрывалась еврейская суть коммунистов и антирусская направленность их политики: самым первым декретом Ленина был декрет, запрещающий как-либо упоминать о роли евреев в Октябрьском перевороте. Евреи всегда скрывали и скрывают свою национальность, и для сокрытия своей принадлежности к еврейству, сразу после прихода к власти в 20-е и 30-е годы они в массовом порядке меняли свои еврейские фамилии на русские, становясь «Ивановыми», «Петровыми» и «Сидоровыми». Так им легче маскироваться среди огромного народа, и еврейское засилье в руководстве не так заметно бросается в глаза, а все печальные последствия умышленных и преступных еврейских деяний можно списать на «классовую борьбу», «ошибки» и «перегибы на местах» в ходе «коммунистического строительства». На что угодно, и на кого угодно, но только не на евреев!

Тотальная централизация позволила евреям завладеть всеми ресурсами, отобрать у людей все, даже последний кусок хлеба, и заставить за этот кусок поклониться евреям – примеров по умышленной организации голода в России и на Украине предостаточно – счет жертв «голодных смертей» в мирное время идет на миллионы.

Для упрощения задачи по истреблению населения огромной и многонациональной страны малочисленные евреи использовали национальный вопрос как тактику «разделяй и властвуй». Они расчленили страну на многочисленные территориальные «национальные образования» и «автономные республики», где под предлогом «роста национального самосознания малых народов» всячески разжигали ненависть к русским и формировали свою «национальную 5-ю колонну» - так называемые «национальные кадры» в противовес русской нации. И эти «национальные кадры» усиленно провоцировали национализм.

Например, когда я впервые в 1971 году приехал в г. Набережные Челны Татарской Автономной Советской Социалистической Республики, то был просто поражен и ошарашен сильным национализмом местного населения, их ничем не прикрытой и не скрываемой вражды к русским. До этого я жил в небольшом поселке на Волге, недалеко от г. Горького, а потом учился в Горьком. Я никогда ничего не слышал о национализме, и все народы были для нас равны – так нас воспитывали наши деды, родители и сама среда. Поселок преимущественно был русским, но по соседству, слева от нашего дома, жила семья мордвы, а через улицу жила семья «неправильных» цыган, которые не воровали, а жили трудом. Поселок большой: были и кулугуры, марийцы, чуваши, татары, украинцы, евреи, верующие и неверующие, староверы… – все! Я никогда не слышал, чтобы кому-то бросили укор по поводу его нации или религиозной веры. Никогда! Детьми мы росли, играли и воспитывались вместе. Но в Татарии… Этот «пещерный национализм» поддерживался местными органами власти и управления – там были одни евреи и татары («национальные кадры»). Все последствия свои умышленных деяний по развалу страны и возникавшее при этом недовольство народа «националы» сваливали не на коммунистов, а на «русское начальство». «Националы» занимали все места в обкоме и райкомах партии, в управлении местными предприятиями, торговле («сидели на дефиците»). Правда, к серьезным делам по строительству важных промышленных объектов «националов» не допускали – те были откровенно глупы. В самых верхах руководства крупных строек, в финансировании и снабжении, где были крупные деньги, сидели и крупно воровали московские евреи, а непосредственное строительство самих объектов возлагалось на русских инженеров и рабочих, да на местных татар как строителей и бетонщиков на малоквалифицированных работах. «Ванька с Ахметом строили – Абрам воровал»!

А как заводы построили, запустили, отладили, евреи наворовались всласть, пока заводы были новые, «сняли пенку», и ушли, поставив на свои места татар…

Я видел точно такую же картину вражды к русскому населению и в Башкирии, и в Одесской области Украины, когда там служил. До предела разворовывая Россию, все ее национальное богатство, накопленное русскими за 300 лет правления дома Романовых, и наработанное трудом поколений при социализме, евреи перекачивали в безопасное место за границу, в еврейские банки. Жертвами евреев становились все: вымирали целые народы и народности России, однако виновниками этого назывались русские. Для разобщения народов и разжигания вражды к русским, евреи все же «кидали обглоданную кость» и «националам» - все развитие так называемых «национальных окраин» шло за счет России.

Шла усиленная «промывка мозгов» и «воспитание подрастающего поколения в духе идей коммунизма» - с самого рождения людям навязывалась чуждая идеология еврейского марксизма-ленинизма, искаженное видение истории при полном забвении корней народа. Партийные евреи-учители через систему «детский сад – школа – пионеры – комсомольцы – партия» усиленно вдалбливали народу идеи «пролетарского интернационализма» и свою ложь, причем это делалось для искоренения национального сознания русского народа и борьбы с проявлениями только «русского национализма», и «антисемитизма». Под лозунгами «защиты от антисемитизма» создавался и поддерживался миф о евреях не как о преступниках и подлинных виновниках трагедии народов России, а как о невинных жертвах «русского черносотенного национализма».

Вот так евреи разобщали людей, обманом и репрессиями заставляя население огромной страны работать практически бесплатно. И для поддержания этой «системы» особая роль отводилась воспитанию новых поколений, направление которого каждые 35-40 лет, т.е через 2 поколения, периодически менялось. Почему?

Иудо-коммунистическое разрушение России можно разделить на 4 этапа:

Первый: захват власти и физическое уничтожение цвета русской нации военным путем через организацию Гражданской войны, «красного террора» и интернациональной жидо-коммунистической интервенции. Особенностью данного этапа является геноцид русского населения, особенно интеллигенции, под прикрытием лозунгов «классовой борьбы за власть трудового народа» и «диктатуры пролетариата». На этом этапе соучастием в своих преступлениях и убийствах мирного населения евреи «повязали» значительный слой деклассированного русского населения, по сути коллаборационистов и предателей России, и ее народа. С их помощью евреи укрепили свою власть, численно увеличили партию иудо-коммунистов, создали армию и репрессивные органы, ядро государственной власти евреев в России. Длительность периода 5 лет: 1917-22 г.г.;

Второй: по мере укрепления власти евреев продолжить физическое уничтожение актива поколений русских, воспитанных самостоятельной жизнью еще до революции, заодно уничтожая тех коллаборационистов-коммунистов, которые попадали в эти поколения «неблагонадежных», хотя и помогали евреям в революции и Гражданской войне. Вот причина истребления «старой гвардии коммунистов», вот почему тех и других убивали заодно, объявляя их «врагами народа». Вот почему с точки зрения еврейской логики так называемые «сталинские» репрессии были совершенно обоснованы и необходимы. Причем репрессии должны были только усиливаться по мере усиления власти евреев – вот откуда, казалось бы, парадоксальные выводы И.В. Сталина «об усилении классовой борьбы по мере строительства социализма». Уничтожение «наследия царизма» и «старой гвардии коммунистов» можно было продолжать до тех пор, пока не подрастут и войдут в силу новые кадры помощников евреев, выращенные из населения России и воспитанные коммунистической системой уже после революции. Вот для чего и было нужно «коммунистическое воспитание подрастающего поколения». Если взять за начало этого поколения 5-8-летних детей в 1922 году, то на воспитание 2-х поколений требуется как раз около 40 лет, как было и у Асефа Сатаны (Иеговы) с евреями в синайском резервате-концлагере – на взращивание 2 новых поколений там потребовалось 42 года. Точно так же поступили и коммунисты – репрессии были прекращены в 1956 году, т.е. через 39 лет после 1917 г.. Вот почему репрессии проводились «планово», согласно «спущенных сверху разнарядок» - нужно было точно уложиться в запланированные сроки, и чтобы при этом не оголить и не ослабить власть.

Репрессии проводили сами евреи, причем без сожаления уничтожались даже евреи, как правило, «второсортные», если они по каким-то причинам мешали «кошерным», так и некоторые «кошерные», когда слишком много знали, и их осведомленность становилась опасной для «дела». Ведь именно среди евреев иерархия по генетическим признакам в праве допуска к власти и тайнам еврейства соблюдается самым строжайшим образом – гою никогда не подняться к уровню власти и тайнам еврейства, куда имеют доступ евреи, еврею никогда не подняться туда, где могут быть раввины, а раввины туда, куда вхожи только левиты. Однако сам факт уничтожения незначительной части евреев сами же евреи используют как «доказательство» якобы «антисемитской» направленности сталинских репрессий, выставляя сегодня евреев как «жертв коммунистического режима».

Евреи, а точнее, сионисты, особо не церемонятся и с «кошерными», если речь заходит о сохранении тайны. Пример – судьба Рауля Валленберга, пропавшего в сталинских застенках, шведского дипломата, которого агенты «СМЕРШ» арестовали во время войны при взятии Будапешта. Сейчас говорят о том, что Р. Валенберг был такой «хороший», чуть ли не «гуманист», который, «рискуя жизнью», помог «спасти» аж 120.000 евреев! А как, интересно, это у него получалось? Была такая одна русская княжна в оккупированном Париже, которая тоже помогала спасать евреев. Она искала их, прятала на чердаке своего особняка, а потом помогала переправить в свободную от немцев зону Франции. Ну и что? Спасла немногим более 30 евреев, как ее поймало «гестапо», и казнили княжну… Как Рауль Валенберг умудрился найти аж 120.000 евреев? И где он их прятал в Будапеште? На чердаке посольства? Да нет, он просто принимал и отправлял поезда с польскими евреями - работал на «крысиной тропе», по которой сионисты эшелонами вывозили евреев Варшавского гетто в румынский порт Констанца, откуда кораблями, под охраной немецких торпедных катеров, везли евреев в Хайфу, в Палестину, где в ту пору правили англичане. Это были те самые евреи, будущая основа населения государства Израиль, мифические «жертвы холокоста», якобы «погибшие» в нацистских лагерях. Варшавское гетто охраняли сами евреи, вооруженные, они и сортировали людей, формируя эшелоны. Евреев зрелого возраста и молодых – в одни вагоны, в Хайфу, а детей малых и стариков – в другие, которые передавали немцам запломбированными для отправки в газовые камеры Освенцима. Чего с ними возиться? Ведь за каждую «голову» евреи платили немцам 150 рейхсмарок золотом! Зачем «лишние» расходы?

Так почему таким щекотливым делом занимался шведский дипломат? Во-первых, именно в Швеции находится одна из 4-х (Швейцария, США (Солт-Лейк-Сити), Испания, Швеция) штаб-квартир Мирового правительства жидомасонов; во-вторых, Валленберг это не просто фамилия, а свидетельство еврейской «кошерности» высшей пробы! Иудейский наследственный клан Валленбергов занимает 11-е место в списке 19 кланов «Высшей ступени золотой иудейской пирамиды» (Ротшильд, Варбург, Монтефьоре, Мендель, Дюпон, Оппенгейм, Бляйхорде, Морган, Меллон, Штери, Валленберг, Крупп, Флип, Коэн, Сассун, Форд, Гольшмидт, Гейне, Рокфеллер). Впереди Круппов, Фордов и Рокфеллеров! Во как!!

(источник: В. Истархов., «Удар русских богов», «Геодезия», М., 2000, стр. 151)

Принадлежность к клану «Высшей ступени золотой иудейской пирамиды» давала Р. Валленбергу возможность быть хорошо осведомленным о всех тайнах сотрудничества евреев с нацистами Германии и коммунистами СССР по организации Второй Мировой войны, создания условий для «чистки» европейского еврейства от оппозиции сионизму («холокост») и массового перемещения европейских евреев в Палестину для будущего государства Израиль. Валленберг не просто знал, но и был непосредственным участником и организатором этого сотрудничества. А это очень ценный свидетель, ставший опасным, поскольку крупно «засветился», не успев покинуть осажденный советскими войсками Будапешт. Вот масоны и приказали его «убрать» руками сталинского «СМЕРШ», чтобы «от греха подальше»…Вот за эти тайны упекли в застенки «Владимирки» Р. Валленберга, вот какие тайны вогнали его в могилу. После войны жидомасоны «убирали» многих опасных свидетелей этого сотрудничества, например, того же еврея К. Эйхмана.

(ЭЙХМАН (Eichmann) Карл Адольф (1906-62), немецко-фашистский военный преступник, еврей по национальности. С 1933 в СС; с 1937 возглавлял подотдел «по делам евреев» в имперском управлении безопасности; после разгрома фашистской Германии во 2-й мировой войне бежал в Аргентину, откуда вывезен в 1960 израильской разведкой. Казнен.)

Так что же говорить о такой «мелочи», как организация масонами покушения на еврея-полукровку В. Ульянова-Ленина (фамилия по матери – Бланк, дед – Сруль Мойшевич Бланк), который деньги «на революцию» брал у жидомасонов и германского Генерального штаба, а после прихода к власти запретил масонские ложи в России?

Вокруг каждого еврея, «замоченного» в сталинских лагерях самими же евреями, создается ореол «мученика», «борца с режимом» (Р. Валленбергу в Москве даже памятник поставили!), и ореол лжи, будто евреи – «жертвы» антисемитизма. Евреи – в первую очередь жертвы иудаизма и сионизма! Так что родственникам евреев, погибших во Вторую Мировую войну от рук нацистов и коммунистов, нужно предъявлять претензии к подлинному организатору Второй Мировой войны и геноцида евреев – Мировому правительству масонов и Мировому сионизму, к еврейским кланам «Высшей ступени золотой иудейской пирамиды», в первую очередь к Ротшильдам и их ближайшему окружению. Еще сомневаетесь? Откройте «Тору» или «Ветхий завет» Библии, прочтите, как левиты резали вас десятками тысяч, поднимите документы истории, особенно периода Второй Мировой войны. Думайте, анализируйте… Или еще доказательства нужны? Мало??

Вот он, Главный Ротшильд (слева), нынешний глава масонов и дома Ротшильдов
в Европе.

Справа – Алексей Сученко, автор сатанинской «сферы золотого сечения».

Можете представить, что это за «сфера»…

Вот так евреи уничтожали и уничтожают людей во всем мире и в России, скрывают свои преступные деяния завесами лжи, используя для этого антисемитизм и уничтожая своих же евреев, поднимая крик по этому поводу и выставляя евреев «жертвами», а правду о судьбах десятков миллионов уничтоженных русских обходят молчанием;

Третий: с уничтожением остатков слоя населения дореволюционного воспитания стало труднее мотивировать массовые репрессии, почему их и отменили в 1956 году. Однако, как показала трагедия Новочеркасска 1961 года, одной отмены репрессий оказалось явно недостаточно, а население еще сохраняло способность на неподчинение и социальные взрывы, что было равносильно угрозе власти. Нельзя было недооценивать и угрозу от выживших и «прозревших» в лагерях прежних «партийцев» - они потенциально могли стать детонаторами и организаторами народных волнений, ибо именно в те годы была популярна идея «искажения ленинского наследия». Хотя сама идея в принципе порочна, но за ними люди могли пойти. Вот и пришлось из руководства страны срочно убирать одиозных политиков и палачей по сути типа Н.С. Хрущева. Началась эпоха «социального спокойствия», а иначе – застоя. При плановой экономике евреям не представляло никакого труда организовать медленное разрушение страны (планы выполнялись, а экономика чахла) с обнищанием населения при переводе практически всех ресурсов на производство никому не нужных вооружений во все возрастающих количествах под предлогом внешней угрозы. Ресурсы страны и люди перемалывались в «локальных» конфликтах по всему миру, а оружие и деньги попросту раздаривались одиозным «революционным» режимам. В результате обнищания населения СССР ухудшалась демографическая ситуация и началось реальное снижение рождаемости русского населения. Одновременно с этим за счет ресурсов России поощрялось увеличение рождаемости в национальных республиках азиатских окраин СССР. Опять же в противовес русским. Итог «застоя»: достижение евреями тех же целей по истреблению русских, только иными средствами.

Практически одновременно началась реформа образования, в результате которой резко понизилось качество образования, что уже к началу 80-х годов привело к застою в высокотехнологичных и наукоемких отраслях народного хозяйства. Страна разрушалась планово, умышленно и целенаправленно. Евреи не только добились своей цели, но и создали массовое недовольство населения, тем самым подготовив страну к неизбежности коренных «реформ», которые сами начали и провели в своих же интересах;

Четвертый: подготовленное экономически, крушение СССР с 1986 года стало готовиться политически, и было осуществлено в 1991 году. Необходимости в поддержании единой командно-административной системы больше не было, тем более, что ставилась для реализации давняя цель расчленения страны на отдельные государства. Под лозунгом «демократических реформ» евреи разрушили экономику страны, создав массовую безработицу и лишив людей средств к существованию, обесценили денежные активы населения гиперинфляцией. В этих условиях, когда нищее население никак реально не могло бы участвовать в приватизации, евреи, используя «административный ресурс» присвоили все национальные богатства, сырьевые и минеральные ресурсы страны, «переписав» их на новых хозяев, опять же евреев. Русские остались нищими, а евреи продолжают насиловать страну, но не командно-административной системой партийного руководства, а экономическими методами, чиновничьим аппаратом и своими «законами». Одновременно, под видом «амнистий», выпустили из тюрем уголовщину, и вооружили ее, открыв воинские склады, в страну хлынул поток наркотиков. Страна захлебнулась в крови бандитского беспредела, войн и конфликтов на Кавказе, спровоцированных еврейским КГБ. Русских убивали и русские, и кавказцы. Снова началось уничтожение русской интеллигенции, только теперь отстрел русских предпринимателей вели не евреи- комиссары, а бандиты, и опять, как в Гражданскую войну, сотни тысяч инженеров и ученых иммигрировали из страны. Тяжелое положение для русских сложилось в новых государствах, бывших союзных республиках, где начались войны, национализм, - как в Гражданскую войну, в России снова появились беженцы, беспризорщина. Рождаемость упала сразу и катастрофически, - если раньше, например, в Татарии, в Набережных Челнах было проблемой устроить ребенка в детский сад, и потому детские сады строили десятками, то буквально за 2-3 года, в начале 90-х, они стали просто лишними – детей не стало… Детские сады стали продавать под офисы, мечети и «медресе», где «националы» из бывшей партийной номенклатуры на саудовские деньги открыто готовили из татарских детей террористов и воххабитов для афганских «талибов» и чеченских банд Басаева.

Население России стало стремительно вымирать. Евреи опять добились своего…

Одновременно с этим началась массовая «дебилизация» юного поколения, пропаганды еврейскими СМИ разврата, наркотиков, эпидемия СПИДа, и проч., проч., проч., - евреи опять наносят удар по будущему нации.

Под видом «борьбы с терроризмом» опять идет наращивание репрессивного аппарата – уворованную у народа собственность и богатства евреям нужно охранять от того же народа, а русских держать в повиновении. Правда, после почти 9 десятилетий тотального уничтожения и оглупления массовой ложью, действительное положение дел в стране понимают лишь очень немногие, и видят в евреях истинную причину бед России. Но и опять евреи, размахивая жупелом антисемитизма, стремятся принять антирусские законы и заранее обезопасить еврейство от народного гнева.

Мы стоим у последней черты. Далее – смерть. Что делать? Объединение русских сил для отпора еврейству невозможно - у них в руках и СМИ, вооруженные силы, репрессивный аппарат, и все ресурсы, включая экономику и управление страной, а также «пятая колонна» «прикормленных» коллаборационистов. Ведь для объединения сначала требуется серьезная пропаганда и разъяснение истинного положения дел среди населения, и даже такой возможности нет – все будет немедленно уничтожено всей мощью репрессивного аппарата государства под видом «борьбы с терроризмом и антисемитизмом».

Даже если допустить, что нам удастся самим взять власть в стране, и выгнать евреев, это принципиально ничего не решит: во-первых, нужно время, силы и ресурсы для создания новой правовой базы и структуры управления, вооруженных сил, пропаганды истинных знаний. А на это ни времени, ни ресурсов, ни достаточного резерва активного населения в разоренной стране просто нет.

Во-вторых, нас просто раздавят агрессией извне, и ядерное оружие не поможет – от ракетно-ядерного щита СССР остались «рожки да ножки».

Не зря еврея Ярослава из рода Рюриков называли «Мудрым»: он когда еще по примеру своего фархатого предка Абрамчика подкладывал свою дочку под французского короля. И не он один – евреи постоянно использовали блядство своих «дочек Сары», не особо отягощенных моралью, для проникновения в высшие круги руководства государств гоев. Ныне евреи проникли во все сферы управления, контролируют все государства, всю мощь их армий, все ракетно-ядерное оружие планеты, управляя миром теневым Мировым Правительством. Они сегодня контролируют всю Мировую экономику, сконцентрировав в своих руках колоссальные средства, полученные от ограбления населения планеты. Нынешние списки самых богатых людей планеты, возглавляемые мультимиллиардерами с состоянием в десятки миллиардов долларов, просто ширма, скрывающая подлинных богачей планеты, которые не любят огласки, а тем более показывать свое лицо. Речь идет о евреях, о подпольных «триллионерах», состояния кланов которых превышают триллион долларов! Вот нынешние и подлинные «хозяева мира»! Вот кто «заказывает музыку», вот эти 5 семейств, которые называют «кукловодами» Мировой политики:

- Ротшильды;

- Варбурги;

- Монтефьоре;

- Мендели;

- Морганы.

Они бросят все средства против свободной России, всю мощь планеты.

Воевать со всем миром, когда люди будут убивать людей, а евреи опять в сторонке? Да им это только выгодно – они никогда не остановятся перед применением ядерного оружия против любой страны, где пострадали их интересы, а евреев изгнали. Это неприемлемо, поскольку, в-третьих: мы люди, и, кроме случая самозащиты, просто не имеем права убивать. Это вопрос «жизни или смерти» человека - прерогатива Высших, Создателя, и то только по решению Суда.

Сегодня цивилизации Земли грозит гибель, и это тоже следствие экономической политики евреев, нацеленной на получение прибыли любой ценой, и в первую очередь за счет узурпации и эксплуатации биосферных ресурсов, принадлежащих всему населению планеты по праву рождения на ней. Ученые-глобалисты давно показали и доказали эту опасность. А коль речь идет не о жизни и смерти одного человека, а всей планеты, всего человечества, то это очень серьезно, это уже вопрос прерогативы не просто Суда Высших, а вопрос СУДА ВСЕЛЕННОЙ, т.е. ПРАВЕДНОГО СУДА или СТРАШНОГО СУДА, на котором кому что присудится: «КАЖДОМУ - СВОЕ»!

Сегодня евреи установили господство над всей планетой. Это факт. Неоспоримый. Не счесть их преступлений, которыми они создали:

  • ложные религии и уничтожение с их помощью прежней цивилизации;
  • правовые основы государственности насилия и лжи, попирающие Правду и истинные права людей, закабаляя их вплоть до рабства, отбирая свободу и саму жизнь, позволяющие отбирать у людей планеты жизненно важные биосферные и минеральные ресурсы;
  • несправедливую финансово-экономическую и банковско-кредитную систему, построенную на спекуляции и финансовых махинациях, позволяющих кучке богатеев присваивать результаты труда миллиардов мужчин и женщин;
  • систему власти Мирового Правительства масонов и послушных ей правительств государств планеты, ведущих политику силы, войн и уничтожения людей.

Евреи, появившиеся на планете не по планам Создателя, а в результате генетического эксперимента А. Сатаны (Иеговы), и посему не имеющие никаких прав на биосферные ресурсы и планету, противопоставили себя всему человечеству, считая людьми только себя, а всех остальных – не людьми, а «гоями». Принципиально: они противопоставили себя ЛЮДЯМ – ТВОРЕНИЯМ СОЗДАТЕЛЯ, а посему ЕВРЕИ ПРОТИВОПОСТАВИЛИ СЕБЯ СОЗДАТЕЛЮ. Даже само название «Израиль» означает «борящийся с богом»… Более того, они поставили своей целью отобрать у людей Создателя всю планету с ее биосферными ресурсами, и сделать все население Земли своими рабами…

Позвольте… но такое уже было!!! Тысячи лет тому назад на нашей планете появились представители некоей высокоразвитой цивилизации, которые тоже не имели прав на эту планету. Они решили закабалить Землю, прибрать к рукам ее биосферные и минеральные ресурсы, а людей сделать рабами, для работы и экспериментов.

Тем самым они нарушили Кодекс Вселенной и, главное, - Права на Землю Старшего Начальника – Создателя. Было нарушено само Право Тех, Кто создавал биосферу Земли и человечество. Непрошенным «гостям» Высшие раз сказали, два… а потом уничтожили не только их на Земле, но и их звездную систему за 7.000 световых лет от Земли. От их звезды и планет осталась только Крабовидная туманность…

Сейчас то же самое – евреи нарушили Права Создателя! А это… ой-е-ей!! Та цивилизация была не в пример могущественнее евреев – полеты за 7.000 световых лет для них проблем не составляли. А что у евреев? Наворованные триллионы? Земное оружие и примитивная «наука»? У Высших такая мощь, что еврейских триллионов по сравнению с ней «на спички не хватит»! Высшие давно уже у Земли, готовят свое Пришествие и Праведный Суд. Начнется Суд, и очень скоро! Еврея Ридигера предупредили… Высшие все знают, все видят. «Кукловодов», разных «чубайсов» и «абрамовичей» по фонарным столбам развешивать не будут – зачем руки дерьмом пачкать? Высшие брезгуют… и люди тоже! Евреи сами пойдут в дезинтегратор.

Осталось только выяснить – а кто еврей?

За тысячелетия насилия, лжи, еврейской тактики подкладывать под мужиков других народов своих проституток поганых, их патологической скрытности и маскировки под другие народы, все так далеко зашло, так перемешалось, что помимо анализа деяний каждого индивида и морали души, Судом Высших будет учитываться индивидуальная генетическая карта. Ни одного «кошерного» еврея или еврейки, независимо от возраста, на планете не останется! Ни одного! Евреям-«хамитам» и евреям-«смесям» только в случае незначительных поражений генома еврейством и чистоте души будет проводиться генетический ремонт и даваться право остаться на нашей планете. Но это уже будут не «евреи»…

СОВЕТ ВСЕЛЕННОЙ НЫНЕ СТАВИТ ВОПРОС ПЕРЕД СУДОМ ИМЕННО ТАК.

ПРИМЕЧАНИЕ: Одна особенность, свойственная только Суду Земли, - из-за негативной демографической ситуации, ожидаемой после генетического теста, Советом Вселенной принято решение при прочих равных условиях, когда у Суда будут колебания в решении «направо-налево», дать Право Суду разъяснять подсудимому его ошибки, предупреждать, давать время на обдумывание и раскаяние, направлять человека на ПОВТОРНОЕ РАССМОТРЕНИЕ СУДОМ.

ЭТО – ШАНС! НЕ УПУСТИТЕ!

Поймите: евреи сегодня при власти и в зените своего могущества, но они давно проиграли свою войну за планету. Их положение безнадежно. Они обречены. И Енох не зря говорил:

И теперь вы не бойтесь, праведные, когда видите грешников усиливающимися и услаждающимися в своем веселии, и не имейте никакого общения с ними, но держитесь в отдалении от их насилия, ибо вы должны быть союзниками небесных воинств.

И проиграли они не сегодня, не вчера, а еще когда не родились нынешние евреи – тысячи лет назад, как только их прародитель Абрамчик пошел за Сатаной: «…пойди из земли своей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе…» Вот где фатальная ошибка! ЗАБВЕНИЕ ЗАВЕТА ПРЕДКОВ!!! Забвение привело на стезю уголовных преступлений, потом – к признанию Абрамом этого криминального «господа» своим «богом»… Евреи всегда гордились тем, что они, якобы, «богоизбранный народ». И мотивировали это «заветом Абрама», который «бог» евреев, «распространил» на все последующие поколения:

«…И весьма, весьма распложу тебя, и произведу от тебя народы, и цари произойдут от тебя.

И поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя».

(«Бытие» гл. 15, гл. 16 ст. 6,7 гл. 18; «Левит» гл. 26, 12; 4 Царств. гл. 18,23)

Но «бог» евреев Сатана, по делам видно… Такое «признание» – предательство человеком Создателя! А предательства Создатель не прощает… Теперь к Земле пришел Тот, Кого предал Абрам... пришел Создатель! Пришла пора евреям отвечать…

Евреи, а сейчас каково c «богоизбранностью» или «богоборством»? А??

Вот я показал, во всей «красе», куда ведет забвение заветов отцов, кому это выгодно, и зачем. А ведь Енох предупреждал, …ох как давно предупреждал!

Понятно, ЧТО будет с этими негодяями-евреями и их пособниками… Енох тоже сказал, и сомнений в правоте его слов нет. Но ведь и мы забыли заветы отцов, позволили увлечь себя ложью, подчинились евреям, это Енох и нам говорил, что нам «…не будет покоя». Енох прав, и мы должны понять, что:

не будет покоя нам ни в жизни, ни в гробу, до тех пор, пока с Руси и со всей планеты Земля последнего еврея не прогоним, пока не уничтожим все религии и Право насилия, пока не создадим новое Право Добра и Государственность для людей; пока не вспомним Заветы Ариев, и пока не родим, вырастим и воспитаем в духе наших святых Предков-Ариев несколько поколений наших потомков.

Горе тем, которые делают неправду, и помогают насилию, и умерщвляют своих ближних, в день Великого Суда: ибо Он низринет вашу славу и положит вам злобу на сердце, и возбудит дух Своего гнева, чтобы погубить вас всех мечем; и все праведные и святые припомнят ваши грехи.

Rem. Ю.А.: «…умерщвляют своих ближних…» Евреи никогда не сумели бы натворить столько горя по всему миру, не будь им помощи от их иудейских религий, от предателей–коллаборационистов в каждом народе, а на Руси – попов и подонков из тех же русских, предавших и предающих собственный народ. Чем можно оправдать такое предательство? Службой за деньги? Верой? Во что? Присягой? Кому??? Помните, даже у людей, по их земным законам, на процессе в Нюренберге, когда военные преступники пытались оправдать свои действия: «Я солдат, и только исполнял приказы...» Люди приняли такие оправдания? Да нет, не послушали, - преступники «в петлю» пошли… А Высшие будут слушать такие оправдания? Спросите у Еноха…

C. И в те дни будут умерщвлены в одном месте отцы вместе с своими сынами, и братья друг с другом падут от смерти, пока их кровь не потечет подобно потоку. Ибо муж не будет из сострадания удерживать свою руку от своих сынов и от своих внуков, убивая их; и грешник не будет сдерживать своей руки от своего почтеннейшего брата; и от утренней зари и до солнечного захода они будут умерщвлять друг друга. И конь будет по самую грудь ходить в крови грешников, и колесница потонет до своего верха. И в те дни ангелы сойдут в убежища грешников и соберут в одно место всех тех, которые помогали греху; и Всевышний восстанет в тот день, чтобы произвести Великий Суд над всеми грешниками.

Rem. Ю.А.: Похоже, что это неизбежно… Посудите сами: какая мораль у этих мерзавцев, коль они наслаждались насилием над людьми, получая удовольствие от людских мучений, коль они грабили, жгли и убивали, жрали, и не давились награбленной едой, отмывали от крови золотые кольца с отрубленных пальцев, и переплавляли в золотые слитки золотые коронки, вырванные у трупов или еще живых жертв? Шок, ужас от простой и леденящей их души Истины существования Создателя и Страшного Суда, от осознания неминуемой кары, и неизбежный вопрос при их менталитете: «Кто виноват»? Сын на отца… отец на сына… А «методы» «разборок» у них одни… Вот и польется кровушка… Будут грызть друг другу глотки до смерти. Но что их жалеть? Разве люди они?...

Но над всеми праведными и святыми Он поставит стражами святых ангелов, чтобы они берегли их, как зеницу ока, пока не наступит конец всякой злобы и всякого греха; и если даже праведные спят продолжительным сном, то и тогда они не должны ничего бояться. И кто мудр между людьми, тот увидит истину, и дети земли поймут все слова этой книги, и узнают, что их богатство не может спасти их при погибели их греха.

Rem. Ю.А.: Не смогут евреи и мерзавцы от гнева Небес закрыться «живым щитом» из людей – Высшие не позволят, и будут охранять честных людей. В этом не может сомнений, и честному человеку бояться совершенно нечего. Главное для человека не богатство и золото, а сохранить в чистоте свою душу – и тогда ничего не страшно!

Горе вам, грешники, если вы мучите праведных, - в день жестокого страдания, - и сжигаете их огнем: вам будет воздано по вашим делам.

Горе вам, развращенные сердцем, заботящимся о том, чтобы измышлять злое: на вас нападет страх, и никто не поможет вам.

Rem. Ю.А.: А вот мерзавцам никакой помощи – получите то, что заслужили, ту смерть, и те страдания, которые вы несли людям. И никто вам не поможет – погибайте!

Горе вам, грешники, ибо вы будете гореть в озере огненного пламени за слова своих уст и за дела своих рук, которыми вы действуете нечестиво.

И теперь знайте, что ангелы на небе будут выведывать о ваших делах у солнца, у луны и звезд, - выведывать о ваших греховных делах, ибо вы совершаете на земле суд над праведными. И он сделает свидетелями против вас каждую тучу, и облако, и росу, и дождь, ибо все они задерживаются вами, чтобы не сходить на вас; и не должны ли они думать о ваших грехах? И теперь дайте дары дождю, чтобы он не был задержан от снисхождения на вас, а также не была бы задержана роса, если они получила от вас золото и серебро. Когда будут падать на вас иней и снег вместе с их холодом, и все снежные ветры со всеми своими бедствиями, то вы не устоите в те дни против них.

CI. Рассмотрите небо, все дети земли, и каждое произведение Всевышнего, и устрашитесь пред Ним, и не делайте пред Ним ничего злого!

Если бы Он закрыл окна небесные и задержал из-за вас дождь и росу, чтобы они не падали на землю, то что вы стали бы тогда делать?

И если Он посылает Свой гнев на вас и на все ваши произведения, то можете ли вы не поклоняться Ему, так как вы высказываете надменные и бесстыдные речи против Его правды, и для вас не будет мира.

И не видите ли вы управителей кораблей, как их корабли бросаются волнами, и качаются ветрами, и подвергаются опасности; и они вследствие этого впадают в страх, так как они взяли с собой в море самое лучшее из своего имения, и они беспокоятся в своем сердце, как бы море не поглотило их и как бы они не погибли в нем? Все море, и все его воды, и все его движение - не есть ли творение Всевышнего, и не запечатал ли Он все Свое дело и не заключил ли его совсем в песок? Оно засыхает от Его угроз и устрашается, и вы, грешники, живущие на земле, не боитесь его, не сотворил ли Он небо, и землю, и все, что есть на них? и кто дал учение и мудрость всем, которые движутся на земле и которые живут в море? Не боятся ли моря все цари кораблей? а грешники не боятся Всевышнего.

Rem. Ю.А.: Массовое появление кораблей Высших, само осознание того, что это не сказки, а вся Вселенная и Создатель пришли к Земле с Судом, вызовет шок, посильнее того, когда появилось видение, а Ридигера от этого «кондратий хватил». Даже такой закоренелый преступник, который всю жизнь кроме денег никогда ничему не верил, а «веру» использовал как бизнес, корча из себя «святого», от шока впал в беспамятство, бормоча: "Не может быть, не может быть!"... Это Ридигер пока еще самоуспокаивает себя, дескать, «…видение… с кем не бывает? Привиделось»… А вот когда в небе тарелки повиснут, это не «привидится», а увидят сразу все. Вот это будет ШОК!!! Вызовет полный паралич власти: «…видите ли вы управителей кораблей, как их корабли бросаются волнами, и качаются ветрами, и подвергаются опасности; и они вследствие этого впадают в страх, так как они взяли с собой в море самое лучшее из своего имения, и они беспокоятся в своем сердце, как бы море не поглотило их и как бы они не погибли в нем»? Шок, паралич воли и позднее прозрение, что вся их идеология «царей природы», - «бери и греби под себя всеми «четырьмя», жри, сколько сможешь» насквозь гнилая, и что пришла пора отвечать... Жили, жрали, веселились на плодах биосферы, созданной Создателем: «Мы хозяева! А сказки про Творца для дураков – пусть лохи в них верят! А в натуре есть только мы, кулак и деньги»!

Так ведь не зря в народе говорят: «Пили, ели, веселились… подсчитали – прослезились»! Так что счет за дела, мораль и биосферу будет предъявлен каждому, не сомневайтесь...

СII. В те дни, когда Он пошлет на вас мучительный огонь, куда вы убежите и где спасетесь?

И когда Он пошлет на вас Свое слово, не будете ли вы поражены тогда и не устрашитесь ли?

Все светила потрясутся тогда от великого страха, и вся земля будет поражена, и она задрожит и устрашится. И все ангелы выполнят данные им повеления и будут стараться укрыться пред Тем, Кто велик во славе, и дети земли задрожат и затрепещут; и вы, о грешники, будете прокляты навеки, и пусть не будет для вас мира!

Rem. Ю.А.: Действительно: а КУДА убежите от Суда? На Земле будет спрятаться негде… На другую планету бежать? На какую? На чем? Ха-ха…

Не страшитесь вы, души праведных, и уповайте на день своей смерти в правде!

И не печальтесь, что ваша душа нисходит в царство мертвых в великой скорби, в горе, и воздыхании, и печали, и что ваше тело не обрело в вашей жизни того, чего заслуживает ваша благость, скорее теперь в день, когда вы стали одинаковыми с грешниками и в день проклятия и осуждения. И когда вы умираете, грешники говорят над вами: «Праведники умирают как и мы, и какая для них польза от их дел? Вот они, как и мы, умерли в печали и мраке, никакое преимущество они имеют пред нами? Отныне мы одинаковы, и чего они достигнут этим, и что увидят он в вечности? Ибо вот они также умерли и отныне не увидят света до века». Я говорю вам, грешники: для вас достаточно есть, и пить, и обнажать человека, и расхищать, и согрешать, и приобретать силу, и видеть хорошие дни. А видели ли вы праведных, как конец их был мирен, ибо никакого рода насилия не было открыто в них по день их смерти. «И они погибли, как бы не существовали, и их души в печали сошли в царство мертвых».

CIII. И теперь я клянусь вам праведным Его великою славою и честию, и Его достохвальным царством, и Его владычеством клянусь вам: я знаю эту тайну и прочитал ее на небесных скрижалях, и видел книгу святых, и нашел написанное и отмеченное в ней относительно них, что для них уготовано всякое благо, и радость и почесть; и я нашел записанное относительно духов тех, которые умерли в правде, и узнал, что вам будет воздано многими благами за ваши труды, и ваша участь лучше, чем участь живущих. И будут жить ваши духи, - вы, умершие в правде; и будут радоваться и ликовать их духи, и память об них пред лицом Великого на все роды мира: так не страшитесь же их поношения!

(«поношения грешников» - Ю.А.)

Rem. Ю.А.: Честным людям бояться нечего – ни живым, ни мертвым. Даже в День Суда, когда они судятся вместе с грешниками, честному человеку бояться нечего: душа его чиста! В Будущее можно смотреть без опаски и с радостью: оно для них и их потомков.

Горе вам, грешники, когда вы умираете в своих грехах и подобные вам говорят о вас: «блаженны грешники, они видели все свои дни; и теперь они умерли в счастии и в богатстве, и не видели в своей жизни ни горести, ни убийства; в славе они умерли, и во время их жизни Суд не совершился над ними». Но знаете ли вы, что души их должны сойти в царство мертвых, и они найдут его невыносимым, и велика будет печаль их? И во время Великого Суда ваш дух сойдет во мрак, и в сети, и в пылающее пламя, и Великий Суд будет для всех родов до века; горе вам, ибо для вас нет мира!

Rem. Ю.А.: Енох правильно говорит и предупреждает об ошибочности заблуждений, царящих среди людей, а особенно в Дни Суда. Многие будут завидовать тем, кто якобы избежал Суда, не увидев его Дней, поскольку не дожил, а умер раньше, «в деньгах, славе, почете и уважении». Ошибка в этом.

Дело в том, что людей и их души судят по итогам жизни, и итоги жизни подводятся на момент смерти физического тела – что успел сделать до этого момента, вот и весь твой «багаж»! Добро делать никогда не поздно, и многое можно исправить буквально в последний момент, главное, чтобы корысти не было, а раскаяние подлинное и искреннее. Но это относится только к живым – мертвый уже ничего не сделает.

Поэтому тем грешникам, которые умерли в славе и убежденности правоты их злостных деяний, живым не завидовать надо, а страшиться их участи, понимать, что у живых шанс исправить положение еще есть, а у тех – нет! И не будет!! Все!!!

Именно в этой Истине и кроется «загадка» прежнего высказывания Еноха: «…души праведных, и уповайте на день своей смерти в правде»! – если на момент смерти Вы были безгрешны, то Вашей душе ничего не грозит, и Будущее для Вас открыто. Вы снова будете жить на Земле.

Не говорите праведным и добрым, которые еще живут: «во дни нашего бедствия мы трудились, и препобеждали всякую нужду, и встречались со всякими бедствиями; мы были попираемы и унижаемы, и сделались малыми по духу. Мы погибали и никто не помогал нам; мы не могли ничего сделать против врагов ни словом, ни делом, и совершенно ничего не достигли; мы мучились и погибали и не могли надеяться видеть жизнь день за днем. Мы надеялись быть главою, а сделались хвостом; мы измучились в работах и не получили плодов своего труда; мы сделались пищею для грешников, и неправедные сделали для нас тяжким свое ярмо.

Владыками над нами были те, которые ненавидели нас и били нас; и мы должны были склонять головы пред ненавидящими нас, и они не имели сострадания к нам. И мы старались ускользнуть от них, чтобы убежать и получить успокоение, но мы не находили, куда убежать нам и спастись от них. Мы жаловались на них в своей горести властителям, и сетовали на тех, которые поедали нас; но они не взирали на наш вопль и не хотели слышать нашего голоса. И они помогали тем, которые обкрадывали нас и поедали, и тем, которые принижали нас; и они утаивали их притеснения, так что не снимали с нас их ярма, но поедали нас, и прогоняли и убивали; и они утаивали умерщвление нас, и не думали о том, что они подняли свои руки против нас».

Rem. Ю.А.: А вот это относится к тем, кто явных мерзостей не совершил, но и Злу не противился, жил в своем «мирке» по принципу «Моя хата с краю – я ничего не знаю», да «Своя рубашка ближе к телу». Это «молчаливое большинство» общества, на молчание которого любят ссылаться политики, оправдывая свои преступления. Вот «молчаливые» и будут под Судом крутиться, как «ужак под вилами», искать оправданий своей трусости и строить из себя «жертв» режима насилия. Только напрасно… Высшие все видят! Не зря Енох (еще в древности!) открытым текстом предупредил, чтоб не ныли, и так не говорили! Себе же хуже сделают…

CIV. И я клянусь вам, праведные, что ангелы на небе напоминают о вас пред славою Великого к вашему благу, и ваши имена записаны пред славою Великого. Надейтесь вы, праведные, ибо прежде вы были в позоре, и несчастии, и бедствии, а теперь вы будете светить как светила небесные, и будете видимы, и врата небесные отверзнутся для вас. И ваш вопль о Суде продолжается: он откроется для вас, ибо властителям отмстится за ваше страдание, и всем помощникам тех, которые обкрадывали вас. Надейтесь и не покидайте своей надежды: ибо вы будете иметь великую радость, как ангелы небесные. Так как вам предстоит таковое, то вы не будете скрываться в день Великого Суда, и не будете найдены подобно грешникам, и от вас далеко будет вечное осуждение на все роды мира.

И теперь вы не бойтесь, праведные, когда видите грешников усиливающимися и услаждающимися в своем веселии, и не имейте никакого общения с ними, но держитесь в отдалении от их насилия, ибо вы должны быть союзниками небесных воинств.

Rem. Ю.А.: Все, что делается для Добра, все Высшими помнится, и ничего не забывается. Честным людям не нужно бояться ни Суда, ни скрываться, – они будут в полной безопасности под незримой охраной Высших. И, как я уже выше приводил цитату этих строк Еноха, честным людям и сейчас не следует бояться Зла, когда оно на Земле в своем могуществе. Держаться подальше от негодяев, но делать Добро и помогать Добру.

Ничего не бойтесь!

Вы грешники, хотя и говорите: «Вы не можете разузнать этого и наши грехи не записаны все», однако же они (ангелы) каждый день записывают все ваши грехи. И теперь я открываю вам, что свет и мрак, день и ночь видят все ваши грехи. Не будьте нечестивыми в своем сердце и не лгите, и не изменяйте слов праведности (или истины), и не выдавайте за ложь слова Святого и Великого, и не прославляйте своих идолов; ибо вся ваша ложь и все ваше нечестие служит не к правде, а к великому греху.

И теперь я знаю эту тайну, что многие грешники изменят слова праведности (или истины) и отпадут от них, и будут говорить дурные речи, и говорить ложь, и творить великие (греховные) дела и писать книги о своих речах. Но когда они все мои слова пишут правильно на своих языках, и ничего не изменяют и не пропускают их моих слов, но все пишут правильно, - все, что я прежде утверждал относительно них;

Rem. Ю.А.: Енох подтверждает Истину о системе Высших по сбору информации.

но я знаю другую тайну, что именно только праведным и мудрым даны книги к радости, и к праведности, и к великой мудрости. Им даны книги, и они уверуют в них и возрадуются о них; и получат в награду все праведные, научившиеся из них знать все пути праведности.

CV. «И в те дни, говорит Господь, он (праведные) должны воззвать к сынам земли и представить свидетельство относительно мудрости их (книг); покажите им их, - ибо вы их вожди, - и награды для всей земли. Ибо Я и Мой Сын соединимся с ними навсегда и навечно на путях праведности в их жизни.

И мир будет с вами: радуйтесь, вы, дети праведности, воистину»!

Rem. Ю.А.: Пишу я книги, статьи… Они доступны всем – читайте, познавайте, думайте! Однако польза от них только тем, кто понимает! Умные книги для пользы разума, а не для развлечений. Только тогда и толк от них есть. Сомневаетесь в моих словах? Посмотрите у Еноха…

Вот только теперь, когда на основе Истины мы окинули взором прошлое, когда научились понимать пройденный человечеством путь, выявили ошибки прошлого и оценили значение НАСЛЕДИЯ ПРЕДКОВ, поняли суть ПРИГОВОРА ВЫСШИХ, только теперь можно идти в Будущее.

В следующей статье я поделюсь с Вами размышлениями о том, каким мы должны строить Новый Мир.

С уважением,
Ю. Бабиков

  • Читайте также дополнение С.П.Куренкова к данной статье:
    А был ли холокост?


А БЫЛ ЛИ ХОЛОКОСТ?

Дополнение к статье 4 цикла "Наследие Предков"

XIX ОТДЕЛ КНИГИ ЕНОХА – ОСОБЕННОСТИ ПОДСУДНОСТИ
ПРАВЕДНОГО СУДА ДЛЯ НЕКОТОРЫХ КАТЕГОРИЙ ГРАЖДАН
или
ПРИГОВОР

С.П. Куренков
15.02.2006

Как мы уже показывали, в сознании многих людей понятие "разносортности" евреев, еврействующих, и оголтело жидовствующих - стало ясно самим, относящим себя к евреям "по зову крови".

1 февраля я был на вечере бардовской песни, который вели Татьяна Визбор (дочь Юрия) и мой друг Вадик Головня (в миру - Вадим Леонидович, талантливый, успешный и жёсткий руководитель от Мосводоканала), очень неординарный человек, композитор, поэт+ Бард, одним словом.

Там выступали Ирина Левинзон (чьи песни мы пели в 60-х), Александр Моисеевич Городницкий и другие известные. Пели из Визбора, своё, своих друзей... Замечательные, интереснейшие люди!

В фойе сидел профессиональный музыкант Ефим Школьник и пытался продавать диски со своим записями еврейской музыки. Репертуар - просто шикарный. Чего ещё надо - покупай, благодари и иди!

Я не стал покупать, а спросил его, почему у него исключительно еврейские мелодии: мол, откуда такие предпочтения?

Ефим Школьник просто ответил, что ему, как еврею, эти мелодии дороги, и он их ненавязчиво популяризирует среди знатоков (а дело было в ЦДРИ на Кузнецком мосту). ЦДРИ - это Центральный Дом Работников Искусств. Чему бы удивляться, верно?

Я, по простоте дукшевной, спросил, почему он относит себя к евреям, если у него уши нормальные, с мочками размером с пятак? Неужели, мол, он с ТАКИМИ ушами надеется стать "типичным успешным евреем"?

Интересна реакция Е. Школьника, ДО ЭТОГО МОМЕНТА считавшего себя евреем: "Так-так... так вот почему мы для них - всегда чужие!...". Старый еврей-пенсионер, интеллигент и меломан, вдруг осознал, ПОЧЕМУ ему никогда не стать таким же успешным, как евреи со "свиными" ушами...

А теперь - Открытое письмо совестливого еврея - к еврею бессовестному.

Оно поможет понять, почему евреи - неоднородное общество.

И замечательно, что они сами начали это осознавать.

Пусть - НАКАНУНЕ, но ведь - начали же!

А БЫЛ ЛИ ХОЛОКОСТ?

Р. Доммерг Полакко де Менас

Открытое письмо Стивену Спилбергу

Дорогой мистер Спилберг!

Как хотелось бы, чтобы Вы были честны настолько же, насколько талантливы! Выступая по французскому телевидению, вы пообещали развернуть пропаганду холокоста в немецких школах.

По вашему мнению, показания свидетелей способны убедить любого слушателя, что в газовых камерах действительно погибло шесть миллионов евреев.

Как еврей, вот уже 20 лет занимающийся историческими проблемами холокоста, я чувствую себя обязанным привлечь ваше внимание к ряду фактов.

Факты - вещь упрямая. И поскольку противоречить им невозможно, наши соплеменники прибегли к отвратительному приему: они заставили принять сталинско-оруэлловские законы, которые попросту запрещают упоминать любые факты относительно шестимиллионных жертв газовых камер. Таким образом, холокост превратился в догму, которую все должны воспринимать как чистой воды откровение. Тех же, кто не хочет соблюдать молчание и молиться на этот миф, ожидает штраф, тюремное заключение, а порой и то, и другое. Профессор Фориссон, отдавший изучению этой темы 20 лет, подвергся преследованиям и потерял практически все.

Такие законы могут показаться смешными, но отдайте полицию и правосудие всех стран в руки мистера Леви, и вам станет не до смеха. Мы живем в ХХ веке.

Эти законы служат как бы абсолютным подтверждением фальшивки, они препятствуют математическому и техническому анализу несоответствий холокоста.

Но, сэр, вы не найдете НИ ОДНОГО очевидца уничтожения 6 млн. евреев.

Вы не найдете НИ ОДНОГО свидетеля того, что рядом с крематориями стояли газовые камеры, уничтожавшие тысячу, а то и две тысячи человек за раз.

Обратите внимание на приложение к моему письму под названием "Холокост глазами Шерлока Холмса", которое вобрало в себя квинтэссенцию 20-летнего исследования этой темы.

Я берусь обосновать как математически, так и технически, что утверждения о смерти шести миллионов евреев в газовых камерах - полнейшая бессмыслица.

Что же касается воплей и слюней, испускаемых по поводу холокоста сегодня, спустя полвека после войны, они не могут вызвать ничего другого, кроме чувства отвращения. Это стыд и позор на наши головы. Ни один народ в истории человечества не причитал так громко о своих потерях, какими бы реальными они ни были, по прошествии полусотни лет. Даже если бы в газовых камерах действительно погибло 6 миллионов евреев, поднимать невообразимый шум по этому поводу и продолжать наживаться на событиях давно минувших дней было бы по меньшей мере неприлично. Да и другой вопрос напрашивается: а кем были ростовщики Веймарской республики? Их национальность вы знаете не хуже меня.

Однако всем нам хорошо известно, что постоянно упоминаемая цифра погибших - это колоссальное преувеличение. Да и газовые камеры на основе циклона-Б просто невозможно создать технически (это видно хотя бы из материалов суда над Дегешем в 1949 году).

Действительно, в немецких концлагерях от тифа и голода умерло 150-200 тысяч евреев. Многие погибли в борьбе против Германии, которой мы, евреи, объявили войну еще в 1933 году! (Гитлер испытывал аллергию к гегемонии золота и доллара, а развертывание военного производства дало работу шести миллионам безработных.)

Вы слышали об одной из книг того периода, которую написал наш соплеменник Кауфман? Она называлась "ГЕРМАНИЯ ДОЛЖНА ИСЧЕЗНУТЬ".

Мы знаем о 80 миллионах гоев, уничтоженных в СССР, политический режим которого создавался едва ли не исключительно евреями, начиная с Маркса и Варбургов и кончая Кагановичем, Френкелем, Ягодой и исполнителями их воли.

Мы знаем, что после 1945 года американцы и русские убивали и насиловали немцев по всей Европе, от Литвы до Албании.

Мы знаем, что уже после войны полтора миллиона немецких военнопленных умерло от голода (книга на эту тему, написанная несколько лет назад, до сего дня мало кому известна).

Я приложу к своему письму статью иудейского священника под названием "Покаяние раввина". Ее автор осуждает поведение евреев в Германии за 50 лет до нацистов и доказывает, что именно оно стало причиной прихода к власти Гитлера.

Все то зло, которое мы причинили человечеству, не искупить ни вашими превосходными фильмами, ни виртуозностью Иегуди Менухина, ни нейтронной бомбой С. Т. Коэна. Я написал книгу на основе статей известных евреев, содержание которых намного горше для нас, чем антисемитские творения гоев.

Вот какой трагический итог подводит, например, Симон Уэйл:

"Евреи, горстка пострадавших когда-то людей, стали причиной страданий всего человечества".

Напомню и слова Джорджа Стейнера:

"На протяжении пяти тысяч лет мы слишком часто призывали смерть на себя и на других".

Мы знаем, что в ходе последней войны были разрушены все немецкие города с населением более 100 тысяч человек. Но этот истинный холокост, в огне которого сгорело множество женщин и детей, окружен стеной молчания.

Если задуматься о той пропаганде холокоста, которую вы собираетесь обрушить на немецкие головы, то станет ясно, вы избираете кратчайший путь к небывалому взрыву юдофобии, которого еще не знала история. Осторожность и умеренность - вот какими должны быть главные черты нашего поведения. Все остальное для нас самоубийство.

Ни "мондиализм", ни оруэлловские законы "преступления в мыслях" не в силах предотвратить вспышек антисемитизма. Нас спасет только собственное поведение. Ваши же намерения, равно как жалобные причитания и накачка денег, лишь провоцируют юдофобию. Она быстро выйдет за допустимые (если только антисемитизм может быть "допустимым") пределы.

Я прекрасно понимаю, что наша страсть к биржевым спекуляциям давно уже стала раздражать другие народы, равно как и обрезание младенцев на 8-й день после рождения. Но мы должны, по крайней мере, стараться избегать грубых ошибок наподобие той, что вы собираетесь совершить в Германии. Их последствия могут быть ужасны.

Я страстный поклонник ваших фильмов (за исключением "Списка Шиндлера": спросите свою жену и историков, они подтвердят, что вся эта лента основана на исторической ошибке).

Надеюсь, что вы задумаетесь надо всем сказанным здесь и сможете избежать глупостей, свойственных большинству наших соплеменников.

Если у вас возникнут вопросы, я всегда готов ответить на них.

Искренне Ваш,
Рожер Доммерг Полакко де Менас.

Приложение

Холокост глазами Шерлока Холмса

  1. Есть ли в истории хоть одна нация, которую бы не обрадовало известие, пусть даже через полсотни лет после войны, что ее потери оказались намного меньше, чем предполагалось? Разве тот, кто сделал подобное открытие, не достоин наград и чествований? Неужели можно подвергать его колоссальным штрафам, совершать на него покушения? А ведь профессор Фориссон прошел через все это. Разве такая реакция на открытие не представляет собой тяжелого случая психопатии?
  2. Разве ходячие скелеты, которых показывают в фильмах наподобие "Ночь в тумане" Алана Ресне, могут иметь отношение к газовым камерам? Разве это не результат голода в концлагерях? И разве не был вызван этот голод систематической бомбежкой немецких городов, "всесожжения" сотен тысяч женщин и детей, о которых сегодня никто даже не вспоминает?
  3. Где содержались 4 миллиона евреев (если допустить, что 2 миллиона погибло на полях сражений)? Достоверно известно, что ни один концлагерь не вмещал в себя больше 60 тысяч человек, а газовые камеры на базе циклон-Б имелись только в Аушвице (каких-либо доказательств того, что для массового уничтожения людей применялся другой газ, попросту не существует).
  4. Чего стоят свидетельства, полученные под пытками, когда человек может "признаться" в чем угодно? А ведь именно так были получены нелепые утверждения коменданта Гесса, столь широко цитируемые сегодня. А вот еще один факт. Сотня очевидцев подтверждает массовое уничтожение людей в газовых камерах Дахау, хотя официально доказано, что в этом лагере газовых камер вообще не было!
  5. Для кремации одного трупа необходимо 130 кг угля, а немцам, как принято считать, приходилось сжигать около 1300 трупов ежедневно. Сохранились сотни аэрофотоснимков Аушвица, сделанных с американских самолетов за время предполагаемого холокоста (1943-1944). Почему ни один из них не зарегистрировал гигантских гор угля? Почему на них не видно ни одного черного клуба дыма?
  6. Чем объяснить, что радио, кинематограф, пресса, телевидение продолжают ежедневно твердить нам о мифическом уничтожении шести миллионов евреев в газовых камерах, сопровождая такие передачи бесконечными жалобами и стенаниями? Почему еврейское лобби и сегодня, спустя полсотни лет после войны, не оставляет в покое глубоких стариков, которые когда-то пытались спасти Германию от беззаконий Версальского договора, от миазмов Веймарской республики, от разложения немецкой молодежи, от массовой безработицы? А ведь возвращение к работе шести миллионов немцев дало хлеб двадцати одному с половиной миллиону их иждивенцев.
  7. Чем объяснить, что в ежегоднике американского еврея ("American Jewish Yearbook". Вып. 43. С. 666) указывается, что в 1941 году на территории оккупированной Европы проживало всего 3,3 млн. евреев?
  8. Разве можно поверить, что газовые камеры могли соседствовать с крематориями, если циклон-Б, как известно каждому химику, крайне взрывоопасен?
  9. Чем объяснить, что любой историк, пытающийся продемонстрировать всю нелепицу мифа о холокосте, подвергается преследованиям по суду? Начиная с 1980 года раздаются требования о проведении научного диалога, о судебной экспертизе математических и технических аспектов этой проблемы. Их результаты открыли бы всю правду и заставили бы навсегда замолчать распространителей слухов, как это произошло с катынской трагедией благодаря перестройщику Горбачеву.
  10. Можно ли поверить, что с помощью циклона-Б уничтожалась тысяча человек за раз? Достоверно известно, что американские газовые камеры, предназначенные для казни одного (максимум, двух) преступников, невероятно сложны. К тому же в 1949 году в ходе судебного процесса над Дегешем, производившим циклон-Б, было сделано заключение, что массовое уничтожение людей таким способом совершенно невозможно и даже немыслимо.
  11. Чем объяснить, что Лейхтер, отвечавший в то время за эксплуатацию газовых камер в США, твердо заявил, что в Аушвице массовое отравление людей газами не производилось? Чем объяснить, что заявление Лейхтера получило дальнейшее подтверждение в австрийских и польских документах? Почему до сих пор закрыт для изучения доклад Рудольфа, содержащий детальный анализ всех полученных результатов? Почему те, кто пытался обнародовать доклад Рудольфа, понесли столь суровое наказание? Почему под запретом находятся даже разговоры о достоверности и точности данных этого доклада?
  12. Чем объяснить, что впервые в истории научного мира была отозвана докторская степень, полученная г-ном Рокесом за исследование "доклада Герштейна"? И почему сам этот доклад даже не рассматривался на Нюрнбергском процессе? А ведь известный историк, министр-социалист Алэн Деко, выступая в прессе, говорил, что "невозможно в полной мере оценить доклад Герштейна, не ознакомившись предварительно с великолепным трудом М. Рокеса". В своей книге "Абсолютная война" (La guerre absolue, 1998) он писал: "Я восхищен мастерством г-на Рокеса и безупречностью его докторской диссертации по докладу Герштейна".
  13. Чем объяснить заявления Раймона Арона и Франсуа Фюре на конференции в Сорбоннском университете (где, кстати, не было ни одного националиста) о том, что им не удалось найти даже намека на письменные или устные распоряжения об уничтожении евреев?
  14. Почему всячески замалчиваются планы по уничтожению немецкой нации путем стерилизации всех мужчин? А ведь об этом, в частности, писал еврей Кауфман в своей книге "Германия должна исчезнуть". Или это такая мелочь, о которой и говорить-то не стоит?
  15. Газ "Циклон-Б" широко использовался в системе здравоохранения Германии начиная с 1920 года. Так стоит ли утверждать, будто в концлагерях ему нашли другое применение, выходящее за рамки борьбы со вшами и предупреждения тифа? Чем объяснить, что большие запасы "Циклона-Б" были найдены даже в тех лагерях, где, как официально признано, никогда не производилось уничтожения людей в газовых камерах?
  16. Почему так много шума о "гибели в газовых камерах шести миллионов евреев", но ничего не слышно о 80 миллионах гоев, уничтоженных в СССР чисто еврейским политическим режимом? Тогда палачествовали Каганович, Ягода, Френкель, Фирин, Урицкий, Раппопорт и полсотни других евреев.
  17. Почему на суде над Цюнделем, состоявшемся в Канаде, ему в вину было поставлено "поэтическое подстрекательство" к холокосту? Почему еврейские ревнители исторической справедливости, опозорившие себя такими заявлениями, в дальнейшем отказались явиться по повестке суда?
  18. Что заставило принять закон Фабиуса-Гэссо? Один из его авторов - человек со смешанной кровью, а второй принадлежит к коммунистической партии, на совести которой 200 миллионов человеческих жизней.
  19. Разве все вышесказанное не является доказательством фальшивки? До того, как занять пост министра юстиции Франции, М. Тубон утверждал, что сталинско-оруэлловский принцип "наказания за убеждения" (это считается преступлением в обществе Большого Брата, описанном в книге "1984") лишь мешает постижению правды. Законы на основе такого принципа не просто антиконституционны и антидемократичны; они нарушают основополагающие права человека. Нам нужны факты и доказательства, независимо от того, защищают они гипотезу или противоречат ей. Профессор Фориссон буквально умолял о широком обсуждении колоссального количества противоречий, но такой возможности ему не дали. Об этом же просил и Лабб Пьер, которому сначала вроде бы пообещали организовать такую дискуссию, но почти сразу отказали в этом. Когда подобное обсуждение все же удалось провести на телевидении Лугано, сторонники пересмотра теории холокоста добились столь убедительного успеха, что передачу пришлось повторять. Переоценить это событие просто невозможно, ведь средства массовой информации редко когда решаются двинуть хоть пальцем, не получив на то санкции еврейского лобби.
  20. Почему, когда ученый пытается указать на математические и технические несоответствия гипотезы, его тотчас прерывают? В очередной раз мы становимся свидетелями насаждения религиозной исторической догмы. Те, кто отказывается молиться на нее, тотчас подвергаются удару современной инквизиции, хотя Церковь сегодня отделена от государства.
  21. Как объяснить сообщение, опубликованное в "Экспрессе", известной французской газете в январе 1995 года, что газовые камеры, десятилетиями демонстрировавшиеся посетителям Аушвица I, были построены уже после войны? Выходит, все, что о них говорилось, - чистая ложь?
  22. Настоящим холокостом, унесшим жизни 60 миллионов человек, стала война, которую в 1933 году развернули евреи против Гитлера. Гитлер дал хлеб шести миллионам безработных, он отверг диктатуру доллара и еврейского тоталитаризма, оскверняющего не только отдельного человека, но и всю планету, под прикрытием фальшивой вывески "демократия". Остались только два участника: тоталитарная иудопатия, направленная на уничтожение человечества и планеты, и национализм для гоев, еще не пораженный капитало-марксистским влиянием евреев.
  23. Даже Жан Франсуа Кан высказывает в своей книге "Марианна" крайнее раздражение против бюрократов Всемирного еврейского конгресса, возбудивших процесс о возврате еврейской собственности, который завершился 3 марта 1998 года в Вашингтоне. "Они свели весь холокост к финансовым отношениям, - пишет он. - Оказывается, типичной жертвой нацистских варваров, архетипом самого страшного геноцида всех времен был вовсе не рабочий из Кракова, не мастеровой из Лодзи, не чиновник из Киева, не владелец магазинчика на Рю де Розье, не безымянный кустарь из Риги. Главным страдальцем здесь выступает миллиардер-космополит, коллекционирующий Рембрандта и Рубенса, почивающий на горе золота, владеющий множеством доходных страховых полисов, посылающий своих детей учиться в США, чтобы они смогли потом сделать блестящую карьеру. Что ж, этому могущественному лобби американских олигархов ничуть не стыдно переводить весь холокост в чисто деловое русло".
  24. Если бы эти слова написал не Ж. Ф. Кан, а Фориссон, мы стали бы свидетелями еще одного судебного процесса! Я в этом нисколько не сомневаюсь.

Р. Доммерг Полакко де Менас

(еврей, которому не по нраву идея тоталитарной иудопатии)

"FINAL CONFLICT".

Вып. 884 от 30 мая 1999 г.

http://3rd.оrg/fcarchive.html

С уважением,
Ваш С.П.


Какой быть новой цивилизации Земли или Размышления о Будущем

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
01.03.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 5.

КАКОЙ БЫТЬ НОВОЙ ЦИВИЛИЗАЦИИ ЗЕМЛИ

или

РАЗМЫШЛЕНИЯ О БУДУЩЕМ

Я надеюсь, что я сам, и большинство моих коллег - читателей и посетителей сайта, достойно пройдут грядущие испытания Судом и тяжелые времена перемен цивилизации Земли. Иначе быть не может – Зло навсегда должно покинуть Землю, на которой нужно строить Новый Мир, свободный он ненависти, насилия и лжи. Это мир наших потомков, который предстоит начинать строить именно нам. А кому же еще? Мы же люди Земли, нам за нее и отвечать. Каким построим наше Будущее, таким ему и быть.

Было бы наивным полагать, правильнее сказать, считать ошибкой, если кто-то думает, что нужно строить, какую-то новую версию коммунизма или экологического социализма. Нет. Это принципиальная ошибка» - никаких «…измов»! Весь тот привычный понятийный «багаж» об общественно-экономических формациях здесь просто неуместен и неприемлем – все они являются порождением цивилизации насилия, построены на ее принципах. Мы вообще не можем применять правовые аспекты или принципы общества насилия, иначе рано или поздно, как бы мы ни старались, получим то, что уже имеем сейчас – Зло. Поэтому прошлое должно остаться в прошлом.

Нам придется все создавать заново – и принципы построения общественных отношений, и сами правовые основы нового общества. ВСЕ – ЗАНОВО!!! Можно было бы сказать, что нам предстоит созидать новое общество «с нуля», «с чистого листа», но это не совсем верно. Разве «нулем» был печальный опыт наших предков, ошибки которого оплачены миллиардами жизней жителей Земли? Нет!! Нет и нет!!! Тем он и ценен, этот страшный путь, пройденный человечеством, что нам нужно извлечь из него уроки ошибок прошлого, и не допустить их в будущем.

Вот в чем ценность НАСЛЕДИЯ ПРЕДКОВ, и мы не должны упустить из него ни капли. Вот почему как бы в завершение цикла «Наследие предков» я и предлагаю Вам свои размышления о том, каким быть новому обществу. Мы должны хотя бы в общих чертах представлять, какое оно будет, Будущее, чтобы знать, чего строить. В этом заинтересованы все. Это должна быть работа для всего общества, для всех людей как продукт их коллективного творчества, когда нужно максимально учесть мнение возможно большего числа людей. Поэтому это только начало пути, по которому мы должны пройти, и на котором должны внимательно изучить прошлое и думать о том, как строить Будущее.

Одна голова – хорошо, а всем миром – лучше!

Вот и начнем с самих основ, с Права. Как трактуют энциклопедии, в узком значении слова —

«система общеобязательных социальных норм, установленных или санкционированных государством; в более широком смысле охватывает также правовые отношения и основные права гражданина, закрепляемые, гарантируемые и охраняемые государством. В государственно-организованном обществе право закрепляет отношения собственности, механизм хозяйственных связей, выступает как регулятор меры и форм распределения труда и его продуктов между членами общества (гражданское право, трудовое право); регламентирует формирование, порядок деятельности представительных органов, органов государственного управления (конституционное право, административное право), определяет меры борьбы с посягательствами на существующие общественные отношения и процедуру решения конфликтов (уголовное право, процессуальное право), воздействует на многие формы межличностных отношений (семейное право). Особая роль принадлежит международному праву».

Да… много придумали! И нам все это придется «перелопатить» заново. Понятно, что не в один день, и не в одной статье, потому хотя бы определим главные, принципиальные моменты будущего Права.

Итак, Право прежде всего охватывает отношения человека и общества. Когда они возникают? С самого рождения человека, ибо до рождения он был плодом в теле матери, а душа его находилась рядом, и подключилась к телу с момента первого крика ребенка, с первого его вздоха, когда активируется легочный комплекс. С этого момента плод становится человеком, членом нашего общества, и у него возникают права.

Какие? Человек приходит в этот мир, чтобы выполнить свое предназначение, и, прежде всего, свои обязанности перед Создателем. Для того, чтобы их исполнить, ребенку нужно вырасти, стать взрослым и дееспособным. Разумеется, что в пустоте, подвешенным в пространстве этого сделать невозможно. Для этого ему необходимы простые и естественные вещи, которые мы еще называем жизненно важными элементами биосферы.

В первую очередь это – воздух.

Без воздуха, без дыхания любой человек умирает всего через несколько минут. Нет воздуха – нет жизни. Мы дышим кислородом воздуха. Кислород выделяется ядром планеты при реакции ядерного распада трансурановых элементов, и тут же оказывается химически связанным с другими элементами. В кислороде все горит, этот газ сильнейший химически активный окислитель. В свободном состоянии он просто не смог бы накопиться в природе, - он бы обязательно что-нибудь окислил, образовав химическое соединение. Кислород воздуха, которым мы дышим, имеет вторичное происхождение как продукт раскисления углекислого газа при фотосинтезе растений, и постоянно возобновляется в процессе жизнедеятельности океанической и наземной флоры. Атмосферный кислород – важнейший биосферный продукт, и каждый глоток воздуха – жизнь, дар Создателя.

Во-вторых, - вода.

Без нее человек способен прожить всего несколько дней, а в жарком и сухом воздухе пустыни – только двое суток. И все. Смерть от обезвоживания. Вода несет жизнь всему живому, и флоре и фауне, а без воды в виде дождей земля становится пустыней. Еще Енох говорил:

«…Ибо воды существуют для живущих на земле, так как они составляют пищу для земли от Всевышнего, Который существует на небе… (гл.LX)

…Рассмотрите небо, все дети земли, и каждое произведение Всевышнего, и устрашитесь пред Ним, и не делайте пред Ним ничего злого!

Если бы Он закрыл окна небесные и задержал из-за вас дождь и росу, чтобы они не падали на землю, то что вы стали бы тогда делать»? (гл.CI)

Вода еще является домом различных микроскопических организмов, микроскопических водорослей, планктона, рыб, моллюсков и морских млекопитающих. Все это объединяется в единую океаническую цепь питания, имеющую важнейшую роль как в обеспечении пищей, так и кислородом воздуха от фотосинтеза микроскопических морских водорослей. Это изначальная биосфера, место зарождения жизни на нашей планете – без воды на Земле просто бы не было жизни. И вся эта богатейшая океаническая жизнь – творение Создателя.

В-третьих, – пища.

Чтобы ребенку жить и расти, нужна еда. Без пищи человек проживет около месяца, а потом необратимые физиологические процессы приведут к неизбежной смерти от голода. Никакими промышленными технологиями произвести пищу невозможно, и всех ресурсов планеты, всего золота мира не хватит на то, чтобы из мертвой материи создать одно-единственное живое зернышко пшеницы. Материю растения и саму жизнь растений дают только биохимические процессы фотосинтеза живых растений, растущих на плодородной орошаемой земле, или в воде. Это основа всех цепей питания. Сама биосфера – творение Создателя, и каждая крупинка любой пищи – тоже Дар Создателя. И все это растет на земле. Следовательно,

в-четвертых, - нужна земля как плодородная почва для производства пищи.

Человек не может жить, подвешенным где-то в пространстве между небом и землей. Нужна земля, где можно построить дом для семьи, следовательно,

в-пятых, - нужна земля, где есть плодородная почва, вода и воздух - как место, где жить.

Нас самих, биосферу планеты Земля, и саму землю, по которой мы ходим, на которой живем, и которая кормит нас, создана трудами Высшей Цивилизации Вселенной, которой руководит Тот, Кого люди называют Творцом, Богом-Создателем. Даже такая мерзкая книга, как Библия, в которой все перевернуто с ног на голову, зло именуется добром, а убийства и откровенные уголовные преступления – добродетелью, вынуждена признать, что землю и все живое на ней людям дал Бог-Создатель, когда создал первых людей:

«И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.

И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле.

И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, и всякое дерево, у которого плод древесный, сеющий семя: вам сие будет в пищу.

А всем зверям земным, и всем птицам небесным, и всякому пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так». (Быт. 1. 27-30)

Обратите внимание: Создатель дал человеку все – и пищу, и всю землю, и все, что на земле и в земле, т.е. ее минеральные и углеводородные ресурсы. И ни копейки за это не взял!!! Только на планете с биосферой можно жить, - больше нигде. Биосфера – основа жизни. Создатель дал нам все бесплатно, всю планету в пожизненное пользование, только по факту рождения человеком на этой планете. Это и составляет основу естественных вещных прав человека планеты Земля – у каждого человека по факту рождения на планете есть право на бесплатное получение земли, всех биосферных и минеральных богатств в равной доле земли предков. Предков нужно уважать. Земля и биосфера бесценны настолько, что даже трудно представить денежный эквивалент этому. Золото есть нельзя, а земля кормит нас, давая самое ценное – жизнь. Если бы вся земля была из чистого золота, это было бы слишком невзрачным эквивалентом стоимости работ миллиардов ангелов Высшей цивилизации, трудившихся над созданием биосферы Земли 5,5 миллиардов лет!

Мы самим фактом своего появления на свете, самой жизнью, каждой ее секундой, каждым глотком воздуха, куском хлеба и глотком воды обязаны Создателю, поэтому просто не можем, не имеем права жить, как нам вздумается.

ДУША ЧЕЛОВЕКА РОЖДЕНА В ВЫСШЕЙ ЦИВИЛИЗАЦИИ СОЗДАТЕЛЯ, А НА ЗЕМЛЕ В ТЕЛЕ ЧЕЛОВЕКА ПРОХОДИТ ЦИКЛЫ ВОСПИТАНИЯ ЖИЗНЬЮ. ВСЕ ДЛЯ ЧЕЛОВЕКА ЗЕМЛИ СОЗДАНО ТРУДАМИ ВЫСШЕЙ ЦИВИЛИЗАЦИИ, СОЗДАТЕЛЕМ, ПОЭТОМУ ЧЕЛОВЕК ОБЯЗАН ПРИЗНАВАТЬ ТОЛЬКО СОЗДАТЕЛЯ, И НЕ НА РЕЛИГИОЗНЫХ ПРИНЦИПАХ, А НА ОСНОВЕ ОСМЫСЛЕННОГО УВАЖЕНИЯ. ВСЕ РЕЛИГИИ И ВЕРОВАНИЯ, КОТОРЫЕ НАВЯЗЫВАЮТ ЛЮДЯМ ДЛЯ ПОКЛОНЕНИЯ НЕКИХ «БОГОВ», НЕ ИМЕЮЩИХ НИКАКОГО ОТНОШЕНИЯ К СОЗДАТЕЛЮ, НЕ ИМЕЮТ ПОД СОБОЙ НИКАКОГО ОСНОВАНИЯ, КРОМЕ ЛЖИ, И ПОСЕМУ ДОЖНЫ БЫТЬ НАВЕЧНО ЗАПРЕЩЕНЫ.

ЭТО ВАЖНЕЙШЕЕ УСЛОВИЕ ЗАКОНОДАТЕЛЬСТВА НОВОГО МИРА.

ВСЯ БИОСФЕРА СОЗДАНА ТРУДАМИ ВЫСШЕЙ ЦИВИЛИЗАЦИИ ДЛЯ ЖИЗНИ ЧЕЛОВЕЧЕСТВА ПЛАНЕТЫ ЗЕМЛЯ, И ДАНА НАМ БЕСПЛАТНО В ПОЖИЗНЕННОЕ ПОЛЬЗОВАНИЕ. ЭТОТ ДАР БЕСЦЕНЕН И РАВНОСИЛЕН ЖИЗНИ. ЧЕЛОВЕЧЕСТВО НИКОГДА НЕ ИМЕЛО, И НЕ БУДЕТ ИМЕТЬ ПРАВ СОБСТВЕННИКА НА ПЛАНЕТУ ЗЕМЛЯ И ЕЕ БИОСФЕРНЫЕ РЕСУРСЫ, А ЯВЛЯЛОСЬ, ЯВЛЯЕТСЯ, И БУДЕТ ЯВЛЯТЬСЯ ПО ОТНОШЕНИЮ К НИМ ТОЛЬКО ПОЛЬЗОВАТЕЛЕМ СО ВСЕМИ ВЫТЕКАЮЩИМИ ПРАВАМИ. ПОЭТОМУ, ПОКА СУЩЕСТВУЕТ ЧЕЛОВЕЧЕСТВО ЗЕМЛИ, ОНО ОБЯЗАНО БЕРЕЖНО ОТНОСИТЬСЯ К ЭТОМУ ДАРУ СОЗДАТЕЛЯ, НЕ РАЗРУШАЯ, А СОХРАНЯЯ СФЕРУ СВОЕГО ОБИТАНИЯ.

ВСЕ ЗАКОНЫ ЧЕЛОВЕЧЕСТВА ПЛАНЕТЫ ЗЕМЛЯ ДОЛЖНЫ ИСХОДИТЬ ИЗ ЮРИДИЧЕСКИХ ОСОБЕННОСТЕЙ ПРАВА ПОЛЬЗОВАТЕЛЯ ДЛЯ ЧЕЛОВЕКА В ОТНОШЕНИИ ПЛАНЕТЫ И ЕЕ БИОСФЕРЫ, И ОБЯЗАНЫ СООТВЕТСТВОВАТЬ ЗАКОНУ СОЗДАТЕЛЯ – КОДЕКСУ ВСЕЛЕННОЙ. ЗАКОНЫ ЗЕМЛИ ДОЛЖНЫ БЫТЬ НАПРАВЛЕНЫ НА СОХРАНЕНИЕ БИОСФЕРЫ ПЛАНЕТЫ И ЧЕЛОВЕЧЕСТВА НА НЕЙ. НАШИ ЗАКОНЫ МОГУТ ТОЛЬКО УЛУЧШАТЬ, РАЗВИВАТЬ, ДОПОЛНЯТЬ И СОВЕРШЕНСТВОВАТЬ ПОЛОЖЕНИЯ КОДЕКСА ВСЕЛЕННОЙ, НО НИКОГДА НЕ ПРОТИВОРЕЧИТЬ ИМ.

ЭТО ГЛАВНОЕ УСЛОВИЕ ЗАКОНОДАТЕЛЬНОГО ПРАВА НОВОГО МИРА.

ЧЕЛОВЕК - ЧАСТЬ ВСЕЛЕННОЙ, КАК И САМА ПЛАНЕТА ЗЕМЛЯ, ПОЭТОМУ ЧЕЛОВЕК ОБЯЗАН УВАЖАТЬ ЗАКОНЫ ВСЕЛЕННОЙ И ЖИТЬ ПО НИМ.

Несомненно, что при разработке Нового права и законодательных актов планеты Земля мы обязательно будем иметь официальный текст Кодекса. Это неизбежно и несомненно. А пока наши мысли, как я полагаю, есть лишь экзамен перед Высшими: – а готовы ли мы взять на себя ответственность за свою планету? Дай бог нам выдержать этот экзамен, и давайте думать над новыми законами не так, как раньше, а так, как гласит для человека естество жизни, само Добро.

Так за что этот младенец, и каждый из нас получили такие права на такое бесценное достояние жизни, как часть сбалансированной биосферы? Что этот беспомощный младенец успел сделать? Он просто родился, - выполнил перед Создателем обязанность рождения! Ребенок мог умереть на стадиях внутриутробного развития, погибнуть при родах, или еще что, но он выжил, перенес все муки рождения и стал человеком, а посему у него появились права на ресурсы жизни.

На этом примере я показал основной принцип Кодекса Вселенной – ПЕРВИЧНОСТЬ ОБЯЗАННОСТИ И ВТОРИЧНОСТЬ ПРАВА! Этот принцип является основополагающим в Кодексе Вселенной и соблюдается всегда – прежде чем получить какое-либо Право, его нужно заслужить. И этот Принцип должен быть положен в основу Права Земли.

Важным следствием этого Принципа первичности обязанности и вторичности права есть Принцип невозможности равноправия.

Почему? Каждый из нас имеет равные естественные права по факту рождения: мы все выполнили одинаковую обязанность родиться, и получили за это равные естественные права на биосферные ресурсы. Но на этом наше равноправие кончается, потому что мы все – разные! Мы не можем быть одинаковыми – у нас разные тела, индивидуальный генетический набор, разные способности, разные возможности, разные цели и задачи. Один родился в бедной семье, другой – в обеспеченной; один в малообразованной семье, другой – в высокоинтеллектуальной; у одного красивые и здоровые родители, у другого – чахлые и болезненные. Откуда быть здоровью? Один родился в городе, в Европе, другой – под войлочным шатром в азиатских Гималаях… Разница есть? Мы по-разному сумеем прожить жизнь. Один будет бездельничать в учебе, «собак по улице гонять», так и останется неучем. Какая от него польза обществу? Что он сможет делать? Дворником работать? Другой целенаправленно и целеустремленно постигает знания, становится образованным человеком, который может решать серьезные задачи для общества. Третьему туго даются знания, но он честен и трудолюбив, и стал хорошим и нужным работником. Каждому – свое! У каждого свой путь, разные возможности и способности, поэтому от каждого будет разная отдача и, естественно, разные права на блага от общества за исполнение разных обязанностей.

Даже по половому признаку мы разные, и потому у нас обязанности на Земле разные – рожать детей могут только женщины, а мужчины обязаны всем обеспечивать семью для жизни и нормального воспитания детей. Поскольку у мужчины и женщины обязанности разные, у них и права разные.

Причем здесь равноправие? Получил высшее образование – имеешь право занимать инженерную должность; успешно окончил курсы пилотов – получил право управлять самолетом. Вы же не сядете в самолет, где за штурвалом шофер, а не пилот? Так и в обществе. Как, и какие обязанности смог исполнить в жизни, – такие права и получишь. Что заслужил, что заработал – то и получи.

Принцип «право по исполнению обязанности» фактически провозглашает принцип индивидуализации права в зависимости от вклада конкретного человека в общество, а посему является прогрессивным для общества людей, обеспечивает его развитие, стимулирует жизнь и развитие каждого человека, гарантируя должную оценку его труда и вклада в общество, и обязан главенствовать в новом обществе.

Принцип «равенства» должен применяться в новом обществе только в общих случаях ответственности граждан перед Законом, перед которым все равны, и его правильнее было бы называть принципом общественной равноответственности. Однако в случаях служебной ответственности равенства быть не должно - ответственность пропорциональна выполняемым функциям и тяжести проступка.

Коммунистическое же «равенство», или «уравниловка», как говорят в народе, является по своей сути разрушительным, и в новом обществе неприемлемо в принципе.

Другим не менее важным следствием принципа первичности обязанности и вторичности права является устранение наследственного права в части общественных полномочий. Как это понимать? Нет ничего зазорного в наследовании детьми имущества своих родителей, и связанных с этим имуществом прав по владению и управлению им. Однако наследование общественных прав, например, верховной власти, или членства пэров в палате лордов, как в Англии, должно быть полностью исключено. Не должно быть положения, когда младенец, еще только родившись, уже имеет верховную власть над людьми, как, например, наследник короля или царского трона. Общественные права не наследуются, а зарабатываются людьми заново, если они достойны этого по своим способностям и желают повторить путь отца. Игнорирование этого принципа и создание властных династий принесло слишком много горя людям в истории человечества. Враждебным «наследникам», появившимся через разврат и постель, подчинялись целые государства, и начиналась трагедия геноцида народов этих государств. История Руси – ярчайший пример этому. Мы не должны допустить такую глупость, чтобы вновь повторить такие ошибки.

Обязательное исполнение естественных прав человека имеет далеко идущие последствия.

Во-первых, это обязанность государства всеми возможными способами и средствами заботиться о сохранении всего многообразия природы, рачительного использование минеральных ресурсов и углеводородного сырья, плодородия земель, чистоты воздушного океана, морей, рек, озер и иных источников воды, как соленой, так и пресной;

Во-вторых, это взаимное обязательство всех и каждого из граждан планеты бережно относиться к биосферному наследию, рачительно пользоваться им, не истощая, а приумножая биосферные богатства планеты, оставляя после себя потомкам все более прекрасную Землю, чем когда-то получили в пользование сами;

В-третьих, это означает жесткий государственный контроль как за мерой пользования землей и всеми ресурсами планеты, так и за правильным порядком их использования;

В-четвертых, это недопустимость положения, при котором земля, биосферные и минеральные ресурсы являются предметом купли-продажи, поскольку они даются по естественному праву бесплатно и по мере в пожизненное пользование, а не в собственность;

В-пятых, это невозможность привычного ныне порядка частного землевладения и собственности на биосферные и минеральные ресурсы. Узурпация биосферных и минеральных ресурсов планеты в пользу отдельных граждан или групп лиц, а также связанные с ними отторжение прав есть тягчайшее преступление против человечества и Вселенной, против Создателя.

Мы не должны повторить ошибок прошлого, когда насилием, правом наследования власти и привилегий, превращением земли и ресурсов в товар, они были отобраны у населения планеты, а сами люди, обобранные властью до нитки, до нищеты, фактически превратились в рабов для богатых, паразитирующих на труде большинства. Это состояние рабства, сначала явного, а потом скрытого (латентного), тысячелетиями всячески поддерживалось властью насилия различными способами, в том числе надуманным ими «правом» и религией.

Именно ради захвата земли, минеральных и биосферных ресурсов власть имущие системы насилия вместе с финансовыми магнатами организовывали множество войн, в которых погибло свыше 3 миллиардов жителей Земли. Нужно навсегда убрать с Земли насилие и ложное «право», порожденное им, позволявшие убивать и грабить людей.

Этого не должно повториться!

Мы должны строить новый мир. Для кого? Для государства? Для некоей «экономической системы», в которой человеку отводится последнее место, или человек в ней как «приложение» к системе? Мы уже привыкли к этому, и наши стереотипы мышления построены так, что человек всего лишь незаметная «песчинка» в обществе: есть человек, нет человека – это ничего не меняет. Нет, новый мир должен быть другим. Цивилизация Земли - цивилизация людей, поэтому мы должны строить новый мир прежде всего для людей, для ЧЕЛОВЕКА. Это главный приоритет – все остальное второстепенно.

Поэтому нужно заново оценить и переосмыслить привычные стереотипы.

В нынешней цивилизации мы привыкли к тому, что субъектами права признаются только физические и юридические лица. Физическое лицо - это конкретный гражданин (гражданка), а юридическое – любая организация, включая то же государство. Но люди не появляются «из воздуха» - для рождения ребенка нужны отец и мать, т.е. семья, в которой и воспитываются дети. Семья – это элементарная ячейка человеческого общества. Все с нее начинается. Однако роль и права семьи государственностью насилия полностью игнорировались, что неверно.

Я специально искал в правовых документах разного уровня, включая международные соглашения и документы ООН, ответ на один вопрос – «Что такое семья?» Ничего не нашел. В Семейном кодексе РФ говорится о чем угодно: - о порядке заключения и расторжения брака, дележе имущества и проч., проч., проч., только нет главного – нет ОПРЕДЕЛЕНИЯ семьи. Но если в основополагающем юридическом документе нет определения предмета документа, то он превращается в формальную пустышку, коим и является, по сути, этот «семейный кодекс». В документах ООН нашел расплывчатое упоминание, что семья является «основной ячейкой общества», и все… Нигде нет ни определения семьи, ни их классификации, ни определения главы семьи, матери, членов семьи, ни их прав и обязанностей, ни прав самой семьи… Ничего!!!

Однако еще у истоков правового поля, когда еще не было общества, государственности и проч., наряду с физическим лицом, как участником права, возникло естественное объединение людей – семья как естественное юридическое лицо. Если бы не было семьи, не возникло бы условий для создания самой цивилизации и иных юридических лиц – организаций и государств. В отличие от юридических лиц (организаций, государства) семья как естественное юридическое лицо может выполнять все функции юридических лиц (строить дома, например, или даже космические корабли или танки), и делать самое главное, то, что не может сделать ни одна организация, ни одно государство – рожать детей и обеспечивать биологическое воспроизводство человеческого общества. Само человеческое общество на планете Земля возникло как следствие семьи – появились первые мужчина и женщина, создали семью, в которой родились дети – от этого момента и началось Человечество. Все последующее развитие Человечества стало возможным только благодаря семейным союзам мужчин и женщин. Семья – первооснова человеческого общества, поэтому решение общественных проблем нужно начинать с семьи, – какова семья, таково и общество. Если семья здоровая и в ней достойный моральный климат, хорошее материальное обеспечение – общество пополняется полноценными гражданами; если нет – общество болеет.

Мы должны строить общество для семьи.

СЕМЬЯ – добровольный союз мужчины и женщины с целью ведения совместной жизни и деятельности по рождению детей и создания условий жизнеобеспечения для их взросления и воспитания – Главная задача семьи и ее Долг перед Обществом как основы биологического воспроизводства человечества.

МАТЬ – хранительница домашнего очага, рожает и воспитывает детей - это ее главная обязанность. Мать создает дома уют и духовное тепло, в котором растут дети.

ОТЕЦ – строитель дома, наставник детей, защитник семьи и добытчик средств к ее существованию.

МАТЬ И ОТЕЦ – РОДИТЕЛИ. Они вместе создают семью, вместе отвечают за семью и воспитание детей перед людьми и Создателем.

Один из родителей – Глава семьи, представляет семью в обществе и от имени семьи исполняет общественные функции семьи.

ПРЕСТАРЕЛЫЕ РОДИТЕЛИ – МУДРЫЕ НАСТАВНИКИ - дедушки и бабушки, которые по старости не могут выполнять функции управления семьей в полном объеме, но седины и мудрость которых заслуживает уважения и почитания в семье и в обществе, а жизненный опыт бесценен для семьи, общества и новых поколений.

ЧЛЕНЫ СЕМЬИ – дети родителей.

Нет семьи для воспроизводства людей – нет детей – угаснет разумная жизнь на планете Земля.

СЕМЬЯ – ПЕРВООСНОВА ЧЕЛОВЕЧЕСКОГО ОБЩЕСТВА, ЕГО ГЛАВНЫЙ ПРИОРИТЕТ. НЕТ СЕМЬИ – НЕТ ОБЩЕСТВА, НЕТ ЦИВИЛИЗАЦИИ.

ПРАВОВОЙ СТАТУС СЕМЬИ возникает с момента рождения первого ребенка.

Создание семьи возникает фактически с момента решения мужчины и женщины создать семью, а юридически - с момента рождения первого ребенка, или регистрации брака правовой организацией. Поскольку семья – часть общества, ее признание и предоставление ей правовых полномочий в обществе начинается именно с общественной регистрации.

Полные правовые полномочия предоставляются семье с момента рождения первого ребенка, т.е. с момента исполнения семьей ее основной обязанности перед обществом – рождения детей.

Данное положение исходит из принципа первичности обязанности и вторичности права – право появляется с момента исполнения обязанности, и не ранее.

Из этого следует, что до рождения ребенка семья имеет временный статус молодой семьи с неполными правами. В обязанность общества входит создание для молодой семьи условий для рождения детей.

Однако правовой статус семьи и сама общественная регистрация семьи, ее общественное признание могут возникнуть одновременно с моментом рождения ребенка у одинокой женщины. Такая семья называется неполной, однако имеет все права полной семьи, а также право на получение дополнительной социальной помощи от общества.

Семья, в которой умер один из родителей после рождения ребенка (детей) также является неполной, однако имеет все права полной семьи, а также право на получение дополнительной социальной помощи от общества.

Помимо естественного права семьи на долю биосферных ресурсов планеты, общество вправе предоставлять семьям дополнительные стимулирующие льготы по однозначно трактуемым критериям, например, по количеству детей, однако качество, количество и применение данных льгот – прерогатива общества в зависимости от задач, стоящих перед ним.

СЕМЬЯ КАК СУБЪЕКТ ПРАВА ЯВЛЯЕТСЯ ЕСТЕСТВЕННЫМ ЮРИДИЧЕСКИМ ЛИЦОМ. Семья - первичная ячейка Общества и обладает абсолютным юридическим приоритетом по отношению к иным физическим и юридическим лицам, включая само государство. Это принципиально новое положение Права.

При разрешении спорных вопросов в случае прочих равных условий преимущество всегда отдается семье.

Именно уникальность и бесспорная значимость данной функции дают семье особое право как естественному юридическому лицу – Право законодательной власти и законодательной инициативы.

В СВОЕЙ ДЕЯТЕЛЬНОСТИ СЕМЬЯ РУКОВОДСТВУЕТСЯ своей Главной задачей, Законами Общества и Кодекса Вселенной.

СЕМЬЯ - единственный субъект права Общества, наделенный законодательной инициативой.

Поскольку семья – первичная ячейка общества, все общественные проблемы отражаются в ней, как в капле воды, в то же время при своей небольшой численности семья более управляема, нежели многочисленная общественная система. Следовательно, в обществе все должно быть во имя семьи, и для блага семьи – создавая оптимальные условия для жизни и развития малого, автоматически создаются оптимальные условия для жизни и развития большого. Этим реализуется принцип обратной связи в автоматическом регулировании деятельности больших систем, – всего человеческого общества.

Основной регулятор жизни общества – Законы. Поэтому Право законодательной инициативы предоставляется не чиновнику, а семье. Это Право реализуется через избирательную систему и участие представителя семьи в работе общественных Собраний.

ИМУЩЕСТВЕННОЕ ДОСТОЯНИЕ СЕМЬИ складывается из имущественного достояния ее членов. ИМУЩЕСТВЕННОЕ ДОСТОЯНИЕ ЧЛЕНА СЕМЬИ складывается из Индивидуальной естественной пожизненной доли человека в биосфере планеты, возникающей с момента его рождения, имущества, заработанного собственным трудом, и дохода от ренты за использование доли минеральных ресурсов и доли земли, находящейся в трастовом использовании.

Каждому человеку по праву его рождения на планете Земля принадлежит доля ресурсов биосферы планеты – воздуха, воды и земли. Эта доля принадлежит человеку пожизненно, и не может быть отторгнута, поскольку обеспечивает саму жизнь человека.

Воздух и воды Мирового океана принадлежат всем в равной доле, независимо от места рождения на планете.

Прибрежные воды морей, ограниченные линией материкового шельфа, но не более, чем в 2,42 раза (коэффициент соотношения площадей водной поверхности и суши планеты Земля) больше размера площади прибрежной территории, их биологические богатства в равной доле принадлежат жителям соответствующих прибрежных регионов, и никому более. Остальные площади морей и океанов являются территориями (акваториями) общего пользования (региональными и международными).

Прибрежными считаются те территории региона, жизнь которых экономически и исторически связана с морем.

Земля и ресурсы пресных вод в равной доле принадлежат жителям соответствующих регионов. Данное положение учитывает исторически сложившиеся реалии и исходит из принципа «земли предков». Жители данных регионов здесь родились, здесь их отчий дом, они сохранили землю в самых сложных перипетиях цивилизации насилия, а потому вправе распоряжаться ей как полноправные хозяева. Права хозяев нужно уважать.

Земля наделяется в равной доле жителям соответствующего региона по ее количеству и качеству, в соответствии с реальным Земельным Кадастром региона.

В обязательном порядке семья наделяется наделом земли, пригодной для жилищного строительства и создания «родового гнезда» семьи, или «родовой усадьбы». Как правило, на эти цели выделяются земли, малопригодные для использования в качестве пахотных, однако очень удобные для проживания. Это безопасные от природных факторов катастрофического характера (землетрясений, селей, оползней, наводнений, карстовых явлений, разрушительных ветров и т.д.), близко расположенные от источников воды, включая подземные.

Надел земли «родовой усадьбы» имеет особый правовой статус.

Во-первых, территория «родовой усадьбы» является исключительной собственностью рода – никто и никогда, ни на каких основаниях, не имеет права вступить на нее без разрешения Главы рода. Это Право семьи, оно свято и охраняется всеми возможностями общества (государства). С другой стороны, собственники родовой усадьбы обязаны содержать саму усадьбу и землю в надлежащем состоянии, в случае нарушений режима пользования земельными угодьями общество (государство) вправе применять санкции к владельцам усадьбы.

Во-вторых, она наделяется пожизненно не из расчета жизни одного человека, а жизни многих поколений рода, и передается по наследству, как правило, первому сыну. Продажа «родовой усадьбы», равно какое-либо иное отторжение в пользу иного рода, не имеющего с этим родственных связей, исключено. Разрешается только передача «родовой усадьбы» в пределах родственных родов. Остальные сыны тоже могут заводить свои «родовые усадьбы» рядом, или в иных местах по собственному выбору и возможностям региона, - это их Право. Наследное право «родовой усадьбы» является важным элементом преемственности и воспитания новых поколений в духе заветов предков.

В-третьих, при прекращении поколений отдельного рода судьбу родовой усадьбы могут решать только родственники, и более никто. Решение властей возможно только при доказанном отсутствии родственников.

В-четвертых, за использование семьей угодий «родовой усадьбы» никто не имеет права взимать никаких налогов, земельной ренты, платежей и проч.

Иные категории земли могут использоваться по-разному.

Например, пахотные земли могут быть использованы гражданином (членом семьи, семьей) по своему прямому назначению для производства продуктов питания. Но он в этом случае обязан сдать необходимый минимум агротехнических знаний по уходу за землей и выращиванию растений для пищи или иного использования (технического, лекарственного и т.п.). Цель контроля при выделении и использовании земли – обеспечить такой режим ее использования, при котором одновременно с производством сельскохозяйственной продукции обеспечивается улучшение ее плодородия. Пахотная земля после каждого цикла ее использования должна становиться лучше, чем до использования. Такие технологии уже существуют, и в новом мире они должны стать нормой закона.

При неспособности гражданина (семьи) обеспечить прогрессивное землепользование, или при его нежелании заниматься земледелием, сельскохозяйственные земли передаются в аренду тому, кто может и хочет заниматься сельскохозяйственным производством. При этом с части пахотных земель, которые являются естественной долей производителя (гражданина, семьи) никакие налоги не взимаются, а с тех земель, которые используются для производства сверх этой меры на правах аренды, взимается фиксированная рента, независимо от количества и качества произведенного на ней продукта. Размер ренты и порядок ее уплаты определяется общественным Собранием данной провинции в зависимости от качества земли. Все затраты и издержки на поддержание плодородия почв и их улучшение возлагаются на пользователя земли. Фактическое состояние использования земли периодически проверяется экологическим контролем, а при выявлении некорректного использования или ухудшения качества почв экологический контроль вправе налагать штрафные санкции, вплоть до изъятия земли из пользования данного субъекта.

Использование не по назначению пахотных земель и иных земель сельскохозяйственного значения (луга, пастбища) запрещено.

Средства от рентной платы за арендованные земли аккумулируется на счетах государства и распределяется по накопительным лицевым счетам граждан, не участвующих в производстве сельской продукции, но предоставивших для этого свой естественный земельный пай. Производителям с/х продукции такие платежи не начисляются – они владеют землей и получают с нее доход самостоятельно.

По остальным категориям земель (леса, пустыни, горы) начисления на лицевые счете не производится до тех пор, пока эти земли не используются для какой-либо цели. Например, рубка леса на древесину, добыча полезных ископаемых или землеотвод под объекты промышленности. При их использовании средства от земельной ренты распределяется по лицевым счетам граждан в таком же порядке.

Исключение составляют земли общего пользования (под городами, дорогами, лесами, социально значимыми объектами) – с них земельная рента не взимается и за использование этой доли земли субъекту естественных прав никаких начислений не производится.

Таким образом, земли, дарованные человеку пожизненно, на протяжении всей жизни обеспечивают как саму жизнь человека, так и доход от использования этих земель. Реализация и соблюдение прав людей на землепользование, контроль экологичности землепользования, сбор и распределение земельных рентных средств между гражданами есть функция государства.

В аналогичном порядке государством должны рассматриваться вопросы водопользования, сохранения чистоты вод и воздушного бассейна.

Всем комплексом мер по защите прав людей на биосферные ресурсы, организацией их правильного и бережного использования государство обеспечивает главное – устойчивое развитие, жизнь и воспроизводство человечества.

МЫ ДОЛЖНЫ ПЕРЕДАВАТЬ СВОИМ ДЕТЯМ ЗЕМЛЮ КРАШЕ, ЧЕМ ПОЛУЧИЛИ МЫ.

Главная задача семьи – рождение и воспитание детей.

ВСЮ ПОЛНОТУ ОТВЕТСТВЕННОСТИ ПЕРЕД ОБЩЕСТВОМ ЗА ВОСПИТАНИЕ, ЗДОРОВЬЕ И ОБРАЗОВАНИЕ ДЕТЕЙ НЕСУТ РОДИТЕЛИ – это их Долг. Родители для исполнения данного Долга вправе применять к своим детям любые морально обоснованные меры убеждения, принуждения или воздействия.

Никто не вправе вмешиваться в воспитание детей, за исключением случаев угрозы здоровью и жизни детей.

Все государственное устройство будущей цивилизации Земли должно быть направлено на обеспечение нормальной жизни человечества, что возможно лишь в условиях экологического баланса биосферы всей планеты, гармонии человека и его хозяйственной деятельности с природой. Это можно осуществить только в рамках Единой Программы устойчивого развития планеты Земля. Разработка такой Программы и ее реализация возможны только при едином управлении всей планетой. Одна планета – одно государство.

Управление планетой должно быть строго централизованным по основополагающим направлениям развития, и демократичным в рамках реализации этих направлений, отдавая власти на местах контроль и оперативное управление жизнедеятельностью, применительно к местным условиям.

В ОСНОВУ СХЕМЫ ГОСУДАРСТВЕННОГО УПРАВЛЕНИЯ ПЛАНЕТЫ ДОЛЖЕН БЫТЬ ПОЛОЖЕН ПРИНЦИП ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ ПО ВЕРТИКАЛИ СХЕМЫ УПРАВЛЕНИЯ, И КОНТРОЛЬНО-ЗАКОНОДАТЕЛЬНОЙ ПО ГОРИЗОНТАЛИ – ВЛАСТИ НАРОДА.

ВЫСШИЙ ОРГАН ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ ПЛАНЕТЫ – СОВЕТ ЗЕМЛИ.

ВЫСШИЙ ОРГАН ЗАКОНОДАТЕЛЬНОЙ ВЛАСТИ – НАРОДНОЕ ВЕЧЕ ЗЕМЛИ.

ИСПОЛНИТЕЛЬНАЯ ВЛАСТЬ ПОДОТЧЕТНА ВЛАСТИ ЗАКОНОДАТЕЛЬНОЙ.

ТАКИМ ОБРАЗОМ ОБЕСПЕЧИВАЕТСЯ ПРИНЦИП ДЕМОКРАТИЧЕСКОГО НАРОДОПРАВСТВА – ОСНОВНОЙ ФОРМЫ ДЕМОКРАТИЧЕСКОГО УПРАВЛЕНИЯ ЦИВИЛИЗАЦИЙ ВСЕЛЕННОЙ.

Все структуры многогосударственного устройства нынешней цивилизации должны быть сломаны.

Все управление планетой Земля должен взять на себя Высший орган управления – СОВЕТ ЗЕМЛИ, формируемый на выборной основе.

Планета Земля будет входить в Содружество Цивилизаций Вселенной, подчиненному Создателю, являясь ее неотъемлемой частью, поэтому вся планета и ее Высший орган управления – Совет Земли, будут подчинены и подотчетны Высшему органу Содружества Цивилизаций Вселенной - Совету Вселенной, а законодательство планеты не может противоречить положениям Кодекса Вселенной.

Взаимоотношения планеты Земля и Содружества Цивилизаций Вселенной регулируются соответствующими нормативными актами, утвержденными Советом Вселенной.

В части управления планетой Земля реализуется принцип: Единая планета – единое государство – единое законодательство. Высший орган управления планетой – Совет Земли на выборной основе. Совету Земли подчинены территориальные органы управления (исполнительной власти). Совет Земли выборный орган Высшей исполнительной власти, его решения обязательны для всей планеты, однако Совет Земли подотчетен Народному Вече Земли – Высшему органу законодательной власти планеты.

Совет Земли осуществляет Верховную Исполнительную Власть планеты Земля, подчинен Совету Вселенной и подотчетен Высшему органу Законодательной Власти планеты – Народному Вече Земли.

Решения Совета Вселенной имеют статус Абсолютной Власти – все Решения Совета Вселенной не обсуждаются, принимаются к незамедлительному исполнению всеми органами власти планеты Земля, как исполнительной, так и законодательной.

Совет Вселенной для решения задач Вселенной вправе использовать любые ресурсы планеты Земля.

Совет Земли формируется из выборных представителей по норме представительства (по численности населения) от континентов планеты на оговоренный срок. Каждый выборный Член Совета Земли обязан пройти обязательный этап Утверждения кандидатуры Советом Вселенной. Лишь только после этого Утверждения Член Совета Земли вправе вступить в свои Полномочия.

Однако Совет Вселенной имеет Право назначать Председателя и Членов Совета Земли по Своему усмотрению, включая даже назначение в Совет Земли Представителей внеземных Высших цивилизаций на те же сроки, утвержденные на Земле.

Председатель Совета Земли и Его Заместители назначаются только Советом Вселенной из числа выборных Членов Совета Земли, либо из представителей Высших цивилизаций.

Для своей деятельности Совет Земли формирует Аппарат Совета, и Правительство.

Правительство Земли ведет свою деятельность исходя из задач, поставленных Советом Земли. Вся деятельность Правительства осуществляется в рамках бюджетных ассигнований из доходов Государства. Правительство Земли состоит из ряда Министерств по направлениям деятельности. Самые важные:

  • Министерство жизнеобеспечения и экологического мониторинга планеты.

    Ведет работу по организации рачительного использования биосферных и минеральных ресурсов, Земельному Кадастру, выделению земель и контролю их использования, производству пищи, экологическому контролю экосферы всей планеты.

  • Министерство человека и семьи.

    Ведет работу по организации здравоохранения, соблюдения прав человека и семьи.

  • Министерство Науки, информации и образования.

    Ведет работу по организации информации населения планеты и образования.

  • Министерство экономического развития.

Все министерства имеют свои структуры на всех уровнях административного деления планеты, начиная с высшего.

Административное деление на планете Земля в рамках единого государства целесообразно иметь 5-ступенчатое, по территориальному признаку:

  • Континент;

  • Регион (прежде – государство);

  • Область;

  • Провинция (район области) или крупный населенный пункт (город);

  • Населенный пункт (район города).

Региональное деление по принципу биосферной и экономической самодостаточности.

Областное и провинциальное деление по принципу экономической целесообразности и оптимальной управляемости.

Основной формой законодательной власти демократического народоправства являются Первичные территориальные Собрания (Веча) народных представителей, формируемые на основе выборного права решающего голоса.

Избирательное право, независимо от пола, возникает не по достижении человеком какого то возраста, а только по факту исполнения человеком основных обязанностей перед обществом: - способности самостоятельно трудиться и быть экономически состоятельным. Право учитывается по балльной системе коэффициентов значимости. В показатели для определения коэффициента значимости (балла) должны входить такие параметры, как количество и качество образования, квалификация и профессиональный статус выполняемой работы, общественная активность и т.п. Закончил школу, например, - получи балл; закончил техникум – получи добавку к баллу; закончил институт – еще добавка, и так далее. Тут и второе высшее образование балл может поднять, и ученая степень, изобретения… много чего! Учиться никогда не поздно!! Так же и по выполняемой работе. А когда ребенок родится, то в повышении балла нет никаких сомнений, а если детей много – так вообще балл большой будет! Система балльной оценки объективно будет отражать уровень вклада гражданина в дело человечества. Совсем как у Высших расчет титра души после окончания жизни. Но если там расчет проводится раз, и то после смерти, то тут на протяжении всей жизни, по известной и понятной гражданину методике. Этот балл, как оценка вклада в дело человечества индивидуальный, только его, гражданина (гражданки), и объективный, признанный в любой точке планеты и Вселенной. Начисление баллов и учет производится аппаратом Собрания по единой для всей планеты методике, и по обоснованной просьбе самого гражданина (гражданки).

Несомненно, что такая система объективна, и как нельзя лучше стимулирует гражданина прилагать свои усилия в нужном направлении. Цель ясно видно, - правильно и честно прожить жизнь; и способ достижения – учеба, честная работа, семья.

А если достойно прожил жизнь, то какие могут быть сомнения в судьбе Души после смерти тела? Повышение титра и Право следующей жизни – прямой путь Души к Вечной Жизни, в Ангелы. Сама система жизни должна помогать душе выполнять ее предназначение, стимулируя вклад КАЖДОГО человека в развитие человечества, в Правду и Знания ноосферы Вселенной.

Что еще больше нужно человеку? Его путь на Земле будет вести к Небесам… Без ошибок!!

Однако эти баллы пока являются лишь оценочными социального значения гражданина или гражданки, и имеют статус права совещательного голоса, и до тех пор, пока гражданин и гражданка не выполнят свое главное предназначение на планете – создадут семью и родят первого ребенка. С этого момента их баллы избирательного права приобретают силу РЕШАЮЩЕГО голоса, могут влиять на судьбу общества.

И не просто решающего голоса по индивидуальному баллу, а решающего голоса ВСЕЙ СЕМЬИ, совокупного по индивидуальным баллам ее членов - совокупный балл решающего голоса СЕМЬИ учитывает все! И рождение детей, и их успехи в образовании, работе, как и успехи их родителей.

Данное право от имени семьи, как первичной ячейки общества, делегируется Главе семьи (как правило, - мужчине, а в неполной семье – мужчине или женщине), поскольку он (она) несет персональную ответственность перед обществом за семью, и реализуется им через обязательное участие в работе Общественных собраний на регулярной (периодической) основе.

Что это дает?

Само собой и естественно – участие людей через семью в жизни общества, объективное и правильное формирование законодательства планеты не в интересах какой-то кучки жуликов, а в интересах всего населения Земли. И это участие семьи зрелое, ибо решающий голос принадлежит не обезличенной массе «голосов», особенно сопливых «реформаторов», едва достигших возраста, и еще ничего не понимающих в жизни, даже прокормить себя еще не научившихся, а зрелых мужей и женщин, несущих на себе ответственность за семью и детей. Таких глупостями и красивым краснобайством не увлечешь: - это мудрые люди, которые знают цену жизни.

Все же революции и разрушения общества делались мерзавцами с помощью выступлений сопляков-студентов, да нищих бездельников, не умеющих работать. Им и было определение – «пролетариат»! Как переводится это слово на украинский язык? «Голодранцы»… комментарии нужны? Так зачем судьбу планеты снова вручать голодранцам? Нет, нельзя повторять такой ошибки: судьбами планеты будут вершить те, кто умеет работать, умные и честные граждане общества. И чем большего человек достиг, чем человек мудрее, и его семья трудолюбивее и образованнее, тем больше общественный вес этой семьи. Прежде чем встать с ними рядом, человек своей жизнью и трудом должен доказать такое Право, что он мудр и может иметь семью и детей.

Так какое «право» тогда будет у великовозрастных иждивенцев, которые работать не хотят и не могут, а живут на шее родителей; у педиков, или их однополых «семей»; у тех эгоистов и придурков, от которых сегодня, даже при нехватке мужиков, женщины бегут? Какой будет толк от карьериста мужчины или женщины, которые в нашем обществе достигли высот, карьеры ради так и не создав семьи? Балл-то у них есть, но без семьи он – ноль! Балл нужен совокупный, семейный! Есть и последствия – кто на руководящую работу примет человека, не имеющего семьи и детей, а потому и права решающего голоса? Как он будет управлять людьми, у которых этот голос есть? Они пошлют его на ..й, и правильно сделают: «Не в свои сани да не садись»! Семью создать, женой и детьми командовать не умеет, и не научился, а тут – коллективом руководить! Такой горе-индивидуалист в новом обществе будет неполноценен – кому этот эгоист-карьерист нужен? Есть в природе такое понятие – «пустоцвет». Это когда цветок буйно цветет, а завязи и плода не дает. Любой огородник знает, что такие цветки лучше обрывать: все равно проку от них нет, а у растения соки отнимают. Так и с «людьми-пустоцветами». Только никто им головы отрывать не будет – они просто не будут появляться в обществе, а если и появились, то сама общественная система будет отвергать их. Общество будет самоочищаться от грязи.

ОБЩЕСТВО БУДЕТ ЦЕНИТЬ ДОСТОЙНЫХ ЛЮДЕЙ!

Представьте, каким высоким будет авторитет главы семьи! И чем больше балл, тем к нему уважения больше! Везде. А он еще имеет право носить нагрудный знак с цифровым обозначением балла семьи! Да к тому же у самого высшее образование, и не одно, научные труды, степени, престижная работа, жена-умница с хорошим образованием, детей куча, и все образование хорошее получили, прекрасно трудятся… Высочайший балл! Это посерьезнее любого ордена будет!!

Как не уважать такую семью и ее главу? Мать этой семьи, членов семьи, детей из нее? Престиж и уважение в обществе. Мало того, само право распоряжения главой семьи совокупным баллом семьи волей-неволей после очередного Собрания предполагает обсуждение в семье решаемых на Собрании вопросов. И как были использованы при голосовании честно заработанные ими баллы? Жена и дети вправе спросить отца. И он даже без расспросов волей-неволей будет с ними делиться. А это вовлечение в общественную жизнь, в вопросы управления государством и законотворчества практически всего населения планеты, от мала до велика. Это не формальный, а естественный процесс. Дети в семье будут воспитываться в условиях общественной активности своих родителей, и это будет нормой жизни.

Разумеется, что совокупный балл семьи будет меняться во времени – повышается уровень образования, работы мужа и жены, рождаются дети, получают образование - семейный балл только растет. Но приходит время, сыны и дочери покидают отчий кров, создавая свои семьи. Это нормальный процесс, это жизнь. Они уносят с собой свои баллы, и из этих баллов формируется совокупный балл новой семьи, учитываемый при голосовании от имени новой семьи. Если у родительской семьи оставить прежний балл, то получится искажение правового поля – баллы детей будут учитываться дважды, и это несоответствие будет только усугубляться с течением времени. Как быть в этом случае? Ведь прежний балл семьи заработан, он говорит о достоинстве семьи, о ее значимости, балл – символ общественного престижа и уважения семьи. Снижать его? За что? По мере старения отца-основателя и матери семьи, когда все дети улетели из родного гнезда, они останутся с мизерным баллом, как у начинающей семьи? А как быть с уважением к мудрости прожитой жизни? Это нелепо, и так быть не должно. Выход есть, разумный, реальный и простой – сделать совокупный балл дробным.

Например, совокупный балл семьи составлял 120 баллов, ушел сын, создав свою семью, и «унес» свои 20 баллов. В семье останется 100 баллов? Нет. Останется 120/20. Достигнутый балл сохранится всегда – это показатель достижений семьи, а балл внизу будет указывать на реальное состояние балла и его снижение по мере эволюции семьи. При голосовании будет учитываться автоматически. Так мы и честь сбережем для главы и его семьи, и погрешностей не будет.

Даже с преклонном возрасте, когда гражданин будет недееспособен по здоровью, высший балл, достигнутый семьей, будет сохранен. И этот знак будет гордостью старца. Старость свята.

Совокупный балл может быть снижен решением Собрания по представлению Суда за преступление. Вот это катастрофа! Но кто тогда пойдет на преступление, которое может перечеркнуть все, всю прожитую жизнь? Заново не родиться, и эту жизнь не начать… Начать можно только новую, с рождения в новой жизни, и после смерти в этой. А как быть с оценкой жизни Души по итогам жизни, если будет пятно преступления?

Сама жизнь и общество будут искоренять саму возможность преступлений.

Сам принцип делегирования права голоса по совокупному баллу позволяет учесть мнение большей по численности и наиболее социально значимой части населения планеты. Причем количество субъектов права решающего голоса на порядок ниже численности населения планеты, что позволит применять процедуру голосования не на формальном «компанейском» принципе, «от выборов до выборов», а ежедневно, как рабочий порядок работы Собрания (Вече). Например, помещение районного Собрания может принять только 10% глав семей, живущих в этом районе города. Ну и что? Глава семьи и так имеет свою работу (семью кормить надо), и общественные обязанности могут занимать лишь часть времени. Так пусть он и отработает на Собрании 1 день в 2 недели. Что здесь нереального? Вот за две недели все главы семей и проголосуют. И помещений больших строить не надо, и долг исполнен.

Убежден, что в таком обществе будет в сотню раз меньше законов, чем сейчас, а сами законы будут проще и честнее. И, главное – законы будут выполняться!!! Они же для людей!!! Не будет необходимости слишком часто заседать в законодательном Собрании – сама СИСТЕМА будет работать на Общество.

Так что в этом плохого? Живи, учись, работай – и все будет. Так и должно быть.

МЫ ДОЛЖНЫ СОЗДАТЬ ТАКОЙ МИР.

Общественные собрания (Народное Вече глав семей) формируются по принципу оптимального административного деления, исходя из условий эффективной работы Собрания (Веча) и управляемости территорий.

Первичные (на уровне населенного пункта, района города) территориальные Собрания (Веча) народных представителей вправе:

  • предлагать, разрабатывать, обсуждать и принимать законодательные акты применительно к условиям территории;

  • назначать (отзывать) и утверждать кандидатуры руководителей территориальных органов управления (исполнительной власти);

  • определять правила и порядок жизнедеятельности территории;

  • решать вопросы землепользования и выделять землю;

  • предоставлять персонально вид на жительство на данной территории;

  • рассматривать и утверждать планы развития территории, бюджеты территорий, принимать отчеты органов исполнительной власти о работе и исполнении бюджетов;

  • рассматривать и утверждать к исполнению местным органом исполнительной власти (или аргументировано отвергать) предложения вышестоящих по административному делению органов исполнительной власти;

  • иные вопросы, требующие компетенции Собрания (Народного Веча).

Первичные территориальные Собрания (Народного Веча) формируются из принципа обязательного участия в работе глав семей, проживающих на данной территории. Голосование (волеизъявление) глав семей осуществляется не по принципу «один человек – один голос», а по совокупному баллу семей, определяемых Собранием. Таким образом, при работе Собрания решения принимаются не по количеству голосовавших, а по совокупному баллу (коэффициенту) выразивших свое мнение глав семей.

Данный порядок позволяет стимулировать прогрессивное интеллектуальное и профессиональное развитие общества, полнее учитывать мнение наиболее образованных слоев общества.

Голосование по вопросу считается законченным, когда проголосуют все имеющие право голоса (либо минимально допустимый процент голосовавших от общего количества членов Собрания).

Участие в работе Собрания глав семей может быть явное, в зале собраний, либо без явки, с применением интерактивных средств двусторонней связи, обеспечивающих качественную передачу текстовой информации, изображения и звука. В последнем случае аппаратура связи и использование каналов связи участникам предоставляются бесплатно, за счет бюджета Собрания. Бюджет Собрания формируется как из взносов участников, так и из централизованных фондов государства.

Для работы Собрания организуется работа постоянно действующего аппарата Собрания, в функции которого входит подготовка и предоставление участникам всей информации по текущим вопросам, а также сбор, анализ и обобщение итогов волеизъявления глав семей по каждому вопросу с передачей обобщенных данных в вышестоящее по территориальному делению Собрание. В обязанности аппарата Собрания входит и статистический анализ, оценка количества и качества работы членов Собрания за период. Данные этого анализа Собрание вправе учитывать при периодической (годовой) переоценке индивидуальных баллов участников и при выдвижении участника в вышестоящие выборные органы управления.

По административному делению создаются органы исполнительной власти. Формирование органов исполнительной власти является прерогативой соответствующего административному делению Собранию (Народному Вече) народных представителей. Собрание определяет и утверждает структуру управления, лимиты численности и затрат на содержание аппарата исполнительной власти, назначает (нанимает) руководителя органа исполнительной власти, определяет срок его полномочий и порядок ротации, условия и причины случая досрочного прекращения полномочий руководителя.

Собрание ставит органу исполнительной власти конкретные задачи по обеспечению жизнедеятельности и развитию территории, осуществляет контроль деятельности исполнительной власти, ее бюджет и порядок отчетности по исполнению бюджета.

Руководитель территориального органа исполнительной власти назначается только из специалистов в области управления коммунальным хозяйством или соответствующей области экономики. («Свадебных генералов» в исполнительной власти быть не должно.) Он отвечает перед Собранием и вышестоящим органом исполнительной власти за работу органа власти. Он организует работу аппарата управления, определяет штат и нанимает кадры работников только из специалистов соответствующей области деятельности, и периодически отчитывается Собранию о проделанной работе, исполнении поставленных задач и бюджета.

Отчетность руководителя территориального органа управления исполнительной власти вышестоящему органу исполнительной власти должна быть предусмотрена в рабочем порядке как информационно-статистическая, и целевая об исполнении задач и расходовании средств централизованного бюджета на исполнение этих задач. Целевая отчетность предусмотрена в том случае, если вышестоящий орган исполнительной власти поставил задачу для исполнения и выделил на ее реализацию соответствующие средства.

Отчетность по исполнению Решений Совета Вселенной обязательна в любом случае.

Само собой разумеется, что при такой правовой системе существование крупных землевладений, частной собственности на месторождения минеральных ресурсов и углеводородного сырья, станет просто невозможной. Все основные ресурсы планеты будут ОБЩЕНАРОДНОЙ СОБСТВЕННОСТЬЮ – основа нового мира людей Земли.

Так какие же формы собственности, кроме общенародной, могут существовать в новом мире? Естественно и просто:

  • личная собственность;

  • собственность семьи;

  • коллективная собственность (кооперативная, муниципальная, государственная).

Почему государственная собственность имеет статус коллективной? Государство, и все в нем, создано трудами людей. Чиновник – наемный работник Собрания, потому он не имеет права распоряжения государственной собственностью, а только подотчетное право ее оперативного управления. Так каковой ей еще быть?

Все, хватит.

Выводы по экономике сделать, думаю, несложно.

А вот теперь о финансах.

Люди чаще всего спрашивают, а будут ли в новом мире деньги? Ведь Высшие живут по Кодексу Вселенной, и денег у них нет, им даже чужды такие вопросы. Правильно. У Высших денег нет, но Они и живут в другом мире. А у нас мир свой, своего пространства, где есть особенности как пространства, так и человека и его статуса. Потому и Кодекс Вселенной рассматривается применительно к нашему пространству, и статусу человека.

ДЕНЬГИ В НОВОМ МИРЕ БУДУТ. ОБЯЗАТЕЛЬНО.

А как без них? Коммунистическая «уравниловка» оказалась химерой, даже дети понимают. Человек оценивается по его трудам, по количеству и качеству. Оплата должна этим мерам соответствовать, и кто лучше трудится, должен лучше жить. Это Закон. Закон Правды.

Но как быть в новом мире? Деньги так много горя принесли. Если будут деньги, то опять рано или поздно произойдет разделение на богатых и бедных, и мы опять придем к тому, от чего так стремились уйти… Ведь есть сейчас большая и богатейшая Америка, ограбившая полмира, есть еще крохотная, но богатейшая Швейцария, самая богатая в мире по уровню доходов и уровню жизни, где полным-полно миллионеров, живущих чужим трудом. Швейцарию часто называют «мировым воровским «общаком», все понимают, что страна живет на ворованное по всему миру, а они преспокойно живут, посмеиваются, и «в ус не дуют». Это опять повторится?

Нет, нет и нет. Никогда.

Все дело в том, КАКИЕ деньги.

В денежном обращении есть принцип эквивалента, определяющие содержание денег. Он может быть любым, как привычное золото и иные драгметаллы, алмазы, все что угодно, лишь бы ценность этого эквивалента была признанной для денежного обращения. На островах Микронезии эквивалентом денежного обращения были, например, раковины каури. Ну и что? Это как-то влияло на торговлю на островах, или оплату труда? Никак нет – важен не сам материал денег, или его эквивалента, а признание этого материала в качестве эквивалента денежного обращения.

Золото ложная ценность. И опасная. Сама история цивилизации доказала это. Тут и войны из-за золота, ограбления, убийства, преступления. Его концентрация у сильных и бесчестных, кто смог отнимать у людей золото силой или обманом… Так зачем повторять ошибки?

Может, в качестве денежного эквивалента использовать подлинные ценности? Какие? Власть имущие иногда лицемерно посмеиваются: - «Главное богатство у нас – люди». Не думают, наверное, насколько это Истина...

Все в мире для человека – и это денежное обращение, и жизнь, и сама планета. Так почему бы не выбрать в качестве эквивалента денежного обращения вещи, наиболее важные для жизни человека и самого человека? И создать из них ЕДИНЫЙ ИНДЕКС ДЕНЕЖНОГО ЭКВИВАЛЕНТА, ПРИМЕНИМОГО ДЛЯ ВСЕЙ ПЛАНЕТЫ, И ДЛЯ ЛЮБОЙ ЕЕ ЧАСТИ.

Человек – главная ценность. Выше мы уже рассмотрели Единую систему балльной оценки граждан в общество, дающую им индивидуальное, или в совокупности балла семейное право. Если система едина и признаваема всей планетой, так почему бы ее баллы не использовать в качестве составляющей денежного эквивалента? Вот для чего нам еще нужна та система баллов! Люди – деньги!!!

Чем больше людей в государстве, чем они образованнее, чем выше их квалификация, тем они сами богаче, и тем богаче государство. Прямая зависимость, и поговорка «Главное богатство у нас – люди» наполняется реальным содержанием, и становится объективной мерой капитала. Вот так!

Что еще? А что важно для жизни человека? Биосферные ресурсы.

  • земля по количеству и качеству;

  • водные ресурсы;

  • ее минеральные и углеводородные ресурсы;

  • производство пищи;

  • интеллектуальная собственность;

  • экономический потенциал.

Все эти показатели поддаются расчетам по количеству и качеству, и в сопоставимых эквивалентах. Какие в этом есть сомнения? Можно каждую страну, ее ресурсы и население учесть по этим показателям и рассчитать реальную цену страны. Да, границ не будет, Единая система государственного управления, единые подходы к праву. Но есть и разные материки, принцип «земли предков», экономическая самодостаточность, из которых будет исходить региональное деление. Вот по этим расчетам и определяется доля казны планеты, которой имеет право распоряжаться регион в денежном обращении. Все объективно, понятно и прозрачно. Без подвоха.

Население региона вправе делать со своей долей что хочет: - либо бездельничать, проедая свое достояние, либо трудиться, его увеличивая и богатея.

Дело в том, что основные элементы системы денежного эквивалента – возобновляемые. Это сам человек и его уровень образования и квалификации, земля (плодородие), производство пищи, интеллектуальная собственность, экономический потенциал. 4 из 7! Четыре из семи!

И эти элементы возобновляются (увеличиваются) на основе труда человека. Хочешь быть богатым и хорошо жить? Учись, трудись, изобретай, создавай новое в науке и технике, - и ты будешь богат. И человек богатеет, и государство от таких людей богаче становится.

Будешь неучем, бездельником… будешь нищим!

Ухаживай за землей, собирай хорошие урожаи и повышай ее плодородие. Земля только краше станет, а кто на ней трудится – богаче.

Не будешь работать – и землю погубишь, и с голоду сдохнешь!

Создавай развитую и экологичную экономику, постоянно развивай ее и совершенствуй – будешь богат.

Запустишь работу в экономике, испоганишь все вредными выбросами – погибнешь сам и погубишь экосферу.

Все ясно и просто – выбирайте.

Видно, что в предлагаемой системе главное – человек и труд. Регион может не иметь золотых копей, но богатеть пшеницей. Выращивай. Зерно – это то же золото.

Что непонятного?

Такие деньги неподвержены инфляции – любимому инструменту банкиров и финансовых спекулянтов, с помощью которого они грабили и грабят людей труда. Ведь любые деньги, золотые или бумажные, с искусственно раздутой денежной массой легко обесценить, варьируя компонентами формулы денежного обращения. Можно обесценить золото, выбросив на рынок дополнительные массы металла, можно напечатать массы ничем не обеспеченных денег, подобно «керенкам», объявить банкротство банка, фирмы, занизить курс акций, или дефолт организовать, спровоцировать экономический кризис, играть на банковских ставках рефинансирования, и проч., проч., проч. – евреи много придумали пакостей, чтобы людей обирать до нитки.

А как людей «обесценить»? Или биосферу? Можно обесценить, если все уничтожить… Но в чем тогда выигрыш? Нет, такие деньги спекулянтам и банкирам не обесценить, - руки коротки! Это ДЕНЬГИ ПРАВДЫ, деньги высокотехнологичной эпохи нового мира Земли. Все можно подсчитать, вести учет изменения состояния человечества и экосферы планеты, оперативно корректируя объем эмиссии денежной массы, ее резерва и объема обращения. Деньги наличные и безналичные – все управляемо и легко контролируется. А КОНТРОЛЬ – НАРОДНЫЙ! Через систему Собраний Народного Вече. Законодательная и контрольная власть у народа! Кто рискнет народ грабить финансовыми спекуляциями? Народ быстро руки укоротит, а заодно и голову… У Суда присяжных есть такое право…

Невозможно появление нечестных состояний: - у человека есть свой индекс, свой балл, так откуда деньги появились? Общество Правды - общество честных людей. Все прозрачно: - что скрывать свои успехи и достижения, коль они честные? Жулику тут неуютно будет… Все богаты, богатство от честного труда, и бедных нет – дураком не прожить.

Так будем строить такой мир? Решайте…

Да… интересно, - сколько копеек будет стоить вся Швейцария при такой системе Денег Правды?

------------------------------------

Заключение.

Вот такие мои мысли… Я понимаю, что это еще не Истина, но путь к ней. Я заявляю о своем приоритете на предложенную систему мироустройства, но вместе с тем приглашаю ВСЕХ ЧЕСТНЫХ ЛЮДЕЙ принять участие в развитии этой работы.

Создадим отдельную ветку форума для обсуждения и предложений по теме.

Одна голова – хорошо, а всем миром – лучше!

ЧАС НАСТАЕТ, – ПОРА!

С уважением,
Ю. Бабиков


Дополнение к статье о Великой пирамиде (облицовка пирамиды и оптические затворы) и Плач Сфинксов

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
12.03.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 6.

ДОПОЛНЕНИЕ К СТАТЬЕ О ВЕЛИКОЙ ПИРАМИДЕ
(ОБЛИЦОВКА ПИРАМИДЫ И ОПТИЧЕСКИЕ ЗАТВОРЫ)

и

ПЛАЧ СФИНКСОВ

Из источников и Великой Пирамиде: «…Занимая площадь 5,3 гектара, она весит свыше шести миллионов тонн... и состоит... из 2,3 миллиона блоков известняка и гранита. К этому некогда добавлялись 8,9 гектара зеркально гладкой облицовки из 115 тысяч отполированных плит, каждая весом 16 тонн, которые покрывали все четыре боковые грани.

Внешняя поверхность Великой пирамиды ныне выглядит очень побитой и разъеденной ветрами, поскольку почти полностью лишилась своей облицовки, но когда-то она была покрыта слоем красивых отделочных плит из белого известняка и боковые стороны ее были гладкими, как у настоящей пирамиды. Из исторических документов нам известно, что некогда она была сверху донизу одета в плиты из полированного известняка из Туры. К моменту завершения постройки вторая и Великая пирамиды были полностью покрыты облицовочными блоками, несколько рядов которых еще держатся в верхней части первой из них. Когда в V веке до РХ сюда приезжал Геродот, облицовка пирамиды была совершенно цела, но эту облицовку стряхнуло мощное землетрясение, которое опустошило окрестности Каира в 1301 году н.э. Обнажившаяся при этом основная кладка использовалась затем как источник строительного материала для восстановления пострадавших мечетей и дворцов Каира, как и большая часть облицовочных плит.

До XIV столетия во всех арабских комментариях говорилось о Великой пирамиде как об архитектурном чуде, облицовка которого сверкала под ярким солнцем Египта. Вся поверхность (8,9 гектара) была выложена блоками толщиной 2,4 метра весом около 16 тонн каждый, причем "они были так плотно пригнаны друг к другу, что могло показаться, будто сверху донизу все сделано из одного куска". В настоящее время лишь немногие плиты сохранились музеях и на верхушке пирамиды Хафра, да несколько уцелевших блоков можно до сих пор видеть у основания монумента. Эти шестиугольные известняковые облицовочные плиты были отполированы и тщательно обтесаны с большой точностью, так чтобы стыковались друг с другом и камнями кладки. Исследуя их в 1881 году, сэр У. М. Флиндерс-Петри с удивлением отметил, что "средняя ширина зазоров составляет 0,5 миллиметра; и, соответственно, кривизна поверхности камня и отклонение формы блока от квадрата не превышает 0,25 миллиметра на длине 1,9 метра - точность, сравнимая с точностью прямых кромок большинства современных оптических систем".

И словно этого было недостаточно, все эти камни, как выяснилось, были скреплены между собой тонким слоем очень крепкого цемента. Этот цемент был ровным слоем нанесен на поверхность камней на общей площади, которая в одной лишь Великой пирамиде составляет 21 акр (8,9 га)!

"Даже чтобы просто уложить эти плиты, точно состыковывая их друг с другом, требовалась огромная работа, но если к тому же нужно было промазать швы цементом - это кажется почти невозможным: это можно сравнить только с точной ювелирной работой" (У.Ф.Петри)»

А вот теперь сделайте несложные геометрические построения и посмотрите – а как это было строителям накрыть пирамиду облицовкой из шестигранных плит? Очевидно, что пришлось соблюдать высочайшую точность при послойной укладке прямоугольных блоков тела пирамиды, причем в каждом слое для дальнейшего монтажа плит облицовки приходилось внешний слой прямоугольных блоков делать не ровным, а зубчатым. Это очень сложно.

Еще сложнее было установить сами шестигранные плиты. Мало того, что они должны были иметь гладкую полированную поверхность, так и сама их форма должна была быть идеальной – ВСЕ размеры и углы, включая единый угол наклона облицовки в 52 градуса. Обратите внимание – плит облицовки было 115 тысяч! Каждая весом в 16 тонн! И каждая (КАЖДАЯ!!!) плита из хрупкого известняка должна была быть абсолютно точной, и абсолютно точно, не поцарапанная и не поврежденная при транспортировке, строповке и установке, смонтирована точно на свое место!!!

Задайте себе вопрос – такое по силам нынешним строителям? Нет, конечно…

Подумаем. Допустим, нам удалось создать такой карьер, и с оборудованием, позволяющим вырезать из массива породы эти 115 тысяч 16-тонных плит, сложных по конфигурации. Допустим, что заготовку каждой такой плиты мы умудрились без повреждений и сколов отделить от породы, доставить на обрабатывающий завод и обработать. Но после точной обработки ее еще нужно без повреждений снять со станка, уложить на транспортное средство и без повреждений доставить за сотни километров к месту монтажа. На заводе можно измудриться, применив, например, для манипуляций с плитами мягкие захваты из пневматических подушек. Можно. Но очень сложно, а при таких объемах производства вообще нереально.

А транспортировка? Можно уложить плиту опорной поверхностью на специально подготовленный ложемент с мягкой прокладкой в трейлере, и осторожно доставить. Дороги должны быть специальными, идеальными по профилю, рассчитанными на осевую нагрузку ну никак не менее 16 тонн, а то и выше. Где эти дороги в Египте? Где их остатки? Дороги Римской империи «живы» до сих пор, хотя и рассчитаны были на гораздо меньшие нагрузки, а о египетских дорогах в истории ничего нет… Были ли они вообще??? Доставка каждой такой плиты – уникальная транспортная операция. Вспомните, с какими предосторожностями в 60-е годы прошлого века доставляли 6-метровое зеркало к телескопу в обсерватории около станицы Зеленчукской. Там было одно зеркало, а тут – 115 тысяч штук!!! Реально провести такую транспортную операцию? Сами и ответите – нет, нет и нет!

Но она же была проведена… Как???

Но ведь я же говорю только о плитах обшивки, но кроме них было 2,3 миллиона прямоугольных известняковых блоков тела пирамиды, 100-тонные гранитные плиты из асуанского гранита, что за 900 км. от пирамиды. А это все как доставить? По воде, по Нилу? А от Нила к пирамидам волоком? Запрягая рабов и быков? Нереально… Пирамиду строили всего 20 лет, и ежегодно нужно было доставлять в среднем по 101,5 тысяч многотонных прямоугольных блоков пирамиды, да почти по 6 тыс. блоков облицовки, да еще огромные гранитные блоки и детали из Асуана… Это более чем по 300 многотонных блоков ежедневно? Какой флот из деревянных или папирусных суденышек на веслах с этим справится? Армии рабов, «на пупке»? Полноте народ смешить…

Но мало доставить блоки для пирамиды и плиты ее обшивки – их еще УСТАНОВИТЬ надо! И не просто «установить», а с высочайшей точностью, и каждую деталь на свое место! А пирамида немалое сооружение – в основании квадрат со стороной 230 метров, и высота – 146, 5 метров! Как подать блок в тело пирамиды или 16-тонную плиту обшивки на высоту в 140 метров, да еще с вылетом груза от точки опоры как минимум в 120 метров? Стреловым краном с гусаком? Прикиньте момент по характеристике «кривой грузоподъемности» - как минимум 2000 тоннометров на высоте 140 метров! Есть такие краны? То-то и оно… Быть может, мостовой кран? Эдак под 160-170 метров ростом и пролетом в 250 метров, с главным крюком в 300 тонн… Видели когда-нибудь такой? А ведь никаким другим пирамиду просто не построить – каждый день на протяжении 20 лет нужно было укладывать около 400 блоков, т.е. по 16 в час, или с темпом монтажа 1 блок в 4 минуты… на 100-метровую высоту! И непрерывно, без выходных, днем и ночью, даже без перерыва на обед…

Я гидростанции строил, но такого не видел… И при чем здесь рабы??? Или это не рабы, а очумелые головы историков?

Но пирамиды построены, и не одна – только в Гизе комплекс из 3 пирамид! Это факт!!!

Построить такое сооружение можно было только одним способом – применением торсионных технологий. Именно эти технологии позволяют точнейшим образом извлекать из скального монолита карьера сразу готовое изделие, без какой либо дополнительной обработки. Просто методом переноса элемента пространства, причем независимо от материала, будь то прочнейший гранит или мягкий известняк. Так вырезались блоки для Великой пирамиды и ее соседок, так вырезались знаменитые мегалиты Баальбека весом в 2000 тонн.

Эти же технологии позволяют «занулять» вес изделия, и огромный гранитный блок весом в сотни тонн спокойно плыл по воздуху к месту монтажа, придерживаемый всего одним рабочим, чтобы ненароком эту глыбу ветром не сдуло… Блок приобретал свой вес только на месте монтажа, куда его и ставили с точностью в доли миллиметра, а потом отключали торсионное «облегчающее» поле.

Эти же технологии позволяют перебрасывать элемент пространства (блок) на значительные расстояния, от передающего устройства около карьера к приемному устройству, непосредственно в зоне монтажа, на отметке очередного слоя блоков пирамиды. Вверх-вниз лазить с тяжестями не нужно было! В зоне приема «из ниоткуда» появлялся висящий в воздухе блок, а рабочий просто брал его рукой и спокойно отводил к месту монтажа. Все! Блоки плыли по воздуху сами!! Люди их только направляли в нужное место в соответствии с чертежом.

Сказки??? Иначе и не построить… Да и зачем же тогда я давал Вам теорию многомерного пространства и физики материи? Чтобы понимали реальность всего этого. И коль наша сверхзанаученная «наука» неспособна этого понять, так я и даю неоспоримые свидетельства из прежней истории Земли. Эти сооружения существуют, и сам факт их существования не опровергнуть, а элементарная логика показывает, что иначе построить их просто невозможно. Это и есть ДОКАЗАТЕЛЬСТВО.

А вот теперь, опять же в логике ДОКАЗАТЕЛЬСТВА, посмотрим на некоторые другие особенности Великих пирамид, и опять же в плане понимания их назначения, работы, так и в плане ДОКАЗАТЕЛЬСТВА ТЕОРИИ ФИЗИКИ МАТЕРИИ МНОГОМЕРНОГО ПРОСТРАНСТВА. Придется опять «тыкать носом» в неопровержимые свидетельства древних, коль современные «ученые» простого понять не могут…

При всей той неоспоримой грандиозности и сложности задачи строительства Великой пирамиды строителям зачем-то понадобилось облицовывать ее шестигранными плитами. Зачем? Прямоугольными и проще, и легче, а тут такие сложности… Или была какая-то серьезная причина, что пирамиду можно было облицовывать только шестигранными плитами? Была… И более чем серьезная – пирамида, как гигантский фокусирующий элемент-кристалл, использовала волновые излучения окружающей среды, и в первую очередь витонные излучения ЖС-материи от ядра Земли, т.е. в пирамидах был реализован принцип межпространственной передачи энергии, и ни с какими другими плитами обшивки, кроме как шестигранной формы, пирамида не могла бы работать в принципе!

Почему? Вспомните теорию многомерного пространства, принципы передачи энергии из более высшего пространства в наше. Да, да, об активации двух опорных базовых торсионных векторов излучений материи нашего пространства и активации третьего пента-приемника торсионного вектора ЖС-пространства. Вспомните, как реализован этот принцип передачи энергии в живой биологии, в молекуле АТФ. Вспомните, вспомните – благодаря этому Вы только и живы, и грех не понимать, или неблагодарно забывать фундаментальные основы самой жизни в нашем пространстве.

Рис. Схема строения АТФ

А теперь представим эту же формулу глазами физика:

Вспомнили? Обратили внимание, что в структурной формуле АТФ обязательно присутствует бензольное кольцо-шестигранник? И их два – в двух опорных плоскостях. Вот вам и антенные волновые элементы, активирующие базовые опорные торсионные векторы нашего пространства. Только в паре с ними может работать пента-приемник антенного модуля ЖС-волнового поля.

Так и в пирамиде – объемная сетка сотовой облицовки как раз и является таким антенным элементом, а соль в камере царицы – пента-приемником. Без шестигранной обшивки пирамиды соль в «камере царицы» и вся последующая схема терагерцового лазера просто бы не работала!

Объемная шестигранная оптическая сетка обшивки пирамиды выполняла роль генератора излучений биполярного вектора материи нашего пространства, когда по теории активируются два ее базовых опорных вектора. Смотрите мою работу по физике материи, гл. 17, и приложение к ней. Это единая фундаментальная схема передачи энергии между пространствами.

Еще раз посмотрите на формулу АТФ - там эта схема давным-давно реализована, и благодаря этому все живое имеет принципиальную возможность жить. См. мою работу по биологии живого.

Тогда внутри этой сетки прекрасно работает пентаграмма.

Сделайте простейший опыт - возьмите обычную поваренную соль, крупная, еще "рыбацкая" называется, и "экстру", мелкую, каменную. Посмотрите в микроскоп на форму кристаллов. Если нет микроскопа, можно сильной лупой, или бинокль обратно переверните. Кристаллы рыбацкой формы больше к прямоугольникам и их обломкам. Шариков нет.

А соль "экстра" вся из шариков! Почему?

Посмотрите на примере углерода его состояния кристаллической решетки - слоистое (графит), гранецентрированное (алмаз) и шаровидная (фуллерен). А это разные ипостаси одного и того же элемента. Объяснение этому есть в моей статье по физике материи по разным фокусам электронных оболочек атомов, в зависимости от уровня энергетики электрона.

Вот вам и шаровидная решетка соли как терагерцового генератора.

Пирамида фокусировала витонное излучение, а соль превращала его в когерентное, терагерцовое.

Это только потом, в эпоху фараонов, жрецы стали использовать центральные камеры в своих пирамидах для примитивной связи, а пирамиды Гизы были чисто техническими, в первую очередь оружием, и доступа в них не было.

Мощность там такая была, что голова кружится. Представьте себе луч плотной энергетической субстанции с коэфф. по энергетике +6, и температурой 15.000°С, сечением луча по площади оснований Великой пирамиды – 230×230 м = 5,3 га!!! Такой плотности никакая наша материя не выдержит - все испарится. Строители пирамид тоже это понимали, и разнесли составляющие по торсионным векторам пространства. Использовали энергию ядра Земли, а это ЖС с 3-полярным вектором.

Сколько нужно излучателей для его передачи? - 3!

Сколько пирамид в комплексе Гизы? - 3!

Хуфу, Хефрена и Менкаура...

Два вектора одинаковые должны быть, как опорные базовые нашего пространства...

Хуфу и Хефрена одинаковы по высоте вершины, хотя и имеют разные отметки оснований... Вот почему пирамиды ставили именно здесь, на косогоре, а не на равнине - чтобы отметки оснований у них были разные, но в очень необходимом соотношении, а высоты пирамид – одинаковы!

Наложите третий луч от Менкаура, и получите в фокусе поле с температурой 15.000°С!

Вот откуда в Ливийской пустыне сотни километров оплавленного песка!

Для волнового поля иного пространства наша материя прозрачна... Этому комплексу кривизна Земли была нипочем - можно было достать любую точку, хоть в Америке...

Жутко от таких подробностей делается.

Потому и не стал писать ранее, потому и дал в виде задания – пусть читатели поймут сами. Лучше будет. А статьи по физике материи пространств и по формуле АТФ дают полное понимание. Нужно только голову приложить и подумать. Тут все так просто! Неужели не поймут? Не понимают, только единицы догадываться начали… А я так надеялся…

А если взять комбинацию соотношений высот пирамид и их взаимные расстояния, площади оснований, то как раз и получим коэфф. пространственных ЖС-переходов и в Мертвое пространство.... Ну, а тут народу вообще дурно станет, если поймете...

Вам к теории многомерного пространства и физике материи нужны были ДОКАЗАТЕЛЬСТВА? Зная «импотентность» нашей науки, «доброжелатели» посмеивались: - «Это когда еще докажут… ха-ха!» Вот вам, ребята, ответ на эти «хиханьки, да хаханьки»: - будьте, наконец-то людьми! Поймите, что вы только и живы благодаря этой Единой теории, и доказательства ее истинности везде – и в большом, и малом! На то она и Жизнь, чтобы быть мудрее дураков, и жить, вопреки всем усилиям их «науки».

А теперь еще об одной загадке Великой пирамиды. Честно говоря, я надеялся, что и эту сами поймете…

Об оптических затворах.

Посмотрите на «камеру царя» и «камеру царицы». У них стены из асуанского высокочастотного гранита, и двускатная «крыша» из того же гранита… Подумайте: - чего ради из Асуана, за 900 км., нужно было везти такие детали в 100 тонн весом? Неужели бы известняком не обошлись? В Главной галерее сделали ступенчатый потолок – и известняк тысячи лет спокойненько стоит. А тут – двускатная гранитная крыша… Неужели здесь нельзя было так сделать? Нет, нельзя… Может, причина какая была? Да, была… Посмотрите рисунок ниже, поймете сразу.

Вот так и работали Главные оптические затворы пирамиды…

«Любителям черепков» - археологам, мечтающим о золотых кладах-сенсациях и громких диссертациях на этих кладах, «мировом» имени, пора бы перестать заниматься чепухой, и буравить стенки помещений Великой пирамиды в поисках «сокровищ» - там их никогда не было, и нет. Лучше бы направить усилия на изучение техногенного характера и устройства пирамид. Зачем часами простукивать стены в поисках пустот, а потом сверлить дырки в известковых блоках в поисках «сокровищ»? Вы уж лучше аккуратно просверлите одну из двускатных гранитных створок затвора («крыши») камер царя и царицы. За ними должна быть пустота – приемная камера Главных волноводов. Правда, не исключено, что еще во времена Нинурты вертикальные волноводы забили кусками породы и мусором, как и камеры. Но это будет видно, когда просверлите. А рядом, за гранитными стенками камер, должны быть помещения с древними механизмами открывания створок.

Вот это - сенсация!

Так неужели найти трудно? Протяните руку…

Неужели трудно Вам, археологи, хотя бы что-то на пользу людям сделать? У Вас есть связи с кругами археологов Египта, - так переведите мои статьи о пирамидах Египта на английский, и отправьте им, чтоб они понимали, с ЧЕМ имеют дело. Это трудно сделать?

Но не только об этом я пекусь, понуждая научные круги археологов России обратиться к их египетским коллегам.

Дело в том, что вокруг Великих пирамид стали возводить металлические заборы из сетки, оснащенные электронными системами охраны – Великие пирамиды, достояние всего Человечества, ныне пытаются превратить в закрытое и высокодоходное предприятие… как это мерзко! Строительство забора стоимостью 10 млн. долл. и длиной 15 км. по периметру, с 20 воротами, предполагается завершить к концу 2006 года.

Однако это сооружение становится серьезной преградой для волнового поля со стороны Нила, что серьезно ущемляет функционирование множества сфинксов, скрытых под песками недалеко от Великих пирамид, в сторону Долины царей. Сфинксы из камня, но они ЖИВЫЕ!

Их мольбы о помощи даже в России слышат дети-индиго:

Здравствуйте, уважаемый Юрий Анатольевич!

В ночь с 3 на 4 марта 2006 Диане приснился сон. Вчера были уточнены некоторые детали, о которых она не сразу вспомнила. Поэтому я и задержалась. Она со мной вчера общалась по телефону перед сном, спрашивала: «Мам, ну что мне делать?». Честно, Юрий Анатольевич, я не знаю, что ответить ребёнку и не навредить…… Я постараюсь напечатать так, как она мне рассказывала….

Напомню «видение» из первого Дианиного сна о Сфинксах:

<…> Выйдя из Арки, мы увидели Нил, стоящих на пригорке людей. Их было много. И все они выкрикивали, из каких они городов. Чаще всего звучало «Каир», другие не помню. Нил был отделён от людей железной оградой-решёткой. <…>

«Мы с мамой поехали в Египет. Идём по прямой дороге, а по бокам тропики. Заблудились. Я сказала, что хочу учиться здесь в школе. Познакомилась с девочкой, которая отвела нас к Долине Царей и ушла. Мы с Мамой стояли перед Сфинксами – их было много, длинный ряд, все лицами к нам. Опять был какой–то свет, связывающий их между собой.

Они заговорили со мной. Мама их не слышала. Сфинксы сказали: «Если ты сможешь остановить строительство ограды – Мы наградим тебя Древнеегипетским даром. Сможешь мумифицировать (?), читать, разговаривать по-Древнеегипетски, и на том языке, что сейчас… Если ограда будет стоять, прервётся связь сфинксов с Водами Нила. А этого допустить нельзя, так как Нил не простая вода, а Священная…».

Я пошла к рабочим. Поговорила с ними, со Старшим рабочим. Он сказал: «Остановите строительство!». И все его послушались.

Я опять пошла к Сфинксам.

Дали мне бумажку, где были их имена и назвали их. Учили читать. Дали Пульт, как рация, чтобы я смогла с ними разговаривать (на расстоянии). Нам с Мамой дали большой двухэтажный дом – "как в Древности" (Сфинксы так сказали). Также сказали, что мне надо учить Древние символы. Я попросила билет в Египет для Папы, чтобы он приехал и жил с нами в Египте. Дали – Папа приехал ночью. А утром я одна пошла в школу. Сфинксы мне дали Карту, где "мигало здание" куда мне идти, и пунктиром отмечен мой маршрут. Точки мигали, и точка, где я находилась, тоже мигала. У меня ничего не было для занятий в школе. Сфинксы дали портфель со всем необходимым. В школе был первый урок. Прозвенел звонок и вместе со всеми детьми я пошла завтракать….

Всё. Я проснулась».

Ниже помещаю некоторые новости современного Египта……

Великие пирамиды окажутся за забором

09:56 | 11/ 11/ 2005

КАИР, 11 ноя - РИА Новости, Игорь Кузнецов. В Египте вокруг Великих пирамид в Гизе построят защитную ограду.

Как заявил в четверг журналистам генеральный секретарь Высшего совета древностей Египта Захи Хавас забор, снабженный средствами электронной защиты, протянется на 15 километров по плато, на котором располагается единственный из семи чудес света памятник древности.

Хавас указал, что строительство забора стоимостью около $10 миллионов будет завершено в конце 2006 года. Ограда с 20 воротами для пропуска посетителей будет расположена таким образом, что не закрывать пирамиды, возраст которых насчитывает 4,5 тысячи лет.

В 2009 году пирамиды и сфинкс станут частью крупнейшего музейного комплекса в мире площадью 55 гектаров, строительство которого ведется на плато. В комплексе общей стоимостью $550 миллионов будет представлена вся пятитысячелетняя история Египта.

Стены основного здания музея с фасадом 600 метров в длину и 45 метров будут высечены из полупрозрачного алебастра, что позволит им пропускать солнечные лучи в оборудованные по последнему слову техники выставочные залы. В музее разместится около 150 тысяч экспонатов, которые ежегодно смогут увидеть порядка трех миллионов посетителей. Вблизи музея расположатся депозитарий (хранилище), реставрационные мастерские и училище, лаборатории и детский музей.

Вот так… Хотите верьте – хотите нет! Но ребенок увидел то, что скрыто от взрослых, и на проверку оказалось, что ограду действительно строят…

ТАК КТО ПОМОЖЕТ СФИНКСАМ? ВЫ ЖЕ ЛЮДИ, В КОНЦЕ КОНЦОВ…

С уважением,
Ю. Бабиков


О Священных Скарабеях и Сфинксах, водах Нила, вогнутости зеркала пирамид, Африке и африканцах

НАСЛЕДИЕ ПРЕДКОВ

Ю. Бабиков
12.03.2006

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 7.

О Священных Скарабеях и Сфинксах, водах Нила,
вогнутости зеркала пирамид, Африке и африканцах

«Нашёл в сети интересную заметку по пирамидам:

Тайна пирамид или огненный столб.

Несколько лет назад один американский учёный заявил, что первоначально Великая пирамида имела две главные особенности: сверкающую поверхность и вогнутые в средней части грани,что является само по себе очень мистическим предзнаменованием. Древние строители крыли Пирамиду слоем полированного известняка толщиной 2,5 метра. Известняк был настолько блестящим, что пирамиды могли быть заметны за много километров именно благодаря своему блеску. Утром и в полдень, солнечный свет, отраженный зеркальной поверхностью пирамиды, был видим даже с луны. Местные жители смотрели на Пирамиду и ее искрящуююся поверхность со страхом и благоговением в течение многих столетий. Но когда в 13-м столетии землетрясение расшатало некоторые из камней оболочки, арабы стали использовать облицовку на строительство и восстановление Каирских дворцов и мечетей, таким образом, пирамида потеряла свой первоначальный блеск и сияние. Камни облицовки были совмещены с промежутком 0,5 миллиметров и имели идеальные прямые углы. Современная технология не позволяет разместить такие блоки с большей точностью. Ещё более странно, что этот промежуток был предназначен для клея запечатывающего и скреплявшего камни. Белый цемент, который крепил камни облицовки, все еще неповрежден и более крепок чем блоки, которые он крепил. Что касается вогнутости граней, которая совершенно незаметна с земли и по некоторым мнениям отражает радиус Земли, то первыми ее заметили французские ученые, сопровождавшие армию Наполеона в египетском походе. Затем на сто лет об этом забыли. И только в наши дни воздушная съемка офицера британской армии показала, что существует довольно явная вогнунутость граней пирамиды. Странно то, что более поздние пирамиды (Хефрена и Микерина) строились с совершенно плоскими гранями! По-видимому, главный строитель Великой Пирамиды скрыл от своих последователей смысл и предназначение вогнутостей. По мнению однго египтолога, своеобразные вогнутые "зеркала" на гранях общей площадью около 15 гектаров служили для фокусировки солнечных лучей в день летнего солнцестояния. В этот день, когда Солнце стояло в паре градусов от зенита, происходило поистине магическое действо: благодаря отполированным граням Великая Пирамида сверкала как бриллиант! В фокусе вогнутых "зеркал" температура поднималась до тысячи градусов, люди начинали слышать потрескивание, идущее от этих точек, усиливающееся постепенно до оглушающего звука! Среди сверкающего света и грохота над вершиной Пирамиды исторгались вверх волны раскаленного воздуха. Создавалась иллюзия огненного столба, поднимающегося от Пирамиды. Люди верили, что таким образом на землю сходил великий священный бог Амон-Ра.

По этому поводу (вогнутые грани) у меня возник вопрос, а не использовалась ли прирамида Хуфу как зеркало подобное зеркалам на Тибете?»

С уважением,
Владимир

Тема вогнутости пирамид, затронутая на форуме Владимиром крайне интересна, тем более в неожиданной увязке с биологией, поэтому не могу не высказать свое суждение об этом, поскольку тема перекликается с загадкой священных вод Нила и ее действия на все живое.

Сфинксы говорят, что воды Нила священны. И это не первое сообщение об этом. В Древнем Египте Нилу поклонялись, как священной реке, и, видимо, не без оснований. Древние знания египетской цивилизации коптов были очень совершенными, в чем мы убеждаемся на каждом шагу. Они с уважением относились к жуку-скарабею, признавая его божественным. Если на пути армии, идущей на войну, появлялся этот жук с шариком, то армия вставала. Теперь войны могло и не быть: копты воспринимали появление жука на пути армии как знак свыше, знак Небес, запрещающий армии идти на войну. И это опять же были не какие-то языческие религиозные убеждения, а ведические знания Истины – символ скарабея принадлежит Совету Вселенной – самой Высшей Верховной власти, какую только можно представить во Вселенной. Выше не бывает. СКАРАБЕЙ - СИМВОЛ СОВЕТА ВСЕЛЕННОЙ.

Пиктограмма с летящим жуком-скарабеем на поле в Англии от 21 августа 2005 года.

Существует 5 (ПЯТЬ) категорий нагрудных знаков с изображением скарабея, которые имеют право носить только сотрудники Аппарата и Члены Совета Вселенной:

1 категория - сидящий скарабей со сложенными крылышками - имеют право носить сотрудники Аппарата Совета Вселенной.

2 категория - летящий скарабей с развернутыми наполовину крылышками, как стрела (атакующий скарабей) - нагрудный знак сотрудников Службы безопасности Совета Вселенной.

3 категория - летящий скарабей с полностью развернутыми крылышками - нагрудный знак Советников Аппарата Совета Вселенной.

4 категория - летящий скарабей, несущий в лапках колечко - нагрудный знак Заместителей Членов Совета Вселенной. Указывает на Право принятия решений по биосфере планет (колечко).

5 категория - летящий скарабей, несущий в лапках шарик - Высшая категория нагрудных знаков Членов Совета Вселенной. Указывает на Право принятия решений по судьбе планет с биосферой или без нее. Этот знак есть только у 8 ангелов, включая Самого Создателя.

ЛЕТЯЩИЙ СКАРАБЕЙ, НЕСУЩИЙ В ЛАПКАХ ШАРИК –
СИМВОЛ ВЫСШЕЙ ВЕРХОВНОЙ ВЛАСТИ ВСЕЛЕННОЙ.

Теперь понимаете, ЧТО означает этот летящий скарабей с шариком на пиктограмме?

Каждый такой значок имеет свой номер и выдается строго индивидуально, персонально, и не может передаваться, дариться или еще что, он не может принадлежать никому, кроме своего хозяина. И никто не имеет права носить такой знак, кроме тех, кому он выдан по праву Самим Создателем.

Сам значок не прост: - это не просто дорогое ювелирное изделие из драгметаллов - знак многофункционален. Когда он на груди, то он немного светится сине-голубым светом. Это и индивидуальная система связи, обсервации, и мощная система защиты - обладателя такого знака невозможно "достать" никаким оружием. Совет в любую секунду знает, где находится обладатель знака, и в любую секунду имеет с ним связь.

Вот тебе и древние копты! Вот тебе и «примитивные» верования!! Знали такое, что даже простое осмысление этого ныне дрожь вызывает!! (Поневоле начинаешь думать даже о какой-то мистике: – пиктограмма со скарабеем от Высших появилась в Англии как раз в день моего 52-летия. 52 градуса - угол наклона Великой пирамиды, священный скарабей… – вот совпадения! Впрочем, «совпадений» не бывает – во всем есть какой-то смысл. Интересно, какой смысл в этом «совпадении»? Эх… знать бы!!!)

О скарабеях много информации можно найти в сети Интернет. Слава окружает этого жука еще с глубокой древности, порождая вокруг него много легенд и заблуждений. Например, Гораполлон и другие древние авторы считали их однополыми насекомыми, утверждая, что среди этих жуков женские особи вообще не встречаются. Доктор Г.В. Кларк уверяет, что современные египетские женщины едят скарабеев, потому что эти жуки считаются в этой стране символом плодородия. И при всей этой славе и легендах современные энтомологи (А.Л. Лобанов) отмечают:

«…Тем удивительнее, что объектами серьезных научных исследований скарабеи стали лишь немногим более 100 лет назад. И даже далекие от энтомологии люди знают, что классические наблюдения над скарабеями провел известный французский ученый и популяризатор науки Жан-Анри Фабр (Fabre, 1879-1897; Фабр, 1905, 1963), ставший благодаря своим замечательным книгам самым известным среди широкой публики энтомологом...

…Для большинства неэнтомологов скарабей - это священный скарабей (Scarabaeus sacer L.) и они не подозревают, что на самом деле скарабеи - это большой род, включающий не менее 87 видов (Balthasar, 1956; Кабаков, 1980). Особенно много видов скарабеев в Африке. В Палеарктике - 20 видов, в бывшем СССР - 8 видов, в России - 4 вида (Scarabaeus armeniacus Men., S. pius Ill., S. sacer L., S. typhon Fisch.-W.). Скарабеи, встречающиеся в России, довольно крупные черные жуки (длина тела от 11 до 41 мм, обычно 25-30 мм). Скарабеи хорошо приспособлены к рытью почвы - у них мощные ноги; голова и передние голени снабжены крупными зубцами; а передние ноги даже вообще лишены лапок (чтобы не мешали рыть). В отличие от большинства других пластинчатоусых жуков скарабеи летают, почти не поднимая надкрылий, примерно так, как некоторые бронзовки (Cetoniinae) и навозники из рода Gymnopleurus (Scarabaeinae), хотя у скарабеев и нет специальных вырезок на боках надкрылий…»

Священный скарабей
Scarabaeus sacer (Scarabaeidae)

  • Класс Scarabaeoda - Насекомые
    • Подкласс Scarabaeona
      • Инфракласс Scarabaeones
        • Когорта Scarabaeiformes
          • Надотряд Scarabaeidea
            • Отряд Scarabaeida - Жесткокрылые (жуки)
              • Инфраотряд Scarabaeformia
                • Надсемейство Scarabaeoidea
                  • Семейство Scarabaeidae - Пластинчатоусые
                    • Подсемейство Scarabaeina
                      • Триба Scarabaeini
                        • Род Scarabaeus - Скарабеи
                          • Подрод Scarabaeus
                            • Вид Scarabaeus (Scarabaeus) sacer L. - Священный скарабей

И если знания людей о скарабее во многом неполные, то Высшие, похоже, знают о скарабеях все тонкости (коль сами их и создавали) – на пиктограмме летящий скарабей изображен правильно – у него расправлены крылья, но надкрылья сложены! Обратите внимание!!!

И сам жук-скарабей, оказывается, совсем не прост: мало того, что своей способностью к полету он опровергает все нынешние законы аэродинамики, так он еще так виртуозно летает, что умудряется охотиться на мух! Мухи ему нужны как источник хитина – скарабейчики рождаются маленькими, им нужно расти, в навозе то его нет! Скарабей - единственное насекомое, которое обладает функцией предзнания во времени – он умеет ловить мух на лету! Полет мухи стремителен и хаотичен – никто не знает, куда она полетит в следующее мгновение, а скарабей знает. Другие насекомые и птицы не знают этого, поэтому птицы-мухоловки имеют широко раскрываемый клюв, чтобы ловить мух из роя, как сачком – чем больше раскрывается такая ловушка, тем выше вероятность наловить этих насекомых. Скарабей тоже ловит летающих мух, но у него нет такой широкой пасти, как у мухоловки. Он умудряется ловить мух не в рое, как сачком, а индивидуально! Скарабей так рассчитывает траекторию своего полета, что уверенно ловит муху! И никогда не промахивается. Он заранее знает, куда она полетит через несколько мгновений!

А предвидеть время присуще только Высшим! Вот из-за этой уникальной особенности этого жука Высшие и сделали его Своим символом: - только Они могут распоряжаться временем и знать Будущее.

Американцы еще в 50-е годы прошлого века активно занимались этой загадкой скарабея, надеясь применить решение в создании систем управления для ракет класса «земля-воздух», «воздух-воздух» и противоракет. Задача была заманчива: траектория полета мухи вообще не поддается расчету, а скарабей эту задачу решил, и прыгает именно туда, где муха только появится через мгновение, и спокойно ее ловит. Вот бы такую ракету создать… Но, видимо, американцы задачу скарабея так и не решили (такие ракеты у них не появились), хотя и засекретили всю информацию по этим удивительным особенностям жуков.

Вероятно, на деле все гораздо проще, если говорить о биологии жука. Видимо, у жука активная система наведения с приемником сигнала от мухи - он просто идентифицирует муху как цель, и считывает волновое поле от работы ее систем управления, когда мухой отрабатывается команда, куда полететь. Тут мгновения достаточно, чтобы муху упредить, когда знаешь, куда она думает полететь. А для приема слабого сигнала от мухи нужен антенный комплекс – тут скарабей как раз на высоте – хитиновых антенн у него предостаточно!

Однако слышать мысли других это тоже прерогатива Высших. Так что как не «крути», а скарабей действительно достоин чести быть символом Высших! Вот так!! Копты это еще когда знали…

И именно они со своими удивительными Знаниями считали воды Нила священными… Но на Земле есть и другие священные реки, например река Ганг в Индии, берущая свое начало в Гималаях. О необычных свойствах вод Ганга немало написано, и экспедиции там бывали, по всему Гангу, вплоть до его истоков в Гималаях. Там нашли и священные озера с необычной водой, живой и мертвой, говорилось о какой-то необычной белой воде, «горном молоке», которая по камням стекала в Ганг. Выводы этих экспедиций однозначны: – воды Ганга действительно необычны по своим свойствам, обладают биологической активностью, благотворно влияющей на все живое, и на человека, в частности. По этому поводу я высказывал предположение, что где-то в истоках Ганга его воды омывают скальные породы с выходами тероидов, почему вода и структурируется таким образом. Программирование воды как информационного носителя известно, а такое мощное биологическое воздействие могут оказывать тероиды, по которым и проектировалась биологическая жизнь на нашей планете.

И такое программирование воды далеко не шутка. Мы проводили с этим опыты, но наиболее показательными, в качестве примера, являются опыты с аквариумом. В два совершенно одинаковых аквариума положены одинаковые камешки, посажены одинаковые растения и рыбки. Для «затравки» сбалансированного биорежима в аквариумы было налито приблизительно 20-25% аквариумной воды, а остальное дополнено не хлорированной водопроводной чистой водой из подземной скважины. Разница была только в том, что в контрольный аквариум налили просто воду, а в другой – биологически структурированную. Для биологического структурирования воды мы не использовали каких-нибудь экстрасенсов с их пассами руками и непонятными нашептываниями, каких-либо катодов и анодов для получения «живой» и «мертвой» воды, а сделали просто: - воду из того же крана пропустили через ФЕРРАНОВЫЙ фильтр.

В этом фильтре вода омывает феррановый песок с размером частиц 2-3 миллиметра. Ферран при этом не расходуется: он не растворяется в воде, не вступает с ней в химические связи, и поэтому этим фильтром можно обработать огромное количество воды, до бесконечности. При этом фильтр имеет малое гидравлическое сопротивление, поэтому никаких ограничений по скорости потока, напору не накладывается – с какой скоростью мы без фильтра заполняли бак водой, с такой же скоростью и с фильтром: - никакой разницы!

Результат был ошеломляющим: даже при рассеянном свете и удалении аквариумов как можно дальше от окон, в аквариуме с феррановой водой начали буйно развиваться микроводоросли, вода позеленела, стенки покрылись плотным зеленым налетом, что даже рыбки-присоски, для которых этот налет пища, просто не справлялись с ее обилием. Аквариум на глазах превращался в болото. Контрольный аквариум был чист, и рыбки там кружили среди растений в прозрачной воде. Никакие усилия по очистке или многократной частичной замене воды на неструктурированную (до 70% объема) не помогали – микроводоросли продолжали буйствовать. И это при том, что феррана в аквариумной воде с самого начала не было – она лишь один раз омыла его при заливке, и все. Была биологически структурированная вода, и эти свойства как биологически активной структуры вода передавала свежей воде, даже если объемы той многократно превосходили первую. Структурированной аквариумной водой полили комнатные растения – они резко ускорили свой рост, стебли стали крепкими и толстыми без каких-либо удобрений или минеральной подкормки.

Мучались, мучались мы с этим аквариумом, пока не решились на кардинальные меры: - заменили всю воду на обычную, заменили растения, начисто промыли аквариум, а камешки прокипятили. Только после этого удалось добиться нормального биорежима чистой воды.

Вот и биологическое структурирование воды! Похоже, нечто подобное происходит и с водами Ганга: достаточно лишь небольшому количеству воды соприкоснуться с биологически активными горными породами, чтобы вся вода в реке приобрела необычные свойства. И это биологическое структурирование вод Ганга происходит именно в верховьях, где он берет свое начало в горной местности, где есть такие породы.

Но в этом отношении Ганг и Нил подобны: река Нил тоже образуется в горной местности, от слияния в верховьях вод Белого и Голубого Нила. Вот что говорится о Ниле в географических справочниках:

Географическое местоположение истоков Нила было неизвестно с древних времён до XIX века, когда наконец-то было установлено, что им является озеро Виктория. Длину Нила иногда определяют от этого озера, хотя и в него впадают довольно крупные реки. Самой удалённой точкой можно считать исток реки Рукарара — одной из составляющих реки Кагера, которая берёт начало с высоты более 2000 м. на одном из горных массивов Восточной Африки к югу от экватора и впадает в озеро Виктория. Длина Нила (с Кагерой) — около 6 700 км (чаще всего используется цифра 6 671 км), от озера Виктория до Средиземного моря — примерно 5 600 км.

Участок от истока из северной оконечности озера Виктория до впадения в озеро Альберт (Уганда, Восточная Африка) носит название Виктория-Нил (Victoria Nile). Его длина около 420 км. Пересекая скалистые гряды по территории Уганды, река образует многочисленные пороги и водопады с общим падением 670 м. Наиболее крупный водопад Мерчисона достигает 40 м. высоты. Река проходит через впадину озера Кьога и впадает в озеро Альберт на границе Уганды и Демократической республики Конго, лежащее в тектонической впадине на высоте 617 м.

Участок между озером Альберт и устьем правого притока Асва носит название Альберт-Нил (Albert Nile). Река имеет равнинный характер течения до её вхождения в Судан через узкое ущелье Нимуле, где течение вновь становится бурным и порожистым.

Ниже города Джуба, выйдя из пределов нагорья, река на протяжении 900 км. пересекает обширную плоскую котловину, заболоченный район Сэдд (здесь её называют Бахр-эль-Джебель, - «река гор»). Заболачивание происходит из-за того, что огромные массы водорослей и папируса загромождают русло, русло распадается на ряд рукавов, скорость потока падает, и большая часть принесённых с гор вод разливается по поверхности, испаряется, расходуется водной растительностью. Островки водной растительности, именуемые сэддами, в высокую воду отрываются от илистого грунта и медленно плывут вниз по течению. Сталкиваясь и сливаясь друг с другом, они часто закупоривают русло и мешают судоходству.

Самые крупные притоки в этой части течения — Бахр-эль-Газаль («река газелей») и Собат, воды которого, стекая с гор, содержат большое количество взвесей и имеют характерный мутно-жёлтый (беловатый) цвет. Течение Белого Нила между Джубой в Южном Судане и Хартумом существенно медленнее, оно едва заметно, главным образом потому, что за 1609 км. пути он спускается не более чем на 73 м. В Седде, области обширных сезонных болот, река превращается в сеть постоянно меняющихся проток, задыхающихся в вязкой растительной массе. Со времен римского императора Нерона, снарядившего экспедицию по Нилу, и до 1899 года, когда, наконец, там проложили постоянный фарватер, Седд был практически непреодолимой преградой для всех, кто пытался подняться вверх по реке.

Ниже Собата река получает название Белый Нил (Бахр-эль-Абьяд), оставляет позади область болот, и далее спокойно течёт в широкой долине по полупустынной местности до Хартума, где сливается с Голубым Нилом. Отсюда и до Средиземного моря река именуется Нил (Эль-Бахр). Расстояние от Хартума до ущелья Нимуле составляет примерно 1 800 км; до озера Виктория — около 3 700 км.

Голубой Нил вытекает из озера Тана на Эфиопском нагорье (приблизительно 1800 м. над уровнем моря). Оттуда река течет на юго-восток, через величественный водопад Тиссисат, а потом огромной дугой, чья длина превышает 644 км, прорезает Эфиопское нагорье, прежде чем спустится на жаркие равнины Южного Судана, находящиеся примерно на 1372 м. ниже ее истоков. По пути река прорубает через самую середину плато огромное ущелье, достигающее местами в глубину более 1,6 км, а в ширину 24 км. И хотя сложности, связанные с переходом через пустыню и преодолением непокорного ущелья, препятствовали точному нанесению на карты Голубого Нила вплоть до экспедиций полковника Р.Е. Чизмена в двадцатых и тридцатых годах, европейцы бывали у его истоков за сотни лет до этого. Первооткрывателем стал Педро Паэс, португальский монах, добравшийся до водопада Тиссисат в 1618 году, но более известен шотландец Джеймс Брюс "Абиссинский", дошедший до водопада в 1770 году.

Как и у Ганга, в истоках Нила воды реки омывают горные породы, где не исключено наличие тероидов, и тоже «белые воды»… «Горное молоко»? Как в истоках Ганга? Предположение о биологической активации вод Нила вполне вероятно, поскольку именно там, где появляется «белая вода», в водах Нила наиболее буйная растительность.

Да и сами горные породы в том районе необычны, точнее, необычен сам горный район – это знаменитая Восточно-Африканская зона разломов. Недаром Голубой Нил «…прорубает через самую середину плато огромное ущелье, достигающее местами в глубину более 1,6 км, а в ширину 24 км…» - река протекает по гигантскому разлому, где обнажены горные породы.

Восточно-Африканская зона разломов земной коры, система крупных разломов (сбросов) и грабенов (рифтов), развитых на фоне новейших поднятий Восточной Африки. Простирается в меридиональном направлении от северной окраины Красного моря до низовьев р. Замбези; включает также грабен Красного моря с ответвлениями (Суэцким заливом и заливом Акаба) и грабен Аденского залива. К С. от залива Акаба В. з. р. продолжается через Мёртвое море и долину р. Иордан до подножия гор Тавра параллельно Средиземноморскому побережью Аравийского полуострова. В пределах Африки состоит из 2 ветвей. Продолжением грабена Красного моря служит грабен Афар в Эфиопии и далее полоса грабенов, проходящая восточнее озера Виктория, мимо вулканов Элгон, Кения, Килиманджаро, от впадины озера Рудольф к озеру Ньяса. Грубо параллельно этому Восточному рифту с западной стороны озера Виктория, через озёра Альберт, Эдуард, Киву, Танганьика, Руква к северному концу озера Ньяса прослеживается Западный рифт. К югу от озера Ньяса В. з. р. следует вдоль грабена долины р. Шире к р. Замбези.

И эта зона разломов более чем необычна, даже уникальна на нашей планете. Посудите сами:

Utro.ru

В Северной Африке рождается новый океан.

Вид с вулкана Даббаху на регион Афар spiegel.de ©

Впадина Афар: снимок из космоса spiegel.de ©

Человеческая жизнь слишком коротка, чтобы мы могли наблюдать глобальные изменения, которые происходят на планете, с течением времени меняя ее до неузнаваемости. Все, что нам доступно – землетрясения, извержения вулканов и прочие "текущие" природные катастрофы. А о таких явлениях, как движение материков, образование континентов и зарождение океанов остается только читать в книгах. Однако есть счастливчики, которые своими глазами увидели то, что сокрыто от простых смертных миллионами лет истории.

Группе геологов из университета Аддис-Абебы выпал редкий шанс стать свидетелями грандиозной метаморфозы, которая способна в самом ближайшем будущем резко изменить привычную карту земной поверхности. Дерехе Айалев и его коллеги присутствовали при зарождении нового океана, чье стремительное появление разделит африканский континент на две части.

В сентябре прошлого года ученые прилетели в район впадины Афар. Этот гигантский разлом пересекает Эфиопию, Эритрею и Джибути и являет собой границу африканской и арабской тектонических плит, которые незаметно, но неумолимо год за годом отодвигаются друг от друга. Для изучения изменений литосферы в связи с этим процессом эфиопские геологи и прибыли в Афар. Однако столкнуться лицом к лицу с объектом исследования они явно не ожидали.

Тем не менее, едва ученые вышли из вертолета, чтобы начать свою работу, как земля вдруг задрожала и начала уходить из-под ног. В считанные секунды почва перед ними разверзлась, и впадину разрезала широкая трещина. Землетрясение прекратилось так же внезапно, как началось, однако с тех пор земля так и не успокаивалась: за последние месяцы к этой расселине прибавились еще сотни таких же, а глубина впадины выросла до 100 метров. И эта активность не прекращается.

В некоторых местах на поверхность вышла магма, образовав базальтовый слой. Причем застывшая лава здесь именно такого типа, который встречается вдоль подводных хребтов. Так обычно и появляется океанское дно – процесс, который в Африке только начинается. Однако, по прогнозам геологов, не за горами тот день, когда разлом достигнет Красного моря и вода затопит регион, дав жизнь новому океану. Так что картографы и авторы учебников географии могут начинать готовиться к тому, что в их труды придется вносить изменения: в скором времени на Земле будет 5 океанов и 6 континентов.

Ссылки на эту информацию мне прислали практически одновременно двое моих читателей, и от нее я несколько дней был в шоке, снова и снова перечитывая ее, не веря своим глазам. Объясню. Дело в том, что около года тому назад, когда я посылал Сергея Петровича в будущее, посмотреть, какой стала наша Земля, то он сообщил следующее:

«…Анатольич, а Африка-то раскололась, там пролив и теперь из Черного моря до Кейптауна можно проплыть напрямую, минуя каналы! Африка отъехала от Евразии, и на месте Суэцкого канала теперь пролив, а дальше в Красном море начинается еще пролив, расколовший Африку почти напрямую, до самого Кейптауна! Туда можно плыть прямо через Африку!»…

И хотя у меня перед глазами была карта швейцарцев, где ясно видно, что Африканский континент находится в поле растяжений, возникающих при увеличении радиуса оболочки земной коры в Южном полушарии, я не поверил. Честно говоря, трудно было поверить в возможность такой метаморфозы самого стабильного континента на планете. Потому в своей статье о 2008 годе я и не решился поместить такую информацию. И так многие люди с недоверием воспринимают новые Знания, а тут вообще могут счесть за сумасшедшего… Сам не поверил, потому и промолчал. А Петрович видел! И продолжал настаивать на этом. И вдруг «со стороны» - такие подтверждения!! Тут поневоле любого «Кондратий хватит», а шок самое обычное дело в таких случаях.

ТАК ВОТ ПОЧЕМУ СФИНКСЫ ВСПОЛОШИЛИСЬ – ИХ КОНТИНЕНТ РАСКАЛЫВАЕТСЯ!

Есть от чего поднять переполох… Видимо, по воде Сфинксы получают какую-то информацию из региона Восточно-Африканской зоны разломов – воды Нила там берут свое начало, а вода информационно структурирована… Со знаниями теории многомерного пространства это уже не «чудо», не вызывает никакого удивления, а только понимание объективности вопроса. Да… вопрос более чем серьезен!!! После всего того, что узнали о пирамидах, о технологиях пространственного переноса уже не вызывает никакого удивления, например, тот случай, описанный мной в предыдущих статьях, когда одному нашему товарищу показали в Египте, в Карнаке, металлическую статую Урея, помещенную внутри камня. Древние могли это делать своими технологиями. А что тогда они могли вставить внутрь каменных глыб, из которых изваяны Сфинксы? Сложнейшие технические комплексы, которые могут сканировать пространство в различных частотах диапазона и волновых полей различных пространств, слышать и понимать мысли людей, контролировать геофизическую ситуацию на планете и еще чего много другого? Эти устройства ведут обработку и анализ поступающей информации, могут логически мыслить и разговаривать, общаться с людьми, влияя на их сознание, когда в этом возникает необходимость. Вот тебе и раз!!! Опять перечитываю строки торопливого послания:

«…Нашла, наконец-то, текст, записанный на стеле, поставленной между "лапами" Великого Сфинкса в Гизе. Из текста узнаете, что Он тоже назвал своё ИМЯ принцу, представился!!! Как и Диане, Сфинксы назвали свои ИМЕНА. По видимому, они знают, о чём человек мечтает, и обещают ему это дать. Девочке моей (внучке) всего 10 лет, но она очень хочет поехать в Египет. Аллея Сфинксов, не погребённых под песками находится в Луксоре, в Фивах, на правом берегу Нила. А Гиза находится на левом. И там Великий Сфинкс. И потом: Диана говорит, что сфинксы в Луксоре маленькие, в 2 ряда, а которые засыпаны песком в Гизе огромные, просто ОГРОМНЫЕ, и расположены в 1 ряд.

http://www.photosdegypte.net/galerie/pe4/galerie_a3-thebes-est-louxor.html

В правление фараона Нектанебо I (XXX династия, Поздний период) трехкилометровая дорога, соединявшая храмы Луксора и Карнака, была украшена каменными изваяниями сфинксов. Часть аллеи, начинавшаяся в Карнаке, состояла из сфинксов с телом льва и головой барана; от Луксорского храма шла аллея, в которой сфинксы имели человеческие головы.

Храм в Луксоре. Аллея Сфинксов: http://artclassic.edu.ru/catalog.asp?ob_no=15083

Из книги Уоллиса Баджа "Египетская религия. Египетская магия"

«Египтяне верили,что божественные силы часто проявляют свою волю в снах, и придавали снам большое значение. <...> В качестве примера сна, записанного в египетских текстах, можно рассмотреть сон Тотмеса IV, царя Египта около 1450 г. до н.э. <...> Как написано на стеле, расположенной в Гизе перед Сфинксом, принц Тотмес однажды охотился здесь. Присев отдохнуть в тени Сфинкса – символа РА- Хармачиса, - он заснул и увидел сон, будто бы к нему явился этот бог и сказал, что он БОГ ХАРМАЧИС – ХЕПЕРА – РА – ТЕМУ, обещает отдать ему власть над землями Севера и Юга, то есть над всем Египтом, если он расчистит от песка ЕГО ОБРАЗ – СФИНКСА. Так принц стал царём Египта, Тотмесом IV. Стела, датированная 19-м днём месяца Хатхор 1-го года царствования Тотмеса IV, подтверждает, что царственный сновидец исполнил желание Бога».

Видимо, начавшееся строительство сплошной металлической ограды, заземленной по контуру и оснащенной разными там электронными «наворотами», серьезно экранирует информационный канал от Нила, что очень некстати при таких серьезных геофизических изменениях. Вот Сфинксы и всполошились… Хорошо еще, что после моих книг и статей люди начали больше понимать, стали серьезно относиться к таким необычным сообщениям «индиго-детей», и глас Сфинксов не пропал бесследно. А ведь Ирине (так зовут нашу читательницу), поначалу даже после прочтения моей книги приходилось все объяснять, растолковывать, прежде чем новое Знание уложилось в сознании, и возникло новое мироощущение свободного и умного человека, который освобожден от глупой «зашоренности» эзотерики, видит и понимает гениальное естество окружающего мира. Как прекрасно, что появились такие люди! Маленьким «индиго» есть на кого опереться – их понимают, наконец!

Но мы еще не все загадки разгадали в верховьях Нила... Вновь возвращаюсь к А.Ф. Элфорду "Боги нового тысячелетия":

«…В "Мифах Кура" описывается грандиозная битва между богами - последователями Энлиля и Энки в различных "курах" - "горных" землях, закончившаяся драматическим эпилогом в Экуре, или же в Великой пирамиде. ...эта война началась из-за того, что земли бога Энлиля были захвачены египетским богом Сетом и его последователями, бежавшими от мщения Гора.

...Сет создал такую проблему. Захватив Ливан, он подчинил влиянию Энки всю сеть воздушных сообщений - Баальбек, Гизу и гору Святой Екатерины. …тем самым были сорваны также все уже подготовленные планы по строительству новых космических линий в Иерусалиме и в центральном Синае. Последовавший в результате этого ожесточенный конфликт выражал борьбу между Энлилем и Энки и их наследниками - Нинуртой и Мардуком, за власть на Земле.

Эта война была больше похожа на побоище. При поддержке Адада (Ишкура) и Иштар (Инанна) Нинурта использовал мощное оружие для разрушения поселения богов и людей, и реки окрасились кровью. В текстах описывается отступление противника в горные районы Синая и в страну Куш - ныне Судан, - где их преследовали и жестоко разгромили. Это был беспощадный разгром с целью уничтожить поселения людей на землях Синая и без околичностей заявить, что Ближний Восток остается владением Энилиля.

...гора, Джебель-Баркал, была как будто разорвана какой-то страшной силой. Джебель-Баркал - странная и жуткая гора. Она возвышается на 300 футов (100 м) над плоской пустынной равниной Судана, в миле от берегов Нила и поблизости от Напата - столицы и религиозного центра древней Нубии (известной также под названием царства Куш). Сама гора считается священной. У ее подножья лежит разрушенный храмовый комплекс, почитаемый как южное обиталище египетского бога Амона. Исследователи Национального географического общества... обнаружили на высоте 260 футов (87 м) какие-то надписи - эти надписи "были высечены в самом высоком, недоступном месте горы".

Вот так. Одними из важнейших, коль они «удостоились» такой участи разрушения в войне Древней цивилизации, были объекты именно в регионе горной части Восточно-Африканской зоны разломов. Причем непосредственно у самого Нила, в его верховьях. И там древние размещали их далеко не случайно. Почему? А не оттого ли, что в зоне разломов повышенный фон излучения ядра Земли? Ведь именно это излучение использовалось для энергетики их объектов, и комплекса Великих пирамид Гизы в частности. Но если это так, то излучение несомненно влияло на биологию, и в этом регионе должны быть неординарные объекты флоры и фауны, характерные только для этого региона. Есть таковые. СПИРУЛИНА.

Спирулина (Spirulina) - многоклеточная спиральная нитчатая микроводоросль. При рассмотрении под микроскопом, она представляется в виде сине-зеленых спиральных ниточек. Спирулина является одним из представителей первых жизненных форм. Миллионы лет назад сине-зеленые водоросли и, в частности спирулина, создавали кислород атмосферы Земли.

В наши дни спирулина произрастает в природных щелочных озерах. Она обитает в Центральной Африке в озере Чад и в Восточной Африке вдоль Великой Восточно-африканской зоны разломов. В озерах Бодоу и Ромбоу в республике Чад спирулина растет еще с прошлого столетия. Хотя спирулина любит и соленую воду, но многие ее виды попросту плохо растут в морской воде. Это связано с концентрацией солей некоторых металлов. Еще в 1521 году Бернар Диасдель Кастилльо упоминал о галетах под названием «текуитлатл», которые были обычным блюдом у ацтеков. Они представляли собой высушенные слои спирулины, выращенной в щелочной воде озера Токскоко вблизи Мехико. Кстати, именно повышенная щелочность воды является благоприятным фактором для развития спирулины. Только два озера в мире наиболее полно отвечают этим требованиям — Токскоко и Чад.

Так что же такое спирулина? Это единственный живой организм, проживший на Земле без изменений сотни миллионов лет именно благодаря своему уникальному биохимическому составу. Это тщательно сбалансированный самой Природой набор витаминов, минералов и аминокислот, заключенный в легко усваиваемую мукопротеиновую мембрану. Содержание белка в спирулине достигает 70%, то есть в 10 граммах водоросли его столько же, сколько в килограмме говядины, а бета-каротина — как в 10 килограммах сухой моркови! В состав спирулины входит в большом количестве синий пигмент фикоцианин — единственное известное вещество, способное останавливать рост раковых клеток. Ни в каких других продуктах на Земле не найден. Гамма-линоленовая кислота содержится только в спирулине и в материнском молоке. Это вещество необходимо для профилактики и лечения артритов. Глютаминовая кислота снижает потребность в алкоголе, стабилизирует умственные способности, является основной пищей для клеток мозга. Тирозин — «эликсир молодости» — замедляет старение организма, предотвращает седину. Цистин — обеспечивает работу поджелудочной железы. Аргинин — повышает сексуальную активность, способствует очищению крови от токсинов и шлаков. Инозитол — поддерживает в здоровом состоянии печень, способствует выведению канцерогенов и избыточных женских половых гормонов, нормализует уровень холестерина. Тиамин — укрепляет нервную систему, снижает утомляемость, нормализует сон, сердечный ритм, устраняет отдышку. Фолиевая кислота — необходима для образования гемоглобина. Всего в состав спирулины входит около 2000 витаминов, минералов, аминокислот, в том числе незаменимых полиненасыщенных жирных аминокислот и ферментов.

Биомасса спирулины содержит абсолютно все вещества, которые необходимы человеку для нормальной жизнедеятельности. Ряд особых веществ - биопротекторов, биокорректоров и биостимуляторов - не встречается больше ни в одном продукте натурального происхождения. Это обуславливает поистине феноменальные свойства спирулины как продукта питания и лечебно-профилактического средства широкого спектра действия. Спирулина является универсальным биопротектором и биокорректором системного действия, который обеспечивает надежное устранение свыше 300 "поломок" в нашем организме на самых различных стадиях - от самых ранних, которые еще не распознают никакие методы диагностики, до стадий развития явных признаков патологии.

Спирулина - это уникальный источник питания, насыщающий организм всеми необходимыми питательными веществами, которые находятся в ней в большей концентрации, чем в любом другом продукте растительного или животного происхождения. Священная пища ацтеков и еда будущего, спирулина содержит более ста различных питательных веществ, включая полный спектр витаминов и минеральных солей. Питательные вещества легко усваиваются, поскольку сложные сахара, формирующие оболочку клетки, мгновенно распадаются после контакта с влажностью и пищеварительными ферментами. Спирулина - единственная растительная пища, содержащая полный набор белков все восемь незаменимых аминокислот в необходимых пропорциях, также как и десять других. Другие водоросли, также используемые человеком, не имеют такого уникального состава. В отличие от другой богатой белками пищи, аминокислоты спирулины находятся в несвязанном состоянии, так что они могут быть немедленно усвоены, чему способствует и уникальный коэффициент усвояемости 95,1%.

Многие компании используют для БАД культивированную спирулину. Культивированная спирулина не получает солнечного света, достаточного количества ультрафиолета, натуральных водных бактерий и поэтому не содержит весь спектр микроэлементов в полном объеме».

Обратили внимание на три особенности?

Первое: спирулина «просто так» нигде не растет – нужны особые условия. И, оказывается, химический состав воды не самое главное. При попытках искусственного разведения спирулины в Калифорнии или Китае, например, спирулина там растет, но неполноценная. В ней не хватает полного набора аминокислот и микроэлементов. Там не хватает солнечного света? Ха-ха! Не аргумент… Может, ей не хватает биологически структурированной воды и спектра излучений, характерных для разломов земной коры? Вот это более правдоподобно.

Второе: Естественные ареалы обитания спирулины и в Мексике, и в Африке тяготят к зонам разломов и вулканической деятельности. Следовательно, спирулина может расти там, где вода имела контакт с глубинными горными породами, а также где есть повышенный фон излучения (витонного) от ядра Земли. А Нил берет начало именно в тех местах, где такая вода.

Третье: И древние копты Египта, и ацтеки имели контакты с представителями высокоразвитой цивилизации. Те и другие культивировали в своих озерах идеальную «пищу богов» – спирулину. И это в разных частях света, разделенных океаном. «Случайность»? Нет, конечно… Закономерность! Разве будут высокоразвитые гробить свои желудки и организмы несовершенной и грубой пищей, а тем более - мясом? Наиболее рациональная пища растительная. Ее выращивать и собирать надо, а для этого как нельзя лучше подходит местное население. И местным польза, и урожаи у микроводорослей фантастические – минимум трудозатрат, пахать-сеять не надо, только собирать успевай.

В северном конце реки дельта Нила является одним из самых плодородных мест на земле, и за тысячелетия нисколько не утратила своего значения для экономики всего Египта. Урожаи у древних коптов на заливных землях в долине Нила просто потрясают воображение – они собирали по 300 центнеров пшеницы с гектара! Ходят легенды, что колосья пшеницы росли кустами с одного зерна, и стояли так плотно, что на них можно было сверху положить доску и пройтись по ней… Существуют свидетельства древних, что это была не просто пшеница: когда хлеб из нее ели солдаты, они становились необыкновенно выносливыми. Вот почему тысячелетия все завоеватели, в том числе и Александр Македонский, и римляне стремились в Египет: египетский хлеб для армии вел к победе! Пшеница и хлеб из нее были биологически активными, и ту пшеницу звали «фараоновой»…

Загадку фантастических урожаев пшеницы коптов в наши дни решил В.П. Ушаков («Урожайность можно и нужно увеличить в 5 раз за 1 год», М.; «Истоки»,1991). Оказалось, что принцип получения высоких урожаев несложен: природу уважать надо. В природе существует естественный отбор, проявляющийся как межвидовая борьба между особями разных видов, так и внутривидовая борьба между особями (растениями) одного вида. Нужно исключить фактор внутривидовой борьбы, чтобы растения не губили друг друга в борьбе за место под солнцем, т.е. найти оптимальное расстояние между зернами при посадке. Для пшеницы оно оказалось 11 см., и из каждого зерна сам по себе вырастал не хилый колосок, а мощный куст колосьев, набитых зерном. Каждое посаженное зерно в итоге давало около 3000 зерен нового урожая! С каждого квадратного метра опытной делянки В.П. Ушаков получал по 1,8 кг. зерен, что в пересчете на гектар давало урожайность в 180 центнеров! И это без какой-либо специальной подготовки земли, без азотных удобрений и гербицидов, у нас, в средней полосе России, на средних землях!!! Он не пахал землю плугом, переворачивая пласт и губя почвенные микроорганизмы, а «царапал» землю, как древние копты, только открывая путь воде и кислороду. Естественная структура почв не нарушалась, биоценоз сохранялся, и почва самостоятельно восстанавливалась, в ней множились дождевые черви, накапливая гумус, повышая качество земли и ее плодородие год от года, давая при этом высочайшие урожаи. И не кормил В.П. Ушков своим хлебом солдат, проверяя их на выносливость, да и вряд ли его пшеница была биологически активной, как у египтян. А если бы поливать посевы биологически активированной и структурированной водой, как воды Нила? Хотя бы через феррановый фильтр! Так что урожайность в 300 центнеров и биологическая активность зерна вовсе не фантастика – все дело в разумном применении законов живого, да в «священной» водичке!

Эти выводы являются еще одним подтверждением необычности вод Нила, за что их и именовали СВЯЩЕННЫМИ.

Владимир в своих комментариях на форуме высказывает предположение, что вогнутость поверхностей пирамиды могла быть использована для создания человека, подобно Большому зеркалу Главной биологической лаборатории около Кайласа, на Тибете. Вряд ли такое было возможно, как на Кайласе, чтобы сокращать биологическое время и отрабатывать все элементы управляемой ЭВОЛЮЦИИ нового вида, сомневаюсь. Мощности зеркала не те: на Кайласе полотно вогнутого зеркала имеет высоту 800 метров при длине около 2,5 километров, а здесь – наклонный треугольник высотой 146,5 метров, и в основании 230 метров. Слабовато… Да, около больших зданий с зеркальными плоскостями есть эффект нагрева от отраженного луча, и около пирамиды он мог быть значительным – недаром с южной стороны около пирамид нет никаких строений. Мертвая зона. Все строения только с Севера, или с Запада, когда Солнце низко над горизонтом, и отраженный луч бьет вверх, а не в землю, когда днем Солнце в зените. С Востока – подземные. И жарило это зеркало не только в день солнцестояния, а постоянно, круглый год, пока есть Солнце. При чем здесь солнцестояние? С какой стороны? Это совсем как двускатная гранитная крыша над камерами царя и царицы в пирамиде. Зачем она там? Подумали бы: дождей то в пирамиде не бывает, так зачем делать крышу помещения двускатной, да еще из гранита? Не крыша это… Так и с вогнутостью: 1000 градусов нагрева и какие-то эффекты в день солнцестояния здесь совершенно не причем.

Полагаю, что витонное излучение пирамиды могло использоваться для биологической активации флоры прилегающего региона, вод Нила, но для сокращения биологического времени – нет. Повторяю: для этой цели малы геометрические параметры зеркала. А вот для целей генной инженерии они вполне достаточны, когда необходимо, например, оживить биологический объект, собранный из готовых элементов, или вести хирургические операции в гарантированно высоком «поле жизни», чтобы пациент не погиб под наркозом. Это вполне возможно, и сейчас даже по останкам мумий видно, что древние копты делали сложнейшие хирургические операции, включая трепанацию черепа с установкой искусственных трансплантантов. Без поддерживающих жизнь излучений пирамиды этого сделать было бы нельзя. Сейчас хирурги «поле жизни» не практикуют – не доросли еще, а для поддержания жизни применяют аппараты искусственного дыхания и кровообращения. Это, конечно, гораздо «хилее», но помогает…

Вот, видимо, именно о технологиях высокой хирургии древних и генной инженерии, коль человек получился «тот, который смешан», идет речь в древних «Мифах Кура», о которых А.Ф. Элфорд рассказывает в своей книге "Боги нового тысячелетия". Снова возвращаемся к ним, где, кстати, прямо упоминается об участии в работах Исиды, хозяйки Великой пирамиды, или «Владычице горы», как ее еще называли:

«…Шумеры считали, что именно Энки играл главную роль в создании человека. Ученые полагают, что это просто миф, но сами шумеры были убеждены, что боги создали человека как рабочую силу. В древних сказаниях описывается мятеж рядовых богов, протестовавших против лежавшего на них бремени тяжкого труда. Тогда Энки разрешил споры богов, предложив создать примитивное существо для работы, достаточно разумное, чтобы оно могло пользоваться орудиями и выполнять приказы, "придав ему образ богов".

Энки помогала в создании человека его сводная сестра NIN.HAR.SAG, что означает в переводе "Владычица горы"( Исида, которой и принадлежала Великая пирамида). Она была главной медицинской сестрой у богов, ее прозвище - "Хозяйка жизни". Она, вместе с Энки, проводила с переменным успехом различные генетические эксперименты. В сказаниях шумеров говорится, что Нинхурсаг однажды создала человека с недержанием мочи, женщину, которая не могла рожать, и другое существо без половых органов. У Энки тоже были неудачи - например, он создал слепого человека с трясущимися руками, больной печенью и сердечной недостаточностью!

Наконец, совершенный человек был создан. Нинхурсаг воскликнула: "Я создала его! Я сделала его своими руками!" …Усовершенствовав идеального человека - наделив его большим объемом мозга, гладкой кожей и способностью к более сложным движениям пальцами, было совсем нетрудно сделать следующий шаг: перейти к клонированию - которое является сейчас уже вполне обычной научной процедурой, - чтобы создать армию чернорабочих. Это невероятное событие навсегда было отмечено символом Нинхурсаг - сделанным в виде подковы ножом для разрезания пуповины - этим инструментом в древности пользовались повитухи. Нинхурсаг стала с тех времен известна также под именем Богиня-мать...

...вновь созданное существо, которое шумеры назвали LU.LU, что означает буквально - "тот, который был смешан".

Может быть, Энки наложил образ (генетическую схему) богов на неприглядного Homo erectus, который 200 тысяч лет назад внезапно совершил гигантский эволюционный скачок, превратившись в Homo sapiens? Тщательное изучение древних текстов подтверждает, что именно это и случилось в действительности».

Я не берусь судить, какие конкретно из африканских рас были созданы захватчиками Земли: придет время, узнаем. Но я попытался проанализировать антропологию и особенности африканцев. Вот что можно узнать из справочной информации:

Антропологический состав. Коренное население Африки принадлежит к нескольким расам. К Северу от Сахары распространена индосредиземноморская раса (арабы, берберы), относящаяся к европеоидной расе. К Югу от Сахары живут представители большой экваториальной (негро-австралоидной) расы — народы негрского, негрилльского и бушменского расовых типов. Преобладают первые, характеризующиеся тёмным цветом кожи, сильно выраженной курчавостью волос, толстыми губами, широким носом, значительным прогнатизмом, высоким ростом. Негрилли (пигмеи Центральной Африки) отличаются от них более светлой кожей, очень малым ростом, более развитым третичным волосяным покровом, более тонкими губами. Бушменский (южноафриканский) расовый тип (бушмены и готтентоты) характеризуется желтовато-бурым цветом кожи, средним ростом, более узким, чем у негров, носом, уплощённым переносьем, иногда — эпикантусом. Эфиопию и полуостров Сомали населяют народы эфиопской (восточно-африканской) расы, занимающие промежуточное место между экваториальной и европеоидной расами. Их отличают узкое лицо, довольно узкий выступающий нос, слабый прогнатизм, умеренно толстые губы, слабый или средний рост бороды, менее курчавые, чем у негров, волосы, цвет кожи от светло-коричневого до темно-шоколадного, рост выше среднего. Население о. Мадагаскар сложилось из южноазиатского и негроидного компонентов.

У Майкла Крайтона в его книге «Конго» нашел жуткие строки:

Michael Crichton. Congo (1980).

Изд. "Мир", М., 1994. Пер. - А.Андреев.

OCR & spellcheck by HarryFan, 8 September 2000

«…В шестидесятые годы ХХ века, во время гражданской войны в Конго, западный мир был буквально потрясен сообщениями о том, насколько широкое распространение получили там каннибализм и иные зверства. Но, в сущности, в экваториальной Африке людоедство всегда практиковалось совершенно открыто.

В 1897 году Сидни Хайнд писал, что "...в бассейне Конго почти все племена либо были каннибалами, либо таковыми и остались, а в некоторых районах этот обычай получает все большее распространение". Хайнда особенно поразило, что в Конго местные жители и не пытались скрыть свою склонность к людоедству: "Капитаны пароходов часто уверяли меня, что туземцы соглашаются продавать коз только в обмен на рабов. Туземцы часто приносили на пароходы слоновую кость и предлагали продать ее за раба; при этом они жаловались, что в «их местности стало очень плохо с мясом".

В Конго каннибализм не был связан с особыми ритуалами, религией или войнами, а просто отражал специфические гастрономические пристрастия туземных племен. Преподобный Хоулман Бентли, проживший среди конголезцев двадцать лет, вспоминал, как один туземец объяснял ему: "Вы, белые, считаете свинину самым вкусным мясом, но свинину нельзя даже сравнить с человечиной". Бентли писал, что туземцы "...не могут понять, как можно возражать против людоедства. Вы едите дичь и козлятину, говорили они, мы едим человечину. Почему бы и нет? Какая разница?".

Открытая склонность конголезцев к каннибализму порождала невероятные на взгляд европейцев обычаи, которые неизменно потрясали последних. В 1910 году Херберт Уорд описывал туземные базары, на которых продавали "...еще живых рабов по частям. Это может показаться чудовищным, но пленников водили от одного покупателя к другому, чтобы те, делая пометки на теле жертвы, имели возможность показать, какую часть они хотели бы купить. Обычно такие пометки наносили цветной глиной или особым образом связанными пучками трав. Поразительный стоицизм пленников, которые были свидетелями торга за ту или иную часть их тела, можно сравнить разве только с той бесчувственностью, с какой они были готовы встретить свой конец".

Подобные сообщения нельзя считать преувеличениями, свойственными поздневикторианской эпохе, хотя бы потому, что, по мнению всех очевидцев, каннибалы были очень милыми, дружелюбно настроенными людьми. Уорд писал, что "...каннибалы лишены коварства и злобы. Вопреки всем вполне понятным предрассудкам, трудно найти племена дружелюбней каннибалов". Бентли говорил, что людоеды - это "...веселые, отважные люди, склонные к дружеским беседам и открытому проявлению своих симпатий".

В период правления бельгийской колониальной администрации случаи каннибализма стали более редкими - к началу шестидесятых годов нашего столетия здесь появилось даже несколько кладбищ, - но никто всерьез не думал, что с людоедством покончено раз и навсегда. В 1956 году Энгерт писал: "Африканский каннибализм еще далеко не изжит... Однажды я сам какое-то время жил в деревне каннибалов и иногда находил человеческие кости. Туземцы... были вполне мирными людьми. Просто это один из тех старых обычаев, которые умирают особенно долго".

Восстание племен кигани в 1979 году носило политический характер. Кигани, испокон веков занимавшиеся только охотой, подняли мятеж в ответ на требование заирского правительства переключиться на земледелие, как будто эта перемена была очень простым делом. Кигани были одними из самых бедных и отсталых племен: они имели самые примитивные представления о гигиене; катастрофическая нехватка в их рационе белков и витаминов приводила к заболеваниям малярией, сонной болезнью, некаторозом и шистосоматозом. Один ребенок из четырех умирал при рождении, а из взрослых кигани редко кому удавалось перешагнуть рубеж двадцати пяти лет.

Невероятно трудная жизнь требовала какого-то объяснения; такое объяснение давал колдун-ангава. Кигани верили, что в большинстве случаев смерть человека вызывают сверхъестественные причины: умерший либо нарушил какое-то табу и потому был проклят колдуном, либо его убили мстительные духи царства мертвых. Охота тоже имела сверхъестественный аспект, потому что на дичь большое влияние оказывал мир духов. Больше того, мир сверхъестественных явлений кигани считали более реальным, чем мир повседневной действительности, который они называли "сном наяву". Поэтому они пытались навести хоть какой-то порядок в этом "сверхъестественном" мире с помощью магических заклинаний и волшебных трав, которыми распоряжался ангава. Обычаи предписывали им также ритуальное раскрашивание собственного тела; они верили, что если воин намажет лицо и руки белой краской, то в сражении будет непобедим. Таинственная сила, по убеждению кигани, заключается и в телах противников, поэтому поверженных врагов следует поедать: во-первых, для того, чтобы заклинания другого ангавы не причинили вреда, во-вторых, чтобы магическая сила, заключавшаяся в противнике, перешла к ним и, наконец, чтобы были заранее пресечены все злые козни вражеских колдунов.

Эта вера была очень древней, и кигани издавна отвечали на угрозы одним способом - съедали своих врагов. В 1890 году они подняли восстание на севере страны в ответ на появление первых охотников с огнестрельным оружием, которые распугали дичь - единственный источник их существования.

В ходе гражданской войны 1961 года голодавшие кигани нападали на другие племена и поедали их…»

Слава богу, меня бог миловал, и по жизни контактов с неграми я не имел, просто обходил их стороной. Предубеждение к ним возникло у меня еще в начале 60-х годов, при Н.С. Хрущеве, когда я был еще в младших классах школы, а в магазинах в ту пору не хватало даже хлеба, который давали по карточкам. По телевидению шла оголтелая советская пропаганда интернационализма и дружбы с неграми, показывали их рахитичных детей с раздутыми животами, облепленных грязью и мухами, чтобы тем вообще последний кусок отдать. Про то, что в Конго живут негры-людоеды, нам тогда, в шестидесятые годы, не говорили, а наоборот, расхваливали негров на все лады, передачи прерывали на много минут, и показывали противную рожу толстогубого Патриса Лумумбы, очередного «коммунистического обезьяна», которого «замочили» в дебрях тропического Конго «проклятые империалисты». Мы смотрели и думали: «Одним меньше… а вот когда эти черные «пузатые головастики» вырастут, то вообще нас сожрут…» Пропаганда, когда ее слишком много, навязчива, да не вовремя, всегда имеет обратный эффект! (Как этой простой истины не понимают нынешние «рекламщики»?) Но когда у нас ни за что одного уважаемого человека - заслуженного капитана волжского парохода с работы сняли, «за негра», так народ в поселке вообще негров возненавидел.

Получилось так, что в московском кафе капитан оказался за одним столиком с негром, который жрал руками макароны (вилкой не умел их подцепить), при этом чавкая и облизывая пальцы рук. Макароны были длинные, свешивались у негра изо рта, и тот их еще с шумом всасывал в себя. Неприглядная картина, противная. Кто выдержит такое? Капитан молча взял свои тарелки и пересел за соседний столик. А черный «обезьян» оказался не из простых. Он был то ли дипломатом, то ли членом какой-то африканской делегации или миссии. Таких в Москве много было! Даже ООН тогда объявлял «год Африки»! Негр поднял шум, обвиняя капитана в оскорблении, расизме, и еще бог весть знает в чем. На крик сбежались «кагэбэшники», которые тогда «пасли» каждого иностранца, капитану заломали руки, «пришили дело» и сняли с работы! За что??? Человек всю жизнь честно трудился, заслуженно добился капитанского звания, командовал пароходом и командой, и тут из-за визга какого-то черномазого урода потерял работу. Обратной дороги у человека просто нет: на должность капитана большого волжского корабля (или снятие с должности) утверждение было на уровне Министра Речного флота РСФСР. И если человека уволили на таком уровне, да еще с международным скандалом, обратно ему не вернуться никогда. Вся жизнь насмарку! Вот тебе и «коммунистический интернационализм в действии»! А у нас поселок небольшой, все на виду… Так кто после такого негров «любить» будет?

Такого по телевидению не расскажут, как и того, что народ сегодня о неграх говорит. Есть и очень интересные свидетельства знающих людей. Тут недавно один специалист, который объехал весь мир, о неграх рассказывал, из своего опыта. А опыт у него колоссальный – весь мир объехал. Работа и специальность у него редкая – он высококвалифицированный футеровщик-огнеупорщик, коих в мире можно по пальцам сосчитать. Он дома практически не живет – вся жизнь в поездках по всему миру, и каждый день у него расписан на 1,5 года вперед! Много повидал… сам, на своем опыте изучал страны и народы, и вот что он рассказал о неграх:

«…Никогда не доверяйте негру – эта черная скотина не имеет никаких представлений о таких понятиях, как честь, совесть, правда… Негр обязательно обманет, продаст и предаст! Знайте это как «Отче наш»! Никогда не верьте негру!! Никогда!!! Во многих государствах Африки резкий климат – днем жара, а как Солнце за горизонт упало, так дрожишь от холода при жаре. Многие по советам привозят с собой теплую одежду, и прилетают днем, когда очень жарко. Негры тут же начинают клянчить то куртку, то шапку. Некоторые отдают… А после первой ночи понимают, что попали впросак. Бесполезно просить у негра свою одежду обратно: он нагло заявит, сто одежда его, а вас он вообще впервые в жизни видит. Не унижайтесь. Не просите. Бесполезно. Поймите – Вы имеете дело не с людьми. Потому есть особые правила при покупке товаров в африканских магазинах, где продавец и владелец негр. Товаров там много, и со всего мира. Торгуйтесь – негры все время заламывают несусветные цены, и цену всегда можно сбить в несколько раз ниже от первоначальной. И когда сторговались в цене, например, за японский телевизор, то первым делом нужно сильно отлупить продавца-негра. Причем лупить надо серьезно, смертным боем, чтобы запомнил. Никакой полицейский-негр или прохожие на это внимания не обращают – обычное дело: белый «воспитывает» негра, продавца-жулика. А когда отлупите, то пообещайте полуживому продавцу обязательно вернуться и вообще убить его, если тот посмеет подсунуть некачественный товар. Если так не сделаете, то Вам обязательно подсунут или местную подделку, или заведомый брак – телевизор у Вас поработает день-два, и перегорит. Никаких претензий, или потребовать исполнения гарантий тогда предъявить просто не сможете – там нет таких понятий. А продавец Вас «не узнает», и будет нагло орать, что Вас он впервые видит, и что товар вообще не его, и никакой ответственности он не несет. Лучше отлупить «обезьяна» заранее, чтобы товар сразу был качественный… Проверено многократно!!! Американцев негры боятся – те сразу в рожу дают, а европейцы более стеснительные, вот их и обманывают…»

Никогда бы не поверил, если бы не слышал своими ушами… Вот так!!

Ныне опять ведется оголтелая пропаганда «хороших» негров, которых ныне в Америке, например, уже называют не неграми, а «афроамериканцами»… Но как не называй, а суть все та же осталась – негр как был ленивым, наглым и бессовестным, таковым и остался. Хотя «отбеливателей» для «черного кобеля» нынче много – тут и поток голливудских фильмов, где все герои – умные и отважные негры, и их любят белые женщины… Даже в российском телевидении передачи ведут негры-полукровки! Намеренно, и очень усиленно вводится «мода» на смешанные браки. Заказчиков этой свистопляски хорошо видно: теперь это крупные воротилы еврейского, точнее жидомасонского или сионистского капитала, которые поставили задачу полного уничтожения белой расы. Одним из способов является геносмешение с неграми. Новые поколения белой расы и саму белую расу пытаются уничтожить смешением с поганым генетическим матералом. Вынужден еще раз напомнить. В августе 1998 года у евреев в Нью-Йорке состоялись торжества, на которых с откровенной речью выступил Аби Фоксман – президент А.Д.И. (еврейская организация США):

«Джентльмены!

Приветствую вас на второй встрече по случаю столетнего юбилея учеников Старейшин Сиона. Мы достигли всех целей, сформулированных на нашей первой встрече 100 лет назад. Мы управляем правительствами. Мы создали противоречия среди наших врагов и заставили их уничтожить друг друга.

Мы заставили действительно замолчать критиков наших дел, и мы самая богатая раса среди людей на земле.

Я говорю о смерти белой расы. Мы полностью уничтожим все средства воспроизводства так называемой расы арийцев.

Настало время удостовериться, что белая раса угасает через геносмешение и фактически сведенную к нулю рождаемость.

Мы все наслаждались видением: многократно повторенными кадрами со всего этого мира – последними белыми детьми, играющими с тёмными детьми, и знаем, что это – путь к окончательному разрушению белой расы. Мы можем разрушить древнюю чистую линию крови арийцев, побуждать к альтруизму и производству смешанного потомства.

Существуют более агрессивные программы. Их цель – уничтожение следующего поколения белых детей – заслуживает любой цены. Мы хотим, чтобы каждый белый отец чувствовал неудобства от белых детей и производил смешанное потомство.

Мы должны использовать нашу власть для шельмования белых мужчин и женщин, тех, кто ещё собирается сохранить свою расовую чистоту. Они будут в Новом обществе подвергнуты остракизму.

Чтобы гои не могли объединиться, их надо убивать и заключать в тюрьмы.

Мы воочию убедимся в конце белой расы лишь тогда, когда разрыхлённые умы впечатлительных белых детей превратят их в агентов их же собственного разрушения. Уже наши усилия в создании «людей» этого типа для белой расы привело к успехам. Эти мужчины уже не самостоятельные люди.

Люди, вы и ваши предки интенсивно работали, чтобы удостовериться, что у нас будет власть для того, чтобы держать судьбу белой расы в своих руках. Теперь мы имеем это.

ПОГИБАЙТЕ, АРИЙСКИЕ ГОИ (РОГАТЫЙ СКОТ!)»

(Конец речи)

«The National Observer» - Нью-Йорк, 25 августа 1998 года.

Как в этих условиях относиться к той белой дуре, которая «вся по моде», да еще с гордостью хвастается, что у нее муж – черный африканец? Шлюха и дура – больше ничего и не скажешь! Надо же: - погубила собственных детей, и даже не понимает этого!!!

Ну, хватит об этом. Зло, порожденное в Африке тысячи лет назад, ныне угрожает нашей цивилизации. Надо просто понимать это, и всеми способами противодействовать.

А как же быть с вогнутостью Великой пирамиды, ели сама пирамида для биологических экспериментов имела ограниченное применение? Ведь не стали бы ради этого ее конструкторы и строители так безумно усложнять проект? Ведь только одна обшивка из шестигранных плит чего стоила! А тут еще вогнутость… Представьте, что теперь пришлось соблюдать строго заданный радиус кривизны поверхности сразу в двух плоскостях, а это означает, что КАЖДАЯ плита как обшивки, так и заполнения теперь должна иметь индивидуальные размеры, и устанавливаться при послойном монтаже строго только на свое место? С ума сойти!!! Но это же было сделано… Почему? Что заставило пойти на такие чудовищные осложнения?

ОПТИКА…

Плоская поверхность дает блик, и снижается коэффициент прозрачности на границе перехода с различной оптической плотностью. Вспомните плоские стекла автомобилей, или автомобильных приборов, когда они бликуют: - через них что-нибудь видно? Это влияет на безопасность движения… Потому и стали применять гнутое стекло, чтобы избежать бликования. И гнутое стекло всегда располагают вогнутостью к глазам водителя – так нет бликов, и стекло кажется прозрачным, как воздух. Сравните, например, ощущения прозрачности на плоских стеклах приборов «копейки» и гнутом приборном стекле «Мерседеса». У «Мерса» стекла не видно, как будто его и нет, в любой ситуации, а если в «копейку» снаружи попадает солнечный свет, то показаний приборов не видно вовсе! Вот тебе и «вогнутость»! Обратите внимание на ветровые стекла лондонских автобусов – они вогнутые к водителю. Так гораздо лучше видно и безопаснее в туманах и частых дождях.

Пирамиду же нужно рассматривать как оптически прозрачный элемент для излучений Желтого пространства, следовательно, для ее надежной и качественной работе, хороших оптических коэффициентах и отсутствия бликования ее приемные поверхности – и все грани, и само основание, нужно делать ВОГНУТЫМИ!!!

Что и требовалось доказать…

Надеюсь, теперь мы вместе стали больше понимать в технологиях древних, пирамидах и нашем мире. Спасибо коллегам-форумчанам за умные вопросы.

С уважением,
Ю. Бабиков

17.03.2006


Статья Ю.А.Бабикова "Библия? Религия? Какая им может быть альтернатива?"

НАСЛЕДИЕ ПРЕДКОВ

Ю.А. Бабиков
24-31.07.2006 г.

Цикл статей по известным фактам истории Человечества Земли в новом видении на основе знаний физики многомерного пространства Вселенной.

Статья 8.

БИБЛИЯ? РЕЛИГИЯ? КАКАЯ ИМ МОЖЕТ БЫТЬ АЛЬТЕРНАТИВА?

ОТВЕТНОЕ ПИСЬМО НА УКРАИНУ ИРИНЕ

Здравствуйте, Юрий Анатольевич!

Вы меня точно не знаете: я не научный деятель в Вашей области и имя моё мало кому известно. Но меня интересует вопрос о Высшем Разуме.

Первое: Допускаете ли Вы, что на Земле могут быть люди с исключительными возможностями, которые «переросли» свою эпоху и которые имеют связь с Высшим Разумом и получают от него чёткие указания?

Второе: Если Вы поддерживаете теорию про существование Высшего Разума – а это значит, что Вы принимаете его как высший интеллект, как Творца некоего космического агломерата жизни – кто тогда, по-вашему, Бог?

Третье: Водимы ли люди Богом или Высшим Разумом?

Есть много вопросов, на которые у меня нет ответов. Могу ли я узнать Ваше мнение?

В Украине есть люди (я к ним не отношусь – может, пока), которые контактируют с Высшим Разумом, имеют чёткую теорию построения мира и Земли в частности, их некоторые суждения основаны на том, что души имеют много-много переселений. И с каждым переселением душа «растёт», эволюционирует. Вот почему есть люди с большими и маленькими возможностями. Есть ясновидящие, есть люди-рентгены, есть лекари, которые решают вопросы кармических болезней и задач.

Четвертое: Допускаете ли Вы, что на Земле такие люди могут быть водимыми Высшим Разумом, а другим такое просто не дано – не потому, что они слабее, а потому, что они «не доросли»?

Я понимаю, что Ваши мысли более научны, более доказуемы. А вопрос религии всегда стоит за пределами доказуемости, он на весах веры. Тем не менее, всё, что связано с цивилизацией, всячески скрывается, хотя открыта, наверное, лишь малая сотая того, что есть на самом деле.

Пятое: Может, это скрывание во благо? Может, не готово общество принять Высший Разум, иначе полетят столбы всех религий? Может, Высший Разум – это более развитая цивилизация или общий Творец? Как Вы думаете?

Мне сложно собрать свои мысли, так как я многого не понимаю. Я иногда чувствую руками (на фото с обратной стороны определяю человека, которого ищу), я иногда вижу оболочку людей, я немного умею обращаться с энергией. Меня этому никто специально не учил, и я стараюсь никогда этого не использовать, если только мне или близким что-то не угрожает. Семь лет назад я сам-на-сам встретилась со Злом. В результате я осталась с прорванной оболочкой и без энергии на долгие годы. Сейчас я в стадии восстановления.

Шестое: Но где истина? Где добро? Кто есть Бог?

Седьмое: Если я могу на малость больше, чем другие, то, по православию, во мне бес. Если я кому-то помогу, то я «ворожка», «бабка». Мне тяжело в русле моего православия разобраться, откуда всё это?

Я не хочу пока развивать свои способности и использовать их, так как не знаю, чем всё это для меня закончится.

Мне 27 лет, занимаюсь научной деятельностью (филология), имею семью.

Если будет желание, напишите мне. Хотя истины, наверное, не знает никто.

С уважением, Ирина.

24.07.06.

(Примечание: Выделение вопросов сделано мной – Ю.А.)

Здравствуйте, Ирина!

Спасибо за письмо.

Отвечаю сразу, ибо на такие письма нельзя не ответить – в Вашем письме поставлены принципиальные вопросы, а их я насчитал 7. И вопросы эти более чем серьезны – о человеке и религии. А это важно. Очень. И не только для Вас лично, но и для всех. Почему и отвечаю без промедлений.

Прежде всего, Вам необходимо точно уяснить, что это такое человек, для чего он создан, Кем создан, и для чего мы приходим в этот мир? Тогда и ответы на Ваши вопросы придут к Вам сами собой, будут понятны и естественны в своем системном видении. На них я дал прямое и четкое определение в своей книге «Мировоззрение или возвращение Прометея». Но коль Вы ее не читали, то кратко изложу суть, хотя часть ее, может быть, Вы уже знаете из моих статей.

По сути дела, все статьи, опубликованные на моем сайте после выхода первой книги «Мировоззрения», и есть вторая книга «Мировоззрения» - «КНИГА ЦИВИЛИЗАЦИИ». Эти статьи осталось только расставить в логической очередности, технически отредактировать в варианте глав единой книги, немного дополнить, и книга готова – практически весь материал уже дан, и текстовый, и иллюстративный.

У меня не было возможности выпустить вторую книгу в силу ряда обстоятельств, прежде всего связанных с катастрофическим состоянием здоровья, но задача информирования людей по вопросам цивилизации, ради которой и ставилось целью написание второй книги, практически выполнена, хотя и другими средствами. Наверное, так оно и лучше получилось – ведь не зря говорят, что все, что ни делается – к лучшему.

Вы правы, Ирина – вопросы корней существующей цивилизации крайне важны, почему многое об истоках этой цивилизации скрывается, или умышленно покрыто такими наслоениями лжи, что до истины докопаться очень трудно. Тем не менее, мы сделали такую попытку, и совсем небезуспешную.

Ведь книгу по такому серьезному вопросу можно запретить, изъять из типографии тираж и уничтожить, или, не поднимая лишнего шума, скупить весь тираж и просто сжечь готовые книги, как не раз поступали власть имущие с подобными изданиями. Однако книга не самоцель, а лишь средство достижения цели – информирование людей и пробуждение их сознания к анализу порочной цивилизации насилия. Подача материала «по каплям», в виде статей на сайте Интернет не создавала видимой угрозы для радетелей цензуры в угоду «безопасности общества», поскольку не было видно всей значимости материала – она проявилась лишь тогда, когда практически все опубликовано и стало достоянием людей. Слово как воробей, - вылетит, не поймаешь. Так и истину второй книги «Мировоззрения» уже не запретить, не изъять, и не сжечь – она уже в сердцах людей. И Ваше письмо – прекрасное тому подтверждение, а вопросы, поднятые в нем, будут лишь дополнением к ранее сказанному.

Почему же вопросы истоков нынешней преступной цивилизации насилия так скрываются? Да только потому, что эта цивилизация зиждется на лжи и фальшивых домыслах, которые всеми правдами-неправдами, жестоким насилием и обманом внедрены власть имущими в сознание людей. Чтобы народы забыли Правду и превратились в рабов, подчинились неправедной власти наследным кланам преступников, безропотно отдавая им все богатства планеты и плоды своего труда. Чтобы люди трудились в поте лица своего, а власть имущие бездельничали и невероятно богатели, присваивая все и вся, созданное чужим трудом. Ради всего этого нагромождается вся ложь, созданы лживые религии и процветают все пороки нашего общества, которые усиленно лелеют и поддерживают наши правители.

Если открыть Правду, то эти домыслы рухнут, и власть имущие потеряют все – и власть, и богатства, и «сладкую жизнь». Потому Правда для них так и опасна, потому они делают все, чтобы скрывать Правду и утверждать домыслы лжи насилием. Но и мы не все говорим, скрывая некоторые детали – сокрытие далеко не однозначно. Нельзя ставить нас и власть имущих «на одну доску»: если те скрывают научную и историческую правду об истоках цивилизации и лгут, чтобы власть сохранить, то мы стараемся открыть всю правду истории и естественных наук, выявить истоки цивилизации, чтобы разрушить ложь и власть преступников. Однако временно, пока существует власть насилия, мы вынуждены частично скрывать не исторические, а только те научные знания физики материи, которые могут быть использованы власть имущими для создания оружия убийства или злостного воздействия на людей.

Самым первым лживым домыслом власть имущих является утверждение о том, что человек планеты Земля одинок во Вселенной, и что в ней больше нигде нет разумной жизни.

Это неправда – Вселенная обитаема во многих мирах трех пространств, где кипит разумная жизнь, гораздо более древняя, чем земная, и несравненно высокоразвитая в морально-этическом, научном и техногенном отношении. Именно эта высокоразвитая жизнь Вселенной и создала на Земле условия биосферного развития, и все живое на ней, включая человека как носителя Души.

Сама Правда о жизни во Вселенной и происхождении человека как части этой жизни, естественных правах человека, вытекающих из этого, и предназначения человека, рушит сами основы лжи, на которых основана эта цивилизация.

В силу своего происхождения человек, независимо от уровня своего интеллектуального развития, душой чувствует Правду: интуитивно тянется туда, откуда родом его Душа – к Небесам, к богам - своим старшим братьям и небесным родителям. Что естественно, то объективно, и от этого никуда не уйти – Душа человека влечет его к богам.

Поэтому вера человека в богов на Небесах объективно обоснована, и является неотъемлемой частью его естественных прав – Право знать свое духовное и телесное происхождение, свое предназначение в этой жизни.

И это Право постоянно нарушается: вместо Правды о жизни Вселенной и ее Высшем Разуме людям навязываются религии с ложными «богами».

Мы живем в той части мира, где наибольшее распространение получило христианство со своей Библией. Что же такое христианство и его Библия? Попробуем разобраться.

В своих работах я уже достаточно рассказал об истоках возникновения христианства как «экспортной версии» иудаизма, появления в начале 60-х годов 1 тыс. нашей эры вымышленной легенды об Иисусе Христе как пропагандистской и провокационной акции иудеев, направленной на возмущение населения Иудеи на антиримское восстание. Наверное, к этому следует добавить некоторые детали, которые выявлены уже позже написания тех статей.

Высшие наблюдали за развитием событий на Земле, но, в силу юридических особенностей Периода самостоятельного развития, ограничивали свое присутствие и воздействие на земные события. Тогда еще Они даже не предполагали факта вмешательства Сатаны в Генокод Человечества – настройка частотных параметров излучателя ребер евреев и некоторых других мутированных Сатаной расовых групп людей позволяла душе беспрепятственно подключаться к телу, как ко всем людям. Сатанинские мутанты воспринимались как законная биоформа, а их бесчисленные кровавые преступления против человечества оценивались как заблуждения, издержки самостоятельного развития.

В чем же незаконность существования евреев и им подобных расовых групп?

Дело в том, что существует Единый Принцип формирования биологических систем биосферы планет и живых форм биосферы, включая ее высшее проявление - разумную жизнь: НИКТО НЕ ИМЕЕТ ПРАВА ВНОСИТЬ ИЗМЕНЕНИЯ В БИОСФЕРНЫЕ ПРОЦЕССЫ - ТОЛЬКО СОЗДАТЕЛЬ!

На деле это означает, что при каждом этапе биосферного формирования происходит адаптирование биоформ к условиям конкретной планеты - часть вновь привнесенного погибает в условиях естественного отбора, а большая часть успешно адаптируется, и даже дает новые формы биологии в условиях случайного генетического перекрещивания. Это относится и к растениям, и к микроорганизмам, и к более высшим организмам, например, насекомым и животным, а в некоторых случаях и человеку.

Изучение этого процесса в применимости к изменениям внешней среды планет дает основание для проектирования новых биоформ и планового привнесения их в биосферу на очередном этапе управляемого эволюционного развития. Этим занимаются огромное количество ангелов Отдела Жизни Альфа-Сети, и это их прямые служебные обязанности.

Когда все готово для следующего Посева (а Посев производится только добавлением нового блока генетической информации к ДНК уже существующих биоформ), Создатель лично прибывает на планету, принимает Рапорт, лично все проверяет, и только после этого отдает команду на начало преобразований.

ТОЛЬКО СОЗДАТЕЛЬ ИМЕЕТ НА ЭТО ПРАВО - БОЛЬШЕ НИКТО.

При генетическом анализе человечества Земли в 2005 году выявлено 80 (!!!) расовых групп, хотя в плановом порядке проектировались только 5... Это не означает, что все оставшиеся незаконные - большая часть этих расовых групп есть продукт межрасового генетического обмена как следствие репродуктивных возможностей биологического вида homo sapiens и вполне законны, как, например, метисы, мулаты, креолы и им подобные. Однако есть часть расовых групп (евреи здесь не одиноки), которые были искусственно сгенерированы как мутагенные формы, причем умышленно, в нарушение Планов Создателя.

А ЭТО - ТЯГЧАЙШЕЕ ПРЕСТУПЛЕНИЕ, ТРАКТУЕМОЕ КОДЕКСОМ ВСЕЛЕННОЙ КАК ПОСЯГАТЕЛЬСТВО НА ПРАВА СОЗДАТЕЛЯ И НАРУШЕНИЕ ПРАВ СОЗДАТЕЛЯ.

ЭТОГО ОН НЕ ПРОЩАЕТ НИКОГДА.

Выявлено, что, например, для такой генерации (в случае евреев) Асеф Сатана использовал оборудование Главного Хранилища Генетической Информации Биосферы Земли, что находится в горе Кайлас, на Тибетской платформе. Он проник туда криминальными методами обмана и подкупа Хранителей, к которым явился в виде некоего "божества" - Будды, и которые потом стали буддистами через этот обман. Жертвами этого обмана стали многие жители нынешней Юго-Восточной Азии, например, китайцы, японцы и им подобные народности "желтой" расы. Если у этих узкоглазие и желтизна кожи являются следствием обрезанного Сатаной ДНК, прекращающего внутриутробное развитие плода на 250-е сутки, а потом только его доращивание, то с евреями сложнее.

Их тела были подвергнуты А. Сатаной принудительной мутации в противовес конкретной Программе Создателя по созданию на Земле Великой Расы Ариев. Тела ариев обладают способностью программировать душу человека на Добро, и в этом их главная отличительная особенность. Тела же евреев наоборот - программируют душу только на Зло, - вот в чем их главная опасность.

Конечный замысел Сатаны - через евреев полный захват всех материальных ресурсов планет, уничтожение ариев и полное отторжение планеты от Содружества Цивилизаций Создателя. Вот сейчас эти планы практически полностью реализованы - евреи захватили всю власть на планете, практически все ее богатства - осталось только добить ариев - и Зло полный хозяин на нашей планете. Цель полного уничтожения белой расы ариев, включая их детей, открыто провозглашена евреями на Втором съезде Старейшин Сиона в 1998 году, в Нью-Йорке.

Неужели Вы полагаете, что Высшие будут безучастно взирать на это?

Кара подготовлена, и очень близка... И на это есть все юридические основания: НЕЗАКОННО СГЕНЕРИРОВАННЫЕ РАСЫ НЕ ИМЕЮТ ПРАВ НА ПОЛЬЗОВАНИЕ РЕСУРСАМИ БИОСФЕРЫ ПЛАНЕТ, СОЗДАННЫХ СОЗДАТЕЛЕМ.

ВСЕ. ТОЧКА.

Это означает одно - "незаконные" не имеют права жизни, поскольку не имеют права даже дышать воздухом нашей планеты, а не то что есть пищу - все на этих планетах, от воздуха до продуктов природы, результат деятельности биосферы, созданной Создателем. Если биоформа незаконна - она не имеет прав этим пользоваться нигде, даже на реклостере. Реклостер тоже создан Создателем…

Яснее ясного.

А тогда, в давние времена, Высшие посылали к евреям Странников с посланиями от Создателя, дабы те одумались и больше не безобразничали. Но напрасно… евреи убивали Странников одного за другим, а на основе факта казни в Иерусалиме последнего Странника К., 4-8 марта 166 года до н.э. даже придумали легенду о еврее Иисусе Христе, с соответствующим еврею жизнеописанием. Эта легенда и легла в основу христианства.

Однако евреям и их христианским последователям даже в самом жутком сне не могло привидеться то, что сегодня стало реальностью и скоро будет явлено всем людям: Создатель избрал Судьей Земли того самого Странника К., которого евреи страшной казнью убили в Иерусалиме. Но и это не все: этот Человек и Сын Земли происходит из подконтрольного Высшим рода Адама, одна из ветвей которого дала династию египетских фараонов Рамессидов. Именно этот Странник К., в одной из прошлых жизней был тем молодым египетским фараоном Ритоном, который гнался за Моисеем, и погиб в водах залива Акаба Красного моря.

Так что Судья Земли знает о евреях и христианстве все, и знает не понаслышке – память его открыта…

Как же такая ложная религия, как христианство, получила столь широкое распространение?

Немалая роль в этом принадлежит римскому императору КОНСТАНТИНУ I Великому (Constantinus) (около 274-337 н.э.), которого Православная церковь чтит, как «святого и равноапостольного», отмечая ежегодно 03 июня (21 мая по старому стилю) праздники в его честь. Именно Константин своими действиями факти-чески придал христианскому учению статус государственной религии самого мощного в ту пору государства. Одних «святых» храмов император Константин соорудил большое количество, особенно в Палестине, Риме и Константинополе. В Иерусалиме воздвигнута великолепно украшенная церковь, построены храмы в Вифлееме и на горе Масличной, чтоб почтить место Рождества и Вознесения Христова. В Риме Константин соорудил так называемый «Константиновский» храм Спасителя во дворце Фавсты, церковь во имя апостола Петра (в Ватикане), во имя апостола Павла на месте его мученической смерти, далее храмы Святого Креста, Святой Агнии, Святого Лаврентия, мучеников Марцеллина и Петра.

Император Константин I. Портретный бюст.

Зачем же он это делал?

Облик и деяния Константина 1 достаточно полно раскрыты в статье А. М. Ловягина из «Энциклопедического словаря Брокгауза и Ефрона», (1890 – 1907), с которой ныне можно ознакомиться в приложениях «Энциклопедии Кирилла и Мефодия». И не нужно упрекать в каком-то некоем «предвзятом» отношении к христианству и евреям – статья была написана в эпоху «серебряного века» России – в самый разгар ее «христолюбия».

Константин был далеко не «агнцем» и не «святым», или «истинно верующим», как его представляет христианская церковь – Константин был кровавым, жестоким и расчетливым политиком, которому нужны были союзники в борьбе за власть в империи. Если о кровавых убийцах говорят, что у тех «руки по локоть в крови», то Константин по аналогии был бы весь в крови – выше головы. Вся его жизнь – это сплошные заговоры, борьба за власть, казни неугодных, войны, войны и войны… С момента провозглашения Константина императором в 306 году эта борьба за власть только усилилась, и кровь лилась рекой: в битвах с противниками за власть количество солдат армий Константина и его союзников уже исчислялось сотнями тысяч человек, как и огромное число жертв с обоих сторон в этих войнах.

Как пишет А.М. Ловягин,

«…В деятельности Константина наибольшего внимания заслуживает его церковная политика. Громадные услуги, которые ему могут оказать христиане, были ему ясны, когда он еще управлял Галлиею...»

Сказано прямо и откровенно: Константин избрал христиан союзниками в борьбе за власть. Мотивы корыстные, и для привлечения союзников из среды христиан и их укрепления, Константин использовал чисто экономические и политические методы.

«…В законодательной деятельности Константина поворот к христианству замечается, после эдикта о веротерпимости, в изданном 21 окт. 313 г. постановлении об освобождении клириков (христианские священники) от всех личных повинностей; оно не распространялось лишь на еретиков-донатистов. В 313 или 315 гг. церковь была освобождена от податей, tributum и аnnоnа…

…В 316 (321) г. были признаны законными отпущения рабов, производимые в церквах, если они заносились в особые протоколы, как это делалось раньше в языческих храмах…

…Право убежища было распространено на христианские церкви. Закон 321 г. разрешил делать всевозможные вклады в христианские церкви. Закон 320 г. дал клирикам право завещания; в 322 г. воспрещено было насильно привлекать христиан на языческие празднества…

…Борьба с Лицинием заставила Константина решительнее стать на сторону христианства; он шел в походах и сражался под крестовым знаменем, и вообще являлся как бы освободителем христиан на Востоке от языческой тирании Лициния…

… Эти меры не могли не увеличить числа христиан…»

Для Константина была предельно ясна суть христианства как версии иудаизма:

«…По отношению к евреям Константин следовал той же политике, как и к христианам: в 330 и 331 гг. он освободил их старшин и пресвитеров от всех личных и общественных повинностей...»

Тем не менее,

«…он способствовал тому, что при его преемниках государство и христианская церковь слились в одно органическое целое. Сыновьям своим он дал христианское воспитание; в церкви старался поддерживать мир и согласие, называя себя общим блюстителем…»

Империи требовалось много денег на государственные расходы по строительству тех же христианских храмов, развитию инфраструктуры, строительство дорог и, особенно, на содержание армии, а существенная часть доходов не поступала в казну, поскольку оседала в карманах христианских священников и церкви. Она хоть и становилась частью государства, но никаких повинностей и затрат по государственному строительству и содержанию армии не несла. Казна империи оскудела – это неизбежная плата за союзничество в борьбе за власть.

Константин с помощью союзников-христиан удержал личную власть, но постепенно терял государство, которое при нищей казне стремительно слабело и разваливалось. Потому Константин был вынужден пойти на непопулярные меры по увеличению налогового бремени:

«…в последнюю треть правления Константина тяжесть налогов была очень велика. В 327 г. было постановлено, чтобы никаких отсрочек для должников фиска (государственной казны) не допускалось. Куриалы (высшее сословие италийских и провинциальных городов Римской империи) лишены были возможности уклоняться от повинностей; правительство зорко следило за правильною заменою выбывающих из их числа. Колонам (арендаторам земли для сельхозпроизводства) дано было право жаловаться на чрезмерную требовательность господ - однако, лишь для того, чтобы не умалить получавшихся с них в казну налогов. Богатые люди, скупавшие земельные участки разоренных бедняков, обязаны были принимать на себя и лежавшие на последних подати. Из найденных кладов фиск брал себе половину…

…Войско теряло боевую способность в гарнизонах, жалованье ему не платилось; единственной военной силою императора сделались германцы…»

В борьбе за власть Константин использовал чуждую религию в качестве союзника, всячески укреплял ее, сделав государственной. В Римской империи, исповедовавшей до Константина ведические верования всю свою более чем тысячелетнюю историю, это не могло не вызвать глубочайший общественный кризис и раскол общества. Но пути назад не было – Константин и своих наследников воспитал христианами – отторжение и кризис в римском обществе только усугублялись. Империя слабела. Восстания местного населения в завоеванных землях в сочетании с вторжениями варваров привели к отпадению ряда провинций и разделу империи на Восточную и Западную (395 г. н.э.), а в 476 г. н.э. вождем германских наемников Одоакром был низложен последний император Западной Римской империи Ромул Августул.

«Крещение» Римской империи закончилось ее смертью.

Так завершился первый печальный опыт внедрения чуждой религии в общественные и государственные структуры ведического государства. Потом этот «опыт» был применен в отношении Руси с ее крещением в 989 г. н.э. иудеем на русском троне – князем Киевским Владимиром. Трагедия повторилась расколом Руси, провоцированием братоубийственных междоусобных распрей, уничтожением трети населения страны, и ослаблением прежде мощного государства до такой степени, что она в 1237 г. пала под ударом степняков-кочевников и на 3 столетия над Русью нависло татарское иго.

Вся история Руси после крещения – сплошное бедствие, которое провоцировали иудеи с помощью чуждой и враждебной русскому народу христианской Русской православной церкви. И эта трагедия Великого народа, прямого потомка Великой Расы Ариев продолжается и поныне.

Главным оружием христианской церкви против народа является Библия. Что же это такое? Что же в ней «священного»? Как гласит «Энциклопедия Кирилла и Мефодия»,

БИБЛИЯ (от греч. biblia, букв. — книги), собрание древних текстов, канонизированное в иудаизме и христианстве в качестве Священного Писания. Признаваемая тем и другим часть Библии, первая по времени создания, получила у христиан название Ветхий Завет, другая часть, прибавленная христианами и признаваемая только ими, называется Новый Завет. За этой терминологией стоит христианское представление, согласно которому «завет» (мистический договор или союз), заключенный Богом с одним народом (евреями), сменен благодаря явлению Иисуса Христа - Новым Заветом, заключенным уже со всеми народами. Ислам, не принимая в свой обиход ни Ветхого Завета (арабский Таурат — Тора) ни Нового Завета (арабский Инджиль — Евангелие), в принципе признает и святость, и персонажи обеих частей Библии (напр. Ибрахим, т. е. Авраам, Йусуф, т. е. Иосиф, Иса, т. е. Иисус) играют важную роль в исламе, начиная с Корана.

Ветхий Завет состоит из памятников древневрейской литературы 12-2 вв. до н. э., написанных на древнееврейском и отчасти арамейском языках. Он делится на три больших цикла:

1) Тора, или Пятикнижие, приписывающееся пророку Моисею.

2) Пророки — несколько древних хроник и собственно пророческие сочинения, принадлежащие или приписываемые народным проповедникам 8-5 вв. до н. э. — Исайе, Иеремии, Иезекиилю и 12 «малым пророкам», а так же книга Даниила, датируемая 2 в. до н. э.

3) Писания или Агиографы, — собрания текстов, относящихся к различным поэтическим и прозаическим жанрам (религиозная лирика, сборник афоризмов, назидательные повести, хроникальные тексты и др.).

Новый Завет состоит из памятников раннехристианской литературы 2-й пол. 1 в. и нач. 2 в. н. э., написанных в основном на греческом языке (четыре Евангелия, т. е. «благовестия» о жизни и учении Христа, Деяния апостолов, 21 послание апостолов — Павла, Петра, Иоанна, Иакова, Иуды (не Искариота) — и наконец Откровение Иоанна Богослова, или Апокалипсис).

Оставим на совести составителей утверждение о том, что Пятикнижие приписывается Моисею – тот был неграмотен и косноязычен до такой степени, что за всю свою никчемную жизнь слова путного не выговорил – его мычание понимал только его брат Аарон.

В Библии нет ничего русского – только чуждая нам еврейская история, чуждые обычаи и чуждые «боги». И Библия является еще одним «подарочком» нам от того же римского императора Константина 1, сделавшего христианство инструментом государственной политики рабовладельческой империи. В той же статье А. М. Ловягина есть такие строки:

«…Чтобы уладить арианский спор, он (Константин) созвал Никейский собор (325 год), на котором собравшихся епископов называл «братьями и сослужителями»; он подавил донатистов, запретил новациановскую и другие ереси...»

Ведь именно тогда, в 325 году, Никейский собор стал «объединительным» для различных христианских сект, ибо для государственной религии мощнейшего государства требовалось единение христианства, преодоление их разобщенности на основе единых трактовок религиозного учения. Для этого требовался единый сборник «священных» текстов – Библия. Этим и занимались христианские клирики на этом соборе – решали, что из еврейских писаний «священно», а что нет. По выбору, дабы эти тексты были полезны императору Константину для управления населением огромной империи рабства.

Иначе и быть не могло: «кто платит, - тот заказывает «музыку», а Никейский собор созывал император Константин для своих целей, и Константин же руководил его работой. Простая логика…

Вот так! И эти тексты Библии «священны» до сих пор, помогая господам управлять рабами – народом…

Не зря в христианской церкви человек понимается не иначе, как «раб божий»…

Все верующие – рабы, ибо они сами надели на себя рабское ярмо…

Вот суть Библии – она из человека делает раба. Люди тянутся к богу, а вместо этого становятся рабами…

Фактически раб во времена Константина, бежавший от своего хозяина к церкви, получал освобождение от рабства на хозяина, но тут же попадал в рабство церковное. В наши дни свободные, но обманутые лживой религиозной пропагандой люди по своему недомыслию и незнанию истории, непониманию сути религий, сами идут в церковь и становятся рабами.

Еще нужны комментарии?

Да не комментарии нужны… а путь к своим духовным братьям на Небесах, к Создателю. Люди тянутся к Богу, а все пути испоганены ложью религий… как быть? Что нужно вместо религии, чтобы как путеводная звезда указывала путь душе к единственному Богу Правды – к Создателю.

ЧТО????

Прежде всего – МОРАЛЬ ПРАВДЫ И ЗНАНИЕ. Высокие морально-этические качества с ясным научным видением мира и многомерной Вселенной, понимание физики материи многомерного мира, понимание биологии живого и самой сути Жизни, а также знание и видение истории человечества и родного народа.

Ведь наши предки до христианства жили многие тысячи лет в ведической вере, хранили высокую мораль и древние знания, передавали их последующим поколениям. Как они в древности жили, каким богам служили? Что мы утратили в этом угаре последнего тысячелетия христианской мглы над Русью?

Быть может, там Истина, в древних источниках? И есть ли такие источники?

Есть. Из известных нам - «КНИГА МУДРОСТИ ПЕРУНА» и «КНИГА ВЕЛЕСА».

«Саньтии Веды Перуна (Книга Мудрости Перуна) одно из древнейших Славяно-Арийских Священных Преданий, сохраненных Жрецами-хранителями Древнерусской Инглиистической церкви Православных Староверов-Инглингов…

…Девять Саньтий на 36 пластинах - составляют Круг, и эти пластины, содержащие 144 шлоки, скреплены 3 кольцами, которые символизируют три Мира:

Явь (Мир людей),
Навь (Мир Духов и Душ Предков),
Правь (Светлый Мир Славяно-Арийских Богов)…»

Знакомо, не правда ли? Многомерная Вселенная, и ее три обитаемых пространства – наше пространство и два невидимые нашему зрению, - Желтое пространство, где могут жить души умерших, и Серое пространство, где живет Высшая Цивилизация Вселенной, называемая еще Альфа-Сетью, а ее жители – ангелами.

Тем не менее, давайте договоримся сразу: мне незнакома эта Церковь, и я не призываю «стройными рядами» вливаться в эту старую, но одновременно новую для нас религию. Совсем нет. Речь пойдет только об изучении и анализе некоторых аспектов «Книги Мудрости Перуна», как древнейшего уникального документа, который сохранен жрецами этой церкви и находится в ее распоряжении.

Изучение всей книги – предмет отдельного исследования, и в рамках статьи его просто разместить невозможно. Кроме того, необходим анализ достоверности перевода всего текста книги – там могут быть искажения, умышленные или неумышленные по незнанию – толкование рун может иметь разночтения. И еще - много информации из книги скрыто для публикации жрецами церкви, а полное понимание возможно лишь при полноте первоисточника и корректности перевода.

Поэтому я обращаю Ваше внимание лишь на те разделы, где говорится о качествах, которые должны быть присущи человеку для честной жизни и достижения бессмертия его душой, а также о тех пороках, которых следует избегать людям – перевод понятных категорий сделать легче, и без ошибок, а не как при переводе научных терминов. И простую информацию скрывать нет необходимости – эти саньтии наиболее полные. А есть ли здесь преднамеренные ошибки, или нет, - судить Вам. Трудно донести Истину незапятнанной через тысячи лет…

Саньтия 2. «…Отвечал Перун Громовержец Волхву Многомудрому, и всем кто собрался послушать его:

познавайте люди Заповеди мои, поучения слов моих слушайте:

Почитайте Родителей своих, и содержите их в старости, ибо как вы проявите заботу о них, тако же и о вас проявят заботу чада ваши...

Сохраните память о всех Предках Родов ваших и ваши потомки будут помнить о вас...

Защищайте старых и малых, отцов и матерей, сынов и дочерей, ибо это Родичи ваши, мудрость и цвет народов ваших...

Воспитайте в чадах своих любовь к Святой земле Расы, чтобы не прельщались они чудесами заморскими, а могли сами сотворить чудеса более чудные и прекрасные, да во славу Святой земли вашей...

Не творите чудес на благо своё, а творите чудеса на благо Рода своего и Рода Небесного...

Помогите ближнему в беде его, ибо придет к вам беда, помогут и вам ближние ваши...

Творите дела добрые, да во славу Рода вашего и Предков ваших, да обрящите покровительство от Богов Светлых ваших...

Помогайте всеми силами строить Капища и Святилища, сохраняйте Мудрость Божию, Мудрость Древнюю...

Омывайте после дел ваших руки ваши, ибо кто рук своих не омывает, тот силу Божию теряет...

Очищайтесь вы в водах Ирия (Иртыша), что течет река во Святой земле (Сибирь), чтоб омыть своё тело белое, освятить его Божьей силою...

Утверждайте на Земле вашей Закон Небесный, что дали вам Светлые Боги ваши...

Почитайте люди, вы, дни русальские, соблюдайте Божии праздники...

Не забывайте Богов ваших, возжигайте во славу Богов вы курения и благовония и обрящите вы благосклонность и милость Богов ваших...

Не чините обид соседям вашим, вы живите с ними в мире и согласии...

Не унижайте достоинство других людей, и да не унижено будет достоинство ваше...

Не творите бед людям других вер, ибо Бог-Творец Един над всеми Землями... и над всеми Мирами...

Не продавайте, вы, землю свою за злато и серебро, ибо проклятия, вы, на себя призовете и не будет вам прощения во все дни без остатка...

Защищайте вы землю свою и победите вы оружием правым всех врагов Расы...

Защищайте Роды Рассенов и Святорусов от Чужеземных ворогов, что идут в земли ваши со злым помыслом и с оружием.

Не хвалитесь, своей силою, поезжая на Брань, а хвалитесь с Поля Брани съезжаючи...

Сохраняйте в тайне Мудрость Божию, не давайте Мудрость Тайную вы язычникам...

Не убеждайте, вы, тех людей, кто не хочет слушать вас и внимать словам вашим...

Сберегите ваши Капища и Святилища от поругания язычников, если не сбережете вы Святыни Святой Расы... и Веру Предков ваших, посетят вас годы горести, да обиды со страданиями...

Кто убежит из земли своей на чужбину, в поисках жизни легкой, тот отступник Рода своего, да не будет ему прощения Рода его, ибо отвернутся Боги от него...

Да не возрадуетесь, вы, горю чужому, ибо кто чужому горю радуется, тот к себе горе призывает...

Не злословьте и не смейтесь, над теми, кто любит вас, а отвечайте вы на любовь любовью и обрящите покровительство Богов ваших...

Любите ближнего вашего, если он того достоин...

Не берите в жены, брат - сестру свою, а сын - мать свою, ибо Богов прогневите и кровь Рода загубите...

Не берите жен с черной кожею, ибо оскверните дом и свой Род загубите, а берите жен с кожей белою, вы свой дом прославите... и свой Род продолжите...

Не носите жены одеяний мужских, ибо женственность потеряете, а носите жены то, что вам полагается...

Неруште узы Союза Семейного, Богами освященные, ибо против закона Бога-Творца Единого пойдете и счастье своё потеряете...

Да не убиенно будет чадо во чреве матери, ибо кто убьет чадо во чреве, навлечет на себя гнев Бога-Творца Единого...

Любите жены мужей своих, ибо они защита и опора ваша, и всего Рода вашего...

Не пейте много питья хмельного, знайте меру в питье, ибо кто много питья хмельного пьет, теряет вид человеческий...

-------------------------

Саньтия 4. «…И вопрошал Перуна Родан Да’Арийский, Кодарад:

Ты, разскажи-поведай, нам, Бог Вечнопрекрасный, почему многие Волхвы дают обет молчания... и говорят, что стремятся они к познанию Вед.

Есть ли Истина в обете молчания?

Приходит ли молчанием мудрый Волхв... к Безмолвному познанию Истины или нет?

Отвечал Кодараду Перун Многомудрый:

Нет смысла в обете молчания, поскольку Древние Веды сердцем, молчащий понять не может... и в сердце его Древние Веды не проникают...

Древние Веды только живым Словом познаются, и где раздается слово Вед, там сердца начинают познавать их Великую сущность...

Думают многие люди, что те кто познает все Веды - безгрешны, даже когда совершают злое...

Но ни гимны из Мудрости Познания Миров, ни изречения из Мудрости Мира Сияний, ни заклинания из Мудрости Жизни... не спасут творящих злые деяния... и каждый ответит за своё беззаконие...

Священные гимны и песнопения, не спасут от Кривды того, кто безвольно поддается обману, кто пребывает в Мире чар и собственных иллюзий.

Как птицы покидают гнездо, когда вырастают у них крылья, так и священные песнопения покидают человека, когда наступает время...

Веды не спасут тех, кто не исполняет своего Долга перед Жизнью, они указывают вам два пути: подвижничество и принесение безкровных жертв, через них знающий достигает чистоты... и этой чистотой отгоняет грех... самоозарённый знанием Вед...

В силу знания Древних Вед, приближается Душа знающего к Миру Прави, но если же он обычных плодов Мира Яви желает, он захватывает с собой всё здесь совершенное, и в Мире Нави вкусив плоды деяний своих, несёт ответ за каждое деяние своё и снова идёт по пути, предначертанному Рамхой Великим...

Детьми Человеческими подвижничество совершается в Мире Яви, а плоды всех деяний вкушаются в Мире Нави, для Волхвов, Жрецов и Капенов-Священников, предающихся подвижничеству, предназначены те великие Миры...

Безгрешное подвижничество разсматривается, как отречение от зла;

такое отрешенное подвижничество бывает удачным и неудачным.

Подвижничеством знатоки Древних Вед впоследствии достигли Безсмертия...

Но есть и грешное подвижничество...

Кто из людей одержим гневом неправедным, и прочими шестнадцатью пороками, а также кто нарушает Заповеди Богов и Предков, особенно Кровные Заповеди, кто населен тринадцатью вредностями - грешен тот.

А кто обладает чистой Душой и Духом светлым, и живет согласно заветам Праотцев своих, тот безгрешен...

Гнев неправедный,
похоть,
жадность,
заблуждение,
вожделение,
жестокость,
ропот,
тщеславие,
уныние,
влечение,
зависть,
отвращение,
распутство,
желание чужого,
угнетение,
злость

- вот пороки Детей Человеческих, людям следует избегать этих шестнадцати...

Каждый из них подкарауливает людей, желая завладеть их нутром, как охотник подкарауливает дичь...

Хвастливому,
похотливому,
высокомерному,
злопамятному,
неустойчивому,
отказывающему в защите

присущи эти шесть грехов, совершаемых беззаконными людьми, несмотря на большую их опасность...

Погоня за наслаждениями,
враждебность,
хвастовство своей щедростью,
скупость,
угнетение других людей,
ложь,
слабоволие,
прославление своих ощущений,
ненависть к Ладе-супруге,

вот девять наихудших врагов человека...

Соблюдение Заповедей,
Законов Бога-Творца Единого,
Законов Рода вашего,
правдивость,
сдержанность,
подвижничество,
самоотрешенность,
стыдливость,
терпение,
стойкость,
отсутствие зависти,
принесение безкровных жертв,
продолжение Рода,
милосердие,
внимательность,
изучение Священной Ра-М-Ха ИНТЫ и Древних Вед

вот шестнадцать обетов служителей Веры...

Кто укрепит эти шестнадцать обетов, тот отличится на всей земле;

кто соблюдает три, два или даже один из них, тот считается самоутвержденным; в отречении от пороков Мира Яви и не заблуждении заключается Безсмертие.

Мудрые служители Веры их называют вратами Истины...

В саморазвитии есть восемнадцать качеств:

сдержанность в действии,
бездействии
и целеустремленности,

обуздание несправедливости,
осуждения,
самолюбия,
желаний низменных,
гнева неправедного,
уныния,
жадности,
наушничества,
зависти,
зложелательности,
раздражения,
безпокойства,
забывчивости,
многословия,
самонадеянности.

Так человек постигший саморазвитие... становится трезвым, он обладает восемью качествами:

праведностью,
способностью к размышлению,
способностью к самоуглублению,
способностью к исследованию,
безстрастием,
честностью,
целомудрием,
собранностью...

Будьте правдивы Душой и Духом, Миры держатся Истиной. Их врата - Истина;

ибо сказано, что в Истине покоится Безсмертие.

Отвратясь от грехов, нужно исполнять обеты и заповеди.

Таково поведение, сотворенное Единым Богом, через Истину приводит у Безсмертию...

Сохраните люди неизменными Священные Писания:

Ра-М-Ха ИНТУ и Древние Веды.

. . . . . . . . . . . . . . . .

Честно говоря, что-то я никак не могу припомнить в Кодексе Вселенной уложений о церковном строительстве, капищах и святилищах, утаивании Правды о Небесах от людей, там нет ничего о жертвах вообще, в том числе и бескровных, нет там и ничего и о священниках – Создатель в принципе отвергает религиозное поклонение. Высшие такого никогда не скажут, и Перун в том числе. Видимо, это на совести писцов, жрецов, переводчиков или церкви, коль она себя так называет: у церкви тоже есть свои интересы…

И все же обратите внимание: - в тексте открыто показан путь души к бессмертию – в первую очередь приведены морально-этические нормы правдивой и честной жизни человека, а также перечислены пороки, которые поджидают человека на его жизненном пути. Путь человека – в познании Истины окружающего мира, в саморазвитии человека, которое прямо связано с достижением высоких морально-этических качеств Правды.

Все объяснено честно, доходчиво, по-доброму и понятно.

Даже самое исконно русское слово ПРАВДА происходит из мира Высших, который наши предки называли «ПРАВЬ» (Светлый Мир Славяно-Арийских Богов). Это слово синоним Истины, причем абсолютной истины, утверждающей на Земле главенство истины Высших – «ПРАВи – ДА». Потому изначальный смысл слова «ПРАВО» - Закон Бога. Соответственно «править» означает «вершить правду», т.е. делать верно, решать и руководить честно, правильно, - «от Правды», от Бога. Аналогичный смысл у всех производных от этого слова.

В отличие от иных религий и Библии, недостатки человеческие названы Перуном пороками, а не «грехами», в которых все люди заведомо «виновны», и в иудейских религиях – иудаизме, христианстве и исламе следуют неизбежные наказания. В книге Перуна просто даются рекомендации честной жизни и называются опасные для человека пороки. Здесь нет предписаний обязательных ритуалов, как в Библии, убийств невинных арийских младенцев и жертв их крови на иудейский алтарь на каждую Пасху, и прочих религиозных жестокостей, за неисполнение которых опять же наказания, вплоть до того, что за каждую ошибку без разбору уничтожались десятки тысяч людей:

  • отца принуждают убить собственного сына в жертву некоему «богу»;
  • народ захотел вернуться в Египет, так несколько родов вместе со стариками, женщинами и детьми живыми вбили под землю;
  • сыновья принесли «неправильный» огонь – их сожгли на глазах отца, запретив тому прекращать религиозную службу и оплакивать гибель собственных детей;
  • мужчина собирал хворост в субботу – его убили камнями;
  • люди захотели поесть мяса перепелов – насмерть отравили несколько десятков тысяч человек;
  • за любовь и браки с женщинами других народов убили 14 тысяч человек…

И так далее, и тому подобное.

Все это в Библии, все это дела библейских «святых». И той же Библией людям навязываются человеконенавистнические «законы» рабовладения, предписывается, кого, за что и как убивать. А для внедрения, исполнения и соблюдения этих «законов» навязываются священничество, начальники-чиновники, судьи, полицейские войска… И все подробно вменяется Библией в жизнь людей.

Здесь, в книге Перуна, ничего этого нет, как и нет главного, что отличает все религии – человек в религиях считается «рабом божьим», вплоть до обязательства предоставить «богу» свою душу. В книге Перуна душа вообще неприкасаема, и принадлежит человеку – просто даны этические нормы жизни, а что человек изберет, и как будет жить – дело человека, ибо отвечать-то за свою жизнь и собственную душу только ему… Свобода выбора. Даже навязывать другому свое мнение не рекомендуется – свобода выбора!

Вот сами и подумайте – где Добро, а где – Зло. Сами решите, какие религии являются враждебными человеку, мешают ему жить, отбирая не только жизнь, но и душу.

Пример: в христианстве под видом «беззаветного служения богу» усиленно пропагандируется и внедряется монашество, мужское и женское, католические священники принимают обет безбрачия. Христианство породили евреи, и христианская религия по сути – «экспортная» версия иудаизма. Задайте себе простой вопрос: а есть ли безбрачие и монастыри в иудаизме? Сами тут же и ответите – нет в иудаизме ни монахов, ни монастырей с монашками, а еврейские раввины о безбрачии даже не помышляют.

Почему же евреи не применяют себе то, что для других придумали? Очень просто: христианство придумано евреями для всех остальных людей, кого они и за людей не считают, презрительно называя «гоями». Иудейские законы предписывают считать всех остальных людей-«неевреев» врагами евреев, и ко всем остальным людям (к гоям) относиться хуже, чем к собакам. Вот согласно этих предписаний и придумали евреи для своих врагов монашество как человеконенавистную форму самоуничтожения народов. Чтобы кроме евреев остальные люди совсем не рождались: здоровые и крепкие парни и девушки, запертые в монастырях, пусть в молитвах долбятся головами об пол, вместо того, чтобы семьи создавать и детишек рожать…

И подобных примеров в религиях отыщите множество, например, в том же буддизме, где монашество только мужское, но из каждой семьи одного сына обязательно «забривают» в монахи. Буддийским монахам трудиться запрещено, и они только нищенствуют, собирая подаяния в своем безделии, а это существенная часть трудоспособного населения… И о какой «морали» в буддийских монастырях может идти речь, если младший по рангу монах обязан у вышестоящего монаха сосать его половой член, удовлетворяя таким образом похотливые потребности старшего?

Ни у кого не вызывают сомнений «моральные» качества нынешнего православного «Его святейшества» Алексия II (еврея А. Ридигера) с его преступным прошлым, бизнесом на контрабанде, торговле человеческими органами и проч., проч., проч. Все открыто – в Интернете можно найти многое о преступной деятельности этого «оборотня в рясе», его связи с фашистами и нацистским «гестапо» во время Второй Мировой войны, со сталинским НКВД после, как и о деятельности руководимой им ныне РПЦ (Русской православной церкви), в которой до 80% священников – иудеи…

Только от перечислений преступлений христианской церкви стынет в жилах кровь: здесь и организация войн, крестовых походов, заговоров и убийств, столетий инквизиции в Европе с ее кострами и «ведьмами», сожжения на кострах заживо около 6 миллионов карибов, населявших ранее острова Карибского моря… Ныне нередки скандалы с уличением католических священников в педофилии и развратных действиях с несовершеннолетними мальчиками, «освещения» однополых «браков» педерастов… Мало ли! Церковь всегда и ныне являлась и является тем, чем она всегда была, – врагом человеку; и несет людям только смерть физическую и духовную.

На Ваших глазах по каналам средств массовой информации, практически все ныне находящиеся в собственности евреев, идет разнузданная пропаганда жесткости, насилия, убийств; под видом «сексуальной революции» происходит растление молодежи и насаждением «моды» на половые извращения, педерастию, стерилизацию мужчин под видом «операции по смене полов», разрушение системы образования и культурных ценностей. Евреи делают все для разрушения морали человеческого общества и нравственного падения людей. Все делается для того, чтобы люди не рождались, а родившихся сделать малообразованными моральными и нравственными уродами и дегенератами.

Страшная ситуация сложилась в здравоохранении – под видом «обязательных прививок» новорожденным младенцам насильно вводят препараты с высоким содержанием соединений ртути, вызывающей у детей слабоумие и аутизм. Вся медицина построена не на заботе о здоровье человека, а на жажде наживы. Сложилась парадоксальная ситуация – именно врач и фармацевт более всего заинтересованы в том, чтобы люди болели. Если «все вдруг» станут здоровыми, то к врачу никто не пойдет, и лекарств покупать не будут… Катастрофа! И врач, и аптекарь станут нищими, банкротами… И в медицине, и в фармакологии еврейское засилье – евреи делали, делают, и будут делать все, чтобы уничтожить как можно больше «неевреев», гоев по-ихнему, и при этом нажить как можно больше денег…

Многие люди осмысленно, а кто интуитивно, понимают, что официальная медицина не столько лечит, сколько губит, поэтому для того, чтобы выжить, а не сдохнуть от аптечных «лекарств», идут к народным целителям, к простым старушкам и костоправам, в коих есть «дар божий». Это объективно и естественно. Те просто и дешево, тихо и спокойно лечат травами и наговорами, теплом своих рук самые страшные болезни, кои медицина объявила «неизлечимыми». Потому и выжило, потому и живет знахарство рядом с нами, в эпоху компьютеров и «побед науки».

Захватив власть на планете, во многом благодаря религиям, евреи стараются уничтожать других людей всеми способами, в том числе и организацией войн, моральным разложением и экономическими мерами сокращая ресурсы самого воспроизводства человечества. Любое противодействие или оппозицию этому безумию они тут же объявляют «терроризмом» или «антисемитизмом», обвиняя в «нелюбви» к евреям, заключая своих противников в тюрьмы.

Позвольте: о каком «антисемитизме» может идти речь? Не мы нарекли евреев врагами, а они сами поставили себя выше всех остальных людей и противопоставили себя всему человечеству. Посмотрите основы их иудаизма - их «Тору», и трактуемые ей «законы».

Так кто же «враг народов»??? Мы или евреи???

Но все античеловеческие действия и многочисленные преступления евреев изначально, в самом своем принципе, обречены на страшное и абсолютное поражение. Евреи не понимают, что чем больше и чудовищнее они творят преступлений, тем глубже они роют себе могилу, тем более жутким и близким становится их конец. Есть в Книге Мудрости Перуна предупреждения и предсказания по враждебным человеку религиям, где их священники называются как «…жрецы Чужеземные... из храмов Золотого Тура... (иудейские раввины) и жрецы Убитого Странника (христианские священники и православные попы)…», а их пособники как «слуги Мира Тьмы». Также и даны предсказания их страшного конца:

Саньтия 7. «…Всесокрушающий Огонь Возмездия Сил Света, сожжет слуг Мира Тьмы и всех потомков Чужеземных ворогов, койи пустотой бездуховной наполняли весь Мир Человеческий... неся на стягах своих:

ложь и пороки,
лень и жестокость,
желание чужого и похоть,
страх и неуверенность в своих силах...

и это будет Великий Конец Света, для Чужеземных ворогов, пришедших из Мира Темного...

И наступит Конец Времени Тьмы, для всех Родов Расы Великой, и потомков Рода Небесного...»

Как говорят, - «По делам и честь». О юридическом обосновании этого я как раз и писал в самом начале статьи. УДАР РУССКИХ БОГОВ БЛИЗОК.

Полагаю, что из всего сказанного теперь Вы сами хорошо понимаете, что все люди, живущие правдой, водимы Богом. Повторяю особо: только те водимы Богом, кто живет Правдой.

Естественно, что те, кто водим Богом, неодинаковы – люди разные, как и различно их духовное и интеллектуальное развитие. Поэтому среди них много таких, кто живет по правде, не замечая этого водительства, но есть и такие, которые действительно «переросли» свою эпоху, и имеют прямую связь с Небесами. Таких много среди истинных ученых-творцов, у которых ученая степень не по формальным диссертациям, а по реальным делам. Но много и среди простых людей – они соль общества. Благодаря им общество хранило, и сохраняет свою человечность, правда, сегодня только ее остатки…

Нет таких понятий как «дано» или «не дано» - «…Пробуждение человека только в Познании, и око Познания спасает его...» - так говорил Перун (Саньтия 8), так говорю и я – все дело в человеке, в его желании постигать Истину. Живите в Правде, откройте свой Разум, думайте, учитесь, учитесь и учитесь: и все будет «дано».

Теперь о Вас лично, Ирина.

Если согласно христианских канонов врагов человеческих Вы – «бес», «бабка» или «ворожка» т.е. «плохо», то как это оценить с позиций человечности, с позиций друзей человечества? Наверное, если по мнению Вашего врага это «плохо», то с точки зрения друга это «ХОРОШО»!

Если в Вас есть «искра божия» для помощи людям, то кто Вам запретит развивать ее? Или Вы будете ее подавлять в угоду врагам?

Выбор за Вами – никто не имеет права Вас к чему-то понуждать. Решайте сами – с людьми Вы, или нет. Ждать людям от Вас помощи в их горестях, коль Вы что-то можете, или им перебиваться самим…

Решайте сами – это Ваше Священное Право Выбора – никто не вправе его оспорить.

Все в Ваших руках.

С уважением,
Ю. Бабиков

31.07.2006


"Накануне": Эфиопская версия книги Еноха в переводе Смирнова А.В.

КНИГА ЕНОХА

Эфиопская версия книги в переводе Смирнова А.В.
"Историко - критическое исследование, русский перевод
и объяснение апокрифической книги Еноха". Казань, 1888г.

  • Первый отдел
  • Второй отдел
  • Третий отдел
  • Четвертый отдел
  • Пятый отдел
  • Шестой отдел
  • Седьмой отдел
  • Восьмой отдел
  • Девятый отдел
  • Десятый отдел
  • Одиннадцатый отдел
  • Двенадцатый отдел
  • Тринадцатый отдел
  • Четырнадцатый отдел
  • Пятнадцатый отдел
  • Шестнадцатый отдел
  • Семнадцатый отдел
  • Восемнадцатый отдел
  • Девятнадцатый отдел
  • Двадцатый отдел

Первый отдел

I. Слова благословения Еноха, которыми он благословил избранных и праведных, которые будут жить в день скорби, когда все злые и нечестивые будут отвержены. И отвечал и сказал Енох - праведный муж, которому были открыты Богом очи, - что он видел на небесах святое видение: "его показали мне ангелы, и от них я слышал все, и уразумел, что видел, но не для этого рода, а для родов, отдаленных, которые явятся. Об избранных говорил я и об них беседовал со Святым и Великим, с Богом мира, Который выйдет из Своего жилища. И оттуда Он придет на гору Синай, и явится со Своими воинами, и в силе Своего могущества явится с неба. И все устрашится, и стражи содрогнутся, и великий страх и трепет обоймет их до пределов Земли. Поколеблются возвышенные горы, и высокие холмы опустятся, и растают как сотовый мед от пламени. Земля погрузится, и все, что на земле, погибнет, и совершится суд над всем и над всеми праведными. Но праведным Он уготовит мир, и будет охранять избранных, и милость будет господствовать над ними; они все будут Божьи, и хорошо им будет, и они будут благословлены, и свет Божий будет светить им. И вот Он идет с мириадами святых, чтобы совершить суд над ними, и Он уничтожит нечестивых, и будет судиться со всякой плотью относительно всего, что грешники и нечестивые сделали и совершили против Него.

II. Я наблюдал все, что происходит на небе, - как светила, которые на небе не изменяют своих путей, как все они восходят и заходят по порядку, каждое в свое время, не преступая своих законов. Взгляните на землю, и обратите внимание на вещи, которые на ней, от первой до последней, как произведение Божие правильно обнаруживает себя! Взгляните на лето и зиму, как тогда (зимою) вся земля изобилует водою, и тучи, и роса, и дождь стелятся над нею!

III. Я наблюдал и видел, как зимою все деревья кажутся, будто они высохли, и все листья их опали, кроме четырнадцати деревьев, которые не обнажаются, но ожидают, оставаясь со старой листвой, появления новой в течение двух-трех лет.

IV. И опять я наблюдал дни летние, как тогда солнце стоит над нею (землею), прямо против нее, и вы ищите прохладных мест в тени от солнечного жара, как тогда даже земля горит от зноя, и вы не можете ступить ни на землю, ни на скалу (камень) вследствие их жара.

V. Я наблюдал, как деревья покрываются зеленью листьев и приносят плоды; и вы обратите (imperat.) внимание на все и узнайте, что все это для вас сотворил Тот, Который живет вечно; посмотрите, как Его произведения существуют перед ним в каждом новом году, и все Его произведения служат Ему и не изменяются, но как установил Бог, так все и происходит! И посмотрите, как моря и реки все вместе выполняют свое дело! А вы не претерпели до конца и выполнили закона Господня; но преступили его, и надменными хульными словами поносили Его величие из своих нечистых уст: вы, жестокосердные, не обретете мира! И посему вы проклянете ваши дни, и годы вашей жизни прекратятся; велико будет вечное осуждение, и вы не обретете милости. В те дни вы лишитесь мира, чтобы быть вечным проклятьем для всех праведных, и они будут всегда проклинать вас как грешников, - вас вместе со всеми грешниками. Для избранных же настанет свет, и радость, и мир, и они наследят землю; а для вас, нечестивые, наступит проклятье. Тогда избранным будет дана и мудрость, и они все будут жить и не согрешат опять ни по небрежности, ни по надменности, но будут смиренными, не согрешая опять, так как имеют мудрость! И они не будут наказаны в продолжение своей жизни, и не умрут в муках и гневном осуждении, но окончат число дней своей жизни, и состарятся в мире, и годы их счастья будут многими: они будут пребывать в вечном наслаждении и в мире в продолжение всей своей жизни.

Второй отдел

VI. И случилось - после того, как сыны человеческие умножились в те дни, у них родились красивые и прелестные дочери. И ангелы, сыны неба, увидели их, и возжелали их, и сказали друг другу: "Давайте выберем себе жен в среде сынов человеческих и родим себе детей!" И Семейяза, начальник их, сказал им: "Я боюсь, что вы не захотите привести в исполнение это дело и только я один должен буду искупать тогда этот великий грех". Тогда все они ответили ему и сказали: "Мы все поклянемся клятвою и обяжемся друг другу заклятиями - не оставлять этого намерения, но привести его в исполнение". Тогда поклялись они все вместе и обязались в этом все друг другу заклятиями: было же их всего двести. И они спустились на Ардис, который есть вершина горы Ермон; и они назвали ее горою Ермон, потому что поклялись на ней и изрекли друг другу заклятия. И вот имена их начальников: Семейяза, их начальник, Уракибарамеел, Акибеел, Тамиел, Рамуел, Данел, Езекеел, Саракуйял, Азазел, Армерс, Батраал, Анани, Цакебе, Самсавеел, Сартаел, Турел, Иомийяел, Аразийял. Это управители двух сот ангелов, и другие все были с ними.

VII. И они взяли себе жен, и каждый выбрал себе одну; и они начали входить к ним и смешиваться с ними, и научили их волшебству и заклинаниям, и открыли им срезывание корней и деревьев. Они же зачали и родили великих исполинов, рост которых был в три тысячи локтей. И они поели все приобретения людей, так что люди уже не могли прокармливать их. Тогда исполины обратились против самих людей, чтобы пожирать их. И они стали согрешать по отношению к птицам, и зверям, и тому, что движется, и рыбам, и стали пожирать друг с другом их мясо и пить из него кровь. Тогда сетовала земля на нечестивых.

VIII. И Азаазел научил людей делать мечи, и ножи, и панцири, и научил их видеть, что было позади их, и научил их искусствам - запястьям, и предметам их украшения, и употреблению белил и румян, и украшению бровей, и употреблению драгоценнейших и превосходнейших каменьев, и всяких цветных материй и металлов земли. И явилось великое нечестие и много непотребства, и люди согрешили, и все пути их развратились. Амезарак научил всяким заклинаниям и срезыванию корней, Армарос - расторжению заклятий, Баракал - наблюдению за звездами, Кокабел - знамениям; и Темел - научил наблюдению за звездами, и Асрадел научил движению луны. И когда люди погибли, они возопили, и голос их проник к небу.

IX. Тогда взглянули Михаил, Гавриил, Суръйян и Урьян с неба и увидели много крови, которая текла по земле, и всю неправду, которая совершалась на земле. И они сказали друг другу: "Голос вопля их (людей) достиг от опустошенной земли до врат неба. И ныне к вам, о святые неба, обращаются с мольбою души людей, говоря: испросите нам правду у Всевышнего". И они сказали своему Господу Царю: "Господь господей, Бог богов, Царь царей! Престол Твоей славы существует во все роды мира, и Твое святое, славное имя во все роды мира: Ты прославлен и восхвален! Ты все сотворил, и владычество надо всем Тебе принадлежит: все пред Тобою обнаружено и открыто, и Ты видишь все, и ничто не могло сокрыться пред Тобою. Так посмотри же, что сделал Азазел, как он научил на земле всякому нечестию и открыл небесные тайны мира. И заклинания открыл Семйяза, которому Ты дал власть быть вождем его сообщников. И прошли они (стражи) друг с другом к дочерям человеческим и переспали с ними, - с ними, - с этими женами, и осквернились, и открыли им эти грехи. Жены же родили исполинов, и через это вся земля наполнилась кровью и нечестием. И вот теперь разлученные души сетуют и вопиют ко вратам неба и их воздыхание возносится: они не могут убежать от нечестия, которое совершается на земле. И Ты знаешь все, прежде чем это случилось, и Ты знаешь это и их дела, и однако же ничего не говоришь нам. Что мы теперь должны сделать с ними за это?"

X. Тогда стал говорить Всевышний, Великий и Святый, и послал Арсйялайюра к сыну Ламеха (Ною), и сказал ему: "Скажи ему Моим именем: "скройся!" и объяви ему предстоящий конец! Ибо вся земля погибнет, и вода потопа готовится прийти на всю землю, и то, что есть на ней, погибнет. И теперь научи его, чтобы он спасся, и его семя сохранилось для всей земли!" И сказал опять Господь Руфаилу: "Свяжи Азазела по рукам и ногам и положи его во мрак; сделай отверстие в пустыне, которая находится в Дудаеле, и опусти его туда. И положи на него грубый и острый камень, и покрой его мраком, чтобы он оставался там навсегда, и закрой ему лицо, чтобы он не смотрел на свет! И в великий день суда он будет брошен в жар (в геену). И исцели землю, которую развратили ангелы, и возвести земле исцеление, что Я исцелю ее и что не все сыны человеческие погибнут чрез тайну всего того, что сказали стражи и чему научили сыновей своих; и вся земля развратилась чрез научение делам Азазела: ему припиши все грехи!" И Гавриилу Бог сказал: "Иди к незаконным детям, и любодейцам, и к детям любодеяния, и уничтожь детей любодеяния и детей стражей из среды людей; выведи их и выпусти, чтобы они сами погубили себя чрез избиение друг друга: ибо они не должны иметь долгой жизни. И все они будут просить тебя, но отцы их (исполинов) ничего не добьются для них (в пользу их), хотя они и надеются на вечную жизнь и на то, что каждый из них проживет пятьсот лет". И Михаилу Бог сказал: "Извести Семйязу и его соучастников, которые соединились с женами, чтобы развратиться с ними во всей их нечистоте. Когда все сыны их взаимно будут избивать друг друга и они увидят погибель своих любимцев, то крепко свяжи их под холмами земли на семьдесят родов до дня суда над ними и до окончания родов, пока не свершится последний суд на всю вечность. В те дни их бросят в огненную бездну; на муку и в узы они будут заключены на всю вечность. И немедленно Семйяза сгорит и отныне погибнет с ними; они будут связаны друг с другом до окончания всех родов. И уничтожь все сладострастные души и детей стражей, ибо они дурно поступили с людьми. Уничтожь всякое насилие с лица земли, и всякое злое деяние должно прекратиться; и явится растение справедливости и правды, и всякое дело будет сопровождаться благословением; справедливость и правда будут насаждать только полную радость вовек. И теперь во смирении будут поклоняться все праведные, и будут пребывать в жизни, пока не родят тысячу детей, и все дни своей юности и свои субботы они окончат в мире. В те дни вся земля будет обработана в справедливости, и будет вся обсажена деревьями, и исполнится благословения. Всякие деревья веселия насадят на ней, и виноградники насадят на ней; виноградник, который будет насажден на ней, принесет плод в изобилии, и от всякого семени, которое будет на ней посеяно, одна мера принесет десять тысяч, и мера маслин даст десять прессов елея. И ты очисти землю от всякого насилия, от всякой неправды, и от всякого греха, и от всякого нечестия, и от всякой нечистоты, какая есть на земле, уничтожь их с земли. И все сыны человеческие должны сделаться праведными, и все народы будут оказывать Мне почесть и прославлять Меня, и все будут поклоняться Мне. И земля будет очищена от всякого развращения, и от всякого греха, и от всякого наказания, и от всякого мучения; и Я никогда не пошлю опять на нее потопа, от рода до рода вовек.

XI. И в те дни Я открою сокровищницы благословения, которые на небе, чтобы низвести их на землю, на произведение и на труд сынов человеческих. Мир и правда соединятся тогда на все дни мира и на все роды земли".

Третий отдел

XII. И прежде чем все это случилось, Енох был сокрыт, и никто из людей не знал, где он сокрыт, и где он пребывает, и что с ним стало. И вся его деятельность в течение земной жизни была со святыми и со стражами. - И едва я, Енох, прославил великого Господа и Царя Мира, как меня призвали стражи - меня Еноха писца, - и сказали мне: "Енох, писец правды! иди, возвести стражам неба, которые оставили вышнее небо и святые вечные места, и развратились с женами, и поступили так, как делают сыны человеческие, и взяли себе жен, и погрузились на земле в великое развращение: они не будут иметь на земле ни мира, ни прощения грехов: ибо они не могут радоваться своим детям. Избиение своих любимцев увидят они, и о погибели своих детей будут воздыхать; и будут умалять вовек, но милосердия и мира не будет для них".

XIII. И Енох пошел и сказал Азазелу: "Ты не будешь иметь мира; тяжкий суд учинен над тобою, чтобы связать тебя, и облегчение, ходатайство и милосердие не будет долею для тебя за то насилие, которому ты научил, и за все дела хулы, насилия и греха, которые ты показал сынами человеческим". Тогда я пошел далее и сказал всем им вместе; и они устрашились все, страх и трепет объял их. И они просили меня написать за них просьбу, чтобы через это они обрели прощение, и вознести их просьбу на небо к Богу. Ибо сами они не могли отныне ни говорить с ним, ни поднять своих очей к небу от стыда за свою греховную вину, за которую они были наказаны. Тогда я составил им письменную просьбу и мольбу относительно состояния их духа и их отдельных поступков и относительно того, о чем они просили, чтобы чрез это получить себе прощение и долготерпение. И пошел и сел при водах Дана в области Дан прямо (т.е. к югу) от западной стороны Ермона, и читал их просьбу, пока не заснул. И вот нашел на меня сон и напало на меня видение; и я видел видение наказания, которое я должен был возвестить сынам неба и сделать им порицание. И как только я пробудился, то пришел к ним; и все они сидели печальные и с закрытыми лицами, собравшись в Ублес-йяеле, который лежит между Ливаном и Сенезером. И я рассказал им все видения, которые видел во время своего сна, и начал говорить те слова правды и порицать стражей неба.

XIV. То, что здесь далее написано, есть слово правды и наставление, данное мне вечными стажами, как повелел им Святый и Великий в том видении. Я видел во время моего сна то, что буду теперь рассказывать моим плотским языком и моим дыханием, которое Великий вложил в уста людям, чтобы они говорили им и понимали это сердцем (мыслию). Как сотворил Он всех людей и дал им понимание слова благоразумия, так Он сотворил и меня и дал мне право порицать стражей - сынов неба. "Я написал вашу просьбу, и мне было открыто в видении, что ваша просьба не будет для вас исполнена до всей вечности, дабы совершился над вами суд, и ничто не будет для вас исполнено. И отныне вы не взойдете уже на небо до всей вечности, и на земле вас должно связать на все дни мира: такой произнесен приговор. Но прежде этого вы увидите уничтожение ваших возлюбленных сынов, и вы не будете обладать ими, но они падут пред вами от меча. Ваша просьба за них не будет исполнена для вас, как и та (моя) просьба за вас; вы не можете даже в плаче и воздыхании произносить устами ни одного слова из писания, которое я написал". И видение мне явилось таким образом: вот тучи звали меня в видении и облако звало меня; движение звезд и молний гнало и влекло меня, и ветры в видении дали мне крылья и гнали меня. Они вознесли меня на небо, и я приблизился к одной стене, которая была устроена из кристалловых камней и окружена огненным пламенем; и она стала устрашать меня. И я вошел в огненное пламя, и приблизился к великому дому, который был устроен из кристалловых камней; стены этого дома были подобны наборному полу (паркету или мозаике) из кристалловых камней, и почвою его был кристалл, его крыша была подобна пути звезд и молний с огненными херувимами между нею (крышею) и водным небом. Пылающий огонь окружал стены дома, и дверь его горела огнем. И я вступил в тот дом, который был горяч как огонь и холоден как лед; не было в нем ни веселия, ни жизни: страх покрыл меня и трепет объял меня. И так я был потрясен и трепетал, то упал на свое лицо; и я видел в видении. И вот там был другой дом, больший, нежели тот; все врата его стояли предо мною отворенными, и он был выстроен из огненного пламени. И во всем было так преизобильно, - в славе, в великолепии и величии, что я не могу дать вам описания его славы и его величия. Почвою же дома был огонь, а поверх его была молния и путь звезд, и даже его крышею был пылающий огонь. И я взглянул и увидел в нем возвышенный престол; его вид был как иней, и вокруг него было как бы блистающее солнце и херувимские голоса. И из-под великого престола выходили реки пылающего огня, так что нельзя было смотреть на него. И Тот, Кто велик во славе, сидел на нем; одежда Его была блестящее, чем само солнце, и белее чистого снега. Ни ангел не мог ступить сюда, ни смертный созерцать вид лица Самого Славного и Величественного. Пламень пылающего огня был вокруг него, и великий огонь находился пред Ним, и никто не мог к Нему приблизиться из тех, которые находились около Него: мы тем были пред ним, но Он не нуждался во святом совете. И святые, которые были вблизи Его, не удалялись ни днем, ни ночью и никогда не отходили от Него. И я до сих пор имел покрывало на своем челе, потому что трепетал; тогда позвал меня Господь собственными устами и сказал мне: "Подойди, Енох, сюда и к Моему святому слову!" И Он повелел подняться мне и подойти ко вратам: я же опустил свое лицо.

XV. И Он отвечал и сказал мне Своим словом: слушай! Не страшись, Енох, праведный муж и писец правды; подойди сюда и выслушай Мое слово! И ступай, скажи стражам неба, которые послали тебя, чтобы ты просил за них: вы должны просить за людей, а не люди за вас. Зачем вы оставили вышнее, святое, вечное небо, и переспали с женами, и осквернились с дочерьми человеческими, и взяли себе жен, и поступили как сыны земли, и родили сынов-исполинов? Будучи духовными, святыми, наследниками вечной жизни, вы осквернились с женами, кровью плотскою родили детей, возжелали крови людей и произвели плоть и кровь, как производят те, которые смертны и тленны. Ради того-то Я им и дал жен, чтобы они оплодотворяли их и чрез них рождали бы детей, как это обыкновенно происходит на земле. Но вы были прежде духовны, призваны к наследию вечной, бессмертной жизни на все роды мира. Посему я не сотворил для вас жен, ибо духовные имеют свое жилище на небе. И теперь исполины, которые родились от тела и плоти, будут называться на земле злыми духами, и на земле будет их жилище. Злые существа выходят из тел их так как они сотворены свыше и их начало и первое происхождение было от святых стражей, то они будут на земле злыми духами и будут называться злыми духами. И духи неба имеют свое жилище на небе, а духи земли, родившиеся на земле, имеют свое жилище на земле. И духи исполинов, которые устремляются на облака, погибнут, и будут низринуты, и станут совершать насилие и производить разрушение на земле, и причинять бедствие; они не будут принимать пищи, и не будут жаждать, и будут невидимы. И те существа не (?) восстанут против сынов человеческих и против жен, так как они произошли от них. Во дни избиения и погибели.

XVI. И смерти исполинов, лишь только души выйдут из тел, их тело должно предаться тлению без суда; так как будут они погибать до того дня, когда великий суд свершится над всем миром - над стражами и нечестивыми людьми. И теперь скажи стражам, которые послали тебя, чтобы ты просил за них, и которые были прежде на небе, теперь скажи им: "Вы были на небе, и хотя сокровенные вещи не были еще вам открыты, однако вы узнали незначительную тайну и рассказали ее в своем жестокосердии женам, и чрез эту тайну жены и мужи причиняют земле много зла". Скажи им: "Для вас нет мира".

Четвертый отдел

XVII. И они (ангелы) унесли меня в одно место, где были фигуры как пылающий огонь, и когда они хотели, то казались людьми. И он привел меня к месту бури и на одну гору, конец вершины которой доходил до неба. И я видел ярко блестящие места и гром на краях их; в глубине этого - огненный лук, и стрелы, и колчан для них, и огненный меч, и все молнии. И они донесли меня до так называемой воды жизни и до огня запада, который принимает в себя каждый вечер заходящее солнце. И я пришел к огненной реке, огонь которой жидок как вода и которая впадает в великое море к западу. И я видел все великие реки, и дошел до великого мрака, и пришел туда, где шествуют все смертные. И я видел горы мрачных туч зимнего времени и место, куда впадает вода целой бездны. И я видел устье всех рек земли и устье бездны.

XVIII. И я видел хранилища всех ветров, и видел, как Он изукрасил этим все творение, и видел основания земли. И я видел краеугольный камень земли, и видел четыре ветра, которые носят землю и основание неба. И я видел, как ветры растягивают высоты неба, и как они носятся между небом и землею: это столпы неба. И я видел ветры, которые кружат небо и несут солнечный круг и все звезды к заходу. И я видел ветры на земле, которые носят тучи; и видел пути ангелов, и видел в конце земли вверху небесную твердь. И я пошел далее к югу, который горит день и ночь, - туда, где семь гор из драгоценных камней, - три к востоку и три к югу: именно те, которые к востоку, одна из цветных камней, и одна из перловых камней, а одна из сурьмы: а те, которые к югу, из красных камней. Средняя же, достигавшая до неба, как престол Божий, была из алебастра, а вершина престола из сапфира. И я видел пылающий огонь, который был во всех горах. И я видел там одно место по ту сторону великой реки: там собирались воды. И я видел глубокую расселину в земле со столпами небесного огня; и я видел между ними ниспадающие столбы небесного огня, которые нельзя было сосчитать ни в направлении кверху, ни книзу. И над этой расселиной я видел одно место, которое не имело ни небесной тверди над собою, ни земного основания под собою; на нем не было ни воды, ни птиц, но это было пустое место. И было ужасно то, что я видел так: семь звезд, как великие горящие горы и как духи, которые просили меня. Ангел сказал мне: "Это то место, где оканчиваются небо и земля; оно служит темницей для звезд небесных и для воинства небесного. И эти звезды, которые катятся над огнем, суть те самые, которые преступили повеление Божие пред своим восходом, так как они пришли не в свое определенное время. И Он разгневался на них и связал их до времени, когда окончится их вина, - в год тайны".

XIX. И Уриил сказал мне: "здесь будут находиться духи ангелов, которые соединились с женами и, принявши различные виды, осквернили людей и соблазнили их, чтобы они приносили жертвы демонам, как богам, - будут находиться именно в тот день, когда над ними будет произведен великий суд, пока не постигнет их конечная участь. Так же и с женами их, которые соблазнили ангелов неба, будет поступлено точно так же, как и с друзьями их". И только я, Енох, созерцал пределы всего, и ни один человек не видел их так, как видел их я.

XX. И вот имена святых ангелов, которые стерегут: Уриил, один из святых ангелов, ангел грома и колебания; Руфаил, один из святых ангелов, ангел духов людей; Михаил, один из святых ангелов, поставленный над лучшею частью людей - над избранным народом; Саракаел, один из святых ангелов, который поставлен над душами сынов человеческих, склонивших духов ко греху; Гавриил, один из святых ангелов, который поставлен над змеями, и над раем, и над херувимами.

XXI. И я обошел кругом до одного места, где не было никакой вещи. И я видел там нечто страшное, не небо возвышенное и не землю утвержденную, но одно пустое (пустынное) место, величественное и страшное. И здесь я видел семь звезд небесных, вместе связанных в этом месте, подобных великим горам и пылающих как бы огнем. На этот раз я сказал: "За какой грех они связаны и за что они сюда изгнаны?" тогда мне сказал Уриил, один из святых ангелов, который был при мне, как мой путеводитель; он сказал: "Енох, для чего ты разведываешь, и для чего разузнаешь, и спрашиваешь, и любопытствуешь? Это те звезды, которые преступили повеление Всевышнего Бога, и они связаны здесь до тех пор, пока не окончится тьма миров - число дней их вины". И отсюда я пошел в другое место, которое было еще страшнее, чем это, и увидел нечто страшное: там был великий огонь, который пылал и горел, и он имел разделения; он был ограничен (окружен) совершенною пропастью; великие огненные столбы низвергались туда; но его (огня) протяжения и величины я не мог рассмотреть и не в состоянии был даже взглянуть, откуда он происходит. Тогда я сказал: "Как страшно это место и как мучительно осматривать его!" Тогда отвечал мне Уриил, один из святых ангелов, который был при мне; он отвечал мне и сказал мне: "Енох! К чему такой страх и трепет в тебе при виде этого ужасного места и при виде этого мучения?" И он сказал мне: "Это место - темница ангелов, и здесь они содержаться будут заключенными до вечности".

Пятый отдел

XXII. Отсюда я пошел в другое место, и он (Руфаил) показал мне на западе большой горный хребет, твердые скалы и четыре прекрасные места. И между ними (последними) были глубокие, и обширные, и совершенно выглаженные настолько гладко, как нечто, что катится, и глубокие, и мрачные на вид. На этот раз ответил мне Руфаил, один из святых ангелов, который был со мною, и сказал мне: "Эти прекрасные места предназначены для того, чтобы на них собирались духи - души умерших; для них они созданы, чтобы все души сынов человеческих собирались здесь. Места эти созданы для них местами жилища до дня их суда и до определенного для них срока: и срок этот велик: он продолжится дотоле, пока не свершится над ними великий суд". И я видел духов сынов человеческих, которые умерли, и их голос проникал до неба и сетовал. На этот раз я спросил ангела Руфаила, который был со мною, и сказал ему: "чей это там дух, голос которого так проникает вверх и сетует?" И он отвечал мне и сказал мне так: "Это дух, который вышел из Авеля, убитого своим братом Каином; и он жалуется на него, пока семя его (Каина) не будет изглажено с лица земли и из семени людей не будет уничтожено его семя". И поэтому я спросил тогда о нем (об Авеле) и о суде над всеми и сказал: "Почему одно место отделено одно от другого?" И он отвечал мне и сказал мне: "Эти три отделения сделаны для того, чтобы разделять души умерших. И души праведных отделены таким образом: там есть источник воды, над которым свет. Точно так же сделано такое отделение и для грешников, когда они умирают и погребаются на земле без того, что суд над ними не произведен еще при их жизни. Здесь отделены их души, в этом великом мучении, пока не наступит великий день суда, и наказания, и мучения для хулителей до вечности, и мщение для их душ; и он (ангел наказания?) связал их здесь до вечности. И если это было предвечностью, тогда это (последнее) отделение сделано для душ тех, которые сетуют и извещают о своей погибели, так как они были умерщвлены во дни грешников. Таким образом, это отделение сделано для душ людей, которые были не праведными, а грешниками, скончавшись в вине; они будут находиться возле виновных и подобных им, но их души не умрут до дня суда и не выйдут отсюда. Тогда я прославил Господа славы и сказал: "Будь прославлен, Господь мой, Господь славы и справедливости, все направляющий в вечность!"

XXIII. Оттуда я пошел в другое место к западу, к пределам земли. И я видел здесь горящий огонь, который тек беспрерывно, и ни днем, ни ночью не прекращал своего течения, но равномерно тек. И я спросил Рагуила, говоря: "Что это такое там, что не имеет покоя?" на этот раз отвечал мне Рагуил, один из святых ангелов, который был со мною, и сказал мне: "Этот горящий огонь на западе, течение которого ты видел, есть огонь всех светил небесных".

XXIV. Оттуда я пошел в другое место земли, и он (Михаил) показал мне там горный хребет огненный, который горел и день и ночь. И я взошел на него и увидел семь великолепных гор, из которых каждая отделена от другой, и великолепные (драгоценные), прекрасные камни; все было великолепного и славного вида и прекрасной видимости; три горы расположены к востоку, одна над другой укреплена, и три к югу, одна на другой укреплена; здесь были и глубокие вьющиеся долины, из которых ни одна не примыкала к другой. Седьмая гора была между ними; в своей же вышине они все были подобны тронному седалищу, которое было окружено благовонными деревьями. И между ними было одно дерево с благоуханием, какого я еще никогда не обонял ни от тех, ни от других деревьев; и никакой другой запах не был похож на его запах; его листья, и цветы, и ствол не гниют вечно, и плод его прекрасен, а его плод подобен грозди пальмы. На этот раз я сказал: "посмотри на это прекрасное дерево: прекрасны на вид и приятны его листья (ветви), и его плод очень приятен для ока". Тогда отвечал мне Михаил, один из святых и почитаемых ангелов, бывший со мною, который был поставлен над этим.

XXV. И он сказал мне: "Енох, ты спрашиваешь о запахе этого дерева и стремишься узнать?" тогда я, Енох, отвечал ему, говоря: "Обо всем я желал бы узнать, но особенно об этом дереве". И он отвечал мне говоря: "Эта высокая гора, которую ты видел и вершина которой подобна престолу Господа, есть Его престол, где воссядет Святый и Великий, Господь славы, Вечный Царь, когда Он сойдет, чтобы посетить землю с милостью. И к этому дереву с драгоценным запахом не позволено прикасаться ни одному из смертных до времени великого суда; когда все будет искуплено и окончено для вечности, оно будет отдано праведным и смиренным. От его плода будет дана жизнь избранным; оно будет пересажено на север к святому месту - ко храму Господа, Вечного Царя. Тогда они будут радоваться полной радостью и ликовать во Святом; они будут воспринимать запах его в свои кости, и продолжительную жизнь будут жить на земле, как жили твои отцы; и во дни их жизни не коснется их ни печаль, ни горе, ни труд, ни мучение". Тогда я прославил Господа славы, Вечного Царя, за то, что Он уготовал это для праведных людей, и создал таковое, и обещал дать им.

XXVI. И оттуда я пошел в средину земли, и видел благословенное и благородное место, где были ветви, которые укоренялись и вырастали из срубленного. И там я видел святую гору, и под горой - к востоку от нее - воду, которая текла к югу. И я видел к востоку другую гору такой же вышины, и между ними обеими глубокую долину, не широкую; в ней также текла вода возле горы. И на западе от нее была другая гора, ниже той и невысокая, и внизу ее, между ними (горами) обеими, была долина; и другие долины глубокие и сухие были в конце всех трех. И все долины были глубоки, но не широки, из твердого скалистого камня; и деревья были насажены в них. И я удивился скалам, и удивился долине, и удивился чрезвычайно.

XXVII. Тогда я сказал: "Для чего эта благословенная страна, которая вся наполнена деревьями, и в промежутке (между горами) эта проклятая долина". Тогда отвечал мне Уриил, один из святых ангелов, который был со мною, и сказал мне: "Это проклятая долина для тех, которые прокляты до вечности; здесь должны собираться все те, которые говорят своими устами непристойные речи против Бога, и дерзко говорят о Его славе; здесь соберут их, и здесь место их наказания. И в последнее время будет совершен праведный суд над ними пред лицом праведных навсегда в вечность: за это те, которые обрели милосердие, будут прославлять Господа славы, Вечного Царя. И во дни суда над ними (грешниками) они (праведные) прославят Его милосердие, по которому Он назначил им такой жребий. Тогда и я прославил Господа славы, и говорил к Нему, и вспоминал Его величие, как подобает.

XXVIII. Оттуда я пошел к востоку в самую середину горного хребта (находящегося) в пустыни, и здесь я не видел ничего, кроме одной равнины. Но она была наполнена деревьями тех же семян, и вода струилась на нее сверху. Можно было видеть, насколько орошение, которое она поглощала, было обильно; можно было видеть и то, что как на севере, так и на западе, и как повсюду, так и здесь поднималась вода и роса.

XXIX. И я пошел в другое место, прочь от пустыни, приближаясь к горному хребту на востоке. И там я видел деревья суда, особенно же такие, которые издают запах ладана и мирры и которые были не похожи на обыкновенные деревья.

XXX. И над этим - высоко над ними (деревьями) и над восточною горою и недалеко от нее видел я другое место, а именно - долины с водой, которая не иссякает. И я видел прекрасное дерево, запах которого, как запах мастикса. И по сторонам тех долин я видел благовонную корицу. И я поднялся вверх над ними (долинами или деревьями), направляясь ближе к востоку.

XXXI. И я видел другую гору с деревьями, из которой текла вода и из которой выходило нечто подобное нектару, что называют сарира и гальбан. И над той горой я видел другую гору, на которой были алойные деревья; и те деревья изобиловали твердым веществом. И если взять тот плод, то он был лучше, чем всякие благовония.

XXXII. И после этих благовоний, как только я взглянул к северу выше тех гор, я увидел там еще семь гор, изобиловавших драгоценными нардами и благовонными деревьями, и корицей и перцем. Оттуда я пошел на вершину тех гор далеко к востоку, и продвинулся дальше, пройдя над Эритрейским морем, и ушел далеко от него, прошел над ангелом Цутэлем. И я пришел в сад правды и увидел разнообразное множество тех деревьев; там росло много больших деревьев - благовонных, великих, очень прекрасных и великолепных, - и древо мудрости, доставляющее великую мудрость тем, которые вкушают от него. И оно похоже на кератонию; его плод, подобный виноградной кисти, очень прекрасен; запах дерева распространяется и проникает очень далеко. И я сказал: "Как прекрасно это дерево и как прекрасен и прелестен его вид!" И святый ангел Руфаил, который был со мною, отвечал мне и сказал мне: "Это то самое древо мудрости, от которого твои предки - твой старый отец и твоя престарелая мать - вкусили и обрели познание мудрости, и у них открылись очи, и они узнали, что были наги, и были изгнаны из сада".

XXXIII. Оттуда я пошел к пределам земли и видел там великих зверей, из которых каждый был отличен от другого, а также птиц, разнообразных по наружной красоте и по голосу, из которых каждая была отлична от другой. И на востоке от тех зверей я видел пределы земли, на которых покоится небо и открытые врата неба. И я видел, как выходят звезды небесные, и сосчитал врата, из которых они выходят, и записал все выходы их - о каждой из них особо, по их числу, их именам, их связи, их положению, их времени и их месяцам - так, как показал мне это ангел Уриил, который был со мною. Все показал он мне и записал мне; их имена он также записал для меня - и их законы и их отправления.

XXXIV. Оттуда я пошел к северу к пределам земли, и там я видел великое и славное чудо на пределах всех земли. Здесь я видел трое открытых небесных врат на небе; из них выходят северные ветры; если там (из них) дует, то бывает холод, град, иней, снег, роса и дождь. И из одних врат (средних) дует ко благу; но если они (ветры) дуют через двое крайних врат, то бывает бурно, и на землю приносится бедствие, и они дуют тогда бурно.

XXXV. Оттуда я пошел к западу, к пределам земли и видел там трое открытых врат подобно тому, как видел их на востоке, - одинаковые врата и одинаковые выходы.

XXXVI. Оттуда я пошел на юг, к пределам земли и видел там трое открытых врат неба; из них выходит южный ветер, а с ним роса, дождь и ветер. Оттуда я пошел к востоку, к пределам неба и видел здесь трое восточных небесных врат открытых и над ними маленькие врата. Через каждые те маленькие врата проходят звезды небесные и бегут к вечеру (к западу) на колеснице, которая им назначена. И как только я увидел это, то прославил Господа, и таким образом я всякий раз прославлял Господа славы, Который сотворил великие и славные чудеса, чтобы показать величие Своего творения ангелам и душам людей, дабы они восхваляли Его творение и дабы все Его твари видели дело Его могущества, и восхваляли великое дело Его рук, и славили Его до века.

Шестой отдел

XXXVII. Второе видение мудрости, которое видел Енох, сын Иареда, сына Малелеила, сына Каинана, сына Еноса, сына Сифа, сына Адама. И вот начало речи мудрости, которую я начал говорить и высказывать живущим на земле; слушайте вы, древние, и обратите внимание, потомки, на святые слова, которые я буду говорить перед Господом духов. Справедливо назвать тех (древних) прежде всего, но и потомков мы не будем удерживать от начала премудрости. И до сегодня никогда не была дарована от Господа духов кому-либо та мудрость, которую я получил по моему разумению, по благоволению Господа духов, от Которого мне назначен жребий вечной жизни. Три притчи были долею для меня, и я начал их рассказывать тем, которые населяют твердь.

Седьмой отдел

XXXVIII. Первая притча. Когда откроется общество праведных, и грешники будут судимы за свои грехи, и будут изгнаны с лица земли, и когда Праведный явится пред очами избранных праведников, дела которых взвешены Господом духов, и свет откроется праведным и избранным, живущим на земле, - то где тогда будет жилище грешников и убежище тех, которые отвергли Господа духов? Было бы лучше для них, если бы они никогда не рождались. И когда тайны праведных будут открыты, тогда грешники будут судимы и нечестивые будут отвергнуты от лица праведных и избранных. И отныне не будут более сильными и вознесенными те, которые владеют землею, и не будут в состоянии видеть лицо святых, ибо свет Господа духов будет сиять на лице святых, и праведных, и избранных. И сильные цари погибнут в то время и будут преданы в руки праведных и святых. И с тех пор никто не будет (иметь возможности) молить Господа духов и милости, ибо жизнь их (людей) окончится.

XXXIX. И это случится в те дни, когда избранные и святые дети сойдут с высоких небес и их семя соединится с сынами человеческими. В те дни Енох получил книги гнева и ярости, и книги беспокойства и смятения, [и милосердие не будет для них уделом, сказал Господь духов]: и в это самое время меня унесла прочь от земли туча и буря принесла меня к пределу неба. И здесь я видел другое видение, именно - жилища праведных и ложа святых. Здесь мои очи видели их жилища возле ангелов и их ложа возле святых, видели, как они молились, и просили, и умоляли за сынов человеческих, и правда текла пред ними, как вода, и милосердие, как роса на земле: так бывает между ними от века и до века. И в те дни очи мои видели место избранных правды и веры, и как правда господствует в их дни, и как неисчислимо велико множество праведных и избранных пред Ним от века до века. И я видел жилища их под крыльями Господа духов, и (видел) как все праведные и избранные украшены пред ним как бы огненным сиянием, и их уста полны славословия, их губы хвалят имя Господа духов, и правда не преходит пред Ним. Здесь желал я жить, и моя душа стремилась к тому жилищу; здесь уже прежде была уготована мне участь, ибо так поставлено относительно меня у Господа духов. И Он определил мне благословение и славу [по благоволению Господа духов]. Долго рассматривали мои очи то место, и я прославил Его (Господа), говоря: "Хвала Ему и да прославится Он от начала до вечности! Пред Ним нет прехождения; Он знает, прежде чем создан мир, что он такое и что будет от рода до рода. Тебя славят те, которые не спят: они стоят пред Твоею славою и прославляют, хвалят и превозносят Тебя, говоря: "Свят, свят, свят Господь духов, Он наполняет землю духами!" И здесь мои очи видели всех тех, которые не спят, как они стоят пред Ним, и прославляют, и говорят: "Будь прославлен Ты и да будет прославлено имя Господа от века до века!" И мое лицо изменилось, так что я не мог более видеть.

XL. И после этого я видел тысячу тысяч и тьму тем, несметно и неисчислимо многих, стоящих пред славою Господа духов. Я видел, и на четырех сторонах престола Господа духов я заметил четыре лица, отличные от тех, которые стояли там, и я узнал имена их, так как ангел, пришедший со мною (или ко мне), открыл мне имена их и показал мне все сокровенные вещи. И я слышал глас тех четырех лиц, как они пели хвалу пред Господом славы. Первый голос прославляет Господа духов от века до века. И другой голос, слышал я, прославляет Избранного и избранных, которые взвешены Господом духов. И третий голос, слышал я, просит, и молится за живущих на земле, и умоляет во имя Господа духов. И я слышал четвертый голос, как он отражал врагов (диаволов) и не дозволял им приступать к Господу духов, чтобы клеветать (или жаловаться) на живущих на земле. После этого я спросил ангела, шедшего со мною, который показал мне все, что сокрыто, и сказал ему: "кто эти четыре лица, которые я видел и глас которых слышал и записал?" И он сказал мне: "Этот первый - есть милосердный и долготерпеливый святый ангел Михаил; и другой, поставленный над всеми болезнями и над всеми ранами сынов человеческих, есть Руфаил; и третий, поставленный над всеми силами, есть святый Гавриил; и четвертый, поставленный над покаянием и надеждою тех, которые получают в наследие вечную жизнь, есть Фануил". И вот четыре ангела Всевышнего Бога, и четыре голоса их я слышал в те дни.

XLI. И после этого я видел все тайны неба, и как разделено царство, и как дела людей взвешены на весах. Там я видел жилища избранных и жилища святых; и мои очи видели там, как изгоняются оттуда все грешники, которые отвергли имя Господа духов. И там мои очи видели тайны молний и грома, и тайны ветров, как они распределены, чтобы дуть на землю, и тайны туч и росы; и там видел я, откуда они (тучи и роса) выходят в том самом месте и как отсюда насыщается пыль земная. И там я видел замкнутые хранилища, из которых распределяются (выходят в известном порядке) ветры, и хранилища града, и хранилища тумана и туч, и Его тучу, которая носится над землею до вечности. И я видел хранилища солнца и луны, откуда они выходят и куда возвращаются, и их славное возвращение; и я видел, как одно (т.е. солнце) имеет преимущество пред другой, видел и их определенное движение, как они не преступают пути, ничего не прибавляя к своему пути и ничего не убавляя от него, и соблюдают верность между собою, сохраняя клятву. И прежде всего выходит солнце и совершает свой путь по повелению Господа духов, и могущественно Его имя от века до века; за ним (следует) видимый и невидимый путь луны; и я видел, как она оканчивает движение по своему пути в том месте (т.е. на пределах неба) днем и ночью, одно (светило, т.е. луна) противостоя другому (солнцу) пред Господом духов; и они благодарят, и прославляют, и не успокаиваются, так как их благодарение служит для них покоем. Ибо сияющее солнце совершает много обращений для благословения и для проклятия; и движение луны по ее пути есть свет для праведных и мрак для грешников во имя Господа, Который положил разделение между светом и тьмою, и разделил души людей, и утвердил души праведных во имя Своей правды. ибо ни ангел не нарушает этого, и никакая сила не может нарушить этого (установленного Богом), но Судия видит их все (души людей) и судит их все пред Собою.

XLII. Мудрость не нашла на земле места, где бы ей жить, и потому жилище ее стало на небесах. Пришла мудрость, чтобы жить между сынами человеческими, и не нашла себе места; тогда мудрость возвратилась назад в свое место и заняла положение между ангелами. И неправда вышла из своих хранилищ: не искавшая его (приема), она нашла его и жила между ними (людьми), как дождь в пустыне и как роса в земле жаждущей.

XLIII. И я видел опять молнии и звезды небесные и видел, как Он призывает их все отдельно по именам, и они внимали Ему. И я видел, как они взвешены правильными весами по мере их света, по обширности их (т.е. проходимых ими) мест и времени их появления и обращения [видел, как одна молния рождает другую], и их обращение по числу ангелов и как они сохраняют между собою верность. И я спросил ангела, который шел со мною и показал мне, что было сокрыто: "Кто это?" И он сказал мне: "Образ их показал тебе Господь духов: это имена праведных, которые живут на земле и веруют со имя Господа духов во всю вечность".

XLIV. и иное также видел я относительно молний, как они возникают из звезд, и становятся молниями, и ничего не могут удержать при себе.

Восьмой отдел

XLV. И вот вторая притча относительно тех, которые отвергают имя жилища святых и имя Господа духов. Они не взойдут на небо, и на землю не придут они: таков будет жребий грешников, которые отвергают имя Господа духов и которые сохраняются таким образом на день страдания и скорби. В тот день Избранный сядет на престол славы и произведет выбор между делами их (людей) и местами без числа, и дух их сделается сильным в их внутренности, ибо они увидят Моего Избранного и тех, которые умоляли Мое святое и славное имя. И в тот день Я пошлю Моего Избранного жить между ними, и преобразую небо, и приготовлю ее для вечного благословения и света. Я изменю землю и приготовлю ее для благословения, и поселю на ней Моих избранных; грех же и преступление исчезнут на ней - они не появятся. Ибо Я увидел и насытил миром Моих праведных и поставил их пред Собою; для грешников же у аеня предстоит суд, дабы уничтожить их с лица земли.

XLVI. И там я видел Единого, имевшего главу дней (престарелую главу), и Его глава была бела как руно, и при Нем был другой, лицо которого было подобно виду человека, и Его лицо полно было прелести и подобно одному из святых ангелов. И я спросил одного из ангелов, который шел со мною и показал мне все сокровенные вещи, о том Сыне человеческом, кто Он и откуда Он, и почему Он идет с Главою дней? И он отвечал мне и сказал мне: "Это Сын человеческий, Который имеет правду, при Котором живет правда и Который открывает все сокровища того, что сокрыто, ибо Господь духов избрал Его и жребий Его пред Господом духов превзошел все, благодаря праведности, в вечность. И этот Сын человеческий, которого ты видел, поднимет царей и могущественных с их лож и сильных с их престолов, и развяжет узды сильных и зубы грешников сокрушит. И он изгонит царей с их престолов и из их царств, ибо они не превозносят Его, и не прославляют Его, и не признают с благодарностью, откуда досталось им царство. И лицо сильных он отвергнет, и краска стыда покроет их; мрак будет их жилищем и слезы их ложем, и они не будут иметь надежды встать с своих лож, так как они не превозносят имя Господа духов. И это те, которые осуждают звезды небесные, и возвышают свои руки против Всевышнего, и попирают землю и на ней живут; все дела их неправда, и они открывают неправду; сила их основывается на богатстве, и их вера относится к богам, сделанным их же руками; и они отвергли имя Господа духов.

XLVII. И в те дни восходит (вместо будущего времени) молитва праведных и кровь праведного от земли к Господу духов. В те дни святые ангелы, живущие вверху на небесах, соединившись вместе, будут единым гласом просить, и молить, и прославлять, и восхвалять имя Господа духов ради крови праведных, которая пролита, и ради молитвы праведных, что она не может быть тщетной пред Господом духов и что свершен суд для них и им не нужно терпеть (и дожидаться) вечно. И в те дни я видел Главу дней, как Он воссел на престол Своей славы и книги живых были раскрыты пред Ним, и видел все Его воинство, которое находится вверху на небесах и окружает Его, предстоя пред Ним. И сердца святых были полны радостью, ибо исполнилось число правды, и молитва праведных услышана, и кровь праведного искуплена (или отомщена) пред Господом духов.

XLVIII. И в том месте я видел источник (кладезь) правды, который был неисчерпаем; его окружали вокруг многие источники мудрости, и все жаждущие пили из них, и исполнялись мудрости, и имели свои жилища около праведных, и святых, и избранных. И в тот час был назван тот Сын человеческий возле Господа духов и Его имя пред Главою дней. И прежде чем солнце и знамения были сотворены, прежде чем звезды небесные были созданы, Его имя было названо пред Господом духов. Он будет жезлом для праведных и святых, чтобы они оперлись на Него и не падали; и Он будет светом народов и чаянием тех, которые опечалены в своем сердце. Пред Ним упадут и поклонятся все, живущие на земле, и будут хвалить, и прославлять, и петь хвалу имени Господа духов. И посему он был избран и сокрыт пред Ним, прежде даже, чем создан мир; и Он будет пред Ним до вечности. И премудрость Господа духов открыла Его святым и избранным, ибо Он охраняет жребий праведных, так как они возненавидели и презрели этот мир неправды, и все его произведения и пути возненавидели во имя Господа духов; ибо во Его имя они спасаются и он становится отмстителем за их жизнь. И в те дни потупили (perfect. prophetic.) взор цари земли и сильные, владеющие твердию, страшась за дела своих рук, ибо в день печали и бедствия они не спасут своих душ. И Я предал их в руки Моих избранных: как солома в огне и как свинец в воде они сгорят пред лицом праведных и потонут пред лицом святых, и никакого следа более не останется от них. И в день их бедствия водворится покой на земле; они (грешники) падут пред Ним и не восстанут опять; не будет никого, кто бы взял их в руки и поднял: обо они отвергли Господа духов и Его помазанника. Имя Господа духов да будет прославлено.

XLIX. Ибо мудрость излилась на Сына человеческого как вода и слава не прекращается пред Ним от века до века. Ибо Он силен во всех тайнах правды, и неправда прейдет пред Ним как тень и не будет иметь постоянства, так как Избранный восстал пред Господом духов; и Его слава от века до века, и его могущество от рода до рода. В Нем живет дух мудрости, и дух Того, кто дает проницательность, и дух учения и силы, и дух тех, которые почили в правде. И Он будет судить сокровенные вещи, и никто не осмелится вести пред Ним пустую речь, ибо Он избран пред Господом духов по Его благоволению.

L. И в те дни свершится перемена с святыми и избранными: свет дней будет обитать над ними, и слава и честь будет дарована святым. И в день бедствия соберется несчастие для грешников, праведные же победят во имя Господа духов; и Он покажет это другим, чтобы они принесли покаяние и оставили дела своих рук. Они не будут иметь чести пред Господом духов, но будут спасены во имя Его; и Господь духов умилосердится над ними, ибо его милосердие велико. И праведен Он в Своем суде, и пред Его славой и на Его суде не устоит неправда: кто не приносит покаяния пред Ним, тот погибнет. Но отныне Я не буду более милосердным к ним, говорит Господь духов.

LI. И в те дни земля возвратит вверенное ей, и царство мертвых возвратит вверенное ему, что оно получило, и преисподня отдаст назад то, что обязана отдать. И Он изберет между ними (воскресшими) праведных и святых, ибо пришел день, чтобы спастись им. И избранный в те дни сядет на престоле Своем, и все тайны мудрости будут истекать из мыслей Его уст, ибо Господь духов даровал Ему это и прославил Его. И в те дни горы будут скакать как овны, и холмы будут прыгать как агнцы, насытившиеся молоком; и все они (праведники) сделаются ангелами на небе. Их лицо будет сиять от радости, так как в те дни восстанет Избранный; и земля возрадуется, и на ней будут жить праведные, и избранные будут ходить и шествовать по ней.

LII. И после тех дней, в том месте, где я видел все видения относительно того, что сокрыто, - я был восхищен в вихре ветра и приведен к западу - там мои очи видели сокровенные предметы неба, все, что произойдет на земле, - одну гору из железа, и одну из меди, и одну из серебра, и одну из золота, и одну из жидкого металла, и одну из свинца. И я спросил ангела, который шел со мною, говоря: "Что это за предметы, которые я видел в сокровенном месте?" И он сказал мне: "Все эти предметы, которые ты видел, служат владычеству Его Помазанника, дабы Он был сильным и могущественным на земле". И отвечал мне тот ангел мира, говоря: "Подожди немного, тогда ты увидишь и тебе будет открыто все, что сокровенно и что насадил Господь духов. И те горы, которые ты видел, - гора из железа, и гора из меди, и гора из серебра, и гора из золота, и гора из жидкого металла, и гора из свинца, - все они будут пред Избранным, как сотовый мед пред огнем и как та вода, которая стекает сверху на эти горы, и они окажутся слабыми пред Его ногами. И случится в те дни, что нельзя будет спасти себя ни золотом, ни серебром: нельзя будет тогда ни спастись, ни убежать. И не будет дано тогда для битвы ни железа, ни панцирной одежды; руда не будет пригодна ни на что, и олово не будет годным ни на что и не пойдет впрок, и свинец не будет добываться. Все эти вещи исчезнут и уничтожатся с поверхности земли, когда появится Избранный пред лицом Господа духов.

LIII. И там мои очи видели глубокую долину, устье которой было открыто; и все живущие на тверди, и в море, и на островах принесут Ему (Избранному) дары, и подарки, и знаки верности, но та глубокая долина не наполнится. И (ибо) они совершают преступление своими руками, и все, что они, грешники, добывают, то преступным образом пожирают сами, так они грешники, погибнут пред лицом Господа и будут изгнаны с лица земли без прекращения на всю вечность. Ибо я видел ангелов, как они шли и готовили Сатане все орудия. И я спросил ангела мира, шедшего со мною: "Те орудия - для кого их они готовят?" И он сказал мне: "Они готовят их для царей и сильных земли сей, дабы уничтожить их через это. И после того, как Праведный и Избранный откроет дом Своего общественного собрания, которое отныне не должно быть стесняемо, во имя Господа духов. И эти горы будут пред Его лицом как земля и холмы будут как водный источник; и праведники будут иметь покой при унижении грешников".

LIV. И я взглянул и обратился к другой стране земли и увидел там глубокую долину с пылающим огнем. И они (ангелы наказания) принесли царей и сильных и положили их в глубокую долину. И там мои очи увидели, как сделали для них орудия - железные цепи безмерного веса. И я спросил ангела мира, который был при мне, говоря: "Эти цепи - орудия - для кого они приготовлены?" И он сказал мне: "они приготовлены для отрядов Азазела, чтобы взять их и бросить в преисподний ад: и челюсти их будут покрыты грубыми камнями, как повелел Господь духов. Михаил и Гавриил, Руфаил и Фануил схватят их в тот великий день суда и бросят в тот день в печь с пылающим огнем, дабы Господь отмстил им за их неправду - за то, что они покорились Сатане и прельстили живущих на земле, - и в те дни наступит осуждение Господа духов, и откроются хранилища вод, которые вверху на небесах, и кроме них те источники, которые под небесами и внизу в земле. И все воды на земле соединятся с водами, которые вверху на небесах; вода же, которая вверху на небе, есть мужская, и вода, которая внизу на земле, есть женская. И тогда будут уничтожены все, которые живут на земле и которые живут между пределами неба. И чрез это они узнают свою неправду, которую свершили на земле и за которую погибают".

LV. И после этого раскаялся Глава дней и сказал: "Напрасно я погубил всех, живущих на земле". И Он поклялся Своим великим именем: "Отныне Я не буду более поступать так с живущими на земле; и Я положу знамение на небе: оно будет залогом верности между Мною и ими до вечности, пока существует небо над землею. - И тогда произойдет по Моему повелению: когда я в Моем гневе и Моем осуждении решу схватить их рукою ангелов в день скорби и печали, то Мой гнев и Мое осуждение будут оставаться над ними навсегда, говорит Бог, Господь духов. Вы могущественные цари, которые будете жить на земле, вы должны увидеть Моего избранного, как Он сидит на престоле Моей славы и судит Азазела, и все его сообщество, и все его отряды, во имя Господа духов".

LVI. И я видел там воинства идущих ангелов наказания, которые держали веревки из железа и руды. И я спросил ангела мира, шедшего со мною, говоря: "К кому идут те, которые держат веревки?" И он сказал мне: "Каждый - к своим избранным и возлюбленным, чтобы бросить их в глубокую пропасть долины. И тотчас та долина наполнится их избранными и возлюбленными, и день их жизни окончится, и день их обольщения не будет с тех пор более считаться". И в те дни соберутся ангелы, и их начальники направятся к востоку к парфянам и мидянам - приготовить там возмущение между царями, чтобы нашел на них дух возмущения; и они поднимутся со своих престолов, чтобы выступить в средину их стада, как львы из своих логовищ и как голодные волки. И они поднимутся и обступят землю их избранных, и земля Его избранных будет пред ними гумном и тропой. Но город Моих праведных будет преградой для их коней; и они начнут борьбу друг с другом, и их правая рука будет сильна против них самих, и никто не будет знать своего ближнего и брата, ни сын своего отца и своей матери, пока не будет достаточно трупов вследствие их смерти, и осуждение над ними не будет тщетным. И в те дни царство мертвых откроет свою пасть, и они будут опущены в него; и вот их погибель: царство мертвых поглотит грешников пред лицом избранных.

LVII. И случилось после этого: там я опять увидел отряд колесниц, на которых ехали люди, и они шли на крыльях ветра от восхода до захода к полудню. И был слышен шум их колесниц; и как только это смятение произошло, святые ангелы заметили это с неба; и столпы земли подвинулись с своих мест, и это было слышно от пределов земли до пределов неба, в один день. И они все упадут и поклонятся Господу духов. И это конец второй притчи.

Девятый отдел

LVIII. И я начал говорить третью притчу о праведных и избранных. Будьте блаженными вы, праведные и избранные, ибо жребий ваш будет славен! И праведные будут жить во свете солнца и избранные во свете вечной жизни; дни вечной жизни их не кончаются, и дни святых бесчисленны. И они будут искать света и обретут правду у Господа духов: мир будут иметь праведные у Господа мира. И после этого будет сказано святым, чтобы они искали на небе тайны справедливости и наследие веры, ибо оно стало ясно, как сияние солнца на земле, и мрак исчез. И непрекращаемый свет будет существовать, и дни, в которые они будут жить, бесчисленны, ибо мрак заранее будет уничтожен, и силен будет свет пред Господом духов, и свет праведности будет силен вовек пред Господом духов.

LIX. И в те дни мои очи видели тайны молний, и массы света, и их правду; и они блестят для благословения и проклятия, как желает этого Господь духов. И там я видел тайны грома и слышал, как раздается глас его, когда он гремит вверху на небе, и они (ангелы-проводники) показали мне места жилищ на земле и глас грома, как он служит для благополучия и благословения или для проклятия, по слову Господа духов. И после этого мне были показаны все тайны масс света и молний, как они блестят для благословения и для насыщения.

Десятый отдел

LX. В пятисотый год, в седьмой месяц, в четырнадцатый день месяца жизни Еноха. В той притче я видел, как небо небес колебалось от сильного трепета, и воинство Всевышнего, и тысяча тысяч и тьмы тем ангелов были потрясены вследствие сильного волнения. И тотчас я увидел Главу дней, сидящего на престоле Своей славы, и ангелов праведных, стоящих вокруг него. И меня объял сильный трепет, и страх охватил меня; мое бедро согнулось и ослабело, все мое существо сплавилось, и я упал на свое лицо. Тогда святый Михаил послал другого святого ангела, одного из святых ангелов, - и он поднял меня; и как только он меня поднял, мой дух обратился назад, ибо я не мог вынести вида этого воинства, и колебания, и трепета неба. И сказал мне святый Михаил: "Что за вид так взволновал тебя? До сего дня был день Его милосердия, ибо Он был милосерд и долготерпелив к населяющим почву земную. Но вот придет день, и власть, и наказание, и суд, что приготовил Господь духов для тех, которые преклоняются пред праведным судом, и для тех, которые отвергают праведный суд, и для тех, которые напрасно употребляют Его имя; и тот день будет для избранных защитою, а для грешников расследыванием. И в тот день будут распределены два чудовища: женское чудовище, называемое Левиафаном, чтобы оно жило в бездне моря над источником вод. Мужеское же называется бегемотом, который своей грудью занимает необитаемую пустыню, называемую Дендаин и находящуюся на востоке сада, где живут избранные и праведные, и куда взят мой дед, седьмой от Адама, первого человека, которого сотворил Господь духов". И молил я того другого ангела, чтобы он показал мне власть тех чудовищ, как они разделены в один день, и одно было поставлено в глубину моря, а другое на твердую почву пустыни. И он сказал мне: "ты, сын человеческий, - то добиваешься здесь узнать, что сокрыто". И сказал мне другой ангел, который шел со мною и показал мне, что находится в сокровенных местах, первое и последнее, что на небе в высоте, и на земле в глубине, и что на пределах неба, и при основании неба, и в хранилищах ветров; и он показал, как распределены духи, у как взвешиваются (явления в природе), и как исчислены источники и ветры по силе духа, и какова сила лунного света, и как все это есть сила правды, и (показал) отделения звезд по их именам, и как все отделения разделены; и он показал громы по местам их падения, и все отделения, которые сделаны между молниями, чтобы они сверкали и их отряды тотчас бы повиновались (следовали за ними); ибо гром имеет места отдыха и ему определено выжидать свой удар; - и они оба - гром и молния - неотделимы; и хотя они не одно, однако оба через посредство духа идут вместе и не разделяются. Ибо когда сверкнет молния, то и гром дает свой глас, и дух задерживает во время удара, и одинаково делает разделение между ними; ибо запас их ударов в песок, и каждый в отдельности из них удерживается при своем ударе уздою, и силою духа они возвращаются назад, и таким образом посылаются далее соразмерно со множеством стран земли. И дух моря есть мужеский и сильный; и соразмерно с крепостью своей силы он притягивает его (море) назад уздою; и таким же образом оно прогоняется вперед и разливается во все горы земли. И дух инея есть его (собственный, особенный) ангел, и дух града есть добрый ангел. И духа снега Он назначил ради его силы, и он (снег) имеет особенного духа; и то, что поднимается из него, есть как бы дым, и его имя мороз. Но дух облака не соединен с ними (духами инея, града и снега) в их хранилищах; и имеет особое хранилище; ибо его движение бывает и при ясном свете и при мраке, и зимою и летом, и его хранилище есть свет; и он (дух облака) есть его ангел. И дух росы имеет свое жилище на пределах неба, и оно связано с хранилищами дождя, и ее движение бывает зимою и летом; и ее тучи и тучи дождевого облака находятся в связи и сообщаются друг с другом. И когда дух дождя выходит из своего хранилища, приходят ангелы, и открывают хранилище, и выпускают его, и тогда он рассеивается по всей суше и таким образом соединяется часто с водою на земле. Ибо воды существуют для живущих на земле, так как они составляют пищу для земли от Всевышнего, Который существует на небе; посему дождь имеет меру, и ангелы владеют им. Я видел все эти вещи вплоть до сада праведных. И ангел мира, который был со мною, сказал мне: "Эти два чудовища приготовлены сообразно с величием Божиим для того, чтобы быть накормленными, дабы осуждение Божие не было тщетным; и будут умерщвлены сыны со своими матерями и дети со своими отцами. Когда осуждение Господа духов будет пребывать над ними, то будет пребывать для того, чтобы осуждение Господа не сделалось тщетным по отношению к ним; после этого будет суд по Его милосердию и терпению".

LXI. И я видел в те самые дни, как даны были тем ангелам длинные веревки, и они подняли крылья, и полетели, и достигли севера. И я спросил ангела, говоря: "Для чего он держали те длинные веревки и удалились?" И он сказал мне: "они несут меры праведных и канаты праведных, чтобы они оперлись на имя Господа духов навсегда и навеки. И начнут и будут жить избранные с избранными, и эти меры будут даны вере и будут укреплять слова правды. И эти меры откроют все сокровенное в глубине земли, и погибших по пустыням, и пожранных рыбами морскими и зверями, чтобы они возвратились и оперлись на день Избранного; ибо никто не погибнет пред Господом духов, и никто не может погибнуть. И сохранили (perf. proph. - исполнять) повеление все те, которые вверху на небе, и одна сила, и один голос, и один свет, подобный огню, был дан им. И того прежде всего прославили, возвеличили, и восхвалили они с мудростью, и показали себя мудрыми в слове и духе жизни. И Господь духов посадил Избранного на престол Своей славы, и Он будет судить все деяния святых ангелов на небе, и взвесит их поступки на весах. И когда Он поднимет свое лице, чтобы судить их сокрытые пути по слову имени Господа духов и их стезю по пути праведного суда Всевышнего Бога, тогда все они возглаголят одним голосом, и прославят, и восхвалят, и вознесут, и будут хвалить имя Господа духов. И будет взывать все воинство небесное и все святые, которые вверху, и воинство Божие - херувимы и серафимы, и офаннимы, и все ангелы власти, и все ангелы господства, и другие силы, которые на тверди и над водою, - все они будут взывать в тот день, и будут возносить одним гласом, и прославлять, и восхвалять, и хвалить, и превозносить в духе веры, и в духе мудрости и терпения, и в духе милосердия, и в духе правды и мира, и в духе благости; и будут все говорить одним гласом: "Славь Его, и да будет прославлено имя Господа духов вовек и до века!" Его будут хвалить все, которые не спят вверху на небе, и все избранные, живущие в саду жизни, и каждый дух света, способный прославлять и восхвалять, и превозносить, и святить Твое святое имя, всякая плоть, которая будет чрезмерно прославлять и восхвалять Твое имя вовек. Ибо велико милосердие Господа духов, и Он долготерпелив, и все Свои творения и всю Свою силу - так много Он сотворил - Он открыл праведным и избранным, во имя Господа духов.

LXII. И Господь духов так повелел царям, и сильным, и вознесенным, и населяющим землю и сказал: "Откройте свои глаза и вознесите ваши руки, ибо вы можете узнать Избранного!" И Господь духов сел на престол Своей славы, и дух правды изливался на Него, и слово уст Его умертвило всех грешников и неправедных, и они погибли пред лицом Его. И будут стоять в тот день все цари, и сильные, и вознесенные, и владеющие твердию, и увидят Его и узнают, как Он сидит на престоле своей славы, и пред Ним судятся праведные, и никакая пустая речь не говорится пред Ним. Тогда постигнет их боль, как жену, которая в родильных потугах и которой трудно бывает родить, когда ее сын входит в проход утробы, и которая имеет боли при родах. И одна часть из них будет смотреть на другую, и они устрашатся и потупят свой взор, и боль обоймет их, когда они увидят того Сына жены, сидящим на престоле Своей славы. И цари, и сильные, и все владеющие землею будут восхвалять, и прославлять, и превозносить Владычествующего над всем, Который был сокрыт. Ибо прежде Сын человеческий был сокрыт, и Всевышний охранял Его пред Своим могуществом, и открыл Его избранным; и будет посеяно общество святых и избранных, и будут стоять пред Ним в тот день все избранные. И все могущественные цари, и вознесенные, и господствующие над твердию упадут пред Ним на свое лицо, и поклонятся, и возложат на того Сына человеческого свою надежду, и будут умалять Его просить у Него милосердия. И тот Господь духов будет теперь теснить их, чтобы они немедленно удалились прочь от Его лица; и их лица исполнятся стыдом, и мрак соберется на них. И ангелы наказания возьмут их, чтобы совершить над ними возмездие за то, что они притесняли Его детей и избранных. И они сделаются зрелищем для праведных и избранных Его: они (праведные) будут радоваться, взирая на них, ибо гнев Господа духов будет пребывать на них, и меч Господа духов упьется ими. И праведные и избранные будут спасены в тот день, и не будут более видеть лицо грешников и неправедных. И Господь духов будет обитать над ними, и они будут жить вместе с тем Сыном человеческим, и есть, и ложиться, и вставать, от века, до века. И праведные и избранные будут вознесены от земли, и перестанут опускать свой взор, и будут облечены в одежды жизни. И это будет одежда жизни у Господа духов; и ваши одежды не будут ветшать, и ваша слава не отнимется пред Господом духов.

LXIII. В те дни могущественные цари, владеющие твердию, будут вымаливать у Его ангелов наказания, которым они преданы, - даровать им немного успокоения, и просить, чтобы им можно было пасть ниц пред Господом духов и говорить: "Да будет прославлен Он, Господь духов и Господь царей, Господь сильных и Господь властителей, Господь славы и Господь мудрости, пред Которым всякая тайна ясна. И твое могущество от рода до рода, и Твоя слава от века до века; глубоки все твои тайны и бесчисленны, и слава Твоя неисчислима. Теперь узнали мы, что нам нужно восхвалять и прославлять Господа царей и Того, Кто царь над всеми царями". И они скажут: "О, если бы нам дали успокоение, чтобы мы восхвалили Его, и возблагодарили Его, и прославили Его, и уверовали пред Его славой! И теперь мы домогаемся небольшого успокоения, но не находим его: мы прогнаны и не получим его; свет исчез пред нами, и мрак служит нашим жилищем навсегда и навеки. Ибо мы не уверовали в Него, и не восхвалили имя Господа царей, и не восхвалили Господа за всякое Его дело, и наша надежда была на скипетр нашего владычества и на наше величие. И в тот день нашего страдания и нашей печали Он не спасет нас, и мы не найдем успокоения, дабы уверовать, что Господь наш истинен во всяком Своем деле, и во всех Своих судах, и в Своей правде, и суды Его не лицеприятны. И мы погибнем пред Его лицом за свои дела, и все грехи наши исчислены по справедливости". Теперь они скажут себе: "Душа наша насытилась неправедным стяжанием, но оно не отвратит того, что мы будем низвергнуты в пламя адского мучения". И после этого их лицо исполнится мраком и стыдом пред тем Сыном человеческим, и они будут отвергнуты от Его лица, и меч будет жить между ними пред Его лицом. И Господь духов так сказал: "Вот повеление и суд над сильными, и царями, и вознесенными, и владеющими твердию, пред Господом духов".

LXIV. Также и другие виды я видел в том сокровенном месте. Я слышал глас ангела, как он сказал: "Это ангелы, которые сошли с неба на землю и открыли сынам человеческим то, что было сокрыто, и соблазнили сынов человеческих совершать грехи".

Одиннадцатый отдел

LXV. И в те дни Ной увидел землю, как она согнулась, и ее погибель была близка, и он направил оттуда свои стопы, и пришел к пределам земли, и воскликнул к своему деду Еноху; и Ной трижды сказал опечаленным голосом: "Послушай меня, послушай меня, послушай меня!" И он (Ной) сказал ему: "Скажи мне, что такое происходит на земле, что земля так ослабела и поколебалась? О, как бы я не погиб вместе с нею!" И после этого мгновения было великое колебание на земле, и голос был слышен с неба, и я упал на свое лицо. И прошел мой дед Енох, и встал около меня, и сказал мне: "Почему ты восклицал ко мне опечаленным криком и плачем? От лица Господа вышло повеление относительно живущих на тверди, что должен наступить их конец, так как они знают все тайны ангелов, и всю власть диаволов, и всю их сокровенную силу, и всю силу тех, которые совершают волшебства, и силу заклинаний, и силу тех, которые льют для всей земли изображения идолов; и хорошо также знают, как серебро производится из праха земли и как жидкий металл образуется на земле. Ибо свинец и олово не там производятся из земли, как первое (серебро): существует особый источник, производящий их, и ангел, стоящий в нем; и он преимущественно тот ангел". И после этого дед мой Енох обнял меня своею рукою, поднял меня и сказал мне: "Иди, ибо я спрашивал Господа духов об этом колебании на земле. И Он сказал мне: за их нечестие над ними свершен суд, и он уже не вычисляется предо Мною ради месяцев, которые они расследовали и чрез это узнали, что земля и живущие на ней погибнут. И для них (ангелов) не будет убежища вовек, так как они показали им (людям) то, что сокрыто, и они осуждены; но не так ты, мой сын: Господь духов знает, что ты чист и свободен от этой укоризны за тайны. И Он утвердил твое имя между святыми и сохранит тебя между живущими на тверди; и Он определил в правде твое семя для царей и для великой славы, и из твоего семени произойдет источник праведных и святых без числа вовек".

LXVI. И после этого он показал мне ангелов наказания, готовых идти и выпустить все силы воды, которая внизу на земле, чтобы принести суд и погибель всем, покоящимся и живущим на тверди. И Господь духов дал повеление ангелам, вышедшим теперь, чтобы они не простирали рук, а дожидались: ибо те ангелы поставлены над силами вод. И я удалился от лица Еноха.

LXVII. И в те дни было слово Господа ко мне, и Он сказал мне: "Ной, вот твой жребий предстал предо мною, жребий без порока, жребий любви и милосердия. И теперь ангелы делают деревянное здание; и так как они вышли на это дело, то и Я приложу к нему Свою руку и буду охранять его (ковчег); и выйдет из него семя жизни, и земля должна подвергнуться превращению, чтобы ей не остаться пустою. И Я укрепляю твое семя предо Мною на всю вечность, и живущие с тобою распространятся на поверхности земли, и оно (семя) будет благословенно и умножится на земле во имя Господа". И они заключат тех ангелов, показавших неправду, в ту пылающую долину на западе, которую показал мне прежде дед Енох, возле гор золота, и серебра, и железа, и жидкого металла, и свинца. И я видел ту долину, в которой было великое колебание и волнение вод. И когда все это случилось, то из той огненной металлической лавы и от колебания, которое их (воды) колебало, в том месте (в долине) явился серный запах, и он соединился с теми водами; и та долина ангелов, которые прельстили людей, разгоралась все далее под тою землею. И чрез долины этой самой земли проходят реки огня - именно там, где осуждены пребывать те ангелы, которые соблазнили живущих на тверди. Но те воды будут в те дни служить для царей, и сильных, и вознесенных, и для живущих на тверди к исцелению души и тела и к наказанию духа - так как дух их исполнен сладострастия, - чтобы они были наказаны с своим телом, ибо они отвергли Господа духов; и они изо дня в день видят свое будущее наказание и однако не веруют в Его имя. И в той самой мере, насколько становится (praes. вместо futur.) сильным жар их тела, будет происходить изменение и в их духе,[от века до века], ибо не может быть сказано пред Господом духов пустое слово. Ибо придет суд на них, так как они веруют в сладострастии своего тела и отвергают дух Господа, и те воды сами в те дни претерпят изменение: ибо когда те ангелы будут наказаны в те дни, будет изменяться жар тех водных источников, и когда ангелы будут подниматься, то вода источников будет изменяться и охлаждаться. И я слышал святого Михаила, когда он отвечал и говорил: "Этот суд, которым осуждены ангелы, есть свидетельство для царей, и сильных, и владеющих твердию, ибо эти воды суда служат к исцелению ангелов и для смерти их тела; но они (владыки) не увидят того и не уверуют, что те воды изменятся и превратятся в огонь, который горит вовек".

LXVIII. И после этого мой дед Енох дал к книге знамения (accusat. plural.) всех тайн и притчи, которые ему были даны, и собрал их для меня в словах книги притчей, и в тот день отвечал святый Михаил Руфаилу, говоря: "Сила духа увлекает меня и возбуждает меня, и строгость суда тайн - суда над ангелами - поражает меня; кто может вынести строгость суда, который свершен и до сих пор пребывает и от которого они расплавляются?" И опять отвечал и сказал святый Михаил Рафуилу: "есть ли кто такой, который не размягчился бы сердцем и почки которого не содрогнулись бы от этого слова? Суд вышел относительно них - относительно тех, которых выгнали они таким образом". И случилось, когда святый Михаил стоял пред Господом духов, то он сказал Руфаилу так: "И я не буду предстательствовать за них пред очами Господа, ибо Господь духов разгневался на них, потому что они действуют так, как если бы равны были Богу. Посему на них грядет суд, который сокрыт, от века до века; ибо ни ангел, ни человек не получат своей доли, но как только они получают свой суд, от века до века".

LXIX. И после этого суда они навлекут на них гнев и ярость, так как они показали это живущим на тверди. И вот имена тех ангелов, и это имена их: первый из них Семйяза, второй Арестикифа, третий Армен, четвертый Кокабаел, пятый Турел, шестой Румйял, седьмой Данел, восьмой Нукаел, девятый Баракел, десятый Азазел, одиннадцатый Армерс, двенадцатый Батарйял, тринадцатый Базазаел, четырнадцатый Ананел, пятнадцатый Турйял, шестнадцатый Симапизиел, семнадцатый Иетарел, восемнадцатый Туаел, девятнадцатый Тарел, двадцатый Румаел, двадцать первый Изезеел. И это главы их ангелов и имена их предводителей над сотнею, пятьюдесятью и десятью. Имя первому Иекун; это тот, который соблазнил всех детей святых ангелов, и свел их на землю, и соблазнил их чрез дочерей человеческих. И имя другому Асбеел: этот внушил детям святых ангелов злой совет и соблазнил их, чтобы они осквернили свои тела с дочерьми человеческими. И имя третьему Гадреел: это тот, который показал сынам человеческим все смертоносные удары, и он соблазнил Еву, и показал сынам человеческим орудия смерти, и панцирь, и щит, и меч для битвы, и показал сынам человеческим все орудия смерти. И из его руки они перешли к живущим на тверди, от этого часа до века. И имя четвертому Пенемуэ: этот показал сынам человеческим горькое и сладкое и показал им все тайны их мудрости. Он научил людей письму чернилами и употреблению бумаги, и чрез это многие согрешили от века до века и до сего дня. Ибо люди сотворены не для того, чтобы они таким образом тростью и чернилами закрепляли свою верность (свое слово). Ибо люди сотворены не иначе, чем ангелы, чтобы им пребывать праведными и чистыми, и смерть, которая губит всех, не касалась бы их, но они погибают чрез это свое знание, и чрез эту силу она пожирает меня. И имя пятому Касдейя: этот показал людям все злые удары духов и демонов, и удары рождения в утробе матери, дабы устранять его, и удары души, укушения змей, и удары, случающиеся в полдень, - сына (accusat.) змеи, именуемого Табает. И это число Кесбеела, который показал святым главу клятвы, когда он жил высоко вверху во славе, и имя ее (клятвы) Бека. И этот ангел сказал святому Михаилу, чтобы он показал им сокровенное имя Божие, дабы они видели то сокровенное имя и упоминали его при клятве, чтобы содрогались пред этим именем и клятвою те, которые показали сынам человеческим все, что было сокрыто. И такова сила той клятвы, ибо она сильна и могущественна, и Он положил эту клятву акаэ в руку святого Михаила. И таковы тайны той клятвы, они (тайны мира) утверждены чрез его клятву, и силою ее небо повешено, прежде чем был создан мир и до века. И через нее была основана земля на воде, и силою ее выходят из сокровищницы гор прекрасные воды для живущих от сотворения мира и до века. И чрез ту клятву было сотворено море, и, как его основание, Он положил ему на время ярости песок, и оно не должно преступать его от сотворения мира и до века. И чрез ту клятву основания земли утверждены и стоят и не движутся с своего места от века до века. И чрез ту клятву совершают свое движение солнце и луна и не отступают от предписанного им от века до века. И чрез ту клятву звезды совершают свое движение, и Он зовет их по именам, и они отвечают Ему от века до века; и точно так же духи воды, ветров и всего воздуха, и их пути по всем соединениям духов. И в ней (силою клятвы) сберегаются хранилища гласов грома и света молний; и в ней сберегаются хранилища града и инея, и хранилища тумана, и хранилища дождя и росы. И они все веруют и воссылают благодарение Господу духов, и восхваляют всею своею силою, и их пища состоит в громких благодарениях; они благодарят, и прославляют, и превозносят имя Господа духов от века до века. И могущественна над ними эта клятва, и они сохраняются чрез нее, и их пути сохраняются, и их движение не нарушается. - И было для них (для праведников) великою радостью, и они прославляли, и восхваляли, и превозносили за то, что им было открыто имя того Сына человеческого. И Он сел на престол Своей славы, и весь суд был предан Ему - гибнуть в лица земли грешникам и тем, которые соблазнили мир. Они связаны цепью и заключены в своих сборных местах разврата, и все дела их исчезают с лица земли. И отныне не будет там ничего более тленного, ибо Он, Сын мужа, явился и сел на престол Своей славы; и всякое зло исчезнет и прейдет пред Его лицом; слово же того Сына мужа будет иметь силу пред Господом духов. Это третья притча Еноха.

Двенадцатый отдел

LXX. И случилось после этого: вот его (Еноха) имя было вознесено при жизни к тому Сыну человеческому, к Господу духов, от живущих на тверди. И оно было вознесено на колесницах духа, и имя его вышло из среды людей. И с того дня я не входил в их среду; и Он посадил меня между ветрами, между севером и западом, - там, где ангелы взяли веревки, чтобы измерить около меня место для избранных и праведных. И я видел первых отцов и праведных, живущих в том месте.

LXXI. И после того случилось, что мой дух был сокрыт (восхищен) и вознесен на небеса; там я видел сынов ангелов, как они ходят по огненному пламени; их одежды и их одеяния белы, и свет лица их как кристалл. И я видел две реки из огня, и свет этого огня блистал, как гиацинт: и я пал на свое лицо пред Господом духов. И ангел Михаил, один из архангелов, взял меня за правую руку, и поднял меня, и привел меня ко всем тайнам милосердия и тайнам правды. И он показал мне все тайны пределов неба и все хранилища всех звезд и светил, откуда они выходят пред святых. И дух восхитил Еноха на небо небес, и я видел там в средине того света нечто такое, что было устроено из кристалловых камней, и между теми камнями было пламя живого огня. И мой дух видел, как вокруг того дома обходил огонь, на четырех же сторонах его реки, наполненные живым огнем, и видел, как они окружают тот дом. И вокруг были серафимы, херувимы и оффанимы: это те, которые не спят и охраняют престол Его славы. И я видел ангелов, которые не могут быть исчислены, тысячу тысяч и тьму тем, окружающих тот дом; и Михаил и Руфаил, Гавриил и Фануил, и святые ангелы, которые вверху на небесах, выходят и входят в тот дом. И вышли из того дома Михаил и Гавриил, Руфаил и Фануил, и многие святые ангелы без числа, и с ними Глава дней; Его глава бела и чиста как волна (руно) и Его одежда неописуема. И я упал на свое лицо, и все тело мое сплавилось, и мой дух изменился; и я воскликнул громким голосом, духом силы, и прославил и восхвалил и превознес. И эти прославления, которые вышли из моих уст, были приятны для того Главы дней. И сам Глава дней шел с Михаилом и Гавриилом, Руфаилом и Фануилом, и с тысячами тысяч, с ангелами без числа. И тот ангел пришел ко мне, приветствовал меня своим гласом, и сказал: "Ты - сын человеческий, рожденный для правды, и правда обитает над тобою, и правда Главы дней не оставляет тебя". И он сказал мне: "Он призывает тебе мир во имя будущего мира, ибо оттуда исходит мир со времени сотворения вселенной, и таким образом ты будешь иметь его вовек и от века до века. И все, которые в будущем пойдут по твоему пути, - ты, которого правда не оставляет во век, - жилища тех будут возле тебя и наследие их около тебя, и они не будут отделены от тебя вовек и от века до века. И таким образом возле того Сына человеческого будет долгая жизнь, и мир наступит для праведных, и будет прямой путь для праведных, во имя Господа духов от века до века".

Тринадцатый отдел

Книга об обращении светил небесных - как это обращение происходит с каждым из них, по их классам, по их господству и их времени, по их именам, и местам происхождения, и по их месяцам, - которые показал мне их путеводитель, святый ангел Уриил, бывший при мне; и он показал мне все их описание, что с ними происходит со всеми годами мира и до века, пока не создано новое творение, которое продолжится вовек. И вот первый закон светил: светило солнце имеет свой восход в восточных вратах неба и свой заход в западных вратах неба. И я видел шесть врат, в которых солнце заходит; луна также восходит и заходит чрез те же врата, и путеводители звезд вместе со своими путеводителями восходят и заходят там же: шесть врат на востоке и шесть на западе, следующих друг за другом в строго соответствующем порядке, а также много окон направо и налево от тех врат. И прежде всего выходит великое светило, называемое солнцем; его окружность как окружность неба, и оно совершенно наполнено блистающим и согревающим огнем. Колесницы, в которых оно поднимается, гонит ветер, и солнце, заходя, исчезает с неба и возвращается назад через север, чтобы достигнуть востока; и оно направляется таким образом, что приходит к соответствующим восточным вратам и светит на небе. Таким образом оно восходит в первый месяц в великих вратах (singul.), и именно оно восходит чрез четвертые из тех шести восточных врат. И при тех четвертых вратах, чрез которые солнце всходит в первый месяц, находятся двенадцать оконных отверстий, из которых выходит пламя, когда они в свое время открываются. Когда солнце поднимается на небе, то оно выходит чрез те четвертые врата в продолжение тридцати утров и заходит прямо напротив в четвертых вратах на западе неба. И в этот период день становится день за днем длиннее, и ночь становится ночь за ночью короче до тридцатого утра. И в тот день день бывает длиннее на две части, чем ночь, и день заключает ровно десять частей и ночь восемь частей. И солнце восходит из тех четвертых врат, и заходит в четвертых, и возвращается к пятым вратам востока в продолжение тридцати утров, и восходит из них, и заходит в пятых вратах. Тогда день становится длиннее на две части и заключает одиннадцать частей, и ночь становится короче и заключает семь частей. И солнце возвращается к востоку, и вступает в шестые врата, и восходит и заходит в шестых вратах в продолжение тридцати одного утра ради их знака. И в тот день становится длиннее ночи настолько, что заключает двойное число частей ночи - именно двенадцать частей, и ночь делается короче и заключает шесть частей. И поднимается солнце, чтобы день стал короче и ночь длиннее, и солнце возвращается к востоку и вступает в шестые врата, и восходит из них и заходит в продолжение тридцати утров. И когда пройдет тридцать утров, день уменьшается ровно на одну часть и заключает одиннадцать частей и ночь семь частей. И солнце выступает на запад из тех шестых врат, и идет к востоку, и восходит в пятых вратах в продолжение тридцати утров, и опять заходит на западе в пятых западных вратах. В тот день день уменьшается на две части и заключает десять частей и ночь восемь частей. И солнце выходит из тех пятых врат, и заходит в пятых вратах запада, и поднимается в четвертых вратах ради их знака тридцать одно утро, и заходит на западе. В тот день сравнивается день с ночью, и они становятся одинаково длинными, и ночь заключает девять частей и день девять частей. И солнце восходит из тех врат, и заходит на западе, возвращается к востоку, и восходит в третьих вратах тридцать утров, и заходит на западе в третьих вратах. И в тот день ночь становится длиннее дня до тридцатого утра, и день становится ежедневно короче до тридцатого дня, и ночь заключает ровно десять частей и день восемь частей. И солнце восходит из тех третьих врат, и заходит в третьих вратах на западе, возвращается к востоку, и восходит во вторых вратах востока в продолжение тридцати утров, и точно так же заходит во вторых вратах на западе неба. И в тот день ночь заключает одиннадцать частей и день семь частей. И солнце восходит в тот день из тех вторых врат, и заходит на западе во вторых вратах, и возвращается к востоку в первые врата на протяжение тридцати одного утра, и заходит на западе в первых вратах. И в тот день ночь становится настолько длинною, что заключает двойное число частей дня; ночь заключает ровно двенадцать частей и день шесть частей. Этим солнце закончило свои путевые становища, и оно опять поворачивает на эти же становища, и вступает в первые врата в продолжение тридцати утров, и заходит также на западе напротив них. И в тот день ночь уменьшается в продолжительности на одну часть, и она заключает одиннадцать частей и день семь частей. И солнце возвращается, и вступает во вторые врата востока, и возвращается на те свои путевые становища в продолжение тридцати утров, восходя и заходя. И в тот день ночь уменьшается в продолжительности, и ночь заключает десять частей и день восемь частей. И в тот день солнце восходит из тех вторых врат и заходит на западе, потом возвращается к востоку, и поднимается в третьих вратах в продолжение тридцати одного утра, и заходит на западе неба. В тот день ночь уменьшается и заключает девять частей и день девять частей, и ночь сравнивается со днем, и год заключает ровно триста шестьдесят четыре дня. И продолжительность дня и ночи, и краткость дня и ночи вследствие движения солнца становятся различными. По причине этого его дневное движение ежедневно становится длиннее, а его ночное движение становится каждоночно короче. И таков закон, и движение солнца и его возвращение, насколько оно часто возвращается: шестьдесят раз возвращается и восходит оно, именно то великое вечное светило, которое навеки именуется солнцем. И то, что таким образом восходит, есть великое светило, как оно называется по своему появлению в силу повеления Господа. И таким образом оно восходит и заходит, и не уменьшается и не покоится, но движется день и ночь в колеснице, и его свет в семь раз светлее лунного, но по величине оба одинаковы.

Четырнадцатый отдел

LXXII. И после этого закона я видел другой закон, касающийся малого светила, которое называется луною. Ее окружность подобна окружности неба, и ее колесница, в которой она едет, гонится ветром; и ей дается свет по определенной мере. В каждый месяц изменяется ее восход и заход; ее дни как дни солнца; и если ее свет равномерен (полон), то она содержит седьмую часть солнечного света. И она восходит таким образом: и ее начало на востоке выступает в тридцатое утро; в тот день она становится видимою, и тогда бывает для вас начало луны, в тридцатое утро, одинаково с солнцем, в тех же вратах, где восходит солнце. И одна половина ее выступает на одну седьмую часть, и весь круг бывает пуст, без света, кроме одной седьмой части из ее четырнадцати частей света. И когда она получает одну седьмую часть с половиною от своего света, то ее свет заключает одну седьмую и седьмую часть с половиной. Она заходит в новолуние вместе с солнцем, и когда солнце восходит, восходит и луна вместе с ним и получает половину одной седьмой части света, и в ту ночь, в начале ее утра, луна заходит в первый день месяца вместе с солнцем и бывает невидима в ту ночь семью и семью частями (7+7=14) с половиной. И она в тот день становится видимой ровно одной седьмой частью, и восходит, и отклоняется от восхода солнца, и дает света в остальные дни семь и семь (14) частей.

LXXIII. И я видел другой закон и движение ее, как она по тому закону совершает свое месячное обращение. И все показал мне святой ангел Уриил, который служит вождем всех их (светил); и я описал все ее (луны) положения, как показал их мне, и описал ее месяцы, как они бывают, и появление ее света до истечения пятнадцати дней. В каждых седмичастиях весь ее свет делается полным на востоке, и в каждых седмичастиях весь ее мрак делается полным на западе. И в определенные месяцы она изменяет свой заход, и в определенные месяцы она идет своим особенным (от солнца) движением. И в двоих вратах луна заходит вместе с солнцем - в тех двоих средних вратах, в третьих и четвертых вратах. Именно - она выходит в продолжение семи дней, и поворачивает, и возвращается опять чрез врата, где восходит солнце; и в них ее свет делается полным; и она отклоняется от солнца и вступает в течение 8 дней в шестые врата, из которых выходит солнце. И когда солнце выходит из четвертых врат, она выходит семь дней так, что она выходит из пятых и возвращается опять в течение семи дней в четвертые врата, и весь ее свет делается полным, и она отклоняется и вступает в первые врата в течение восьми дней. И опять она возвращается в течение семи дней в четвертые врата, из которых выходит солнце. Так видел я их положения, как солнце восходит и заходит по порядку своих месяцев. И между теми днями, если взять вместе пять лет, солнце имеет излишку тридцать дней; и все дни, которые приходятся на один из тех пяти лет, если они полны, составляют триста шестьдесят четыре дня. И излишек солнца и звезд простирается до шести дней; а в пять лет, в каждый до шести, до тридцати дней, и луна отстает от солнца и звезд на тридцать дней. И луна точно ведет все года, так что их положение вовек не поспешает, не запаздывает ни на один день, но действительно правильно совершает годовую смену в триста шестьдесят четыре дня. Три года имеют тысячу девяносто два дня, и пять лет тысячу восемьсот двадцать дней, так что на восемь лет приходится две тысячи девятьсот двенадцать дней. На луну же приходится в три года тысяча шестьдесят два дня, и в пять лет она отстает на пятьдесят дней; именно - с суммою этого нужно прибавить к шестидесяти двум дням. И на пять лет приходится тысяча семьсот семьдесят дней, так что лунные дни в восемь лет составляют две тысячи восемьсот тридцать два дня. Именно - ее отставание образует в восемь лет восемьдесят дней, и всех дней, на которые она отстает в восемь лет, восемьдесят. И правильный год достигает конца сообразно с положениями их (фаз луны?) и с положениями солнца, так как оно восходит из врат, из которых оно восходит и заходит тридцать дней.

LXXIV. И путеводители глав тысячей, которые поставлены над всем творением и над всеми звездами, существуют с четырьмя добавочными днями, которые не могут быть отделены от своего места сообразно со всем исчислением года; и эти путеводители служат для четырех дней, которые не считаются при исчислении года. И из-за них люди ошибаются в том (в исчислении), ибо те светила действительно служат для положения мира, одно в первых, одно в третьих, одно в четвертых и одно в шестых вратах; и точность движения мира оканчивается всегда чрез триста шестьдесят четыре положения его. Ибо знаки, времена и годы и дни показал мне ангел Уриил, которого вечный Господь славы поставил над всеми небесными светилами на небе и в мире, чтобы они управляли на поверхности неба, и являлись над землею, и были путеводителями для дня и ночи, именно - солнце, луна, и звезды, и все служебные творения, которые совершают свое обращение во всех колесницах неба. Точно так же Уриил дал мне увидеть двенадцать дверных отверстий в кругу солнечных колесниц на небе, из которых пробиваются лучи солнца; и от них исходит теплота на землю, когда они открываются в определенные времена. Такие же отверстия есть также для ветров и для духа росы, когда они по временам открываются, стоя открытыми в небесах на пределах. И я видел двенадцать врат на небе на пределах земли, из которых солнце, луна и звезды, и все произведения неба выходят на востоке и на западе. И много оконных отверстий находится направо и налево от них, и каждое окно выбрасывает в свое время тепло, соответствуя тем вратам, из которых выходят звезды по повелению, которые Он дал им и в которых они заходят, соответствуя их числу. И я видел на небе колесницы, как они неслись в мире - вверху и внизу от тех врат, - в которых обращаются никогда не заходящие звезды. И одна из них больше всех их, и она проходит чрез весь мир.

Пятнадцатый отдел

LXXV. И на пределах земли я видел открытыми для всех ветров двенадцать врат, из которых выходят ветры и дуют на землю. Трое из них открыты на лице неба (на востоке), и трое на заходе, и трое на правой стороне неба, и трое на левой. И трое первых лежат к востоку, и трое к северу, и трое, противостоящих им налево, к югу, и трое на западе. Чрез четверо из них восходят ветры благословения и благополучия, а из тех (из остальных) восьми выходят ветры бедствия; когда они посылаются, то производят разрушение на всей земле, и на воде, существующей на ней, и во всех тварях, живущих на ней, и во всем, что находится на воде и на суше. И первый ветер, дующий из тех врат (plural.) и называющийся восточным, выходит в первых восточных вратах, склоняющихся к югу; из них выходит разрушение, сухость, зной и гибель. И чрез вторые врата, что лежат в средине, выходит правильное смешение, и именно из них выходит дождь, и плодородие, и благополучие, и роса; и чрез третьи врата, которые лежат к северу, выходит холод и сухость. И после этих выходят южные ветры через трое врат: во-первых, чрез первые из них, которые склоняются к востоку, выходит жгучий ветер. И чрез прилежащие к ним средние врата выходят благовония, и роса, и дождь, и благополучие, и здоровье. И чрез третьи врата, лежащие к западу, выходит роса, и дождь, и саранча, и разрушение. И после этих северные ветры: из седьмых врат, которые на восточной стороне склоняются к югу, выходит роса и дождь, саранча и разрушение. И из средних врат в прямом направлении выходит дождь, и роса, и здоровье, и благополучие; и чрез третьи врата на северо-западной стороне выходит туман, и иней, и снег, и дождь, и роса, и саранча, и после этих западные ветры: чрез первые врата, склоняющиеся к северу, выходит роса, и дождь, и иней, и холод, и снег, и мороз. И из средних врат выходит роса и дождь, благополучие и благословение; и чрез последние врата, лежащие к югу, выходит сухость и разрушение, жар и гибель. Этим оканчиваются двенадцать врат четырех небесных стран; и все их знамения, и все их бедствия, и все их благодеяния я показал тебе, мой сын Мафусаил.

LXXVI. Первый ветер называют восточным, так как он передний (первый); и второй ветер называется южным ветром, так как там нисходит Всевышний, и там предпочтительнее всего сходит Тот, Который да будет прославлен вовек. И западный ветер называется ветром уменьшения, так как там небесные светила уменьшаются и опускаются. И четвертый ветер, называемый северным: он разделяется на три части: первая из них назначена для жилища людей, вторая - для водных морей и с долинами, и лесами, и реками, и мраком, и туманом; и третья часть с садом правды. Я видел семь высоких гор, выше всех гор, находящихся на земле: оттуда выходит иней; и преходят и исчезают дни, времена и годы. Семь рек видел я на земле, больше всех других; одна из них, текущая с запада, изливает свою воду в великое море. И две из них текут с севера к морю и изливают свою воду в Эритрейское море на востоке. И четыре остальные вытекают на северной стране к своему морю, две к Эритрейскому морю, и две имеют устье в великом море, по другим - в пустыне. Семь великих островов видел я на море и на суше: два на суше и пять на великом море.

LXXVII. Имена солнца следующие: первое Орйярес, второе Томас. И луна имеет четыре имени: первое Азонйя, второе Эбла, третье Беназэ и четвертое Эраэ. Это оба великие светила: их окружность как окружность неба, и по величине они оба равны. В кругу солнца находится одна седьмая часть света, которою прибавляется свет луне, и именно в определенной мере прибавляется он, пока не истощится седьмая часть солнца. И они заходят и входят в западные врата и совершают обращение через север, и чрез восточные врата они выходят на поверхность неба. И когда луна поднимается, то она появляется на небе, имея в себе света половину одной седьмой части; и в течение четырнадцати дней весь ее свет делается полным. В нее прибавляется также трижды пять (15) частей света, так что к пятнадцатому дню свет ее становится полным по знаку года и составляет трижды пять частей, и луна рождается чрез половингу одной седьмой части. И при своем ущербе она уменьшается в первый день до четырнадцати своих частей света, во второй до тринадцати, в третий до двенадцати, в четвертый до одиннадцати, в пятый до десяти, в шестой до девяти, в седьмой до восьми, в восьмой до семи, в девятый до шести, в десятый до пяти, в одиннадцатый до четырех, в двенадцатый до трех, в тринадцатый до двух, в четырнадцатый до половины одной седьмой ее части: и ее свет, который оставался от целого, совершенно исчезает в пятнадцатый день.

И в определенные месяцы месяц имеет по двадцати девяти дней и один раз двадцать восемь. Также и другое установление показал мне Уриил относительно того, когда прибавляется луне свет и на которой стороне он прибавляется ей от солнца. Во все время, когда луна усиливается в своем свете, она лежит по отношению к солнцу напротив; к четырнадцатому дню ее свет становится полным на небе; и когда она освещена, ее свет бывает полным на небе. И в первый день она называется новолунием, ибо в тот день начинается в ней свет. И она становится полною ровно в тот день (в пятнадцатый), когда солнце заходит на западе, а она ночью восходит с востока и светит целую ночь, пока солнце не взойдет напротив нее, и она бывает видима напротив солнца. На той стороне, где прибывает свет луны, она также опять уменьшается; пока не исчезнет весь ее свет, и дни месяца оканчиваются, и ее круг остается пустым без света. И в продолжение трех месяцев она делает тридцать в свое время, и в продолжение трех месяцев она делает по двадцати девяти дней, в которые происходит ее ущерб в первое время и в первых вратах в течение ста семидесяти семи дней. И во время своего восхода она показывается в продолжение трех месяцев по тридцати дней, и в продолжение трех месяцев по двадцати девяти дней. Ночью она показывается приблизительно в течение двадцати дней как муж, и днем как небо, ибо нет ничего другого в ней, кроме ее света.

LXXVIII. И теперь, мой сын Мафусаил, я показал тебе все, и весь закон звезд (светил) небесных окончен. И он (Уриил) показал весь закон их для каждого дня, для каждого времени (года), для каждого господства и для каждого года, и его выход по Его предписанию для каждого месяца и каждой недели; и он показал ущерб луны, который происходит в шестых вратах; именно в этих шестых вратах оканчивается весь ее свет, и после этого там бывает начало месяца; и он показал ущерб, который происходит в первых вратах в свое время, пока не пройдет сто семьдесят семь дней, а по исчислению по неделям - двадцать пять недель и два дня; и он показал, как она отстает от солнца и от порядка звезд ровно на пять дней в одно время, у когда это место, которое ты видишь, оканчивается. Таков образ и описание каждого светила, как их показал мне вождь их - великий ангел Уриил.

LXXIX. И в те дни отвечал мне Уриил и сказал мне: "Вот я показал тебе все, о Енох, и открыл тебе все, чтобы ты увидел это, это солнце, и эту луну, и путеводителей звезд небесных, и всех тех, которые вращают их, их соотношения, и времена, и выходы. И во дни грешников годы будут укорочены, и их посев будет запаздывать в их странах и на их пастбищах (полях), и все вещи на земле изменятся и не будут являться в свое время; дождь будет задержан и небо удержит его. И в те времена плоды земли будут запаздывать и не будут вырастать в свое время; и плоды деревьев будут задержаны от созревания в свое время. И луна изменит свой порядок и не будет являться в свое время. И в те дни будет видимо на небе, как приходит великое неплодородие, на самой крайней колеснице на западе; и оно (небо и солнце) будет светить ярче, чем по обыкновенному порядку света. И многие главы начальственных звезд будут ошибаться, и они нарушат свои пути и отправления, и подчиненные им не будут появляться в свои времена. И весь порядок звезд будет сокрыт для грешников, и мысли тех, которые живут на земле, будут ошибаться из-за них, и они уклонятся от своих путей, и будут грешить, и станут считать их (звезды) за богов. И много зол придет на них, и осуждение придет на них, чтобы уничтожить их всех".

LXXX. И он сказал мне: "О Енох, рассмотри писание небесных скрижалей и прочитай, что на них написано, и заметь для себя все в отдельности"! И я рассмотрел все на небесных скрижалях, и прочитал все, что было на них, и заметил для себя все, и прочитал книгу и все, что было на ней, все дела людей и телесно рожденных, которые будут на земле до самых отдаленных родов. И после этого я тотчас прославил Господа, вечного Царя славы, за то, что Он сотворил все произведения мира и восхвалил Господа за Его терпение, и благословил Его за детей мира. И в тот час я сказал: "Блажен муж, который умирает как праведный и благий, о котором не написано никакое писание неправды и против которого не найдено вины"! И те трое святых ангелов принесли меня и поставили меня на землю пред дверьми моего дома и сказали мне: "Возвести все своему сыну Мафусаилу и открой всем своим детям, что ни один из смертных не праведен пред Господом, ибо Он Творец их. На один год мы оставим тебя при твоих детях, - пока ты не укрепишься снова, - чтобы ты научил своих детей, и записал им это, и засвидетельствовал им, всем твоим детям, и на другой год ты будешь взят из среды их. Утешься! Ибо добрые будут возвещать добрым правду; праведный будет радоваться с праведным, и они будут благожелать друг другу. Грешник же умрет с грешником и отпадший потонет с отпадшим. И те, которые хранят справедливость, умрут ради дел людей и будут соединены ради деяния нечестивых". И в те дни перестали говорить со мною, и я пришел к своим домочадцам, прославляя Господа мира.

LXXXI. И теперь, мой сын Мафусаил, я рассказываю тебе все эти вещи и записываю тебе; и я открыл тебе все и дал тебе писания обо всех них (светилах); итак сохрани же, мой сын Мафусаил, писания руки твоего отца, и передай их грядущим родам. Мудрость я дал тебе и твоим детям, и тем твоим детям, которые еще придут, чтобы они передали ее своим детям и грядущим родам до вечности, - именно эту мудрость, превышающую их мысли. и разумеющие ее не будут спать, и будут прислушиваться своим ухом, чтобы научится этой мудрости, и она понравится тем, которые вкушают от нее, лучше приятной пищи. Блаженны все праведные, блаженны все, ходящие по пути правды, и не погрешающие подобно грешникам в исчислении всех своих дней, в течение которых солнце ходит на небе, входя и выходя чрез врата до тридцати дней вместе с главами над тысячью этого порядка звезд, именно - вместе с четырьмя, которые прибавляют и разделяют четыре части года, которые их направляют, и с ними входят четыре дня. И из-за них люди будут ошибаться, и не будут считать их при исчислении целого движения мира; напротив, люди будут ошибаться в них и не узнают их в точности. Ибо они (добавочные дни) относятся к исчислению года и действительно отмечены навсегда - один в первых вратах, и один в третьих, и один в четвертых, и один в шестых; и год завершается в 364 дня. И рассказ об этом правилен, и точно указано исчисление этого (т.е. года); ибо светила, и месяцы, и праздники, и годы, и дни мне показал и внушил Уриил, которому Господь всего мироздания дал повеление ради меня относительно воинства небесного; и он имеет власть над ночью и днем на небе, чтобы заставлять свет светить над людьми, - солнце, луну и звезды, и все силы небесные, которые вращаются в своих кругах. И таковы порядки звезд, которые заходят в своих местах и в свое время, и праздники и месяцы. И таковы имена тех, которые путеводят их (звезды) и которые бодрствуют, чтобы они выступали в определенные им времена, в своих порядках, в свои сроки и месяцы, и времена господства, и по своим местам. Четыре их путеводителя, которые разделяют четыре части года, выступают прежде всех, и после них двенадцать путеводителей порядков (таксиархов), которые разделяют месяцы и год на 364 дня, рядом с главами над тысячью (хилиархами), которые делят дни; и для четырех добавочных дней существуют те же путеводители, которые разделяют четыре части года. И из тех начальников над тысячью один расположен между путеводителем и путеводимым позади мест, но только путеводители их делают разделение. И вот имена путеводителей, разделяющих четыре установленные части года: Мелкеел и Гелеммелех, и Мелейял, и Нарел. И имена тех, которые ведут: Аднарел, и Ийязузаел, и Ийелумиел; эти трое следуют за путеводителями порядков, и один следует за троими путеводителями порядков, следующими за теми местоначальниками (топархами), которые разделяют четыре части года. В начале года первым восходит и управляет Мелкейял, который называется Тамаани и солнцем; и всего времени его господства, в продолжение которого он управляет, девяносто один день. Вот те признаки дней, которые должны появляться на земле во время его господства: пот и жар, и тоска; все деревья тогда производят плоды, и листва появляется на всех деревьях, и бывает жатва пшеницы и расцвет роз, и все цветы тогда цветут на поле, но зимние деревья становятся сухими. И вот имена подчиненных им (топархам) путеводителей: Беркеел, Цалбезаел, и еще другой, который присоединяется, - глава над тысячью, называемый Голойязеф, и дни господства этого заканчиваются. Другой путеводитель (топарх), который следует за ними, есть Гелеммелек, которого называют также светящим солнцем; и все время его света девяносто один день. И вот признаки дней на земле в то время: жар и сухость, плоды деревьев становятся зрелыми и спелыми, и плоды их сохнут; и овцы тогда спариваются и становятся суягными; и тогда все собирают плоды земли и все, что есть на полях, и бывает выжимание винограда: все это происходит во дни его господства. И вот имена, и порядки, и подчиненные им путеводители тех глав над тысячью: Гедаел и Кеел, и Геел, и имя начальн6ика над тысячью, который присоединяется к ним, Асфаел; и оканчиваются дни его господства.

Шестнадцатый отдел

LXXXII. И теперь, мой сын Мафусаил, я хочу открыть тебе все видения, которые я видел, рассказавши тебе их. Два видения видел я, прежде чем взял жену, и они не похожи одно на другое; в первый раз, когда я изучал писание, и во второй раз, прежде чем взять твою мать, я видел страшные видения: и из-за них я молил Господа. Я лег в доме моего деда Малелеила, и тогда я увидел в видении, как небо опустилось, и уменьшилось, и упало к земле. И Когда оно упало на землю, я увидел землю, как она была поглощена великою бездною, и горы опустились на горы, и холмы погрузились на холмы, и высокие деревья оторвались от своих стволов (корней) и низверглись и потонули в бездне. И от этого в моих устах обрелась речь, и я начал восклицать и сказал: "погибла земля"! И мой дед Малелеил разбудил меня, ибо я лежал около него, и сказал мне: "от чего ты восклицаешь так, мой сын, и от чего ты так сетуешь"? Тогда я рассказал ему видение, которое видел, и он сказал мне: "ужасно то, что ты видел, мой сын! и твое сновидение обнимает тайну всех грехов земли: она должна погрузиться в бездну и претерпеть насильственную гибель. И теперь, мой сын, встань и молись Господу славы, - ибо ты верующий, - чтобы остаток сохранился на земле целым и чтобы Он истребил не всю землю. Сын мой! С неба все это придет на землю, и на земле совершится насильственная гибель". После этого я встал, и просил, и умолял, и записал свою молитву для грядущих родов, и я все покажу тебе, мой сын Мафусаил. И когда я вышел вниз (т.е. из дому), и увидел небо и солнце, восходящее на востоке, и луну, опускающуюся на западе, и еще немного звезд, и все, как Он узнал это вначале, то я прославил Господа суда, и превознес Его, ибо Он повелел солнцу выходить из окон востока, чтобы оно поднималось, и восходило на плоскости неба, и возносилось, и проходило теперь путь, который ему указан.

LXXXIII. И я воздвиг свои руки в правде, и прославил Святого и Великого, и говорил дыханием моих уст и телесным языком, который сотворил Бог для сынов человеческих, чтобы они говорили им, и дал им дыхание, и язык и уста, чтобы они говорили благодаря этому. "Будь прославлен Ты, о Господи, Царь Великий и Могущественный в Своем величии, Господь всего небесного творения, Царь царей и Бог всего мира! И Твое божество, и и царство и величие пребывают от века до века, и Твое господство - чрез все роды, и все небеса служат тебе престолом вовек, и вся земля - подножием Твоих ног вовек и от века до века. Ибо Ты сотворил и господствуешь над всем, и для Тебя совершенно нет ничего трудного, и никакая мудрость не ускользает от Тебя; она не отвращается от своего престола, - Твоего престола, - ни от Твоего лица; и Ты знаешь, и видишь, и слышишь все, и нет ничего, что было бы сокровенно для Тебя, ибо Ты видишь все. И теперь ангелы твоего неба беззаконнуют, и гнев Твой пребывает на плоти людей до великого суда. И теперь, о Боже и Господи, и великий Царь, я молю и прошу, чтобы Ты исполнил для меня мою просьбу, прошу оставить мне на земле потомство целым, и не истреблять всю плоть человеческую, и не делать землю безлюдною, чтобы была вечная гибель. И теперь, Господь мой, истреби от земли плоть, которая разгневала тебя, но плоть правды и праведности утверди как растение семени навсегда, и не отвращай Твоего лица от молитвы раба Твоего, о Господи"!

Семнадцатый отдел

LXXXIV. И после этого я видел другой сон, и я вполне открою его тебе, мой сын. И Енох начал и сказал своему сыну Мафусаилу: "Тебе я буду говорить, мой сын, слушай речь мою и приклони ухо свое к сновидению твоего отца! Прежде чем я взял твою мать Едну, я видел в видении на своем ложе, и вот телец вышел из земли, и тот телец был белый; и за ним вышло женское рогатое животное, и вместе с ним вышли другие рогатые животные: одно из них было черное и другое красное. И то черное рогатое животное бодало красное и преследовало его на земле; и скоро я не мог видеть того красного рогатого животного. Но то черное рогатое животное выросло и к нему пришло женское рогатое животное, и я видел, как многие тельцы, которые были похожи на него и следовали за ним, вышли от него. И та корова, - та первая, вышла от лица первого тельца, чтобы искать то красное животное, но не нашла его, и тотчас подняла великий жалобный вопль, и искала его. И я видел, как пришел к ней тот первый телец и успокоил ее, и с того часа она более не ревела. После этого она родила другого белого тельца, а после него родила многих других тельцов и черных коров. И я видел в моем сновидении, как тот белый вол также вырос и сделался большим белым волом, и от него произошло много белых тельцов, которые были похожи на него. И они стали производить многих белых тельцов, которые были похожи на них, следуя один за другим.

LXXXV. И я опять видел своими очами, в то время как спал, и увидел вверху небо, и вот одна звезда упала с неба, и она поднялась, и ела, и паслась между теми тельцами. И после этого я видел больших и черных тельцов, вот они все переменили свои загороды, и пастбища, и своих рогатых животных и стали сетовать друг с другом. И опять я видел в видении, и посмотрел на небо, и вот я увидел много звезд, как они упали и были низвергнуты с неба к той первой звезде и в среду тех рогатых животных и тельцов; и вот они были теперь с ними и паслись в среде их. И я посмотрел на них и увидел, и вот все они обнаружили свои срамные члены, как кони, и начали подниматься на тельцовых коров; и все они стали стельными, и родили слонов, верблюдов и ослов. И все тельцы устрашились и испугались их; и они начали кусаться своими зубами и пожирать, и бодать своими рогами. И они начали теперь поедать тех тельцов; и вот все дети земли начали трепетать пред ними, и дрожать, и спасаться бегством.

LXXXVI. И опять я видел их, как они начали бодаться сами между собою и пожирать друг друга, и земля стала взывать. И я опять поднял свои очи к небу и увидел в видении: и вот там вышли из неба имевшие вид белых людей; из того места вышел один и вместе с ним трое. И те трое, которые вышли после, взяли меня за руку и подняли меня прочь от рода земли, и вознесли меня на высокое место, и показали мне башню, высоко стоящую над землей, и все холмы были ниже ее. И они сказали мне: "оставайся здесь, чтобы видеть, что произойдет со всеми теми слонами, и верблюдами, и ослами, со звездами и со всеми тельцами"!

LXXXVII. И я видел одного из тех четверых, которые вышли прежде, как он схватил звезду, прежде всех ниспадшую с неба, связал ей руки и ноги, и положил ее в пропасть; пропасть же та была тесна и глубока, ужасна и мрачна. И один из них обнажил свой меч и отдал его тем слонам, и верблюдам, и ослам; тогда они начали пожирать друг друга, так что вся земля дрожала вследствие этого. И когда я видел в видении, - вот там бросился теперь с неба вниз один из тех четверых, которые спустились, и собрал и взял великие звезды, срамные члены которых были как срамные члены коней, и связал их всех по рукам и ногам, и положил их в ущелье земли.

LXXXVIII. И один из тех четверых пришел к тем белым тельцам, и научил его (одного из них) тайне, в то время как он трепетал; он был рожден подобно тельцу и сделался человеком, и выстроил себе большое судно и поселился на нем; вместе с ним расположились также на том судне трое тельцов; и оно было закрыто над ними. И я опять поднял свои очи к небу и увидел высокую крышу с семью шлюзами на ней, и те шлюзы изливали много воды во двор. И я видел опять, и вот тогда открылись источники на почве в том великом дворе, и эта самая вода начала волноваться и подниматься выше почвы, и сделала тот двор невидимым, так что вся его почва закрылась водою. И вырастала на нем (дворе) вода, мрак и облако; и тогда я посмотрел на высоту той воды, как она поднялась выше того двора, и текла поверх него, и остановилась на земле. И все тельцы того двора столпились вместе, так что я тотчас увидел, как они потонули, и были поглощены и погибли в той воде. Само же судно плавало по воде, между тем как все тельцы, и слоны, и верблюды, и ослы на земле погрузились вместе со всем скотом, так что я не мог более видеть их, и они не могли выйти, но потонули и погрузились в бездне. И я опять видел в видении, как те шлюзы отложились от той высокой крыши, и источники земли иссякли, и другие бездны открылись. Тогда вода начала стекать в них, пока земля не сделалась видимою; а то судно твердо встало на земле, и отступил мрак и просиял свет. А тот белый телец, который стал мужем, вышел из того судна и три тельца с ним; и один из трех был белый, подобно тому тельцу, и один из них был красный, как кровь, и один черный, и этот самый, - тот белый телец отошел от них. И они начали рождать диких зверей и птиц, так что от всех их вместе произошло разнообразное множество видов, - львы, тигры, псы, волки, шакалы, дикие свиньи, лисицы, кролики, свиньи, соколы, коршуны, ястребы, орлы и вороны; и в среде их белый телец. И они начали грызться друг с другом: но тот белый телец, родившийся в среде их, произвел дикого осла и вместе с ним белого вола; и дикий осел умножился. А тот телец, родившийся от него, произвел черную дикую свинью и белую овцу; и та дикая свинья произвела много диких свиней, и та овца произвела двенадцать овец. И когда те двенадцать овец выросли, они предали одну из своей среды ослам, и эти ослы опять предали эту овцу волкам, и та овца росла между волками. И Господь привел одиннадцать овец жить вместе с нею и пастись при ней среди волков, и они размножились и возросли во многие овечьи стада. И волки начали бояться их, и притесняли их, так что наконец стали лишать жизни их агнцев; и они бросали их агнцев в многоводную реку; а те овцы начали кричать о своих агнцах и жаловаться своему Господу. И одна овца, которая была спасена от волков, убежала и ушла к диким ослам; и я видел овец, как они сетовали, и кричали, и просили своего Господа изо всех сил, пока тот Господь не сошел из высокого покоя на зов овец, и не пришел к ним и не посетил их. И он позвал ту овцу, удалившуюся от волков, и говорил с нею относительно волков, чтобы она уговорила их не трогать овец. И овца пошла к волкам по слову Господа, и другая овца сошлась с тою овцою и пошла с нею, и они обе вместе одна с другою пришли в сборище тех волков, и говорили с ними, и увещевали их отныне не трогать более овец. При этом я видел волков, и как они стали еще более смирять овец всею своею силою; и овцы кричали. И Господь пришел к овцам и начал бить тех волков, овцы же сделались спокойными и тотчас не стали более кричать. И я видел овец, как они ушли от волков; у волков же глаза были ослеплены, и те волки вышли для преследования овец со всею своею силою. И Господь овец шел с ними, предводительствуя ими, и все Его овцы следовали за Ним; лицо же Его было блестящее, и вид Его страшен и величественен. А волки стали преследовать тех овец, пока не настигли их при водном озере. И это самое водное озеро разделилось, и вода остановилась пред ними по обеим сторонам; и их Господь, который вел их, встал между ними и волками. И как те волки не стали уже видеть овец, то они вошли в средину того водного озера и преследовали овец, и те волки погнались за ними в водном озере. И когда увидели Господа овец, то воротились, чтобы убежать от Него, но то водное озеро соединилось, внезапно приняло свою природу, и вода поднялась и возвысилась, так что покрыла тех волков. И я видел, как все волки, преследовавшие тех овец, погибли и потонули. Но овцы вышли из той воды и перешли в пустыню, где не было воды и травы; и они начали открывать свои глаза и видеть; и я видел Господа овец, как Он пас их и дал им воды и травы, и как та овца вышла и вела их. И та овца поднялась на вершину высокой скалы; и Господь овец послал ее к ним. И после этого я видел Господа овец, стоящего пред ними; и Его вид был величествен и чрезмерно велик, и все овцы увидели его и устрашились и трепетали пред Ним, и кричали после ухода той овцы, которая была при Нем, к другой овце, находившейся между ними: "мы не можем вынести этого пред нашим Господом и взирать на Него". И та овца, которая вела их, возвратилась и поднялась на вершину той скалы; но овцы начали слепнуть и уклоняться от пути, который она показала им; между тем та овца ничего не знала об этом. И Господь овец сильно разгневался на них, и та овца узнала это и спустилась с вершины скалы, и пришла к овцам, и нашла самую большую часть из них ослепленною и уклонившеюся от своего пути. И как только они увидели ее, устрашились и -затрепетали пред ее лицом, и пожелали возвратиться в свои загороди. И та овца взяла с собою других овец и пришла к тем уклонившимся овцам, и при этом начала умерщвлять их, и овцы устрашились пред ее лицом; и таким образом та овца направила уклонившихся овец, и они возвратились в свои загороди. И я видел там видение, как та овца сделалась мужем, и выстроила Господу овец дом, и повелела всем овцам стоять в том доме. И я видел, как овца, сошедшаяся с тою овцою, которая вела их, заснула; и я видел, как все большие овцы погибли, и малые направились к своему месту, и они пришли на пастбище и приблизились к водной реке. Тогда отделилась от них та овца, которая стала мужем, и заснула; и все овцы искали ее и подняли по ней великий вопль. И я видел, как они прекратили вопль по той овце и переправились через ту водную реку; и стояли всегда овцы, ведшие их, на месте тех, которые заснули и которые вели их. И я видел, как овцы пришли в хорошее место и в вожделенную и великолепную страну, и видел, как те овцы насытились; а тот дом стоял между ними в вожделенной стране. И глаза их то открывались, то ослеплялись, пока не восстала другая овца, и не повела их и не направила их всех, и глаза их открылись. И псы, и лисицы, и дикие свиньи начали пожирать тех овец пока не восстала другая овца, - баран из их среды, который вел их. И этот баран начал бодать по обе стороны тех псов, лисиц и диких виней, пока не уничтожил их всех. И у той овцы раскрылись глаза, и она увидела того барана, бывшего между овцами, как он отрекся от своего достоинства и начал бодать тех овец, и попирал их, и действовал непристойно. И Господь овец послал овцу в другой овце, и возвысил ее (последнюю), чтобы она была бараном и вела овец вместо той овцы, которая оказалась неверной в своем достоинстве. И она пошла к ней и говорила только с ней, и поставила ее бараном, и сделала ее царем и вождем овец; а между всем этим псы притесняли овец. И первый баран преследовал того второго барана, и тот второй баран встал и убежал от него; и я видел, как те псы низвергли того первого барана. И тот второй баран возвысился и вел малых овец; и тот баран родил многих овец и заснул; и малая овца сделалась бараном вместо него, и стала царем и вождем тех овец. И выросли и размножились те овцы, и все псы, и лисицы, и дикие свиньи устрашились и разбежались от него; и тот баран бодал и убивал всех диких зверей; и те дикие звери не могли уже осилить овец и никогда уже не похищали у них ничего. И тот дом стал великим и широким, и тем овцам была выстроена высокая башня над тем домом для Господа овец; и тот дом был низок, а башня была возвышена и высока; и Господь овец стоял на той башне, и пред ним поставили полный стол. И я видел опять тех овец, как они опять заблудились и пошли многоразличными путями, и оставили тот свой дом; и Господь овец призвал некоторых из овец и послал их к овцам, но овцы начали умерщвлять их. И одна из них спаслась и не была умерщвлена, и она убежала и кричала об овцах, и они хотели ее умертвить; но Господь овец спас ее из рук их и возвел ее ко мне, и позволил ей жить там. И многих других овец Он посылал к тем овцам, чтобы свидетельствовать (или увещевать) и сетовать об них. И после этого я видел: вот они оставили дом Господа овец и его башню; они уклонились совершенно и их глаза ослепли; и я видел Господа овец, как он допустил много поражений над ними в их отдельных стадах, так что те овцы начали жаловаться на такие поражения и переменили место. И Он предал их в руки львов и тигров, и волков, и шакалов, и в руки лисиц и всех диких зверей; и дикие звери стали разрывать тех овец. И я видел, как Он оставил тот дом их и их башню, и предал их всех в руки львов, в руки всех диких зверей, чтобы они разрывали их и пожирали. И я начал кричать изо всех сил, и призывать Господа овец, и представлять Ему относительно овец, что они пожираются всеми дикими зверями. Но Он оставался спокойным, когда видел это, и радовался, что они пожираются, и истребляются и расхищаются; и Он оставил их в руках всех диких зверей на съедение. И Он призвал семьдесят пастырей, - и отверг тех овец, - чтобы они пасли их, и сказал пастырям и их товарищам: "Каждый из вас должен пасти овец, и все, что Я вам прикажу, то делайте! Я передаю их вам по числу, и буду вам объявлять: кто из них должен погибнуть, тех истребляйте"! И Он предал им тех овец. И Он призвал другого и сказал ему: "Замечай и смотри за всем, что будут делать пастыри с этими овцами: ибо они будут губить их более, чем Я им повелел. И всякий излишек и уничтожение, которое будет совершаемо пастухами, запиши, - и именно сколько губят они по Моему повелению и сколько по своей собственной воле; и запиши о каждом пастыре в отдельности все, что он губит. И прочитай это предо Мною по числу (с указанием числа), сколько они погубили по собственной воле и сколько предано им на погибель, чтобы это было для Меня свидетельством против них, дабы я знал всякое действие пастырей, чтобы предать их суду; и смотри, что они делают, - пребывают ли в Моем повелении, которое Я им дал, или нет. Но они не должны этого знать, и ты не должен открывать им этого и наставлять их на путь, но запиши только все, что они погубят, всякий раз о каждом в отдельности, и представь все Мне"! И я видел, как те пастыри пасли в определенное им время, и они начали умерщвлять и погублять более, чем им было повелено, и предали тех овец в руки львов. И львы и тигры пожирали и истребляли большую часть тех овец, и дикие свиньи пожирали вместе с ними; и они сожгли ту башню и разрушили тот дом. И я сильно опечалился из-за башни, так как самый дом овец был разрушен; и после этого я не мог уже видеть тех овец, входили ли они в тот дом. И пастыри и их товарищи предали тех овец всем диким зверям, чтобы они пожирали их; и каждый в отдельности из них получил в свое время определенное число; и о каждом в отдельности записал другой в книгу, сколько он погубил. И каждый из них умертвил и погубил гораздо более, чем ему было позволено; и я начал плакать и сильно сетовать о тех овцах. И я видел в видении того писца, как он записал каждую овцу, погибшую от тех пастырей, день за днем, и всю книгу вознес к Господу овец, и представил и показал все, что они сделали, и всех, которых они предали погибели. И книга была прочитана пред Господом овец, и он взял книгу в свои руки, и прочитал ее, и запечатал ее, и сложил ее. И тотчас я увидел, как пастыри пасли в продолжение двенадцати часов; и вот три из тех овец возвратились и пришли, и приступили, и начали строить все, что было разрушено в том доме; но дикие свиньи помешали им, так что они не могли продолжить этого. И они опять начали строить, как прежде, и возвели ту башню, и она была названа высокой башней; и они начали опять ставить стол пред башнею, но весь хлеб на нем был скверен и нечист. И по отношению ко всему глаза у этих овец были ослеплены, так что они не видели, а также и у пастырей их; весьма многие из них были преданы пастырям на погибель, и они попирали овец своими ногами и пожирали их. И Господь овец оставался спокойным, пока все овцы не рассеялись по полю и не перемешались с ними (с дикими зверями), и они (пастыри) не спасли их от рук зверей. И тот, который писал книгу, вознес ее к обителям Господа овец, и показал ее, и прочитал ее, и умолял Его за них, и просил Его, показав Ему всю деятельность пастырей их, и представил Ему свидетельство против всех пастырей. И он взял книгу, сложил ее у Него и вышел.

LXXXIX. И я смотрел до тех пор, пока таким образом не приняли паству тридцать семь пастырей, и все они окончили каждый в свое время, как первые; и другие приняли их (овец) в свою власть, чтобы каждый пас их по определенному им времени, - каждый пастырь в свое время. И после этого я видел в видении, как пришли все птицы небесные, - орлы коршуны, ястребы, вороны; орлы же предводительствовали всеми птицами; и они начали пожирать тех овец, и выклевывать им глаза, и пожирать их мясо. И овцы кричали, так как их мясо было пожираемо птицами, и я восклицал, и жаловался во время моего сна на того пастыря, который пас овец. И я видел, как те овцы были пожраны псами, и орлами, и ястребами, и они не оставили им ни мяса, ни кожи, ни сухожилий, так что от них остался только остов, но и остов их упал на землю и овец стало мало. И я смотрел до тех пор, пока не приняли паству двадцать три пастыря, и окончили, управляя каждый по определенному им времени, пятьдесят восемь времен. Но от тех овец родились малые агнцы, и они стали открывать свои глаза, и видеть, и кричать овцам. И овцы не кричали им и не слышали, что они сказали им, но были чрезвычайно ослеплены. И я видел в видении, как вороны налетели на тех агнцев и взяли одного из тех агнцев, овец же разорвали и пожрали. И я видел, как у тех агнцев выросли рога, и вороны низвергли их рога; я видел, как выскочил один великий рог, - одна из тех овец; и их глаза открылись. И я смотрел за ними, и глаза их раскрылись; и она кричала к овцам, и юнцы увидели ее и все побежали к ней. И между всем тем те орлы, и коршуны, и вороны, и ястребы все еще разрывали овец беспрестанно, и слетались на них и пожирали их; но овцы оставались покойными, и юнцы сетовали и кричали. И те вороны сражались и боролись с ним, и хотели сломить его рог, но ничего не могли сделать с ним. И я видел их, пока не пришли пастыри, и орлы, и те коршуны и ястребы, и они кричали воронам, чтобы они сломили рог того юнца; и они боролись и сражались с ним, и он боролся с ними, и кричал, чтобы пришла к нему помощь. И я видел, как тот Господь овец пришел к ним во гневе, и все видевшие убежали, и упали все в Его тени (?) пред лицом Его. Все орлы, и коршуны, и вороны, и ястребы собрались и привели с собою всех полевых овец, и все они сошлись и помогали друг другу сломить рог того юнца. И я видел того мужа, который писал книгу по повелению Господа, как он развернул книгу умерщвления, которое совершили те двенадцать последних пастырей, и он показал пред Господом овец, что они умертвили гораздо более, чем предшествовавшие. И я видел, как пришел к ним (к хищным птицам и зверям) Господь овец, и взял в Свою руку посох гнева, и ударил в землю, так что она расторглась, и все звери и птицы небесные упали с овец, и погрузились в землю, и она замкнулась над ними. И я видел, как овцам был дан великий меч; тогда овцы выступили против тех полевых зверей, чтобы умертвить их, и все звери и птицы небесные разбежались от их лица. И я видел, как был воздвигнут престол в любимой земле, и Господь овец воссел на нем; и он взял все запечатанные книги и раскрыл их пред Господом овец. И Господь призвал тех шесть (или семь) первых белых, чтобы они принесли к Нему, начиная от первой звезды, пришедшей вперед, все звезды, у которых срамные члены были как срамные члены коней, и первую звезду, которая ниспала прежде всех; и они принесли их все к Нему. И Он сказал тому мужу, который писал пред Ним и который был одним из тех шести (или семи) белых, и сказал ему: "Возьми тех семьдесят пастырей, которым Я предал овец и которые взяли их и умертвили из них более, чем Я им повелел, самовластно"! И вот я видел их всех связанными, и они все стояли пред Ним. И суд свершился прежде всего над звездами, и они были судимы и оказались виновными, и пришли к месту осуждения, и их бросили в глубокое место, наполненное огнем, пылающее и наполненное огненными столбами. И те семьдесят пастырей были судимы и оказались виновными, и точно так же были брошены в ту огненную пропасть. И я видел тогда, как была открыта подобная пропасть в средине земли, наполненная огнем, и как принесли тех ослепленных овец, и все они были судимы и найдены виновными, и брошены в ту огненную пропасть, и они сгорели: а пропасть эта была направо от того дома. И я видел, как сгорели те овцы, и кости их сгорели. И я встал, чтобы видеть, как Он украшал тот древний дом: и выломали в нем все столбы, и все балки и украшения этого дома были завернуты вместе с ними; выломали их совсем и положили в одно место на юге страны. И я видел Господа овец, как он принес новый дом больше и выше того первого, и поставил его на месте первого, который был завернут; все его столбы были новы, и его украшения были новы и больше, чем украшения первого древнего, который Он выломал; и все овцы были в нем. И я видел всех овец, которые остались целыми, и всех зверей на земле и всех птиц небесных, как они пали ниц и воздавали честь тем овцам, и умоляли их, и слушались их в каждом слове. И после этого меня взяли те трое, одетые в белое, которые подняли меня прежде, за мою руку, и в то время, как рука того юнца взяла меня, они подняли меня и посадили меня посреди тех овец, прежде чем свершился суд. А те овцы были все белы и их шерсть была большая и чистая. И все погибшие и рассеянные овцы, и все звери полевые, и все птицы небесные собрались в этом доме, и у Господа овец была великая радость, так как все они были добры и возвратились к Его дому. И я видел, как они сложили тот меч, который был дан овцам, и принесли назад в Его доме, и как он был запечатан пред лицом Господа; и все овцы были заключены в тот дом, и он не вмещал их. И у них у всех были открыты глаза, так что они видели доброе, и не было между ними ни одной, которая бы не сделалась видящею. И я видел, что тот дом был велик и широк, и весьма наполнен. И я видел, что родился белый телец с большими рогами, и все звери полевые и все птицы небесные устрашились его и умоляли его все время. И я видел, как весь род их изменился и все они стали белыми тельцами; и первый между ними [был Слово, и это Слово сделалось] сделался великим зверем и имел большие и черные рога на своей голове; и Господь овец радовался, взирая на них и на всех тельцов. И я спал в среде их, затем пробудился и видел все. Таково видение, которое я видел в то время, как спал, и я пробудился и прославил Господа правды, и воздал Ему хвалу. И после этого я поднял великий вопль, и мои слезы не останавливались, так как я не мог более удерживаться; когда я смотрел, то у меня лились слезы по поводу того, что я видел, ибо все придет и исполнится; и всякое деяние людей мне было показано по порядку. И в ту ночь я вспомнил о моем первом сне; также из-за этого я плакал и трепетал, ибо я видел то видение.

Восемнадцатый отдел

XC. И теперь, мой сын Мафусаил, призови ко мне всех твоих братьев, и собери ко мне всех сыновей твоей матери; ибо слово побуждает меня и дух излился на меня, чтобы я открыл вам все, что придет на вас до вечности. После этого Мафусаил пошел и призвал всех своих братьев к себе и призвал всех своих родственников. И он (Енох) говорил со всеми своими детьми о правде и сказал: "Выслушайте, сыны мои, каждую речь вашего отца и должным образом внемлите гласу моих уст, ибо я увещеваю вас и говорю вам, возлюбленные мои: любите праведность и ходите в ней.

И не приближайтесь к праведности с двояким сердцем, и не присоединяйтесь к тем, у которых двоякое сердце, но ходите в правде, сыны мои; и она приведет вас на добрые пути, и правда будет вашей помощницей.

Ибо я знаю, что дела насилия возьмут верх на земле, и великое осуждение совершится на земле; и всякая неправда прекратится и будет отделена от своих корней, и все здание ее исчезнет.

И неправда опять повторится, и все дела неправды и все дела насилия и беззакония вторично повторятся на земле.

И так как тогда усилится неправда, и грех, и хула, и насилие, и другого рода действия, то придет великое осуждение с неба на всех них, и святой Господь выйдет с гневом и наказанием, чтобы свершить суд на земле.

И в те дни насилие будет отделено от своих корней, и корни неправды погибнут вместе с ложью, и они исчезнут из-под неба.

И все идолы язычников будут преданы погибели; башни будут сожжены огнем, и их уберут со всей земли; и они будут брошены в осуждении в огонь, и погибнут во гневе и жестоком осуждении, которое продолжится вовек.

И восстанет тогда праведный от сна, и мудрость восстанет и будет дана им.

И после того корни неправды будут отделены, и грешники погибнут от меча; у клеветников будут отделены корни во всяком месте, и те, которые замышляют насилие и произносят хулу, погибнут от острия меча.

И после этого будет другая седмина - восьмая, седмина правды; у будет дан ей меч, чтобы суд и справедливость исполнились над теми, которые поступают насильственно, и грешники будут преданы в руки праведных. В конце ее они приобретут домы своей справедливостью, и созиждется дом великому Царю в прославление всегда и навечно.

И после этого в девятую седмину откроется всему миру праведный суд, и все деяния нечестивых исчезнут со всей земли; и мир будет присужден к погибели, и все люди будут взирать на путь праведности.

И после этого в десятую седмину, в седьмую ее часть, будет суд на вечность, который свершится над стражами, и явится вечное великое небо, произрастающее из среды ангелов. И прежнее небо уменьшится и исчезнет, и явится новое небо, и все силы небесные седмерицею будут светить вовек.

И после этого будет много седмин без числа на вечность во благо и в правду, и с тех пор грех не будет более именоваться до вечности. И теперь я говорю вам, мои сыны, и указываю вам пути правды и пути насилия, и укажу вам их опять, чтобы вы знали, что придет. И теперь послушайте мои сыны, и ходите в путях правды, и не ходите по путям насилия, ибо навеки погибнут все, ходящие путями неправды.

Девятнадцатый отдел

XCI. Написанное Енохом писцом пространное учение мудрости, - которое заслуживает прославления от всех людей и есть судия всей земли, - для всех моих детей, которые будут жить на земле, и для будущих родов, которые будут ходить в праведности и мире.

Да не смущается дух ваш из-за времен, ибо Святый и Великий всему положил дни.

И праведный восстанет от сна, восстанет и пойдет по пути правды, и весь его путь и стезя будут в вечном благе и милости. Он будет милостив для праведного, и даст ему вечную праведность, и даст господство, и он будет жить во благе и правде, и будет ходить в вечном свете. И погибнет грех во мраке навсегда и навечно, и более уже не появится от того дня до вечности.

XCII. И после этого Енох начал возвещать из книг. И сказал Енох: "О детях правды, и об избранных мира, и о растении справедливости и праведности говорю я это вам, и открываю это вам, мои сыны, - я Енох, - согласно с тем, что мне открыто в небесном видении, и что я знаю чрез слово святых ангелов и что я узнал из скрижалей небесных". И Енох начал теперь повествовать из книг и сказал:

"Я родился седьмым в первую седмину, когда суд и правда еще медлили.

И после меня во вторую седмину восстанет великая злоба и произрастет обман, и во время нее будет первый конец, и во время нее спасется один муж: и после того, как он (конец) совершится, возрастет неправда, и Он даст закон грешникам.

И после этого в третью седмину, в конце ее, будет избран в растение праведного суда один муж, и после него явится растение правды навсегда и навечно.

И после этого в четвертую седмину, в конце ее, будут видимы видения святых и праведных, и закон для всех будущих родов и двор будет сделан (дан) им.

И после этого в пятую седмину, в конце ее, будет устроен дом славы и господства навсегда и навечно.

И после этого в шестую седмину все, которые будут жить во время ее, будут ослеплены, и все они погрузятся своею мыслию в неразумие, забыв мудрость; и во время нее будет взят вверх один муж; и в конце ее дом господства будет сожжен огнем и весь род избранного корня будет рассеян.

И после этого в седьмую седмину восстанет отпадший (или развращенный) род, и много будет деяний его, и все его деяния будут отпадением. И в конце ее будут награждены избранные и праведные от вечного растения правды, между тем как им будет дано седмикратное наставление обо всем Его творении.

Ибо есть ли где-нибудь сын человеческий, который услышал бы голос Святого и не был бы потрясен? И есть ли где-нибудь такой, кто мог бы видеть все произведения неба? И как мог бы существовать тот, кто узнал бы произведения неба, и увидел бы Его дыхание и Его дух, и рассказал бы об том, или вошел бы наверх и увидел все концы (буквально - крылья) их (небес), и мог бы придумать их, или сделать что-то подобное им? И есть ли где такой муж, который мог бы знать, какова широта и длина земли, и кому открыта мера всего этого? И найдется ли кто-нибудь, который мог бы знать длину неба, и какова его высота, и на чем оно утверждено, и как велико число звезд, и где покоятся все светила?

XCIII. И теперь я говорю вам, мои сыны, любите правду и ходите в ней, ибо пути правды достойны, чтобы принять их; а пути неправды исчезают внезапно и погибают. И некоторым людям из грядущих родов будут открыты пути насилия и смерти, и они будут держать себя далеко от них, и не будут им следовать.

И теперь я говорю вам, - праведным: ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищите и изберите себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость.

И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца, ибо я знаю, что грешники соблазнят людей - унижать мудрость, и она не обретет нигде места, и искушения всякого не уменьшатся.

Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на суде.

Горе вам, богатые, ибо вы положились на ваше богатство, и вы лишитесь своего богатства, так как вы не думаете о Всевышнем во дни своего богатства. Вы творили хулу и неправду и приготовили себя ко дню кровопролития, и ко дню мрака, и ко дню великого суда. Это я говорю вам и открываю вам, что вас истребит до основания Тот, Кто сотворил вас; и не будет никакого сострадания вашему падению; и ваш Творец будет радоваться вашей погибели. И ваши праведники в те дни будут служить поношением для грешников и нечестивых.

XCIV. О, если бы мои очи были водной тучей, чтобы плакать об вас, и излить мои слезы как водную тучу, дабы я получил успокоение для своего сердца от печали!

Кто позволил вам совершать ненависть и злобу? Так пусть же постигнет вас, грешники, суд!

Не страшитесь грешников, вы - праведные, ибо Господь опять предаст их в ваши руки, чтобы вы свершили над ними суд, как желаете.

Горе вам, изрекающим проклятие, чтобы проклинать неразрешимо; и ваше исцеление должно быть далеко от вас вследствие ваших грехов!

Горе вам, воздающим своему ближнему злом, ибо вам будет уготовано по вашим делам!

Горе вам, лжесвидетелям и тем, которые показывают неправду, ибо вы внезапно погибнете!

Горе вам, грешники, так как вы преследуете праведных; ибо вы будете преданы и преследуемы, вы, люди неправды, и тяжело будет для вас их (праведных) ярмо.

XCV. Вы, праведные, надейтесь, ибо грешники внезапно погибнут пред вами, и вы будете господствовать над ними, как желаете! И в день страдания грешников ваши юнцы вознесутся и взлетят, как орлы, и выше чем у коршуна будет ваше гнездо, и вы вознесетесь; и как кролики вы проникните в ущелья земли и в расселины скал навсегда пред неправедными; а они будут воздыхать из-за вас и плакать как лесные духи. Но и вы не бойтесь - вы страдающие, ибо для вас будет исцеление, и будет светить вам блестящий свет, и призыв к покою вы услышите с неба.

Горе вам, вы, - грешники, ибо ваше богатство позволяет вам казаться праведными, но ваше сердце изобличает вас, что вы грешники, и эта речь будет свидетельством против вас для напоминания о ваших злодеяниях.

Горе вам, которые едите тук пшеницы и пьете силу корня источника, и попираете своею силою приниженных!

Горе вам, которые всегда пьете воду, ибо вам внезапно будет воздано, и вы завяните и иссохните, так как вы оставили источник жизни!

Горе вам, совершающим неправду, и обман, и хулу: это будет памятью против вас к вашему злу!

Горе вам, сильные, поражающие своею силою праведного, ибо придет день вашей погибели; в то время много хороших дней придет для праведных в день вашего суда.

XCVI. Веруйте вы, праведные, ибо грешники будут позором для вас и погибнут в день неправды.

Да будет вам (грешникам) известно, что Всевышний думает о вашей погибели, и ангелы радуются вашей погибели. Что будете вы делать, грешники, и куда убежите в день суда, когда услышите голос молитвы праведных? И для вас не будет того, что для них, - для вас, против которых будет свидетельством это слово: "Вы сделались союзниками грешников". И в те дни молитва праведных проникнет к Господу, и для вас наступят дни вашего суда. И все ваши неправедные речи будут прочитаны пред Великим и Святым, и ваше лицо пристыдится, и всякое дело, основанное на неправде, будет отринуто

Горе вам грешники, в средине моря и на суше, воспоминание которых об вас недоброе!

Горе вам, приобретающим себе серебро и злато не по правде и говорящим: "Мы сделались богатыми и имеем сокровища, и владеем всем, чего хотим; и теперь мы исполним все то, что нам думается, ибо мы собрали серебро и наполнили наши кладовые, и как воды много у нас оберегающих наши домы". И как вода разольется ваша ложь, ибо богатство не сохранится у вас, но внезапно будет у вас отнято, так как вы все приобрели неправдою, и вы сами подвергнетесь великому осуждению.

XCVII. И теперь я клянусь вам, мудрым и безумным; ибо вы много переживете (или увидите) на земле.

Ибо вы мужи, будете возлагать на себя украшений более, нежели жена, и разноцветного более, чем дева; в царском достоинстве и в величии власти, и в серебре, и в золоте, и в пурпуре, и в почести, и в пище они разольются как вода. Посему им не достает учения и мудрости, и чрез это они погибнут вместе с своими сокровищами, и со всею своею славою и почестию; и в позоре, и в умерщвлении, и в великой бедности их дух будет брошен в огненную печь.

Я клянусь вам, грешники: как гора не была и не будет рабой, ни возвышенность служанкой жены, так точно и грех не был послан на землю, но люди произвели его из своей головы; и великому осуждению подпадут те, которые совершают его.

И неплодие не дано было жене, но ради дел своих рук она умирает без детей.

Я клянусь вам, грешники, Святым и Великим, что всякое злое дело ваше открыто на небесах, и ни одно из ваших деяний насилия не утаено или прикрыто. И не думайте в своем духе, и не говорите в своем сердце, - вы не знаете и не видите, что каждый грех записывается ежедневно на небе пред Всевышним. Отныне вы знайте, что все ваше насилие, которое вы совершаете, записывается каждый день до дня вашего суда.

Горе вам, безумные, ибо вы погибнете чрез ваше безумие; и так как вы не слушаетесь мудрых, то ничто доброе не будет вашим уделом. И теперь знайте, что вы будете жить, - вы грешники, - но вы погибнете и умрете, так как вы не знаете никакого выкупа: ибо вы приготовлены на день великого суда, и на день страдания и великого позора для вашего духа.

Горе вам, - вы ожесточенные, которые делаете злое и едите кровь! Откуда у вас хорошая пища, и питье, и насыщение? - от всякого блага, которое наш Господь, Всевышний в изобилии послал на землю: посему вы не должны иметь мира.

Горе вам, любящим свои деяния неправды! Почему вы чаете блага для себя? Знайте, что вы будете преданы в руки праведных; они перережут вам шеи и умертвят вас и не будут иметь сострадания к вам.

Горе вам, радующимся страданию праведных, ибо для вас не будет вырыта могила!

Горе вам, для которых слова праведных одни только пустые речи, ибо для вас не будет надежды на жизнь!

Горе вам, записывающим лживые речи и беззаконные слова; ибо они записывают свою ложь, чтобы их слушали и не забывали их безумия; так не будет же для них мира, но они умрут внезапно смертию!

XCVIII. Горе тем, которые совершают нечестие, и похваляют и сохраняют в уважении лживые речи; вы погибните чрез это, и для вас нет хорошей жизни!

Горе вам, искажающим слова праведности! И они отпадают от вечного закона и сами себя делают тем, чем не были, именно - грешниками; они будут попираемы на земле.

В те дни вы, праведные, приготовьтесь возвести свои мысленные молитвы, и вы представите их как свидетельство ангелам, чтобы они представили беззакония грешников Всевышнему в напоминание. В те дни народы придут в смятение, и поколения народов восстанут ко дню погибели. И в те дни войдет плод материнского чрева, и они (матери) растерзают своих собственных детей; они оттолкнут от себя своих детей, и у них выпадет недоношенный плод; грудных детей они оттолкнут от себя, и не возвратятся опять к ним, и не сжалятся над своими любимцами. Опять клянусь вам, грешники, что грех уготован на день беспрерывного кровопролития.

И они будут поклоняться камням, и другие будут делать изображения из золота и серебра, и из дерева и глины; другие будут поклоняться нечистым духам, и демонам, и разного рода идолам в идольских капищах; между тем у них (идолов) нельзя найти никакой помощи. И они погрузятся в неведение вследствие безумия своего сердца, и их очи будут ослеплены страхом их сердца и сновидениями. Чрез них они впадут в неведение и страх, ибо они все свои дела совершают во лжи и поклоняются камням; и они погибнут все разом.

Но в те дни блаженны все те, которые принимают слова мудрости, и знают ее, и исполняют пути Всевышнего, и ходят по пути правды, и небезбожны с безбожными: ибо они будут спасены.

Горе вам, распространяющим зло между своими ближними, ибо вы будете умерщвлены в геенне.

Горе вам, полагающим основание греху и лжи, и вызывающим ожесточение на земле: ибо за это их постигнет конец.

Горе вам, которые строите свои дома потом других и у которых строительный материал есть не что иное, как черепица и камень греха; я говорю вам, что для вас нет мира.

Горе тем, которые отвергают меру и наследие своих отцов, пребывающее вечно, и прилепляют свои души идолам: ибо для них не будет покоя.

Горе тем, которые делают неправду, и помогают насилию, и умерщвляют своих ближних, в день великого суда: ибо Он низринет вашу славу и положит вам злобу на сердце, и возбудит дух Своего гнева, чтобы погубить вас всех мечем; и все праведные и святые припомнят ваши грехи.

XCIX. И в те дни будут умерщвлены в одном месте отцы вместе с своими сынами, и братья друг с другом падут от смерти, пока их кровь не потечет подобно потоку. Ибо муж не будет из сострадания удерживать свою руку от своих сынов и от своих внуков, убивая их; и грешник не будет сдерживать своей руки от своего почтеннейшего брата; и от утренней зари и до солнечного захода они будут умерщвлять друг друга. И конь будет по самую грудь ходить в крови грешников, и колесница потонет до своего верха. И в те дни ангелы сойдут в убежища грешников и соберут в одно место всех тех, которые помогали греху; и Всевышний восстанет в тот день, чтобы произвести великий суд над всеми грешниками.

Но над всеми праведными и святыми Он поставит стражами святых ангелов, чтобы они берегли их, как зеницу ока, пока не наступит конец всякой злобы и всякого греха; и если даже праведные спят продолжительным сном, то и тогда они не должны ничего бояться. И кто мудр между людьми, тот увидит истину, и дети земли поймут все слова этой книги, и узнают, что их богатство не может спасти их при погибели их греха.

Горе вам, грешники, если вы мучите праведных, - в день жестокого страдания, - и сжигаете их огнем: вам будет воздано по вашим делам.

Горе вам, развращенные сердцем, заботящимся о том, чтобы измышлять злое: на вас нападет страх, и никто не поможет вам.

Горе вам, грешники, ибо вы будете гореть в озере огненного пламени за слова своих уст и за дела своих рук, которыми вы действуете нечестиво.

И теперь знайте, что ангелы на небе будут выведывать о ваших делах у солнца, у луны и звезд, - выведывать о ваших греховных делах, ибо вы совершаете на земле суд над праведными. И он сделает свидетелями против вас каждую тучу, и облако, и росу, и дождь, ибо все они задерживаются вами, чтобы не сходить на вас; и не должны ли они думать о ваших грехах? И теперь дайте дары дождю, чтобы он не был задержан от снисхождения на вас, а также не была бы задержана роса, если они получила от вас золото и серебро. Когда будут падать на вас иней и снег вместе с их холодом, и все снежные ветры со всеми своими бедствиями, то вы не устоите в те дни против них.

C. Рассмотрите небо, все дети земли, и каждое произведение Всевышнего, и устрашитесь пред Ним, и не делайте пред Ним ничего злого!

Если бы Он закрыл окна небесные и задержал из-за вас дождь и росу, чтобы они не падали на землю, то что вы стали бы тогда делать?

И если Он посылает Свой гнев на вас и на все ваши произведения, то можете ли вы не поклоняться Ему, так как вы высказываете надменные и бесстыдные речи против Его правды, и для вас не будет мира.

И не видите ли вы управителей кораблей, как их корабли бросаются волнами, и качаются ветрами, и подвергаются опасности; и они вследствие этого впадают в страх, так как они взяли с собой в море самое лучшее из своего имения, и они беспокоятся в своем сердце, как бы море не поглотило их и как бы они не погибли в нем? Все море, и все его воды, и все его движение - не есть ли творение Всевышнего, и не запечатал ли Он все Свое дело и не заключил ли его совсем в песок? Оно засыхает от Его угроз и устрашается, и вы, грешники, живущие на земле, не боитесь его, не сотворил ли Он небо, и землю, и все, что есть на них? и кто дал учение и мудрость всем, которые движутся на земле и которые живут в море? Не боятся ли моря все цари кораблей? а грешники не боятся Всевышнего.

CI. В те дни, когда Он пошлет на вас мучительный огонь, куда вы убежите и где спасетесь?

И когда Он пошлет на вас Свое слово, не будете ли вы поражены тогда и не устрашитесь ли?

Все светила потрясутся тогда от великого страха, и вся земля будет поражена, и она задрожит и устрашится. И все ангелы выполнят данные им повеления и будут стараться укрыться пред Тем, Кто велик во славе, и дети земли задрожат и затрепещут; и вы, о грешники, будете прокляты навеки, и пусть не будет для вас мира!

Не страшитесь вы, души праведных, и уповайте на день своей смерти в правде!

И не печальтесь, что ваша душа нисходит в царство мертвых в великой скорби, в горе, и воздыхании, и печали, и что ваше тело не обрело в вашей жизни того, чего заслуживает ваша благость, скорее теперь в день, когда вы стали одинаковыми с грешниками и в день проклятия и осуждения. И когда вы умираете, грешники говорят над вами: "Праведники умирают как и мы, и какая для них польза от их дел? Вот они, как и мы, умерли в печали и мраке, никакое преимущество они имеют пред нами? Отныне мы одинаковы, и чего они достигнут этим, и что увидят он в вечности? Ибо вот они также умерли и отныне не увидят света до века". Я говорю вам, грешники: для вас достаточно есть, и пить, и обнажать человека, и расхищать, и согрешать, и приобретать силу, и видеть хорошие дни. А видели ли вы праведных, как конец их был мирен, ибо никакого рода насилия не было открыто в них по день их смерти. "И они погибли, как бы не существовали, и их души в печали сошли в царство мертвых".

CII. И теперь я клянусь вам праведным Его великою славою и честию, и Его достохвальным царством, и Его владычеством клянусь вам: я знаю эту тайну и прочитал ее на небесных скрижалях, и видел книгу святых, и нашел написанное и отмеченное в ней относительно них, что для них уготовано всякое благо, и радость и почесть; и я нашел записанное относительно духов тех, которые умерли в правде, и узнал, что вам будет воздано многими благами за ваши труды, и ваша участь лучше, чем участь живущих. И будут жить ваши духи, - вы, умершие в правде; и будут радоваться и ликовать их духи, и память об них пред лицом Великого на все роды мира: так не страшитесь же их поношения!

Горе вам, грешники, когда вы умираете в своих грехах и подобные вам говорят о вас: "блаженны грешники, они видели все свои дни; и теперь они умерли в счастии и в богатстве, и не видели в своей жизни ни горести, ни убийства; в славе они умерли, и во время их жизни суд не совершился над ними". Но знаете ли вы, что души их должны сойти в царство мертвых, и они найдут его невыносимым, и велика будет печаль их? И во время великого суда ваш дух сойдет во мрак, и в сети, и в пылающее пламя, и великий суд будет для всех родов до века; горе вам, ибо для вас нет мира!

Не говорите праведным и добрым, которые еще живут: "во дни нашего бедствия мы трудились, и препобеждали всякую нужду, и встречались со всякими бедствиями; мы были попираемы и унижаемы, и сделались малыми по духу. Мы погибали и никто не помогал нам; мы не могли ничего сделать против врагов ни словом, ни делом, и совершенно ничего не достигли; мы мучились и погибали и не могли надеяться видеть жизнь день за днем. Мы надеялись быть главою, а сделались хвостом; мы измучились в работах и не получили плодов своего труда; мы сделались пищею для грешников, и неправедные сделали для нас тяжким свое ярмо.

Владыками над нами были те, которые ненавидели нас и били нас; и мы должны были склонять головы пред ненавидящими нас, и они не имели сострадания к нам. И мы старались ускользнуть от них, чтобы убежать и получить успокоение, но мы не находили, куда убежать нам и спастись от них. Мы жаловались на них в своей горести властителям, и сетовали на тех, которые поедали нас; но они не взирали на наш вопль и не хотели слышать нашего голоса. И они помогали тем, которые обкрадывали нас и поедали, и тем, которые принижали нас; и они утаивали их притеснения, так что не снимали с нас их ярма, но поедали нас, и прогоняли и убивали; и они утаивали умерщвление нас, и не думали о том, что они подняли свои руки против нас".

CIII. И я клянусь вам, праведные, что ангелы на небе напоминают о вас пред славою Великого к вашему благу, и ваши имена записаны пред славою Великого. Надейтесь вы, праведные, ибо прежде вы были в позоре, и несчастии, и бедствии, а теперь вы будете светить как светила небесные, и будете видимы, и врата небесные отверзнутся для вас. И ваш вопль о суде продолжается: он откроется для вас, ибо властителям отмстится за ваше страдание, и всем помощникам тех, которые обкрадывали вас. Надейтесь и не покидайте своей надежды: ибо вы будете иметь великую радость, как ангелы небесные. Так как вам предстоит таковое, то вы не будете скрываться в день великого суда, и не будете найдены подобно грешникам, и от вас далеко будет вечное осуждение на все роды мира.

И теперь вы не бойтесь, праведные, когда видите грешников усиливающимися и услаждающимися в своем веселии, и не имейте никакого общения с ними, но держитесь в отдалении от их насилия, ибо вы должны быть союзниками небесных воинств.

Вы грешники, хотя и говорите: "Вы не можете разузнать этого и наши грехи не записаны все", однако же они (ангелы) каждый день записывают все ваши грехи. И теперь я открываю вам, что свет и мрак, день и ночь видят все ваши грехи. Не будьте нечестивыми в своем сердце и не лгите, и не изменяйте слов праведности (или истины), и не выдавайте за ложь слова Святого и Великого, и не прославляйте своих идолов; ибо вся ваша ложь и все ваше нечестие служит не к правде, а к великому греху.

И теперь я знаю эту тайну, что многие грешники изменят слова праведности (или истины) и отпадут от них, и будут говорить дурные речи, и говорить ложь, и творить великие (греховные) дела и писать книги о своих речах. Но когда они все мои слова пишут правильно на своих языках, и ничего не изменяют и не пропускают их моих слов, но все пишут правильно, - все, что я прежде утверждал относительно них; но я знаю другую тайну, что именно только праведным и мудрым даны книги к радости, и к праведности , и к великой мудрости. Им даны книги, и они уверуют в них и возрадуются о них; и получат в награду все праведные, научившиеся из них знать все пути праведности.

CIV. "И в те дни, говорит Господь, он (праведные) должны воззвать к сынам земли и представить свидетельство относительно мудрости их (книг); покажите им их, - ибо вы их вожди, - и награды для всей земли. Ибо Я и Мой Сын соединимся с ними навсегда и навечно на путях праведности в их жизни. И мир будет с вами: радуйтесь, вы, дети праведности, воистину"!

Двадцатый отдел

CV. И после некоторого времени мой сын Мафусаил взял своему сыну Ламеху жену, и она зачала от него и родила сына. Тело его было бело как снег и красно, как роза, и его волосы головные и теменные были белы как волна (руно), и его глаза были прекрасны; и когда он открыл свои глаза, то они осветили весь дом подобно солнцу, так что весь дом сделался необыкновенно светлым. И как только он был взят из руки повивальной бабки, то открыл свои уста и начал говорить к Господу правды. И его отец Ламех устрашился этого, и удалился, и пришел к своему отцу Мафусаилу. И он сказал ему: "Я родил необыкновенного сына; он не как человек, а похож на детей небесных ангелов, ибо он родился иначе, нежели мы: его глаза подобны лучам солнца и его лицо блестяще. И мне кажется, что он происходит не от меня, а от ангелов; и я боюсь, как бы в его дни не произошло на земле чудо. И теперь, мой отец, я здесь с неотступною просьбою к тебе о том, чтобы ты отправился к нашему отцу Еноху и выведал у него истину, ибо он имеет свое жилище возле ангелов". И когда Мафусаил выслушал речь своего сына, то пришел ко мне к пределам земли, - ибо он слышал, что я там, - и воскликнул; и я услышал его голос, и пришел к нему, и сказал ему: "Вот я здесь, мой сын, ибо ты пришел ко мне". И он отвечал мне и сказал: "Ради важного дела я пришел к тебе, и из-за тревожного случая я приблизился сюда. И теперь, отец мой, выслушай меня: у моего сына Ламеха родился сын, образ и вид которого не как вид человека; его цвет белее, нежели снег, и краснее розы, и его головные волосы белее, чем белое руно, и его глаза как лучи солнца; и он открыл свои глаза, и вот они осветили весь дом. И взятый из руки повивальной бабки он открыл свои уста и прославил Господа неба. Так устрашился отец его Ламех и прибежал ко мне; и он не верит, что он произошел от него, что он будто бы подобие ангелов небесных; и вот я пришел к тебе, чтобы ты открыл мне истину". И я Енох отвечал ему и сказал ему: "Господь совершит на земле новое, и это я знаю, и видел в видении, и открыл тебе, что в век моего отца Иареда некоторые ангелы, сошедшие с высоты неба, преступили слово Господне. И вот они совершили грех, и преступили закон, и соединились с женами, и совершили с ними грех, и взяли жен из них, и родили с ними детей. И великая погибель придет на всю землю, и придет потоп, и будет великая погибель в продолжение года. Этот сын, родившийся у вас, останется на земле, и три его сына спасутся вместе с ним; когда все люди, живущие на земле, умрут, он и его сыновья спасутся. [Они рождают на земле исполинов не по духу, а по плоти, и за это придет великое наказание на землю, и земля будет вполне омыта от всей нечистоты]. И теперь извести сына своего Ламеха, что родившийся есть действительно его сын, и нареки ему имя Ной, ибо он будет для вас остатком; и он и его сыновья спасутся от уничтожения, которое придет на землю за все грехи и за всякую неправду, которые совершатся на земле в его дни. И после того неправда будет гораздо больше, чем та, которая свершалась на земле прежде; ибо я знаю тайны святых, как Он - Господь - дозволил мне видеть их и открыл их мне, и я прочитал на скрижалях небесных.

CVI. И я видел написанное для них, что род за родом будет беззаконновать, пока не встанет род правды, и беззаконие будет обречено на погибель, и грех исчезнет с лица земли, и все доброе появится на ней. И теперь, мой сын, иди и возвести своему сыну Ламеху, что этот родившийся сын есть действительно его сын, и это не ложь". И когда Мафусаил выслушал речь своего отца Еноха, - ибо все тайные вещи он открыл ему, - то возвратился, увидевшись с ним (Енохом), назад, и нарек тому сыну имя Ной, ибо он утешит землю в вознаграждение за всю погибель.

CVII. Другое писание, которое Енох написал для своего сына Мафусаила и для тех, которые придут после него и будут сохранять закон в последние дни. Вы, исполнившие его и теперь ожидающие, как в те дни совершится конец над теми, которые делают злое, и сила беззаконников окончится, - вы ожидайте только, когда минует грех, ибо имя их (грешников) будет изглажено из книг святых и семя их погибнет навсегда и навечно, и их духи будут умерщвлены, и они будут восклицать и взывать в пустом необитаемом месте и гореть в огне, где нет земли. И я видел там нечто похожее на облако, чего нельзя было узнать, ибо вследствие глубины его (этого места) я не мог взглянуть на него; и я видел там ярко пылающее пламя огня, и там кружились предметы как блестящие горы и двигались туда сюда. И я спросил одного из святых ангелов, бывших при мне, и сказал ему: "Что это такое блестящее? Ибо это не небо, а только пламя пылающего огня и звуки вопля, и плача, и сетования, и жестокого страдания". И он сказал мне: "В это место, которое ты видишь, - сюда приносятся духи грешников, и хулителей, и тех, которые делают злое и изменяют все, что Бог сказал устами пророков о будущем. Ибо об этом есть писания и начертания вверху на небе, чтобы ангелы читали их и знали, что случится с грешниками и духами покорных и тех, которые умерщвляли свою плоть и за это получили от Бога награду, и тех, которые были обесчещены злыми людьми; которые любили Бога, но не любили ни золота, ни серебра, ни всех благ мира, но предавали свое тело мучению; и которые, со времени своего бытия, домогались не земных яств, а считали самих себя за преходящее дыхание и сообразно с этим жили, и были многократно испытываемы Господом, но их души были обретены в чистоте, чтобы прославлять Его имя. Все благословения, которые они получают, я представил в книгах; и Он назначал им за это награду, ибо они обрелись возлюбившими более вечное небо, чем свою жизнь, и в то время, как были попираемы злыми людьми, и должны были выслушивать от них оскорбления и хуления, и были обесчещиваемы, они прославляли Меня". И теперь я призову духов добрых людей из поколения света и произведу перемену с теми, которые родились во тьме и которые в своей плоти не были награждены почестию, как надлежало за их верность. И Я введу в блистающий свет любивших Мое святое имя, и посажу каждого из них отдельно на престол почести - его почести. И они будут блистать в продолжение бесчисленных времен, ибо справедливость есть суд Божий и верным Он даст верность в жилище праведных путей. И они (праведные) увидят, как родившиеся во тьме будут брошены во тьму, между тем как праведные будут блистать. И грешники воскликнут и увидят, как они блистают; и они также пойдут туда, где им написаны дни и времена.


"Накануне": Господь Бог говорит и на Ру(а)сском Языке - Владимир Кустов

Господь Бог говорит и на Ру(а)сском Языке

или кристаллография букв Расского Алфавита

Владимир Кустов (г.Обнинск)

(В скобках указаны альтернативные буквы).

Мы все живем в едином ритме - 24 часа в сутках. Посмотрим внимательно на рисунок Алфавита. Запишем 24 - 2 24 4 и подставим вместо букв цифры (это совсем не нумерология – это элементы фрактального анализа) 2 – Б, 24 = 16 – О, 4 – Г. Получаем слово БОГ. Как говорится, что вначале было слово, и слово было Бог.

А теперь внимательно посмотрим на слово ВОДА. Ведь, недаром говорится: по Образу и Подобию. Поверхность Земли на 70% покрыта Водой, а человек тоже приблизительно на 70% состоит из Воды. Все буквы в слове ВОДА сдвинем на 1 против часовой стрелки кроме буквы О.. В – Б, О – О, Д – Г, А – Я, следовательно, БОГ Я!!! Вот они основные информационные свойства ВОДы.

Второй основной ритм, в котором мы живем – 365 дней в году. Подставляем буквы: 3 – В, 6 – Е, 5 – Д, ВЕД. Хочется написать ВЕДЫ. Обратите внимание Ы - 5-я буква в обратную сторону.

Слова состоит из букв. Читаем внимательно БУКВА или наоборот А в КУБ меняем А на Я получаем Я в КУБ. Т.е необходимо расположить буквы в виде кубического кристалла. Что и делаем. Верхняя грань. Рассмотрим ее вид сверху.

а нижняя часть кристалла будет выглядеть через преобразование А + Й = Я

Нам всем хорошо известно, что все буквы парные - звонкие и глухие. В середине боковых ребер куба расположим согласные буквы. (4.44 утра 30 11 2005). Самопроизвольно получились в виде креста слова: БОГ и ВОДа, причем Да уже тянет к свастике. Очень хорошо видна фраза: ВЫ БОГ – Да. (Свастика – горизонтальная часть). Сразу хочу оговориться: Я таким образом буквы не располагал – они сами так встали.

Нижняя грань куба получится симметрично относительно центра куба, где расположена буква Й. Пока ничего примечательного не видно, возможно необходимо расположить по другой симметрии.

Посмотрим на вид спереди.

В средней плоскости по углам расположим буквы Л, М, Н, Р (заметим: они подобно гласным поются, т.е. тянутся в своем звучании), а в середину между ними вставим оставшиеся от парных согласных Ж (Ш) и З (С).

Вид сверху.

Оставшиеся 6 букв Х, Ц, Ч (стоят в одном месте алфавита), Щ, Ъ, Ь расположим в вершинах 6-ти 4-х гранных правильных пирамид построенных на каждой боковой грани куба с высотой равной половине ребра, т.е. внутренние пирамиды куба как бы вывернем наружу. Все 33 буквы заняли четко определенное положение в образовавшемся очень симметричном и красивом кристалле, а больше и букв нет и ставить некуда.

Владимир Петрович Кустов


"Накануне": Глобалистика на пороге ХХI века - В.В. Оленьев, А.П. Федотов

Глобалистика на пороге ХХI века.

В.В. Оленьев, А.П. Федотов

1. Общие положения

Человечество вступило в ХХI век. Еще до его начала антропогенная нагрузка на биосферу Земли, оказываемой хозяйственной деятельностью человечества, вышла за допустимые пределы. Биосфера не способна компенсировать подобные антропогенные возмущения. Разрыв между доходами богатых и бедных также превзошел все разумные нормы. Напряженность как во взаимодействии между человечеством и биосферой. Так и внутри самого мирового сообщества переступила допустимые пределы - в этом смысле стала запредельной - и продолжает возрастать. Наш мир вошел в принципиально новое - запредельное - состояние и в своем традиционном движении, если проследить его до логического конца, устремлен, как таковой, в небытие.

Э.Гор в своей книге дает следующую характеристику состояния современного мира:

«...все это свидетельство духовного кризиса современной цивилизации порожденного ее внутренней пустотой и отсутствием великой духовной цели» (с.404)

«Я пришел также к более глубокому пониманию самого устрашающего факта из всех, с какими нам пришлось столкнуться в наш век: цивилизация способна уничтожить самое себя» (с.13)

Каково же состояние научных знаний о современном мире? Ответ на этот вопрос можно найти, например, в книгезавещании академика Н.Н. Моисеева : «По существу речь должна идти... о СТРАТЕГИИ ЧЕЛОВЕЧЕСТВА, т.е. о совокупных действиях людей, способных до наступления экологической катастрофы обеспечить коэволюцию Человека и окружающей среды. Разработка такой стратегии мне представляется самой фундаментальной проблемой науки за всю историю человечества. Может быть, вся история человеческих знаний, все развитие нашей общей культуры были всего лишь подготовительным этапом для решения этой задачи, от успеха в решении которой зависит сохранение биологического вида Homo sapiens (с. 66, 67) И далее: «Если Человек не найдет нужного ключа к своим взаимоотношениям с Природой. То он обречен на погибель» (с. 11) Все это означает, что науке пока не удалось найти принципиального решения этой проблемы и Н.Н. Моисеев, по существу, ставит проблему гармоничного взаимодействия человечества с природой.

Начальным этапом решения этой проблемы является становление в последние годы новой интегральной науки о современном мире. Которая получила название «глобалистики».

Отметим, что в течение последних десятилетий философы большое внимание уделяют решению «глобальных проблем современности». Одной из первых работ в этой области явилась книга И.Т. Фроловаx. В последнее время этому направлению исследований придан также термин «глобалистика». Но это - глобалистика как проблематика.

В настоящей статье речь идет о глобалистике как науке. В ней антропогенные пределы Земли, закономерности динамики мира, время жизни традиционного мира и другие вопросы изучаются с привлечением математического аппарата. Поэтому глобалистика как наука о современном мире позволяет осветить на научной основе рассматриваемые здесь вопросы устойчивого развития общества, проблемы ноосферы и основы мировоззрения в условиях вызревания нового мира, выходящего за пределы антропогенных возможностей Земли.

2. Краткие сведения о глобалистике - науке о современном мире.

Начальные сведения о формирующейся новой науке - глобалистике представлены в книге А.П. Федотова.

ГЛОБАЛИСТИКА (франц. Global - всеобщий, от лат. Globus - Земной шар; букв. Наука о всеобщем) - наука, которая изучает наиболее общие закономерности развития человечества и модели управляемого, научно и духовно организованного мира в единстве и взаимодействии трех основных сфер человеческой деятельности - экологической, социальной и экономической - в реальных условиях Земли с ее конечными физическими размерами и ограниченными природными ресурсами, в наступившую эпоху антропогенно перегруженной Земли.

Под «миром» («мировой системой») понимается человечество, его социально-экономические системы, технологии и окружающая среда.

Если учение Маркса изучает, в основном, социальную и экономическую сферы человеческой деятельности в предположении неограниченных возможностей Земли, а учение Вернадского - преимущественно сферу глобальной экологии - сферу взаимодействия человека с биосферой примерно в том же предположении, то глобалистика изучает все три указанные основные сферы человеческой деятельности в их единстве и взаимодействии в нынешнюю эпоху антропогенно перегруженной Земли. Глобальная экология как наука входит составной частью в глобалистику как интегральную науку.

Глобалистике можно дать следующее определение. Глобалистика охватывает единый мир единым взглядом и описывает этот мир, его динамику развития, его внутренние взаимосвязи единой системой обобщенных параметров.

Как глобалистика соотносится с философией? Глобалистика, в отличие от философии, изучает общие закономерности развития человечества в количественном виде, и, чем не занимается философия, конструирует количественные модели управляемого жизнеспособного мироустройства в условиях антропогенно перегруженной Земли. Глобалистика гармонично сочетает фундаментальные и прикладные исследования и разработки.

Какова связь глобалистики с методологией? Глобалистика, родившаяся в результате синтеза и обобщения ряда наук - экологии, социологии, экономики, демографии, философии..., описывая предельные возможности Земли и ее биосферы, приобретает также и методологические функции, задавая ориентиры развития материнских наук.

Глобалистика имеет свой понятийный аппарат: аксиомы, понятия, термины.

Для начального ознакомления приведем определения четырех обобщенных параметров мира, опуская их математические формулы. Они составляют систему обобщенных параметров мира, с помощью которой записываются характеристики движущегося мира.

Индекс антропогенной нагрузки страны (континента) на биосферу показывает во сколько раз плотность мощности (т.е. работа, производимая в единицу времени на единицу площади) антропогенной нагрузки страны (континента) больше или меньше плотности мощности антропогенной нагрузки мира в целом на всю биосферу.

Индекс устойчивости развития страны или мира в целом представляет собой отношение плотности мощности реальной антропогенной нагрузки для этой страны или мира в целом к допустимой для биосферы плотности мощности антропогенной нагрузки, составляющей около 70 кВт/кв. км. Индекс устойчивости развития меньше единицы соответствует устойчивому развитию, больше единицы - неустойчивому.

Рентное число, или рента - это количественное значение меры, отражающей как вклад страны в биосферу в виде предоставляемой территории, так и антропогенную нагрузку (возмущение) страной биосферы. В глобалистике принята 100-бальная шкала рентных чисел. Предполагается, что рента будет взиматься со стран мира за пользование биосферой.

Все три указанных выше параметра рассчитаны практически для всех стран мира.

Индекс социально-политической дисгармонии общества представляет собой отношение доходов самых богатых (20% общего населения) к доходам беднейших (20% общего населения). Этот индекс применим как к отдельной стране, так и к миру в целом.

Такова система обобщенных параметров мира.

Первые краеугольные камни в фундамент глобалистики заложили работы Медоузов и Горшкова. Эти работы позволили оценить антропогенные пределы Земли.

Остановить разрушение мира можно, если его движение преобразовать в разумно управляемое. Как ввести такое управляющее начало в развитие мира?

И в ресурсной количественной модели мира Медоузов, и в биосферной количественной модели Горшкова, и в неколичественной модели универсального эволюционизма Моисеева мир составлен из двух элементов: биосферы и человечества. Такая модель позволяет определить количественный антропогенный предел Земли. Но в интегральном элементе «человечество» содержатся все страны мира, каждая из которых по своему возмущает атмосферу. Управление миром возможно через управление странами мира. Поэтому двухэлементная модель сама по себе в принципе не может быть управляемой, поскольку не учитывает дифференцированность реального мира на отдельные страны и регионы. Оставаясь в рамках такой модели, невозможно решить проблему стратегии человечества.

Глобалистика идет дальше. Она конструирует количественную модель управляемого мира, которая состоит из трех элементов: биосферы, стран мира в целом и отдельной страны. Она описывает взаимодействия между этими тремя элементами системой обобщенных количественных параметров мира. Модель управляемого мира на основе системы обобщенных параметров мира обладает принципиально новыми возможностями: она позволяет обнажить внутренние закономерности движения мира и управлять им.

3. Устойчивое развитие: от общих идей к обобщенной концепции.

Конференция ООН по окружающей среде и развитию в Рио-де-Жанейро (1992г.), выражая серьезную озабоченность уровнем антропогенной нагрузки Земли, впервые в истории человечества призвала все страны разрабатывать национальные стратегии устойчивого развития. Но конференция не дала научноконструктивного толкования термина «устойчивое развитие», которое включало бы количественные критерии. Некорректность и неоднозначность трактовок этого термина специалистами приводит к размытости и неэффективности национальных программ устойчивого развития и никак не содействует решению кардинальной задачи современности - реальному переводу обреченного развития человечества в разумно управляемое, жизнеспособное.

Таблица 1

Официально принятые переводы термина «sustainable development»
на некоторые языки мира.

Язык мира | Официально принятый перевод оригинал-термина «sustainable development» на язык мира | Дословный перевод с языка мира на русский язык
Французский | Developpment durable | Долговременное развитие
Итальянский | Sviluppo sostenibile | Заслуживающее поддержки развитие
Немецкий | Nachhaltige Entwicklung | Продолжительное развитие
Шведский | En stadig utveckling | Устойчивое развитие
Норвежский | En holdbar utvickling | Прочное развитие
Японский | Jizoki-tekina kaihatsu | Продолжительное развитие

(Информация, предоставленная В.В. Оленьевым)

Первое и наиболее часто цитируемое содержание термина «устойчивое развитие» (в оригинале - sustainable development) предложено Всемирной комиссией по окружающей среде и развитию (комиссия Брундтланд). Комиссия определяет «устойчивое общество» как общество, «удовлетворяющее нужды сегодняшнего поколения, не лишая будущие поколения возможности удовлетворять их собственные нужды» (1987 год).

На русский язык оригинал-термин «sustainable development» был переведен как «устойчивое развитие». Именно в таком виде термин используется в официальных документах, научной и публицистической литературе.

Многие специалисты считают русский перевод оригинал-термина по тем или иным соображениям неудачным. Но рассмотрим представленные в табл. 1 официально принятые переводы оригинал-термина «sustainable development» на некоторые языки мира. В них раз-витие фигурирует и как устойчивое (на шведском языке), и как долговременное, продолжи-тельное, прочное - на других языках мира. Принятый русский перевод оригинал-термина «sustainable development» находится в рамках перевода на другие языки мира. какое же ис-тинное содержание должно быть под этим термином?

Международный институт устойчивого развития (ИИСД, Виннипег, Канада), основанный в 1990 году, следующим образом определяет обсуждаемый термин: «Устойчивое развитие означает объединение единой окружающей среды, экономической эффективности и благосостояния народов».

Совет Земли (Сан-Хосе, Коста-Рика), созданный для реализации решений Конференции ООН в Рио-де-Жанейро сразу же после ее проведения, во главе с Председателем Морисом Стронгом, Генеральным секретарем этой конференции, дал следующую формулу Совета Земли: «Устойчивость - простая концепция: жить по справедливости в рамках наших экологических возможностей». В содержании термина выделены два императива: императив экологической устойчивости и императив социально-экономической устойчивости. Императив экологической устойчивости - жить в рамках наших возможностей: требования человечества к природе превосходят ее возможности, человечество должно уменьшить потребление природных ресурсов, сокращая свое потребление и производство отходов. Императив социально-экономической устойчивости - жить по справедливости: ослаблять разрушительные конфликты внутри и между поколениями, порожденные огромным социальным и экономическим неравенством; жить по экономическим средствам.

Приведем теперь определения устойчивого развития, сформулированные российскими учеными.

Академик, вице-президент Российской академии наук (РАН) В.А. Коптюг: концепция устойчивого развития «предполагает достижение разумной сбалансированности социально-экономического развития человечества и сохранение окружающей среды, а также резкое сокращение экономического диспаритета между развитыми и развивающимися странами путем как технологического процесса, так и рационализации потребления».

Академик РАН Н.Н. Моисеев: «термин «устойчивое развитие» следует трактовать как разработку и реализацию стратегии общества к состоянию равновесия... Будущее человечеству может быть гарантировано только в условиях более или менее стабильного кругооборота веществ (стабильных биохимических циклов)». Стабильность циклов и есть состояние биосферного равновесия.

Академик Академий наук Молдавии А.Д. Урсул: «...представляется уместным рассматривать устойчивое развитие как выживание и непрекращающееся развитие цивилизации и страны в условиях сохранения окружающей природной среды и, прежде всего, биосферы».

Наряду с этими определениями в мировой литературе появились десятки других определений. По существу, каждый, кто прикасается к проблеме устойчивого развития, формулирует свое определение.

Спрашивается, почему один и тот же предмет исследования - устойчивое развитие - имеет множество определений, в которых подчас теряется сам истинный предмет изучения? Вероятнее всего, это происходит из-за того, что исследователи, приняв общую идею устойчивого развития, предложенную Конференцией в Рио-де_Жанейро, не сделали дальнейшего шага вперед - не ввели в концепцию устойчивого развития общезначимых количественных критериев.

Концепция устойчивого развития, содержащая количественные критерии, позволила бы измерять степень устойчивости развития, а поэтому конструктивно направлять движение мира в направлении устойчивого развития, а не в каком ином направлении.

Между тем. Во все последующие годы после Конференции в Рио-де-Жанейро под всепланетный аккомпанемент бесконечных неколичественных рассуждений об устойчивости развитии в неостанавливаемом потоке статей, докладов, постановлений, конференций, съездов мир реально, настойчиво движется в направлении, противоположном направлению устойчивого развития. Земля - не только как движущаяся сама по себе астрономическая планета, но и как экологическая среда обитания, на движение коей мы можем влиять, - это космический корабль человечества. Но почему-то полагают, что траектории движения всех космических аппаратов должны рассчитываться количественно (в нашей стране это осуществляется в Институте прикладной математики РАН им. М.В. Келдыша), а траектории значительно более сложного устойчивого мира могут определяться в литературных мечтаниях.

Концепции устойчивого развития, не опирающиеся на количественные критерии, для практической деятельности не имеют особого значения. Глобалистика в этом плане делает революционный шаг. Она впервые дает рабочее, научноконструктивное определение устойчивого развития, включающее количественные характеристики.

Устойчивое развитие человечества (страны) - управляемое, научно и духовно организованное, неограниченное во времени развитие, протекающее в условиях гармоничного взаимодействия биосферы и человечества, регламентированное индексом устойчивости развития меньше единицы, что соответствует плотности мощности антропогенной нагрузки примерно меньше 79 кВт/кв. Км., и в условиях внутренней гармонии самого общества, существующей при индексе социально-экономической дисгармонии общества менее 10-15, - развитие, нацеленное на раскрытие творческих и духовных начал человека.

Исходя из изложенного, применение термина «устойчивое равновесие» должно быть корректным и находиться в согласии с его определением, сформулированным выше. Устойчивое развитие означает гармоничное взаимодействие между биосферой, с одной стороны, и человечеством или большими регионами (группой стран, страной мира) - с другой. Регион понимается также как единство социальной сферы, промышленности, сельского хозяйства, причем степень устойчивости взаимодействия должна определяться количественным индексом устойчивости развития. Именно в таких случаях термин «устойчивое развитие» мо-жет быть и применен. Некорректны названия программ типа «устойчивое развитие сельского хозяйства», устойчивое развитие горных районов», «устойчивые поселения» или «устойчивое развитие Москвы».

«Устойчивое развитие» - фундаментальный термин, относящийся к единству сферы глобальной экологии, социальной и экономической сфер, и его нельзя относить к одной или двум сферам или любым другим частностям.

Таким образом, глобалистика впервые в концепцию (определение) устойчивого развития человечества (страны) вводит количественные критерии, устанавливающие допустимую антропогенную нагрузку на Землю при взаимодействии человечества и биосферы и допустимую социально-экономическую дисгармонию внутри самого общества, не выходя за пределы которых только и можно гармонизировать взаимодействие между человечеством и биосферой. По существу, это позволяет перейти от множества общих идей к рабочей, научно-конструктивной концепции, без которой в принципе невозможно рассчитать, сконструировать и организовать устойчивое развитие и разработать стратегию устойчивого развития страны или человечества в целом.

Проблеме устойчивого развития посвящен ряд работ российских ученых, в частности, монографии 7-11, представляющие определенный интерес для специалистов и всех интересующихся этой проблемой.

4. Время жизни и динамика саморазрушения современного мира.

Чтобы понять главнейшие, глубинные процессы, происходящие в мире в ХХ и начале ХХI веков, надо обратиться к двум фундаментальным взаимодействиям, -взаимодействию между человечеством и биосферой и взаимодействием внутри самого мирового человеческого сообщества. Эти взаимодействия в количественном виде отражены в таблицах 2а и 2б и по существу представляют собой фундаментальные закономерности динамики саморазрушения современного мира.

Рассмотрим данные таблицы 2а. Индекс устойчивости развития мира представляет собой отношение фактической плотности мощности антропогенной нагрузки на нашу Землю к допустимой, равной примерно 70 кВт/кв. Км. Из данных таблицы 2а следует, что в 60-х годах фактическая антропогенная нагрузка на биосферу Земли превысила допустимую. Мир перешел из состояния устойчивости в состояние саморазрушения. К настоящему времени индекс достиг значение 2,1 и продолжает возрастать. Возрастание индекса устойчивости развития мира отражает возрастание напряженности взаимодействия биосферы и человечества.

Таблица 2а

Динамика взаимодействия между человеком и биосферой:
зависимость индекса устойчивости развития мира от времени

Год | 1910 | 1930 | 1950 | 1970 | 1990 | 2000
Индекс устойчивости развития мира | 0,36 | 0,44 | 0.54 | 1,18 | 1,84 | 2,1
Таблица 2б

Динамика взаимодействия внутри мирового сообщества:
зависимость индекса социально-экономической
дисгармонии мирового сообщества от времени

Год | 1820 | 1870 | 1913 | 1960 | 1980 | 1990 | 1997
Индекс социально-экономической дисгармонии мирового сообщества | 3 | 7 | 11 | 30 | 45 | 60 | 74

Первая фундаментальная закономерность динамики мира (таблица 2а) является, по существу, аналитическим обобщением для ХХ века сценария Медоузов. Медоузы показали, что сверхнапряженность мира во взаимодействии между человечеством и биосферой введет традиционный мир (мир как он есть) в состояние коллапса в районе 2025 года. В работе не учитывались взаимодействия внутри самого мирового сообщества.

Вторая фундаментальная закономерность динамики единого мира отражает напряженность во взаимодействиях внутри мирового сообщества, мерой которого служит индекс социально-экономической дисгармонии. Закономерность представлена в таблице 2б. Этот индекс является также мерой материального и духовного расслоения людей, терроризма, начиная с международного, наркобизнеса, военных и религиозных конфликтов, безработицы, деградации культуры и человеческой личности.

Каждому значению индекса дисгармонии мирового сообщества соответствует некий «объем терроризма», который условно можно выразить в долларах или иных неденежных единицах. Не уменьшая существенно индекс дисгармонии мирового сообщества, который ныне приближается к 100 (!), невозможно в принципе устранить международный терроризм. Его можно лишь перевести из одного вида в другой.

Возрастание индекса дисгармонии во второй половине ХХ века, в интервале 1960-1997 г.г., хорошо описывается гиперболической функцией, уходящей в бесконечность в районе 2025 года, т.е. в том же временном районе, в котором наступает коллапс традиционного мира, вызванный напряжением во взаимодействии человечества с биосферой. Именно поэтому первая четверть ХХI века станет критическим моментом всей человеческой истории, в котором будет решаться судьба человечества.

Коллапсы мира здесь прогнозируются по двум основаниям - индексу устойчивости и индексу дисгармонии. Они внешним образом не зависят друг от друга, однако их результат - год предсказуемого краха традиционного мира - совпадает.

Поразительное совпадение во времени предсказываемых коллапсов мира («взрывов истории»), показывает высокую научную достоверность и характеризует глубокую связь и точную синхронность проявления обоих типов взаимодействий. Установление глобалистикой оставшегося времени жизни нашего традиционного мира (мира как он есть) в 20-25 лет, что обусловлено обоими типами взаимодействий, можно отнести к важнейшим достижениям в области науки о современном мире.

Интересно отметить, что индекс социально-экономической дисгармонии общества внутри отдельной страны значительно ниже. По имеющимся данным для некоторых стран этот индекс составляет: Россия - 14,5; США - 8,9; Китай - 8,6; Германия - 6,5; Япония - 4,3. Эти данные свидетельствуют о том, что государства стремятся смягчить свою внутреннюю напряженность за счет внешней.

По существу, во второй половине ХХ века значительная часть энергии созидания человеческого гения трансформировалась в энергию разрушения - бессмысленную борьбу за мировое господство и беспредельное накопление материального богатства за счет неминуемого разрушения биосферы Земли.

Фундаментальные закономерности динамики современного мира позволяют сделать и фундаментальные выводы, жизненно важные для судеб человечества.

  1. Современная Земная цивилизация в рамках закономерностей развития, представленных в таблицах 2а и 2б, с нынешними темпами роста мировой экономики и населения, а также социально-экономическими системами в целом является неуправляемой и обреченной.
  2. Господствующая на планете стратегия неуклонного экономического роста богатых стран - потребителей в условиях уже перегруженной Земли является абсурдной и самоуничтожающей для человечества. Такой экономический рост должен быть прекращен и трансформирован за исторически короткое время в гармоничное развитие человечества, т.е. в процесс накопления знаний и совершенствования технологий при кардинальном снижении экономического роста указанных стран, в процесс совершенствования человека, его творческих и духовных начал. Развитие человечества пределов не имеет. Необходимо также разумно стабилизировать численность населения Земли, полностью сохранив разнообразие народов.
  3. Очевидно, что необходимо ввести разумное управление Земной цивилизацией, чтобы перевести ее из обреченного состояния в качественно новое состояние жизнеспособного развития. Первым эффективным механизмом такого управления может стать рентное управление, т.е. введение рентной платы для стран мира за пользование биосферой, которое лучше всего организовать под эгидой ООН на основе ее институтов с использованием права вето. Вариант управления с помощью мирового правительства в современном его понимании должен быть полностью исключен.
  4. При прекращении экономического роста классический «капиталистический» способ хозяйствования оказывается ненужным. Более того, капиталистический механизм умножения прибыли, капитала и материального богатства, непременно работающий за счет разрушения Земли, становится опасным для человечества.
  5. Задачу создания управляемого, жизнеспособного мироустройства можно решить лишь на основе управляемой, плановой социально-экономической системы типа «экологического социализма».

Два комментария к выводу 4.

Франсуа Миттеран (Всемирная встреча на высшем уровне по социальному развитию в Копенгагене в 1995 г.): «Сумеем ли мы предотвратить превращение мира во всеохватывающий рынок, где господствует закон сильного, где главной целью является получение максимальной прибыли в кратчайшие сроки, где спекуляция за несколько часов сводит на нет плоды труда миллионов мужчин и женщин?... Не отдаем ли мы будущие поколения игре этих слепых сил? Сумеем ли мы создать международный порядок, основанный на прогрессе и, прежде всего, социальном прогрессе?»

Эл Гор (с. 182): «...наша политическая система (США) сама по себе к настоящему времени настолько изношена, настолько испорчена злоупотреблениями, что мы более не способны делать последовательный и разумный выбор на пути своего национального развития».

5. Ноосфера как сфера разумной и духовной
жизнедеятельности земной цивилизации.

Учение о биосфере и ноосфере В.И. Вернадского - одно из крупнейших обобщений науки первой половины ХХ века.

После смерти В.И. Вернадского (1945 г.) прошло более полувека. Уже после его ухода из жизни были взорваны первые атомные бомбы и человек отправился в космические экспедиции за пределы земной биосферы. После Вернадского человечество вступило в эпоху антропогенно перегруженной Земли. Это принципиально новое, «запредельное» состояние взаимодействия человечества с биосферой, стремительный переход в которое едва ли мог предположить великий мыслитель, не может не внести дополнение в его учение, созданное более полувека назад в условиях спокойного взаимодействия человечества и биосферы.

Процитируем из трудов Вернадского3 три идеи, которые помогают перейти к нынешним представлениям о мире.

  1. Человечество, взятое в целом, становится мощной геологической силой. И перед ним, его мыслью и трудом, становится вопрос о перестройке биосферы в интересах свободно мыслящего человечества как единого целого. Это новое состояние биосферы, к которому мы, не замечая этого, приближаемся, и есть «ноосфера»».
  2. «...геологически мы переживаем сейчас выделение в биосфере царства разума, меняющего коренным образом ее облик, и ее строение... Научная мысль человечества работает только в биосфере и в ходе своего проявления в конце концов превращает ее в ноосферу, геологически охватывает ее разумом».
  3. «Ее (ноосферы) создание в истории планеты, интенсивно (в масштабе исторического времени) начавшееся несколько десятков тысяч лет тому назад, является событием огромной важности в истории нашей планеты, связанным прежде всего с ростом наук в биосфере, и, очевидно, не является случайностью».

Таковы три мысли Вернадского. Учитывая их и нынешнее состояние биосферы, крайне целесообразно проанализировать представление Вернадского о допустимой степени (в количественном виде) воздействия человечества на биосферу. Обратимся к разделу 105 его книги13, где он размышляет о возможной численности людей, заселяющих Землю. Вернадский пишет, что Г.Ф. Николаи в 1918-1919 годах пытался оценить реальную возможность заселения человеком нашей планеты. По его расчетам земледелие дает возможность прокормить на Земле 22,5 млрд. человек. Если же использовать новые источники энергии, то по Николаи Земля могла бы быть заселена фантастическим количеством людей. Несмотря на невероятность такого вывода, сам Вернадский добавляет, что при использовании энергии, связанной с атомным ядром, числа Николаи (реально имеется ввиду 22,5 млрд. чел.) «должны быть сильно увеличены».

Из изложенных размышлений Вернадского следуют два соображения.

  1. Перестройку биосферы, изменение ее облика и строения мощной геологической силой - человечеством, организацию царства разума и переход биосферы в ноосферу и переход биосферы в ноосферу по Вернадскому следует понимать как процесс конкретных преобразований. При переходе к ноосфере разум значительно изменяет само строение биосферы.
  2. Размышления Вернадского о заселении человечеством Земли, его допущение, пусть условное, гипотетической возможности расселения на Земле фантастического количества людей с позиций антропогенно перегруженной после Вернадского Земли говорит о том, что он, не ощущая исторически молниеносного приближения эколого-социального-экономического кризиса с возможными катастрофическими последствиями, в огромной сте-пени преувеличивал допустимый уровень антропогенного и иного воздействия со стороны мощной геологической силы - человечества.

После 100-летней годовщины со дня рождения В.И. Вернадского (1963 г.) возрос и продолжает нарастать интерес к его учению о биосфере и ноосфере. Обстоятельный обзор развития идей Вернадского дан Ф.Т. Яшиной в ее монографии. Автор анализирует все то новое о ноосфере, что наработано и предоставлено в многочисленных трудах ученых, от монографии И.И. Мочалова (1970 г.) до монографий Н.Н. Моисеева и А.Д. Урсула (девяностые годы).

После появления в 1987 г. термина «устойчивое развитие» и введения его в жизнь планеты проблема собственно ноосферы во многих случаях трансформировалась в проблему «устойчивое развитие - ноосфера».

Общую идею решения этой проблемы А.Д. Урсул представляет следующим образом:

«...если говорить о соотношении понятий устойчивого развития и ноосферного развития, следует сказать, что переход на путь устойчивого развития выступает начальным этапом трансформаций, направленных на становление ноосферы (ноосферогенеза). Иной реали-стической ориентации устойчивого развития, чем становление глобальной ноосферы, а затем и ноосферного развития, просто нет, какие бы аргументы не приводились. Ноосфера выступает как бы целевой ориентацией, по которой и устремляется переходный процесс по магистрали устойчивого развития»

В отличие от всех опубликованных работ по проблеме устойчивого развития и ноосферы глобалистика впервые вводит их в концепцию количественные критерии. Тогда понятие ноосферы можно сформулировать следующим образом.

Ноосфера - непрерывно расширяющаяся в пространстве и во времени сфера разума и духа, сфера основанной на их жизнедеятельности Земной цивилизации, разума и духа, ядром которой служит историческая биосфера Земли. Неограниченная во времени жизнедеятельность земной цивилизации достигается гармоничным взаимодействием человечества и биосферы, регламентированным индексом устойчивости развития (меньше единицы), и гармонией внутри самого общества (определяемой индексом социально - экономической дисгармонии меньше 10-15).

Под словами «непрерывно расширяющееся в пространстве» понимается экспансия человечества в космическое пространство.

Введение в концепцию ноосферы количественных критериев рассеивает туман недозволенных толкований, делает концепцию научно-конструктивной, ясной и пробной для дальнейшего развития учения о ноосфере.

Что касается проблемы «устойчивое развитие - ноосфера», то очень важно понять, что термин «устойчивое развитие» означает лишь тип развития человеческого общества, предшествующий становлению ноосферы. Этот термин не может охватить необычайно широкий спектр содержания и функционирования самого общества, возможного взаимодействия нашей цивилизации с другими космическими цивилизациями. Он ограничен по содержанию.

Значительно более широким понятием является понятие ноосферы. В научном смысле представленное выше определение ноосферы, которое дает глобалистика, является предельно широким и достаточным для определения уникального явления духовной организации разума на планете Земля.

Проблема преобразования биосферы в ноосферу, сформулированную В.И. Вернадским, поднимается в ХХI веке до проблемы конструирования и становления Земной ноосферной цивилизации.

6. Парадоксы нашего времени.

На «круглом столе» по книге Н.Н. Моисеева «Быть или не быть... человечеству?» 29 февраля 2000 года В.А. Лекторский15 вспомнил о дискуссии более раннего «круглого стола» на тему «Философия и политика», состоявшемся за пять лет до этого. Некоторые из политиков-практиков говорили на нем примерно следующее: - Зачем вы, философы, призываете политиков думать о каких-то стратегических проблемах? Ведь практический политик, если он желает остаться в политике, может жить только сегодняшним днем, может решать только коньюнктурные проблемы, его перспектива не может не быть ограниченной в силу самого характера его деятельности. Поэтому мышление политика и философа несовместимы.

Далее В.А. Лекторский анализирует этот тезис, сформулированный политиками-практиками: «За годы, прошедшие после этого обсуждения, в нашей стране произошло немало неприятных и даже трагических событий. И сегодня особенно ясно, к каким непоправимым последствиям может привести в политике отсутствие стратегической перспективы... Политики, которые ориентируются в своей деятельности только на сиюминутное общественное мнение, ...не могут мыслить стратегически... Но если политики в самом деле не могут мыслить стратегически..., то кто-то должен это делать и влиять на политиков. Во всяком случае, это задача интеллигенции, и российская интеллигенция всегда эту задачу выполняла».

На основе мнений ученых и специалистов, в том числе изложенных в предыдущих разделах настоящей работы, можно сформулировать те особенности системы «человечество - политика - наука», которые приняли в настоящее время характер определенных парадоксов.

Парадокс первый. Земная цивилизация переживает самый трудный, критический момент своей истории. Предложено множество идей по преобразованию отдельных сторон нашего единого мира. Тем не менее, подавляющее большинство ученых не задумываются о том, что назревшая и необходимая коренная реконструкция всего современного мира возможна лишь на основе науки об этом мире как целом, что наш мир, чтобы не уйти в небытие, может и должен конструироваться так же, как конструируются космические корабли. В этом игнорировании необходимости глобального учения о мире состоит первый парадокс эпохи, поскольку он непосредственно связан с вопросом «быть или не быть человечеству?». Парадокс второй. Известно, что новые знания о природе и обществе, а следовательно, и о современном мире с его антропогенными пределами и закономерностями развития добывает наука, но не политика. И только наука может сформировать так необходимую человечеству новую интегральную науку о современном мире - глобалистику. И уже на основе этой науки следует разрабатывать стратегию устойчивого развития мира и входящих в него стран. В России же, как и во всем остальном мире, стратегию его развития пытаются разрабатывать политики, подавляющее большинство которых не имеют представления о динамике общенаучной картины мира. Таким образом, второй парадокс современной эпохи состоит в том, что политики вслепую организуют движение ныне обреченного мира, а ученые пока внемлют им вместо того, чтобы разработать и передать политикам новую интегральную науку о современном мире.

Может возникнуть вопрос, не является ли мысль о необходимости сегодняшней разработки науки о современном мире повторением утопических проектов преобразования общества Сен-Симона и Фурье первой четверти ХIХ века. Нет, не является. Во времена французских социалистов-утопистов Земля не подвергалась такому опасному антропогенному воздействию как сегодня. В настоящее время жизнеспособный мир можно построить исключительно на научной основе.

7. Проблема ноосферного мировоззрения.

Земная цивилизация реально вступила в эпоху антропогенно перегруженной Земли, запредельного критического состояния биосферы. Требуется глубокий анализ, глубокое осмысление современной эпохи, когда стремительно возрастает реальная угроза самому существованию Земной цивилизации. Венцом этой творческой работы должно стать новое мировоззрение, устремленное к ноосферной эпохе, включающее философские, общественно-политические, этические, эстетические и общенаучные взгляды. И, как во все времена, квинтэссенцию нового мировоззрения должны составлять новые взгляды и представления. Кардинальной проблемой новейшей философии становится формирование ноосферно-го мировоззрения - системы обобщенных взглядов и представлений о мире и месте в нем человека в наступающую эпоху Земной ноосферной цивилизации. При этом необходимо учитывать следующее.

Первое. Ноосферное мировоззрение должно отобразить новую эпоху человеческого развития, эпоху, которая начинается с опаснейшего столкновения человечества с биосферой Земли, не предотвратив которое, человек может исчезнуть не только как социальное существо, но и как биологический вид Homo sapiens. К сожалению, человечество не подготовлено к такому внезапному состоянию, в которое оно перешло за исторически кратчайший период.

Второе. Новое мировоззрение должно быть построено не на основе политической картины мира, которая субъективна, искажена, очень изменчива и, главное, пока не воспринимает на практическом уровне идею сохранения Земной цивилизации, а на науках о природе и обществе, подчиняющих свои исследования идее сохранения Земной цивилизации. Поскольку новой, зарождающейся в эпоху запредельного мира, науке глобалистике удалось к какой-то мере обобщить знания о природе и обществе и нацелить их на сохранение Земной цивилизации, именно глобалистика может стать основой для формирования единого, интегрального ноосферного мировоззрения.

Глобалистика дает следующие дефиниции нынешней Земной до-ноосферной и будущей Земной ноосферной цивилизации.

Земная до-ноосферная цивилизация - мир людей, носителей разума и духа, самоорганизовавшийся в результате длительной эволюции биосферы и человечества, на одной из планет Вселенной - Земле, мир с его разнообразием этносов, народов и наций, культур, технологий, религий, социально-экономических систем, вобравший в себя все былые и современные историко-географические цивилизации, подверженный угрозам катастроф земного и космического происхождения, переступивший на завершающей стадии своего существования антропогенный предел биосферы и ставший в этом смысле обреченным.

Земная ноосферная цивилизация - управляемая, научно и духовно организованная Земная цивилизация, функционирующая в условиях ограниченных для ее существования возможностей биосферы, представляющая во Вселенной уникальную планету разума и духа, возможно взаимодействующую с внеземными цивилизациями. Как отмечалось ранее, эффективным механизмом управления может служить рентное управление, основанное на взимании с каждого региона мира определенной, научно вычисляемой ренты, идущей на восполнение соответствующего экологического потенциала.

В современном мире существуют и противостоят друг другу два основных полярных мировоззрения: индивидуализма «избранных» мира сего, основанного на стремлении к господству, неограниченному потреблению ограниченных ресурсов биосферы и техносферы, - и коллективизма, основанного на стремлении к разумным общественным отношениям, учитывающем ограниченные ресурсы и интересы будущих поколений.

Не утопично ли, не наивно ли выглядит единое ноосферное мировоззрение, предлагаемое глобалистикой? Нет, не утопично. Речь идет о формировании единого мировоззрения, которое станет основополагающим лишь после перехода к Земной ноосферной цивилизации.

В настоящее время перед человечеством встала фатальная дилемма: либо все государства со временем, к концу переходного периода воспримут на уровне практических действий идею сохранения Земной цивилизации и единое ноосферное мировоззрение, либо независимо от них Земная цивилизация исчезнет. Требуются невероятные усилия ученых, политиков, народов, наций и государств, направленные на то, чтобы история пошла пошла по пути ноосферного развития, гарантирующего не только выживание всего человечества, но и жизнь, достойную каждого человека.

Примечания

• Гор Э. Земля на чаше весов. Экология и человеческий дух. Пер. с англ. - М.: ППП, 1993.

• Моисеев Н.Н Быть или не быть... человечеству? - М., 1999.

• Федотов А.П. Глобалистика: Начала науки о современном мире. Курс лекций. 2-е изд. М.: Аспект Пресс, 2002.

• Фролов И.Т. Глобальные проблемы и будущее человечества. - М.: 1982.

• Медоуз Д.Х., Медоуз Д.Л., Рандерс Й. За пределами роста. Учебное пособие. Пер. с англ. Под ред. Г.А. Ягодина. М.: Прогресс-Пангея, 1984.

• Горшков В.Г. Физические и биологические основы устойчивости жизни. - М.: ВИНИТИ, 1995.

• Новая парадигма развития России. Комплексные исследования проблем устойчивого развития. Под ред. В.А. Коптюга, В.М. Матросова, В.К. Левашова. 2-е изд. - М.: Академия, 2000.

• Урсул А.Д. Переход России к устойчивому развитию. Ноосферная стратегия. - М.: Ноосфера, 1988.

• Данилов-Данильян В.И., Лосев К.С. Экологический вызов и устойчивое развитие. Учебное пособие. - М.: Прогресс - Традиция, 2000

• Кузнецов С.Л., Кузнецов П.Г., Болшаков Б.Е. Система природа - общество - человек. Устойчивое развитие. - М.: Дубна. Ноосфера, 2000

• Барлыбаев Х.А. Путь человечества: самоуничтожение или устойчивое развитие. - М.: Издание Государственной Думы, 2001.

• Доклад о развитии человека за 1999 год. Издано по заказу Программы развития ООН. ПРООН. Нью-Йорк - Оксфорд. Оксфорд юниверсити пресс, 1999.

• Вернадский В.И. О науке. Т. 1. Научное знание. Научное творчество. Научная мысль. - Дубна: Феникс, 1997.

• Яншина Ф.Т. Эволюция взглядов В.И. Вернадского на биосферу и развитие учения о ноосфере. М.: Ноосфера, 1996.

• Лекторский В.А. Заключительное слово на «круглом столе» по книге Н.Н. Моисеева «Быть или не быть... человечеству?». Вопросы Философии. 2000, №9.


"Накануне": Замалчиваемая История России

Замалчиваемая История России

(мысли из книги «Россия в кривых зеркалах»)

Николай Левашов

Россия — уникальная страна, уникальная во всех отношениях. Взять хотя бы название страны и ... всплывёт целый пласт информации, о которой большинство жителей России не имеют ни малейшего представления.

Название страны — Россия, возникло от другого слова — Рассея, которое, в свою очередь, образовалось от названия Рассения1. Рассенией называлась часть древней Славяно-Арийской империи2, лежавшая западнее Рипейских (Уральских) гор.

Земли восточнее Урала до Тихого океана и далее от Лукоморья (Русского Севера) до Центральной Индии носили имя Земля Свята Расы3. Иноземцы называли эту страну по-разному.

Одним из последних иноземных имён, известных в Европе до конца восемнадцатого века, было Великая Тартария4 — самая большая страна мира, как о ней говорится в первом издании британской энциклопедии 1771 года.

Желающие могут убедиться в этом сами, заглянув в современное переиздание энциклопедии.

Основным населением этой империи были славяне, в большей своей части — русские. В тоже время, на её территории проживали и многие другие народы, имевшие равные права с основным населением. Примерно так, как это обстоит и в современной России.

Название Тартария никакого отношения к названию тюркских племён не имеет. Когда иноземцы спрашивали жителей этой страны о том, кто они, ответом им было: «Мы дети Тарха и Тары5» — брата и сестры, которые были, по представлениям древних славян, хранителями земли русской.

Эти представления возникли не на пустом месте: дело в том, что человек «пришёл» на планету Земля через, так называемые, Звёздные Врата6 около сорока тысяч лет назад.

Среди переселенцев была относительно немногочисленная группа высокоразвитых гуманоидных существ, очень близких современному человеку, образующих своеобразную касту, которую остальные переселенцы называли УРЫ.

Уры7 обладали огромными возможностями, лежавшими за гранью воображения большинства из «простых» людей, не принадлежавших к этой касте.

Уры стали учителями, наставниками всех остальных. Они защищали, изначально относительно небольшие по численности поселения «простых» людей, как от дикой природы, так и от «двуногих хищников».

Уры обучали и помогали осваивать изначальные технологии, передавали необходимые знания и знания, которые должны будут быть востребованы только через тысячелетия.

Уры зашифровали их и передали на сохранение специальной касте хранителей — волхвов8, которые, в нужное время, должны будут передать сохранённые знания, пронеся их через тысячелетия, сохранив всё, что возможно.

Для этой цели, хранители — волхвы получили два рунических алфавита, каждый из которых использовался волхвами разных уровней посвящения — да'Арийские и х'Арийские письмена9.

Память об учителях-урах осталась в словах, например, в слове культура, что означает систему моральных и духовных представлений, которые передавались урами своим подопечным русам.

Наличие двух каст у древних славян проявилось в именах, которые им давали соседи. Так, большинство азиатских соседей называли жителей Славяно-Арийской империи уррусами, объединяя самоназвания этих двух каст в одно целое. До сих пор многие азиатские соседи называют русских по-старому — уррусы.

Одно время названия славянских племён складывались из добавления к корню рус приставок, отражавших особенности этих племён, по отношению к остальным русам, например, ЭТ'русски, П'руссы.

Приставка эт перед самоназванием русов означает просветлённые русы — носители высокой культ'уры, доказательства которой сохранились на севере Италии, в виде надписей на камнях и произведений искусства.

Имя пруссов-славян, означавшее Перуновы Русы10, другое самоназвание — Венеды11 (воинственные племена западных славян), сохранялось в самоназвании территории, ими занимаемой, вплоть до девятнадцатого века, даже после того, как германские (готские) племена захватили эту землю в IX-X веках от р.х.

И уничтожили большинство пруссов-славян, ассимилировав остатки их в своей среде и приняв их имя.

После чего, пруссами стали называть одно из германских племён, проживавшее на этих землях, которое сыграло ключевую роль в объединении германских племён в единое государство в девятнадцатом столетии.

В течение многотысячелетнего прошлого славян, самоназвания разных славянских племён, имевших изначально единую культуру и единый язык, определялись разными причинами.

До исчезновения уров, все славянские племена имели второе имя уррусы. После исчезновения уров, функции, выполняемые ими, вынужденно распределились между их подопечными русами.

Это привело к формированию нескольких каст: касты волхвов — носителей знаний и традиций, касты профессиональных воинов, защищавших от внешних врагов, каст ремесленников, хлеборобов и скотоводов. Над всеми этими кастами стояла родовая аристократия.

Некоторое время, после исчезновения уров, русы приставляли к своему общеплеменному имени ту или иную приставку, отражавшую их основной род деятельности (эт'русски, п'руссы).

Кочевые племена славян-скотоводов стали называть себя скоттами, земледельцев — полянами, жителей лесов — древлянами.

Позже происходило дальнейшее обособление славянских племён друг от друга, когда, спасаясь от голода, возникшего в Сибири во время последнего похолодания, часть славянских родов покинула Родину в поисках новых земель для обитания.

Ушедшие роды брали, в виде самоназвания, имена своих вождей — князей. Рода, ушедшие с князем Сарматом, стали называть себя сарматами, ушедшие с князем Скифом — скифами.

Со временем, отпочковавшись от материнской ведической культуры, эти славянские племена «обрастали» на новых землях местными культурными особенностями, частично связанными с включением элементов культур тех народов, с которыми они соседствовали или покоряли, придя на новые земли.

Но это не были другие народы, это были всё те же славяне. И когда, в дальнейшем, они, по тем или иным причинам, возвращались на свою прародину, то вновь становились просто русами.

Именно по этой причине «историки» не могут объяснить бесследное исчезновение тех же самых сарматов, скифов.

Они никуда не исчезали, а просто, воссоединившись со своими старшими родами, принимали их родовое имя по существовавшим в те времена социальным законам.

Они были, как рукава реки славянского племени: ответвляясь от основного «русла» и позже вновь сливаясь с ним, вносили свежую струю в «воды старого русла», в то время, как целый ряд других «рукавов-племён» навсегда покидал своё «старое русло» и, со временем, из этих «племён-рукавов» возникли новые славянские племена, новые славянские народы с большими или меньшими отличиями в языке, традициях и представлениях: сербы, болгары, македонцы, хорваты, чехи, словены, поляки и многие другие.

Но, вне зависимости от этого, все эти племена, вплоть до средних веков, помнили и знали свою Славяно-Арийскую ведическую империю12, существовавшую несколько десятков тысяч лет.

И это — не бред невежды, который вдруг занялся историей.

Этому есть очень много доказательств и не в виде «воздушных замков», а вполне реальные исторические, археологические и антропологические доказательства, которые игнорировались и замалчивались «историками» с дипломами и научными степенями.

В районе Южного Урала около деревни Чандар в 1999 году профессор Чувыров обнаружил каменную плиту, на которую была нанесена рельефная карта Западно-Сибирского региона, выполненная технологиями, неизвестными современной науке. Подобную карту невозможно создать и сегодня.

Кроме естественного ландшафта, на этой трёхмерной карте, для создания которой, как минимум, нужны искусственные спутники, изображены две системы каналов общей протяжённостью двенадцать тысяч километров, шириной по пятьсот метров, а также, двенадцать плотин шириной 300-500 метров, длинной до десяти километров и глубиной до трёх километров.

Недалеко от каналов обозначены ромбовидные площадки...

На каменной плите были и письменные знаки, нанесённые иероглифо-слоговым письмом, которое почему-то сразу отнесли к древнекитайскому языку, что, в дальнейшем, полностью не подтвердилось.

Вбитая нам славянам идея примитивности праславян настолько въелась в мозги российским учёным, что в них даже и не возникла мысль о том, что надписи сделаны славяно-арийскими рунами и, с помощью последних, все многочисленные надписи на каменной плите могут быть прочитаны.

И для этого не надо отправляться в тридевятое царство, а только сравнить с рунами из Славяно-Арийских Вед.

Предполагается, что таких плит было 348, которые, все вместе, создавали трёхмерную карту мира.

Большинство из этих плит, наверно, потеряны навсегда после того, как романовские «корректировщики истории», в начале девятнадцатого века, «приводили» вновь приобретённые зауральские территории романовской империи к нужному «стандарту».

Ещё в архивных документах восемнадцатого века упоминается более чем о двухстах подобных каменных плитах.

Романовские «корректировщики истории» — практически все иностранцы, часто не говорившие по-русски, — прошлись, под страхом смерти, со своей «метёлкой дьявола», уничтожая любые исторические следы Славяно-Арийской империи.

Но, рано или поздно, тайное становится явным. Даже того, что осталось после этой «метлы», что смогли сохранить русские люди, часто рискуя своей жизнью, и не желавшие смириться с тем, как уничтожается великое прошлое русского народа, даже этих крох больше чем достаточно, чтобы довольно точно восстановить картину прошлого России. И таких «крох» обнаруживается всё больше и больше...

В конце двадцатого века стали доступны широкому читателю Славяно-Арийские Веды, содержащие много любопытнейшей информации, которую современная наука просто проигнорировала. А зря.

В этих переведённых на современный русский язык уникальных манускриптах говорится о том, что, до последнего ледникового периода, явившегося следствием войны между Великой Рассенией и Антланией13 (Атлантидой), произошедшей тринадцать с лишним тысяч лет назад, на большие расстояния планетарного масштаба перемещались посредством Вайтман, а посредством Вайтмар, которые могли нести в своём чреве до 144 Вайтман, путешествовали на ближние и дальние планеты.

Так вот, загадочные ромбические площадки на трёхмерной карте Западной Сибири есть, ни что иное, как посадочные площадки для этих самых Вайтмар и Вайтман.

Последние Вайтмары покинули нашу Мидгард-Землю, приблизительно, около трёх с половиной тысяч лет назад, когда началась, Ночь Сварога14...

Другим любопытнейшим документом является Книга Велеса, последние записи в которой сделаны новгородскими волхвами в конце десятого века и охватившая более двадцати тысяч лет истории славян.

В ней также говорится о великом похолодании, возникшем вследствие катастрофы, вызванной падением осколков Малой Луны — Фатты15, в ходе войны между метрополией — Великой Рассенией и вышедшей из под «родительской опеки» провинцией — Антланией (Атлантидой).

Резкое похолодание и изменение климата на территории всей Сибири и Дальнего Востока вынудило огромное число древних славян покинуть метрополию и переселиться на незанятые и обитаемые земли Европы, что привело к значительному ослаблению самой метрополии.

Этим и попытались воспользоваться южные соседи — аримы, жители Аримии, так в те времена древние расичи16 называли Древний Китай.

Война была тяжёлая и неравная, но, тем не менее, Великая Рассения одержала победу над Древним Китаем — Аримией.

Это событие произошло 7511 лет назад. Победа была столь значительной и тяжёлой, что День Сотворения Мира (заключение мирного договора) 22 сентября по христианскому календарю, наши предки избрали новой, поворотной точкой отсчёта своей истории.

По этому славянскому календарю, сейчас — лето, год 7511 от С.М. (Сотворения Мира).

Так вот, русская история имеет более семи с половиной тысяч лет новой эры, наступившей после победы в тяжёлой войне с Древним Китаем. И символом этой победы стал русский воин, пронзающий копьём змея, известный, в настоящее время, как Георгий Победоносец.

Смысл этого символа никогда не объяснялся, по крайней мере, мне не приходилось сталкиваться с каким-либо объяснением этого знака в «официальной» истории. И только после прочтения Славяно-Арийских Вед всё встало на свои места.

Древний Китай в прошлом назывался не только Аримией, но также и страной Великого Дракона. Образное название страны Великого Дракона сохранилось за Китаем до сих пор.

В старорусском языке дракон назывался змием, в современном языке это слово трансформировалось в слово змей.

Наверное, каждый помнит русские народные сказки, в которых Иван-царевич побеждает поочерёдно трёхглавого, шестиглавого и, наконец, девятиглавого Змея Горыныча, чтобы освободить Василису Прекрасную.

Каждая из русских сказок заканчивалась строчкой: «Сказка ложь, да в ней намёк, добру молодцу урок». Какой же урок несёт в себе эта сказка?

В ней, под образом Василисы Прекрасной, скрывается образ Родины-Матери. Под Иваном царевичем — собирательный образ русских витязей, освобождающих свою Родину от врагов: Змея Горыныча — Великого Дракона — войск Аримии, другими словами, Китая.

Эта сказка увековечила победу над Китаем, символом которой стал воин, пронзающий копьём змея-дракона. Неважно, как этот символ называется сейчас, его суть остаётся той же — Великая Победа русского (славянского) оружия над врагом 7511 лет назад.

Но, к сожалению, об этой победе все дружно «забыли». Мужи русской исторической науки, среди которых, русских по национальности, практически не наблюдалось, «сообщают» нам славянам, что мы вылезли из своих берлог на рубеже девятого-десятого веков и были столь примитивны, что даже своей государственности не имели, и только «просвещённая» Европа помогла и «научила», как нам жить.

Научиться чему-нибудь хорошему — никогда не грех, но, так ли это, вот в чём вопрос!

Вспомним, что в середине одиннадцатого века, по христианскому календарю, дочь Ярослава Мудрого, княжна Анна стала французской королевой.

Приехавшая из «дикой» Киевской Руси княжна не считала, что приехала в «просвещённую» Европу и воспринимала Париж, как большую деревню, чему есть документальные подтверждения в виде её писем.

Она привезла с собой в глухую провинцию, которой тогда считалась Франция, часть библиотеки, некоторая часть книг из которой вернулась в Россию только в девятнадцатом веке, попав в библиотеку Сулакадзаева.

Именно этот человек сделал первый перевод Велесовой Книги на современный русский язык, которая представляла собой деревянные дощечки с нанесённым на них руническим письмом.

После смерти Сулакадзаева, его вдова продала большую часть его библиотеки Романовым, после чего, никто больше о книгах ничего не слышал.

Только маленькая часть из его библиотеки попала в руки других коллекционеров, в том числе и Велесова Книга, с которой Миролюбов в 1942 году сделал фотографии.

В этой книге, написанной волхвами, отражена история части славяно-русских племён, покинувших свою Родину в Семиречьи. Так назывались семь сибирских рек: Ирий (Иртыш), Обь, Енисей, Ангара, Лена, Ишим и Тобол, по-другому — Беловодье17.

Содержание этой книги полностью перекликается со Славяно-Арийскими Ведами и археологическими открытиями последних десятилетий, что полностью отметает «возражения» «истинных» историков.

Вообще-то, в каком-то смысле, они — «правы».

Слово история возникло из слияния двух слов — ИЗ (С) ТОРЫ, что означает — рассказы из прошлого иудейского народа.

Действительно, Велесова Книга к истории иудейского народа не имеет никакого отношения, по той простой причине, что Велесова Книга отражает прошлые события русского народа.

Но я лично не вижу проблемы, так как в ней нет попытки исказить историю иудейского или какого-нибудь другого народа. В этой книге описано прошлое славян.

Получается интересная картина: иудеи имеют право иметь своё прошлое, свою историю, все другие тоже, а у нас — славян, прошлого не может быть, тем более, великого.

И даже фотографии 1942 года объявляются фальшивками, в то время, как большинство известных «исторических» документов, на которых построена современная история, представляют собой только печатные или рукописные копии средних веков.

Самое интересное то, что, после снятия этих копий, все, без исключения, оригиналы исчезли, или сгорев в кострах инквизиции, как еретические книги, или погибнув в «случайных» и не очень, пожарах, эпидемией прошедших по всем древним библиотекам.

Почти одновременно сгорели Александрийская, Этрусская в Риме, Афинская, Царьградская (Константинопольская) библиотеки, исчезли библиотеки Ярослава Мудрого и Ивана Грозного.

Оригиналы сгорают или исчезают, в то время, как столь «своевременно» снятые с них копии лелейно сохраняются, не объявляются еретическими и на их основе пишется из (с) тория цивилизации.

И всё это происходит только в средние века, точнее в XV-XVII веках в Европе. И этому есть объективные причины.

Столица Славяно-Арийской империи, город Асгард Ирийский (храмовый город) был разрушен ордами джунгар в лето 7038 от Сотворения Мира (1530 от р. х).

Этот город гигантских каменных пирамид, город волхвов, ведунов18 был богатейшей сокровищницей знаний, которые хранились в искусственных подземных пещерах под пирамидами.

Он не имел крепостных стен, но очень долгое время никакой враг был не в состоянии приблизиться к этому городу.

Город был окружён невидимой энергетической защитой, сквозь которую не могли пройти не то что вражеские армии, а даже отдельные люди, если они имели грязные помыслы или дурные намерения.

С наступлением Ночи Сварога, это защитное поле постепенно ослабевало, в силу объективных причин и, в конце концов, Чёрным Магам удалось, используя весьма подлый способ, нейтрализовать эту энергетическую защиту, буквально перед штурмом города ордами джунгар, что не позволило Высшим Волхвам вовремя восстановить эту защиту.

Ворвавшиеся в великолепные храмы и грандиозные пирамиды, орды уничтожили большинство волхвов, сожгли или уничтожили бесценные хранилища древних рукописей и книг, принесённых в Асгард Ирийский ещё из Даарии19.

К счастью, далеко не всё было уничтожено и в этих хранилищах, так как, наиболее ценное всегда хранилось в специальных подземных хранилищах, спрятанных глубоко под землёй.

Слово «пещера» изначально, до слияния, состояло из двух слов — Пища Ра, что означало, духовная пища, что в современной интерпретации соответствует библиотеке — книжному хранилищу.

Дело в том, что в природных или искусственных подземных пустотах естественно возникал микроклимат с постоянной температурой, влажностью, давлением, что идеально подходило, как место для хранения книг, манускриптов, рукописей, многие из которых были сделаны из тончайших кож, написаны на деревянных дощечках и т. д.

Так вот, хочется верить, что в ближайшее время эти книги будут вынесены из этих подземных хранилищ и прольют свет на многие тайны прошлого.

Но… пока это ещё не произошло, давайте продолжим поиск крупиц истины из того, что уже есть в наших руках...

После уничтожения храмового города Асгарда Ирийского ордами джунгар, при «некоторой» помощи Чёрных Магов, единое пси-поле империи, поддерживаемое Высшими Волхвами при помощи пирамид, значительно ослабло.

Это ослабление особенно сильно проявилось в окраинных провинциях империи, в первую очередь в европейских.

В результате, правители этих провинций, хотя и носили титулы королей и герцогов и были назначаемыми наместниками, подняли бунт и объявили себя суверенными (независимыми) от власти империи.

Империя уже потеряла былое могущество, которое ещё было четыре века назад, когда была предпринята первая попытка окраинных провинций отделиться от метрополии.

Только с разрушением Асгарда Ирийского, со второй попытки, это у них получилось и в бывших провинциях началось уничтожение любых следов, свидетельствовавших о связи с бывшей метрополией.

Уничтожались старые книги, писались новые, откорректированные так, чтобы в новых «историях» не упоминалось о Славяно-Арийской империи.

Период истории до X века в Европе был объявлен Тёмными, варварскими веками, в которые свет просвещения принесла культура Священной Римской империи.

Но, тем не менее, большая часть Славяно-Арийской империи, хоть и раскололась на несколько больших осколков, после отделения западно-европейских провинций, всё же, сохранила основные ведические традиции предков.

Искусно манипулируя прозападными группировками, среди аристократии другого осколка империи — Московской Руси, восточная граница которой проходила по реке Волга (оригинальное славянское название этой реки РА), организовав Смутное Время и в этом осколке империи, и физически уничтожив старую династию Рюриковичей, на московский трон посадили Романовых, которые изначально занимали прозападную позицию.

Романовы, по существующей старинной традиции, не имели права на московский престол. Они получили этот престол из рук западноевропейских политиков, в обмен на «маленькие» услуги.

Какие же это «маленькие» услуги? Давайте немного «потрясём» стариной.

В первую очередь, ещё до восхождения на трон, рвавшиеся к власти Романовы, основательно прошлись «метлой» по той самой знати, которая так неудачно «закрывала» дорогу к московскому трону, в силу своего более знатного происхождения или, в силу верности традициям своего народа.

Сделав грязную работу чужими руками, всех «собак» повесили на Ивана Грозного с его опричниками, которые, на самом деле, к нему не имели никакого отношения.

Но, кто будет оспаривать, когда ты сам себе и Бог, и Царь. Все, кто пытались, оставили свои головы на плахах.

Уже при первых Романовых происходят весьма любопытные вещи.

Проводится религиозная реформа патриархом Никоном в 7161-7164 летах от С. М. (1653-1656 годах от р. х.), после чего, самого Никона быстро «задвигают» в тень, заставив отказаться на очередном Вселенском Соборе от патриаршества.

«Мавр» сделал своё дело, «мавр» может уйти. Какое дело сделал очередной «мавр» — патриарх Никон, после исполнения которого его «ушли»?!

Всё дело в том, что до Никона христианство было правоверным и, хотя и было государственной религией, основными массами русского народа воспринималось скорее, как неизбежная необходимость, чем потребность, в силу того, что оно было противно самому духу русского человека.

В то время люди жили по нормам православия — системы представлений и норм жизни славянского ведизма, основанного на мудрости многих тысячелетий, по которым славяне — потомки Рода Небесного и внуки Даждь бога20 — не вписывались в догмы христианства, превращающие всех людей в рабов божьих, которым на роду написано безропотно принимать все мучения и невзгоды, как испытания, в искупление грехов.

И неважно, что любой младенец ещё не успел согрешить, как бы ни «старался»! Чтобы всё-таки сломить русскую душу и была проведена эта реформа-диверсия, к сожалению не последняя...

Христианство стали называть православным, чтобы ублажить уши славянам, внеся целый ряд древних православных обрядов в христианство, сохранив, при этом, рабскую суть самого христианства.

Христианство было придумано для оправдания рабства, как инструмент удержания большинства рабов под властью меньшинства рабовладельцев в рабовладельческих странах и империях.

Почти одновременно с этим, в лето 7190 от С.М. (в 1682 году от р.х.), при царе Фёдоре Алексеевиче Романове на Руси было отменено местничество.

При этом, были сожжены все книги, имевшие к этому отношение, в том числе и знаменитые Разрядные Книги, содержавшие историю государственных назначений на Руси за прошедшие два столетия.

Уничтожены были и Родословные Книги, прослеживавшие родословные знатнейших фамилий империи. Взамен им была написана новая родословная книга — Бархатная Книга, в которой «всё было, как надо», только вопрос — кому надо и почему.

Уже при Петре Алексеевиче Романове, более известном, как Пётр I, была проведена ещё одна грандиозная диверсия.

Отменив патриаршество, подчинив христианскую церковь государству, фактически став её главой, Пётр I, в лето 7208 от С. М., ввёл на землях Московской Руси христианский календарь.

Одним мановением пера, в прямом смысле этого слова, лето 7208 от С.М., по желанию Петра, превратилось в 1700 год от р.х.

Таким способом, руками Петра I, у русских было украдено 5508 лет истории, после сотворения (заключения) мира между Славяно-Арийской империей и Древним Китаем, как и многие тысячелетия до этого мирного договора.

И это было только началом...

20 июля 2003 г.

  1. Рассения — территория, по которой расселилась Великая Раса, т. е., Белые народы — добровольные переселенцы на Землю с других звёздных систем Космоса. Впоследствии слово Рассения перешло в латинский язык Ruthenia и стала переводиться, как просто Русь.
  2. Славяно-Арийская Империя — в древние времена занимала территорию современного континента Евразия.
  3. Земля Свята Расы — страна асов (ас — бог, живущий на Земле), представителей развитых цивилизаций. Аббревиатура РАСА образовалась при сокращении фразы «Роды Асов Страны Асов». Свята Раса — это четыре Великих Рода Асов: да'Арийцы, х'Арийцы, Рассены, Святорусы, жившие общинно — родовым укладом.
  4. Великая Тартария — или Могучая Асия, древнейшая Держава белых людей на азиатской части континента Евразия. Предки человечества Земли прибыли на нашу планету из разных Звёздных систем: Великой Расы (белых), Великого Дракона (жёлтых), Огненного Змея (красных) и представители Звёздных систем Мрачной Пустоши (чёрных).
  5. Богиня Тара — покровительница Природы и её старший брат Тарх — Даждь бог — хранитель древней Великой Мудрости.
  6. Звёздные врата — энергетические комплексы с использованием гравитационных и пространственно-временных спин — торсионных систем для перемещения между планетами и Звёздными системами.
  7. Уры — представители планеты Урай; ур — обжитая благодатная территория.
  8. Волхв — священнослужитель, верховный жрец, хранитель древних Священных текстов.
  9. Да'Арийские и х'Арийские письмена — два из четырёх видов письменности Великой Расы: да'Арийские Тьраги, х'Арийские Руны, Святорусские Образы (Буквица, Руники, Черты, Резы) и Рассенские Молвицы.
  10. Перуновы Русы — Перун — бог покровитель всех воинов, защитник земель и Рода Святорусов (русичей, белорусов, эстов, литов, латов, латгалов, земгалов, полян, сербови др.)
  11. Венеды — жители Великой Венеи, куда переселились Роды и племена Венедов, соответствует современной территории Западной Европы.
  12. Славяно-Арийская ведическая Империя — древние славяне и арии владели фундаментальными знаниями о материальном и нематериальном мирах, эти знания называли Веды — Славяно-Арийские священные предания.
  13. Антлания — остров в Атлантическом океане, где поселился славянский Род Анты, впоследствии Земля стала называться Антлань, т. е., Земля Антов. Древние греки называли её Атлантида, жители — атланты (современные малороссы, украинцы; украина т. е., окраина Земли Свята Расы).
  14. Ночь Сварога — название тёмного тяжёлого времени в славянской традиции, когда наша солнечная система проходит через пространства Тёмных Миров; или Кали-Юга в арийской или индийской традиции.
  15. Фатта, Леля, Месяц — три малых планеты (Луны) Земли, период обращения Фатты (древнегреческое — Фаэтон) 13 дней; Лели, ближайшей к Земле и самой малой из Лун — 7 дней.
  16. Расичи — представители из всех Родов Великой Расы.
  17. Беловодье — или Земля Свята Расы, Ирий (совр. река Иртыш) — белая, чистая вода.
  18. Ведуны — владеющие священными преданиями — Славяно-Арийскими Ведами.
  19. Даария — страна, которая находилась на затонувшем материке в Северном ледовитом океане (Студёном море Даарийском); в древние времена называлась Арктида, Гиперборея, Северия, Арктогея.
  20. Потомки Рода Небесного и внуки Даждь бога; Род Небесный — это представители развитых цивилизаций; в древнейшие времена люди и небесные боги братались между собой, помогали друг другу, и Небесные боги оставляли земным братьям и потомкам свои мудрые Заповеди. Даждь бог дал представителям Расы Великой девять книг, содержащих Священные Веды.


"Накануне": Статьи других авторов

Статьи других авторов

  • Книга Еноха - Эфиопская версия книги в переводе Смирнова А.В.
  • В.В. Оленьев, А.П. Федотов - Глобалистика на пороге ХХI века
  • Валерия Кольцова - Воспоминания о будущем
  • Базовая концепция образования государства Ноосферной цивилизации,
    с предисловием Ю.А.Бабикова
  • Книга мудрости Перуна
  • Николай Левашов - Замалчиваемая История России
  • Владимир Кустов - Господь Бог говорит и на Ру(а)сском Языке


"Накануне": Воспоминания о будущем. Во снах даются знания - Валерия Кольцова

Воспоминания о будущем

Валерия Кольцова (г.Самара)

Во снах даются знания

  • Земля уйдёт с трёхмерного плана.
  • Кризис будет в 2006 году.
  • Почему материалы будут катастрофически изнашиваться?
  • Когда разорятся олигархи?
  • Нас ждёт демографическая катастрофа.
  • Алкоголь станет смертельным ядом.
  • Что принесёт комета?

Многие из нас желают заглянуть в будущее, узнать, как мы будем жить дальше, ожидают ли нас кризисы в экономике, стихийные бедствия или спокойная жизнь. И нужно сказать, что скоро все изменится, мы не узнаем наш мир, он станет другим, как и мы сами. Время пролетит так быстро, что мы не успеем заметить, как все это произойдет. Ведь само пространство нашего мира уже меняется каждый день, и каждый час, изменяя нас, наши физические тела и, выявляя в наших душах все хорошее и плохое, что мы наработали в этом и прошлых воплощениях.

И те самые солнечные вспышки, о которых так много говорят, ускоряют этот процесс, очищая планету, повышая частоту пространства и тем самым постепенно переводя ее в новое измерение.

Так что же будет, скажем, в 2009-м году? Каким будет этот год, что уже свершится к этому времени. Если оно так летит, что мы не поспеваем за событиями, то многое должно измениться за эти пять грядущих лет.

Информация об этом пришла во сне.

Перед глазами возник странный серебристый тоннель. Он тянулся куда-то в неведомое и мерцал загадочным светом. Оказавшись внутри него, я поняла, что его стены полупрозрачны. Теперь они казались радужными. Я куда-то двигалась, а за стенами "зависла" остановившаяся жизнь, остановившееся время.

Откуда-то доносились популярные мелодии, но будто запись была испорчена. Звук тянуло, так что музыка превращалась в печальные стоны по уходящему, в прошлое суетливому миру наших дней. Фигуры людей иногда пересекали тоннель, но тут же исчезали за его стенами. Вдруг, впереди показался яркий солнечным свет и стены исчезли. Вокруг была нормальная жизнь, но меня здесь никто не замечал.

Солнце было особенно ярким, словно на юге, хотя это была Самара, наш город на Волге. Кругом зеленели дерева. Все краски были яркими и насыщенными, всё как-то отличалось от нашего мира, хотя вроде бы те же дома стояли на улице, что и в наши дни. Воздух был намного чище, небо прозрачнее и сквозь него днем можно было разглядеть искорки звезд. Внутренний голос подсказал, что я попала в 2009-й год, что Земля уже ушла с трехмерного плана, но окончательный переход в четвертое измерение завершится в 2012 году.

Передо мной мелькали улицы, но странно, сейчас переполненные автомобилями, там они были почти пустыми. Редко проезжала какая-нибудь машина и почти всегда с шумом и треском. Зато можно было встретить странные автомобили новых форм. Эти обтекаемые машины не испускали так свойственных, для наших улиц, выхлопных газов и сажи.

Было сказано, что хоть люди и не заметили внешних изменений пространства, но материя, разные вещества, их собственные физические тела перетерпели существенную перестройку. И многие материалы стали просто распадаться и превращаться в пыль. Так стало по всему миру.

Учёные долго бились над проблемой "катастрофического старения материалов", как было сказано, но причин так и не найдено.

К 2009 году нефти на Земле осталось крайне мало. Кстати, её исчезновение и вызвало этот мощный мировой экономический кризис. Ему также способствовали и проблема "катастрофического старения материалов". Было сказано, что автомобили, самолёты, станки и прочее стали распадаться от преждевременного износа. Бензин стал неведомо дорогим (ведь нефти становилось всё меньше и меньше). Поэтому и на дорогах стало очень мало машин.

Это все произошло от повышения частоты вибраций пространства, которое покинуло трехмерный план. Именно высокочастотные волны нового мира разрушали все низкочастотные объекты, в числе которых оказались металлы и другие химические вещества трехмерного мира наших дней.

Но в их числе же оказались и физические тела людей, не сумевших вовремя понять, где настоящие ценности души, а где иллюзорный дьявольский обмен материальных "ценностей". Последние неотвратимо, превращались в прах в руках своих владельцев, которых к этому времени и самих почти не осталось. Их унесли болезни и катаклизмы, аварии и покушения. Разваливающиеся "ценности" лишились своих хозяев.

Новый мир отказался от бензина и многих материалов. Техника пошла по иному пути. Было сказано, что за эти годы разорились все крупные компании монополистов. Это касается всего мира и, в частности, России. Ни Газпром, ни ЮКОС, ни РАО ЕЭС, ни кто-либо ещё не смогли пережить очистительного кризиса.

Почва ушла из-под их ног. Мощный экономический кризис, вызванный исчезновением нефти, потряс Америку, и доллар превратился в бумажку.

Эти несколько лет принесли множество смертей среди тех, кто наживал себе богатство, брал взятки, грабил государство и своих близких, привораживал мужей и жён, дрался за наследство и карьеру, меняя мужей и жён, как перчатки, делил власть и славу, мелькая на телеэкранах. Их просто не стало в новом мире, а их дома и квартиры, дачи и виллы опустели, ведь наследники богачей и коррупционеров недалеко ушли от своих родителей и отправились вслед за ними в иной мир.

Там я видела множество домов и особняков, на которых висели вывески: "Перешло в собственность государства". Это как раз те опустевшие жилища бывших бизнесменов.

Но улицы все же были живыми. По ним ходили люди, и они казались счастливыми. Привлекло внимание то, что стало много детей. Они бегали, их возили в колясочках. Мир обновлялся. Эти дети, как говорил внутренний голос, уже принадлежали шестой расе землян, как и их родители, сумевшие перейти вместе с планетой в новый мир.

А голос продолжал говорить, что за последние несколько лет (2004-2008 годы) произошла демографическая катастрофа. Множество народа вымерло, не выдержав новых вибраций. Их пороки в новых условиях привели физические тела к разрушению. Это произошло в основном, через онкологические заболевания и несчастные случаи. Много людей попало и под катаклизмы стихийных бедствий и техногенных катастроф.

В связи с таким резким сокращением народонаселения в России была предпринята особая программа её правительством. Кстати, правительство стало совсем не таким, как в наши дни. Олигархи просто вымерли, президентом стала женщина. Так вот, за рождение ребёнка теперь давали множество льгот.

Я видела, как сносили ветхие домишки целыми массивами, а людей расселяли в новые красивые дома, которые строили рядом и которые были построены раньше, но теперь пустовали.

Нужно сказать, что весь мир к 2009 году здорово изменится. Сначала Россия вступила в Европейский Союз, а затем этот Союз был реорганизован в Мировой Союз, так как в него вошли Китай, Япония и Корея. К 2009 году в России не осталось ни одной монополистической компании, управляемой олигархами. Последних, просто, не стало. Были образованы общественные компании по газоснабжению, энергетике и т.д. Они стали работать под контролем государства.

Было сказано, что кризис 2006-2007 годов и повсеместное исчезновение нефти привело к резкому падению доллара. Его место занял окрепший рубль, и планировалось на его основе в будущем создать единую мировую валюту, т.к. и евро себя не оправдало. В связи с этим все у нас резко подешевело, особенно техника, еда, предметы обихода.

Случайно я оказалась в одном из магазинов. Это был продовольственный магазин. Множество товаров лежало на полках. Но странно, здесь практически не было мясных изделий.

Внутренний голос подсказал, что за последние годы в мире постоянно вспыхивали эпидемии среди домашнего скота и птицы. Это мы видим уже и сегодня: то птичий грипп, то коровье бешенство, то ящур, то что-то еще. Но этих болезней к 2009 году стало еще больше, так что человечеству, в конце концов, пришлось резко сократить потребление мяса.

В магазине также почти не продавалось спиртных напитков. А те, что продавались, были залиты не в бутылки и во флакончики. Алкоголь стал очень вреден для организма. Вибрации нового мира так изменили тело человека, что алкоголь превратился для него в яд. И если выпить чуть больше того, что входило во флакончик, то можно было отравиться.

Именно поэтому в новом мире не стало алкоголиков. Наркотики же в любой дозе стали ядом. Поэтому наркомания тоже исчезла сама собой. Много продуктов питания стали вредными из-за содержания в них всяческих консервантов, красителей и других добавок. Поэтому пищевая индустрия претерпела большие изменения. В магазине лежали в основном фрукты, овощи и готовые блюда, которые стоило только разогреть.

Было сказано, что в это время Россия стала ведущей державой в области промышленного развития. И случилось это благодаря вмешательству... природы. "Катастрофическое старение материалов" в большей степени отразилось на России, ведь у нас и сейчас уже очень много старых изношенных сооружений, которые до 2004 года почти полностью развалились.

...Картинки мелькали перед глазами. Вот вижу, показалась Волга. Она намного шире, чем сейчас. Огромные территории по ее берегам, где находились дачи и коттеджи "новых русских" оказались затопленными. Все это произошло, как было сказано, из-за прорыва плотины. Материалы, из которых она была построена, просто развалились.

В связи с этим, как говорил внутренний голос, срочно стали придумывать, как бы восстановить хоть что-то. Эта и другие подобные ситуации по всей стране привели к тому, что произошел взрыв технической мысли, и заработало производство. Устарели также и самолёты, автомобили, станки и вообще что двигалось. Структура металла привели к росту производства и внедрению новых технологий.

Было сказано, что до 2009 года на Земле произошло немало катаклизмов. Даже была показана картинка, где над каким-то городом, над его небоскребами пролетела не то комета, не то астероид.

Ярчайшая звезда с длинным огненным шлейфам пронеслась по вечернему небу. Что же она сделала?

Огромная приливная волна накрыла Нью-Йорк и другие города восточного побережья Америки. Там началась паника. Людей эвакуировали и переселяли в другие места. С тех пор постепенно начали затопляться земли Америки и Западной Европы.

Это был 2008-й год, время Олимпийских игр. В США правил черный президент. На фоне экономического кризиса, обесценивания доллара и стихийных бедствий и катастроф там начались революционные события и восстания.

Комета или астероид могла полностью уничтожить Землю, упав на ее поверхность, но Светлые силы удержали ее и, отвели. Она лишь слегка коснулась атмосферы нашей планеты, но этого было достаточно для резких изменений.

На Ближнем и Среднем Востоке начались сильнейшие землетрясения. Образуются огромные пустоты из-за ушедшей оттуда нефти. Земля просела, погребя под собой целые населённые пункты. Такие подвижки в земной коре привели к мощнейшим землетрясениям в Афганистане, Иране, Средней Азии, на Кавказе.

В горах Кавказа Эльбрус превратился в вулкан и взорвался. Там образовались целые лавовые поля, начался сход снежных лавин. Снежные лавины сдвинулись и в горах Тянь-Шаня, наполнив водами пересыхающие ныне Амур-Дарью и Сыр-Дарью, что, в конце концов, привело к заполнению водой Аральского моря и уничтожению дамб Каракумского канала.

Но нужно сказать, что такие, глобальные изменения происходили не в один день, месяц или год. Эти события показались, как в мелькающей кинопленке, но происходили они с конца 2006 по 2010 - 2012 годы. Некоторые природные катаклизмы начнутся уже в 2005 году.

А тем временем перед глазами проплывали города, реки, озера, леса. Климат у нас стал гораздо теплее, кое-где в средней полосе России даже стали сажать мандарины и пальмы.

Заработали заводы, но экология стала чище, ведь загрязнение окружающей среды приводило теперь сразу к катастрофам и гибели. Было сказано, что люди стали жить по-другому. Бесплатными стали медицина и образование, телефонизация и ряд других услуг.

Технология пошла развиваться по другому пути. Появились альтернативные виды энергии, открылись новые школы и институты, где разрабатывались новые проекты. Также были открыты школы и центры, где можно было развить в себе экстрасенсорные способности.

Но вот снова перед глазами возник серебристо-радужный коридор, и картины жизни замерли, словно в остановленном кадре. А яркое солнце осветило пейзажи нашего будущего, до которого еще следует дожить, во многом изменив себя.

Валерия КОЛЬЦОВА


"Накануне": Базовая концепция образования государства Ноосферной цивилизации - Глебов Геннадий Михайлович

Базовая концепция образования
государства Ноосферной цивилизации

Предисловие Ю.А.Бабикова

Предлагаю вниманию посетителей сайта и участников форума мнение специалиста старшего поколения по проблемам Земли и России.

Позвольте представить Вам Глебова Геннадия Михайловича, 1926 года рождения, бывшего фронтовика, кавалера ордена Отечественной войны 2 ст. и 13 военных медалей, награжденного орденом «Знак почета», Знаком президента - «Фронтовик», Бронзовой медалью ВДНХ и Знаком «Почетный изобретатель СССР», автором 38 научных трудов и 29 изобретений.

Геннадий Михайлович известен как Конструктор и технолог микроэлектронного производства, проектировщик и организатор реализации больших систем на базе нетрадиционных технологий и системных решений, со специализацией в областях разработок:

  • бортовых радиоэлектронных комплексов и точной механики в телеметрии;
  • долговременного точного прогнозирования метеорологических параметров на больших территориях;
  • в создании распределенных сельскохозяйственных комплексов с автоматизированной системой управления и картографированного отображения данных;
  • разработок региональных антикризисных программ энергетического и продовольственного самообеспечения;
  • долгосрочного метеорологического прогнозирования на год и более лет на основе нетрадиционной научной парадигмы.

Начальник отдела НИИ точного машиностроения и Главный конструктор Отрасли по бытовой радиоэлектронной аппаратуре 1979-1986 г. г., а с 1990 г. и по настоящее время - Генеральный директор Малого государственного предприятия «Дружина», учрежденного ГКНТ и ВАСХНИЛ (позднее ЗАО «МНПП Дружина»).

    В его активе собственных разработок

  • серия микро магнитофонов (от «портсигара до «портфеля») первые в России репортажный магнитофон и студийный видеомагнитофон, специальные военная регистрационная аппаратура и долговременной памяти полевого и морского базирования, аппарат магнитной записи речи Юрия Гагарина на активном участке полета;
  • идеология и разработка удароустойчивой аппаратуры регистрации высокочастотных моноимпульсных процессов (Атомный взрыв);
  • идеология и разработка бортовой космической системы регистрации и долговременной памяти супер большой емкости;
  • микро миниатюризированная бытовая аппаратура звукозаписи, проект роботизированного цеха-автомата сборки механических узлов точной механики;
  • участие в разработке, организация производства и натурных государственных испытаний стационарных и бортовых, комплексов обнаружения, особо малошумных подводных лодок на больших расстояниях;
  • разработка «Антикризисных программ регионального продовольственного и энергетического самообеспечения на основе нетрадиционных технологий и системного решения»;
  • разработка и освоение в хозяйствах нетрадиционных технологий растениеводства;
  • разработка проектов федеральных программ развития сельскохозяйственного производства регионов;
  • разработчик Антикризисной программы АПК Тверской области.
  • методология (с нетрадиционной научной парадигмой) создания долгосрочныхметеопрогнозов в регионах России с суточной датировкой параметров на год и более лет (реализовывалась в 32-х областях активного земледелия России в 1995-96 г.г.) с опытным искусственным выпадением осадков (октябрь 1996 г.) на территории нескольких районов.
  • « КОНЦЕПТУАЛЬНЫЙ ПЛАН ОБЕСПЕЧЕНИЯ ПРОДОВОЛЬСТВЕННОЙ И ЭНЕРГЕТИЧЕСКОЙ БЕЗОПАСНОСТИ СЕВЕРНОГО РЕГИОНА РОССИИ»;
  • Интегральной системы программного контроля и управления процессами сельскохозяйственного производства России, отображаемыми на многослойной картографированной цифровой панораме.

Как видите, Геннадий Михайлович знает проблему не понаслышке, обладает серьезной информацией, почему его мнение заслуживает пристального и серьезного внимания. С его разрешения я и представляю вам его работу.

С уважением,
Ю. Бабиков

Базовая концепция образования
государства Ноосферной цивилизации

МАНИФЕСТ
Сохранения Российской государственности
на дальнюю перспективу
с ответом на вопрос
ЧТО ДЕЛАТЬ СЕЙЧАС
для достижения Генеральной Цели -
эволюционного превращения России
в государство Ноосферной цивилизации БУДУЩЕГО

В В Е Д Е Н И Е

Для ответственно мыслящих людей, агрессивная рукотворность нынешнего кризиса Российской государственности, при её, не раз подтверждавшейся, ментальной духовной предназначенности исполнить судьбоносную роль в существовании всего Человечества, благотворно влияя в глобальном масштабе на конечные результаты мировых событий, становится все более очевидной. При титанических усилиях империй алчущего эгоизма эта мизерная часть человечества пытается робко ставить перед властями всех стран вопросы о объективных пределах возможностей роста потребления ресурсов планеты. Возникли трусоватые институты охраны природы, демонстрирующие, в основном, свое бессилие в схватке с инерцией прагматических ориентаций господствующих элит всех государств Техносферы, в их безответственном стремлении к безмятежному комфорту и живущих по принципу «после нас хоть потоп». При этом игнорируется известный опыт неотвратимости в периодики развития катастроф планетыЗемля, последняя уже не за горами. Все это происходит на глазах бедствующей большей части населения планеты, сознательно превращаемой, якобы, в непроизводительный «балласт» (и особенно в России) и ставшей для ресурсов планеты избыточной.

Вероятность проявления такого катастрофического подобия известных событий из истории человечества (каждые 13,0 тыс. лет), в ближайшие три десятилетия достаточно высока и беспечность власти предержащей в России, блокирующей осознание, населением высокой вероятности приближающихся бедствий, не ударяя при этом «палец о палец», малопонятна. В этой ситуации необходима готовность к решениям, как - то, смягчитьудары катастрофы, не надеясь оправдаться своим детско-подобным неведением, проверенным на практике в детстве – «…это мы не проходили, это нам не задавали…», не обременяя свою совесть очевидной преступностью такой позиции. Тревожных сигналов уже достаточно. Известно всем, что Безопасность понятие многоотраслевое. Например: доступных запасов нефти у России к концу 2005 г. оставалось только на 10 лет! Хотя «доступность» это тоже проблема. Власть обязана оповестить население, о том, что собирается делать. (Если, конечно, знает?).

Очевидно, что в этой связи уже во весь рост, встает вопрос о необходимости ускорения конструктивного перехода, и особенно в России, к новому типу энергетических связей Общества с Природой, хотя бы для начала в форме гласного концептуального плана обеспечения эколого-экономической и энергетической безопасности (КПЭЭЭБ), который получил бы название программы перехода от Техносферы в Ноосферу - в эпоху разума.

КПЭЭЭБ должен предусмотреть жесточайший инструментальный контроль всех происходящих процессов во взаимодействиях общества с природой, знать и понимать которые должны все люди, способные еще быть ответственными за судьбу своих детей и внуков, подтверждая это своей мобилизационной готовностью, без всяческих политических компромиссов, к непосредственному участию в преодолении этой угрозы и сокращению возможных потерь,

Но, при этом, нельзя подпускать к решению этой проблемы морально-уродливые коалиции, подобные «непотопляемым» - Грефо-Чубайсовским, сознательно организовающих сегодняшний кризис социально-экономической структуры Российского государства и продолжая его усугублять.

Решение этой проблемы должно носить характер неразрывной самодовлеющей постепенности, начиная с наиболее удаленных территорий от центров интенсификации «заразы алчущей цивилизации», поскольку на территориях этих регионов еще генетически сохранились понятия, на уровне исторически укоренившегося подсознания, о неразрывной связи и взаимозависимости Человека и Природы. Это, как раз та понятийная основа, на которой может формироваться самосознание, соответствующие Ноосферным закономерностям, необходимым для создания правовой базы Ноосферной цивилизации. Вероятно, что для России будет правомерным началом для этого пути, принять за основу модель закона движения максимума излучаемой радиации Солнца по Земле, с рассвета активности Жизни до её заката, т.е. от крайних восточных регионов России до крайних западных. Тем более, что Восток и Севера - Восток России в наименьшей мере подвергнется бедствиям геологической катастрофы.

Для реализации этого принципа нами созданы, в качестве «пионерских» образцов, методологически-конструктивные проекты «АНТИКРИЗИСНОЙ ПРОГРАММЫ ДЛЯ ЭКОНОМИКИ КАМЧАТСКО-КОРЯКСКОГО РЕГИОНА» и «АНТИКРИЗИСНОЙ ПРОГРАММЫ ДЛЯ ЭКОНОМИКИ ЯКУТО-ЧУКОТСКОГО РЕГИОНА», с полным составом готовых к инвестированию и освоению целевых проектов, по всем основным отраслевым комплексам жизнедеятельности регионов. В такой конструктивной основе, эта форма концептуальных программ регионального социально-экономического возрождения универсальна, практически для всех территорий Субъектов федерации России и других административных территорий постсоветского пространства, предполагая удобство для формирования межтерриториальных хозяйственных связей в новых геолого-климатических условиях и их наглядной координации по унифицированному алгоритму ( в т.ч. и для ситуации Форс- Мажор) на базе цифровых картографированных многоотраслевых панорам.

Проекты призваны решить задачу достижения Генеральной Цели территории, на базе собственных природных ресурсов и коренного демографического потенциала, с учетом условий самообеспечения экологической и продовольственной безопасности регионов, их ресурсной защиты от внешней потребительской экспансии и негативного влияния экстерриториального окружения на духовные и моральные традиции общности местного населения.

В настоящую эпоху, у большинства населения, так называемых, «цивилизованных стран» в мировоззрении воцарились убеждения, провоцируемые алчностью временщиков у Власти, путем уравнивающего сдерживания в массах «классовых нормативов» для видов звериного инстинкта потребления и не оскудевающей жажды борьбы за возможность накопления в универсальной форме соответствующих ресурсов, из якобы безмерных запасов природы, для своего личного обеспечения и укрепления власти Избранных. Эти беспринципно не сдерживаемые страсти, уничтожают последние ресурсы жизни для потомков населения своей страны, не давая времени для закрепления в мозгу нравственных установок: задумываться и заботится о сохранения условий жизни своих потомков, не говоря уже о судьбе коренного населения, обеспеченного выживанием своей генетической связью с землей его породившего и защите от идей «золотого миллиарда» на основе существования в перспективе самих национальных генетически устойчивых Государств.

У Российскогообщества нет злее врагов кроме него самого. Все его беды происходят от его же собственного неразумия и беспечности, при традиционном отсутствии усилий невежественных руководителей общества всех идеологий заниматься массовым воспитанием высокой нравственности у подвластной паствы.

Наиболее активная часть население России, чья воля постоянно психотропно подавляется электронными средствами СМИ, затихла в бездумном ожидании Благовеста от «вождей», увлеченных проблемами своей власти, не слыша от них для себя задач и призыва к сотрудничеству. Отчаявшиеся тупо молят всех Богов, не собирающихся отпускать грехи пороков своей безнравственности пастве, выдать им грошовое «подаяние» за всетерпимость несправедливости, отказ от собственной борьбы за лучшую жизнь и чтоб позволили бесплатно заползти, в обещанныйсвященнослужителями, вожделенный Рай на Земле.

Поэтому, пока еще нельзя, называть "Ноосферой" - то есть миром, где правятвысокая нравственность и разум, тоненький слой пространства на сегодняшней поверхности Земного шара, в котором предполагается господство человека. Отсутствие у человека стремления создать такой Мир для самого себя и своих потомков равносильно самообречению на пролонгированное самоубийство.

Чтобы люди поняли возможность альтернативы такому будущему, хотя бы сначала для России, проповедникам Ноосферы необходимо мужественно доводить до сознания людей возможные негативные виды реальной панорамы будущего на территории России, порождаемые как наказание за их бездействие (благо сейчас это технически возможно). Из такой наглядной картины и будут вытекать концепция их собственных действий на сегодняшний день и требования к деятельности Правительства и Президента или их отставки при несоответствии осознанным требованиям общества.

Сейчас этот, пока все еще богатый и прекрасный мир продолжает разрушается из-за чрезмерной эксплуатации его хозяйственной деятельностью, под знаменем пресловутого технического прогресса (а по существу регресса) с ведущей целью: превращения богатств этого прекрасного мира в законсервированный мертвый капитал в руках Избранных («Успешных»), а так же, в связи с произошедшим демографическим взрывом последнего столетия, вызвавшего ускорение нравственной деградации общества и колоссальный рост массы невостребованных обществом людей, требующих обеспечения.

Человечеству необходимо помочь, наконец, понять первопричину этой пагубной для него тенденции. Зарождение её произошло не естественным путем, как пытаются убедить доверчивых людей, «узаконенные» и материально обеспечиваемые философские авторитеты всех времен и народов, стоявшие на этой аморальной платформе (включая известные, дляныне живущих, тандемы: «К.Маркс–Ф.Энгельс» и «Владимир Ленин–Израиль Парвус»).

Сверхзадача или Цель, со времен «премудрого Соломона», всегда просматривалась одна: теоретически обосновать интернациональную материализацию силы, способную обеспечить абсолютную власть над Человечеством. Эта сила - разменный глобальный Капитал в руках ограниченной, определенной характеристикой, кланов людей, ныне называемого «Золотым миллиардом», во главе с так называемым «Комитетом 300», уже известным поименно. В основе тактики достижения этой цели лежит конкурентная гонка в ускорении расширенного воспроизводства товаров и услуг, обеспечивающих ускорение и увеличение объемов потребления. (У коммунистов называемое «удовлетворением постоянно растущих потребностей трудящихся»). Сухим остатком этого комплексного процесса стал ускоренный ростбанковского капитала, контролируемого Мировым Банком, более 95% которого («силы мира»), владеют члены кланов из потомков «премудрого Соломона. И пока все, что происходит в мире, внеклановая масса человечества пока не в состоянии игнорировать эту вседовлеющуюсилу, из-за своего массового духовного невежества.

По прежнему беспечные «Всенародноизбранные» правители России, претендующие быть её разумом, пытаются лечить недуги общества путем дальнейшего экономического и демографического роста, торопливо отбрасывая продукты нового знания, представляющих альтернативу для выхода из Кризиса, игнорируя известное правило эффективности Разума: «обогнать, не догоняя».

А пока вакханалия экономического роста, за счет безответственного выгребания, «где полегче», невосполняемого богатства, из кладовых Земли, без забот об ускорении роста производительности труда во всех сферах созидательной деятельностиОбщества, продолжается.

Российское общество, зря понадеялось, что с уходом из Правительств М. Касьянова («+2%»), эта практика прекратится, но, увы…

Сейчас, например, путем обмана Правительством Российского общества, в очередь экологических жертв Природы, ради легкого обогащения, поставлен рыбный промысел бассейна Охотского моря, обрекая целый Северо-Восточный край на полуголодное вымирание.

Подобная безответственная параноидальная логика, легкого обогащения за счет беспощадного истребления ресурсов Земли, уже привела, как это не парадоксально, к демографическому взрыву на всей планете и, причем в наиболее непроизводительной среде населения. Надо надеяться, что уже в ближайшее десятилетие объективные обстоятельства вынудят саму Природу защищаться от пошедшего в разнос, своего «кукушкиного» детища – порочного гомосапиенса.

Вэтой ситуации Человечество и его псевдо интеллектуальный «авангард» напоминают безумную толпу, которая пытается вырваться из горящего театра, напирая на двери, открывающиеся на самом деле вовнутрь.

Ошибочность этой теории очевидна: хотя, «Умствующие»вещают различные успокоительные пустячки, как, например, «…снижение, налогов, увеличит бюджет рядовых покупателей,,,», но ведь настолько же уменьшит бюджет государства, который ведь тоже тратится, в конечном счете, на покупки.

Получается «тришкин кафтан»: частному сектору денег добавилось, но у бюджетников столько же будет отнято. Верно, в подобных теориях только одно: если вдруг удается тем или иным способом увеличить псевдопроизводительность производства, это временно ослабит материальные проблемы. Получается, что пока экономика растет, люди не хотят ничего менять. Зачем? Ведь и так хорошо! Когда же наступает спад, им не до перемен, все усилия мысли направлены на то, как бы выжить и возобновить рост. Сейчас такая ситуация сознательно целенаправленно используется в России, благодаря искусственно поддерживаемому в мире росту цен на органические энергоносители.

При этом навязывается идея, что не только ни какой "Ноосферы" не надо, но и вообще, правительство тем лучше, чем меньше оно управляет. А оно и радо! Для доказательства этого, в России сейчас проводится огульная приватизация последних остатков государственной собственности и, пока еще, плодородной земли.

Не будет у Российского государства собственности, не будет практически самого Российского государства. Очевидно, что эта и есть сознательно готовящаяся ближайшая перспектива для России.

В этой связи, можно предположить и вероятную причину, оглашенного решения Президентом В.В.Путиным, загодя отказаться от попыток переизбираться на следующий срок, видимо здраво оценившего свои возможности в противостоянии внешним силам и их внутренним законотворческим лобби «Всей России», готовящим окончательную раздачу ресурсов России. Теоретически прогнозируется видимость, как люди будут тянуть одеяло каждый на себя, от этого, мол, у них будет возникать надежда, что все само собой устроится бесконфликтным образам. Однако вот что писал в своей книге "Восстание масс" философ - испанец Ортега-и-Гассет: "Цивилизация не природна, не держится сама собой, она искусственна и требует искусства и мастерства. Малейший недосмотр - и все вокруг улетучится в два счета... С развитием цивилизация становится все сложнее и запутанней. И все меньше людей, чей разум на высоте этих проблем... Для брошенной на собственный произвол массы, будь то чернь или знать, жажда жизни неизменно оборачивается разрушением самих основ жизни..." (Смотри переворот 1917 г.)

Никто, ни грефы, ни чубайсы, ни вожди партии биороботов «Вся Россия», и к ним примкнувшие, сейчас не признаются в понимании, что сами создают предпосылки для «большой крови» в России, и что вероятность такого развития событий очевидна. Только главных виновных, в это время, и через Интерпол будет не найти.

А Ноосферная точка зрения, как раз указывает, что исповедуемый либеральным капитализмом, как его "чернью" - публикой, так и "знатью" интеллектуальным истэблишментом, называющий "развитием" бесконечный рост в ограниченном пространстве Земного шара - это просто безумие, ведущее к катастрофе и в первую очередь Россию.

Предварительными предупреждающими бедствиями на этом пути к гибели государственности, как раз и являются разрушение среды, нужда, голод, болезни, насилие, войны и диктатуры, начиная с окраин - усугубившиеся в нашем, казалось бы, таком прогрессивном XXI веке.

Помимо Ноосферной точки зрения, выработной еще до Вернадского, российским мыслителем С.А. Подолинским и отвергнутой К. Марксом, все другие теории и всякие рассуждения о "решении проблем человека", по выражению академика Н.Н.Моисеева - ненаучны, поскольку они "упускают из виду", а на самом деле не желают видеть феномен разрушительной динамики в численности населения - как причину, а не только как следствие социальных, экономических, экологических, политических или исторических явлений.

Единственный способ избавить человечество от вышеназванных бедствий - разумное управление численностью населения, при нормированном оптимуме потребления ресурсов без права личного накопления капитала при их эксплуатации. Первичным действием в этом плане должно стать противодействие стихийному росту его численности происходящего с агрессивным разрушением анклавов коренных жителей территорий. Особого бдительного внимания Российского общества требует, в частности, скрытные провокации под флагом, якобы, религиозных традиций многодетности семей, скрывающей на самом деле агрессивный заговор мусульманской концессии по захвату власти над миром, посредством народившегося количества своей паствы с использованием сексуальной беспринципности в женской части коренных народов, земли которых планируется захватывать чужеродной диаспорой. Эти намерения в исламском мире уже не скрываются, даже на самом нижнем социальном уровне.

С учетом такой данности, необходимо и на этом пути максимально корректно уменьшать давления численности человечества на природу, поставив многогранный экономический заслон этому размножению диаспоры на исконно русских территориях России.

Необходимо дать Природе последнюю возможность решить свою задачу:

«РАСШИРИТЬ ВОСПРОИЗВОДСТВО СВОИХ ЕСТЕСТВЕННЫХ РЕСУРСОВ ДО УРОВНЕЙ ВЗАИМНО БЕЗУЩЕРБНОГО СУЩЕСТВОВАНИЯ ПРИРОДЫ И ОБЩЕСТВА И СООТВЕТСТВЕННО ПРЕДОСТАВЛЯЯ ЧЕЛОВЕЧЕСТВУ ПРЕДПОСЫЛКУ ДЛЯ ПРЕКРАЩЕНИЯ СОБСТВЕННОЙ ВНУТРИВИДОВОЙ БОРЬБЫ ЗА ОВЛАДЕНИЕ НЕДОСТАТОЧНЫМИ ПРИРОДНЫМИ РЕСУРСАМИ ЖИЗНЕОБЕСПЕЧЕНИЯ».

Существующая ситуация в Мире, на основании расчетов соотношения динамики самовосстановления природных ресурсов и их потребления всеми представителями фауны, включая человека, требует снижения материально-непроизводительной численности населения в кратчайшие сроки, примерно в 8-10 раз.

Для России, в частности, эта задача может и не встать так остро, в силу геологической и ландшафтной особенности её расположения на планете и с учетом «помощи» от известной цикличности глобальных катастроф, прогнозируемых для нашего времени.

В этой связи, Российской власти, как на Федеральном уровне, так и на уровне Субъектов Федерации необходимо законодательно защитить свои территории от саранче подобного вторжения в Россию, беспечно мигрирующего населения из других стран, по существу являющейся уже сейчас растущей и всепроникающей демографической экспансией.

Повести себя разумно в данном случае, как раз и будет означать, что обеспечивается адекватность общего мировоззрения субъектов высшего уровня государственной власти Ноосферному мышлению и что законодательно заложены основы для воспитания такого преобладающего мировоззрения в Российском обществе.

Следовательно, необходима добровольная, гласно обозначенная готовность Законодательной и Исполнительной власти России, всех уровней, повести страну по пути достижения Генеральной Цели - эволюционного превращения России в государство Ноосферной цивилизации будущего.

Такое начало сплотит истинных граждан России вокруг своего Правительства и создаст исходные условия для доверительного конструктивного диалога.

Исходя из здравого смысла, началом движения России к Генеральной Цели, должна стать реализация основных базисных элементов реальной социально-экономической стратегии, в процессе которой должна объективно произойти модернизация социально – экономической, научно – технической и организационно-идеологической сущности мировоззрения общества, превращающее современную России в государство Ноосферной цивилизации.

При этом следует исходить из того, что начало этого движения, будет проходить в пространстве, где Человечество живет под гнетом мировоззрений рыночно – империалистического строя, где вся иерархия ценностей (товаров и услуг) выражается шкалой их денежных эквивалентов. При этом критерием цены, является только мнение продавца. При таком порядке покупатель всегда раб, а продавец рабовладелец, олицетворяющий Власть. В физическом мире, в котором все происходящее и проявляющееся есть суть объективного действия закона сохранения энергии, являющегося физической базой понятия разума, разумности. Поэтому для сохранения Человечества менталитет мировоззрений рыночно – империалистического строя не соответствует понятию разумности, а, следовательно, основные экономические законы Государства Ноосферы должны зиждиться на понятиях Физической экономики, количественно оцениваемых энергетическими единицами.

Интегрированные определения базисных элементов Ноосферной экономики, показывающие их безальтернативность и исходную целевую направленность, представляются следующими:

  • постоянное обеспечение государственного бюджета достаточно избыточным объемом оборотных средств (на период до полного освоения Россией принципов Физической экономики), гарантирующего России полную независимость от мировой финансовой системы, находящейся сейчас полностью в руках адептов Мирового правительства;
  • охват всей функциональной жизнедеятельности Российского государства программами Научно-технического развития (а не прогресса) общества и компенсации нанесенных человечеством экологических потерь Природе;
  • введение в постоянную государственную и общественную методическую практику, реанимацию в обществе физического здоровья, моральных и нравственных потерь уровня гражданской ответственности перед государством и обществом и национальной духовности;
  • постоянное обеспечение Правительством и Администрацией регионов наглядно иллюстрированного для народа ситуационной прозрачности контроля за динамикой реализации первых трех базовых элементов в достижении Генеральной цели на пути превращения России в государство Ноосферной цивилизации, как гармоничное Единство совмещенных законов Жизни Общества и Природы.

Конкретизация понятий базовых элементах экономической стратегии, обоснование их необходимости, состав главных компонентов и условия для их реализации.

Под понятием «Базовые элементы», как решения задания на реализацию государственной стратегии современной России, следует подразумевать комплексное достижение необходимых исходных предпосылок, обеспечивающих функционирование ряда приоритетных сфер деятельности государства, целенаправленно осуществляющих стратегию достижения устойчивой стабилизации экономики государства.

Стабильность экономики должна поддерживаться гармонией её составляющих с динамикой демографического потенциала, при необходимом уровне обеспечения экологической безопасности и её достаточности для проживания людей при высокой степени вероятности радикального изменения параметров Природы на территории России в ближайшем будущем.

В этих условиях не должны создаваться в экономике объемы, как невостребованной товарной избыточности с ресурсами для его воспроизводства, так и избыточные мощности в отдельных отраслях экономики, на долгосрочный период, сверх потребности аварийного резерва. То и другое должно рассматриваться, как уголовное преступление, поскольку то и другое является уничтожением ресурсов жизни будущих поколений людей.

Следует подобными гарантиями защитить последующую перспективу, защитив её от потребителей - нахлебников и рантье всего мира, не желающих трудиться для возрождения нормальных условий жизни всего населения в своей стране и живущих на сверхнормативные накопления, скрытые от Общества.

Без создания таких условий долговременной безопасности достижений Генеральной цели в России не имеет перспективы, а без этого какие либо рассуждения о наличии будущего у России, как независимого государства, бессмысленны из-за его нереальности.

Исходные предпосылки, подтверждающие необходимость реализации представляемого Манифеста, требуют осуществить широкое обсуждение его концепции и путей достижения её Генеральной цели, вызванной объективными оценками прогнозируемых реалий для состояния ближайшего физического будущего Земли. Обсуждение должно пройти во всех региональных отделениях партий и группах различных общественных объединений, представляющих части общества, способные разделить ответственность при принятии стратегических решений за судьбу Российской государственности, возглавляемой её государствообразующей нацией, объективно их аргументировать и гласно это выразить, защищаясь от влияния психотропных воздействий (навязывающих «чужое» мнение). Проблема проявится в поисках у себя, непривычного для многих, душевно открытого гражданского Мужества. Во-первых, чтобы такую объективность гласно выразить. Затем, не оглядываясь на пресловутый гуманизм «интернационализма», целенаправленно навязываемого России, как, якобы, необходимого нам «вавилонского» столпотворения, сотканного из тунеядцев, рабов - тружеников и некоторой массы заговорщиков, спрятавшей себя в глобальной диаспоре алчной безродной сущности, а словесно завуалировавшейся в форме приставки «интер» (в переводе «между»). Этот сформировавшийся массовый образ поможет многим, наконец, понять, с какой сверхзадачей он сам то пришел на Землю в этой жизни и кем собирается на ней остаться.

Без согласия с данной Концепцией большинства активной мыслящей массы людей России, вовремя реализовать необходимую защиту от беды, основной массу российского общества, способного к своему возрождению, может оказаться невозможным из-за информационного блокирования проблемы.

Общество должно располагать объективной информацией о степени вероятности в прогнозируемом периоде времени проявления глобальной катастрофы, об индивидуальных и групповых средствах защиты и её возможных последствиях для страны. Без этого знания у населения России, угроза момента наступления ликвидации России, как независимого государства, уже придвинута субъектами влияния на её незащищенный порог. И поэтому тем, кто усомнится в реальности катастрофы, в лучшем случае, придется существовать без своего государства, на собственной Земле, под гнетом Мирового правительства, но скорее всего придется перестать существовать вообще, вместе с последним, поскольку по определению, его менталитет его сподвижников не способен воспринять необходимость реализации поставленной Манифестом Генеральную Цель.

1. Базовый элемент №1.

Конструктивное задание на реализацию.

Высшей власти России надлежит в ближайшие сроки (1-1,5 года), законодательным образом решить задачу по обеспечению внешней и внутренней финансовой независимости бюджета Российской Федерации, закрепив за ним, для его стабилизации и управляемости, постоянные источники государственного оборотного капитала, предсказуемой мощности, прекратив утечку капиталов за рубеж, предусмотрев радикальные меры защиты финансовой системы страны от кредитования под ссудный процент и установления независимости России от мировой денежной системы, путем срочного освоения в производственной и хозяйственной деятельности государства методологии и понятий физической экономики.

Основным источником оборотных средств становится механизм осуществления монополии внешней торговли всеми видами природных ресурсов и их полуфабрикатов, добываемых на территории России и в границах её территориальных вод.

В сущность этого механизма закон, на основании которого вся продукция входящая в состав понятий «Все виды природных ресурсов и их полуфабрикатов», добываемая и обрабатываемая всеми предприятиями, всех форм собственности, включая зарубежные фирмы, продается Российскому государству в лице его сбытовых организаций, причем только за рубли. Дальнейшая реализация этой продукции осуществляется Государственными предприятиями России, всем зарубежным и внутренним потребителям, но только за рубли. Покупатели этой продукции не имеющие у себя необходимой рублевой денежной массы, должны её приобрести у Центрального банка России за конвертируемую валюту и по курсу устанавливаемому последним.

Таким образом, объем оборотного капитала России становится, как минимум, равным объему продаж продукции реализуемых природных ресурсов с возможностью увеличения этого объема за счет управления курсом, уже теперь стабильно конвертируемого рубля, независимо от капризов валютных бирж Мира.

Иными словами, базовый элемент №1 это совокупность постоянных источников государственных оборотных средств со стабильным их годовым объемом. Политическая значимость описанного механизма умалить невозможно.

При этом следует иметь в виду, что при глобальной геологической катастрофе (вероятность начала 2008-2012 г.) в мировом сообществе мгновенно разрушатся связи в международных денежных и банковских системах. Все накопления в денежной форме и ценных бумагах превратятся в прах. Капитал в его привычных понятиях перестанет существовать. Продуктообмена в обществе будет, а взаиморасчеты будут производиться только на основе бартера, оцениваемого в единицах средних энергозатрат человека (или группы) на изготовленный продукт, с прибавлением амортизации машины в процентах от полной цены энергозатрат на изготовление новой машины. Таким образом решается базовая проблема по выводу России из экономического кризиса и получения необходимого материального потенциала для реализации Генеральной цели, изложенной в настоящем Манифесте.

1.1. Обоснование постановки задачи

Решение выше поставленной задачи по реализации стратегии выхода из экономического кризиса и сохранения устойчивости Российской государственности на перспективу, путем эволюционного перехода России в государство Ноосферной цивилизации, без реализации идей базисного элемента №1, способного гарантированно обеспечить будущее Российской государственности в экстремальных условиях катастрофы, не имеет альтернативы. Сможет ли кто-нибудь доказать обратное?

Можно априори утверждать, что возможные оппоненты по вышеприведенным утверждениям, на какие бы теории различных «измов» и на какие бы бывшие авторитеты они бы не опирались, объективно не смогут ничего противопоставить, в своем отрицании, реализуемости 1-го базисного элемента. В их арсенале никакого конструктивного довода, из реалий сегодняшней действительности, нет, поскольку представляемая альтернатива зиждется на принципиально отличных понятиях, зародившихся не на обломках самодержавного, либерального и марксистко-ленинского самовластия, а из нарождающейся физической экономики, на которой только и может формироваться экономический базис Ноосферной цивилизации будущего Человечества.

Целевая направленность развития Российской Федерации на современном этапе, должна заключаться в выводе из кризиса комплексной государственной безопасности страны с созданием комплексно целевой программы (КЦП), планирующей решения, подобные следующим, принципиально важным практическим экономическим задачам. Решения, которых дадут, прозрачные для всех, механизмы получения ответов на следующие вопросы:

  • как обеспечить утроение внутренней инвестиционной активности, необходимой для обеспечения расширенного воспроизводства, имеющегося в стране научного и производственного потенциала до момента ускоренного насыщения потребностей в такой активности, в условиях сравнительного учета объема инвестиций в натуральных единицах, как поступающего ресурсосодержащего продукта, так и инвестируемого выходного продукта?
  • как добиться повышения инновационной активности и модернизации экономики на основе нового технологического уклада, которые необходимы для преодоления структурного кризиса и устойчивого роста комплексной конкурентоспособности (или постоянной востребованности в условиях бартерного обмена) в жизненно необходимом прейскуранте продуктов и услуг в условиях глобальной конкуренции в новых ценовых понятиях их потребительской стоимости?
  • как установить связь между стоимостями риска при форс-мажорной ситуации и натуральными инвестициями, нормализовать работу при отсутствии банковской системы и исключения условий возможности нелегального вывоза натурализованного капитала, в виду отсутствия его денежного выражения?
  • как организовать установление нормального уровня заработной платы, соответствующий физиологическим и энергетическим трудовым затратам и духовной потребности гражданина Ноосферного общества, ликвидировать сознательно организованную массовую безработицу и прекратить утечку умов за рубеж (если «за рубеж» еще будет)?
  • как обеспечить благоприятные макроэкономические условия для развития производства?
  • как осуществить декриминализацию экономики, обеспечив работу механизмов её пресечения и свободную конкуренцию частной сельхозпродукции, свободную от насилия, исключив криминальное силовое злоупотребление импортируемыми товарами и монополизм криминальных группировок ближнего зарубежья на рынках, в ущерб отечественным торговцам розничной продукцией?

Чтобы Правительство было способно решить такие задачи, оно должно, уже сейчас, обладать независимыми и постоянно пополняемыми источниками оборотного капитала. При существующей финансовой структуре государства, когда отсутствие такой возможности закреплено законодательно, поскольку все основные материальные ресурсы страны отданы в частные руки, это исключено.

При ликвидации денежной системы, оборотный капитал заменяется стабильным объемом государственных средств, состоящего из нормативного количества единиц энергетических эквивалентов затраченного труда на создание, за календарный период, нормированного количества (Госзаказ) продукции и услуг.

Иными словами, обеспечивается баланс между годовой нормой объема затраченного обществом труда и нормированным количеством единиц произведенной обществом продукции и услуг заданного качества, при норме используемых ресурсов Природы.

Поскольку, ныне существующая в России экономическая ситуация, направлена на уничтожение средств существования коренного населения, проживающего на территории государства, а кризисное положение в стране создано сознательно, то такая деятельность должна классифицироваться, как преступление перед человечеством и поэтому такое положение требует срочного исправления законодательнымпутем.

Из-за отсутствия такого акта, очевидна и причина возникшего букета ключевых угроз экономической безопасности страны. Необходимо гласно назвать, кто является кураторами этих тенденций при органах Власти, включая такие факты, как:

  • резкое (в 3-3,5 раза) сокращение научно-производственного и ресурсного потенциала страны в последние 5-7 лет, в следствии необратимого сжатия производственного потенциала и в связи с массовым выбытием устаревших производственных мощностей;
  • утрата национального контроля за структурообразующими отраслями российской экономики;
  • возможность повторения организуемых извне финансовых кризисов, под воздействием неконтролируемых колебаний притока и оттока спекулятивного капитала;
  • продолжение необратимого разрушения научно-технического и интеллектуального потенциала страны и практической невосполнимости его кадрового резерва, поддерживаемая бездеятельностью руководства Высшей школой и Министерств государства, ответственных за состояние своих отраслевых профессиональных кадров.
  • Доказательством изложенного является так же то, что все призывы Президента РФ остановить утечку капиталов за границу оказались чисто популистскими лозунгами, не контролируемыми по исполнению ни Центробанком ни Минфином РФ.

Природные ресурсы государства продолжают хищнически распродаваться, а продолжающиеся показные стенания по этому поводу в прессе не могут иметь успеха в принципе, пока частные фирмы не будут лишены права и возможности самостоятельно осуществлять внешнюю торговлю, хотя бы природными ресурсами, завуалированными под видимость полуфабрикатов, а для зарубежных фирм, приобретших лицензии на их добычу, не будет установлен запрет на самостоятельные вывоз и реализацию полученной продукции за пределами государства.

Это аксиома, которую следует считать, как Всероссийское всенародное задание Правительству и Государственной Думе, на решение задачи защиты и сохранения национального богатства от грабежа и сохранения права каждого гражданина России на равный доступ к общественному богатству – её природным ресурсам, которое изначально не требовала доказательств. Справедливость и конституционные права граждан должны быть, как можно быстрее реализованы, путем срочного введения Государственного народного контроля, пока еще не все разграблено. Люди, оставленные при власти, участвующие в организации этого вредительства и ему способствующие, должны быть привлечены к уголовной ответственности, соизмеримой с государственными потерями, с запретом в будущем занимать руководящие посты в любой коллективной деятельности.

Поэтому единственным безотлагательным средством этого решения является законодательное восстановление государственной монополии внешней торговли природными ресурсами и её полуфабрикатами, без исключений для фирм с суверенитетом других государств.

В настоящее время, когда гласно возросла вероятность глобальной геологической и климатической катастрофы в ближайшие годы, решение задачи восстановления Монополии внешней торговли переросла в область необходимого принятия Чрезвычайного Закона, поскольку до начала этой катастрофы государство должно успеть максимально возможно восстановить промышленный потенциал и зарезервировать ресурсы его возобновления, обеспечивающей производство жизненно необходимой продукции для населения. Исходя из прогнозируемой географии катастрофы, в Россию никто и ничего поставлять не сможет, и очевидно, что Россия сама станет основной и, скорее всего единственной кормилицей сохранившегося человечества.

Другим фактором, постоянно увеличивающим опасность окончательной потери Россией её действительного суверенитета и независимости в принятии политических и экономических решений, является кредитование её экономики банковской системой, с обложением кредитов ссудным процентом. В первые же годы существования «демократической» России ссудный процент Центрального банка России и коммерческих банков поглотил оборотные средства производств и, как следствие, привел к нулю платежеспособный спрос населения.

Недостаток оборотных средств, при росте номинальных цен, вызванного кредитованием под процент, вынудил государство к эмиссии, дабы поддержать уже свою собственную платежеспособность, также поглощаемую ссудным процентом. Естественно, что покупательная способность производителей и потребителей стала непредсказуемой. Начался беспредел цен с беспредельным ростом клоповидной массы рантье.

Внедренный в свое время свободный ссудный процент на кредиты для СССР был средством подавления единственного реального конкурента транснациональной корпорации банковских кланов. В настоящее время эта методика подтачивает остатки народнохозяйственного потенциала современной России. Выход из этого падения в пропасть есть только один, это объявление моратория на выплаты долгов по внешним кредитам и ссудных процентов по ним, хотя бы на 5 лет (Пока Россия не станет супердержавой. Кстати возможно и платить уже будет некому). Моральным обоснованием этого должно являться то, что мировая финансовая олигархия, организовавшая разрушение СССР, получила с этой своей операции дивиденды во много раз превышающие долги России. Власть России теперь в состоянии предъявить такой счет.

Учитывая современную политическую обстановку внутри страны и в мире, очевидно, что эти меры предельно жесткие, и возможно, местами станут «кровавыми», потребуют настоящей Воли и Мужества от Президента России и Губернаторов регионов, а также продуманной оперативной идеологической, политической и оборонной подготовки этой акции на всех уровнях власти и готовности силовых структур к возможным нештатным ситуациям. В тоже время, эти меры не имеют альтернативы для достижения поставленной цели.Иначе с Россией, как с независимым суверенным государством придется очень скоро проститься.

Другой реальный источник для государственного дохода, на время до начала катастрофы, от которого приходившие к верховной власти брезгливо, но не бескорыстно открещивались - это полная государственная монополия на производство (с постепенным его сокращением) и торговлю алкоголем, товаром, имеющим ничем не воспроизводимое выгодное соотношение между потребительской стоимостью и себестоимостью, но по чьей-то преступной логике отданные в частные руки. Естественная последовавшая за этим цепь преступной деятельности, такой, как контрабанда сырья, создание заведомо некачественной продукции, особо опасной для здоровья людей, фальсификация торговых марок, кровавые разборки между криминальными синдикатами, захватывающими этот рынок.

Нельзя исключить, что ситуация создавалась как планомерный вид геноцида народа, с единственной целью подорвать генофонд российских народов и тем ослабить творчески - активный демографический потенциал страны, необходимый для поддержки конкурентоспособности её промышленности и сельского хозяйства.

За примерами, доказывающими этот преступный замысел, далеко ходить не надо. Достаточно обратиться к официальной статистике о динамике количественных и качественных изменений демографического потенциала страны, убедительно доказывающей потерю государством демографической безопасности, которая выводит на критическую грань национальную безопасность в целом. При всем этом бюджет государства сознательно лишен наиболее доходной статьи и так необходимого ему оборотного капитала

Все приведенные обстоятельства не претендуют на открытия.

Это давно известные большинству образованного населения страны истины и любые властные акции по исправлению описанной ситуации, получат массовую поддержку большинства населения. Главные враги сейчас у России -Время, сохраняющее преступно созданную проблему, ущербность Конституции и УК РФ, из которого сознательно, для защиты от уголовного преследования чиновничества, выведена бывшая до 1997 г. статья№69 – «Вредительство».

1.2.Средствадостиженияцели базового элемента №1

1.2.1. Принятие Чрезвычайного Федерального закона с механизмом контроля его исполнения (Комментарий), устанавливающего государственную монополию внешней торговли на все виды добываемых природных ресурсов и их полуфабрикатами, включая готовое топливо, энергетические ископаемые и электроэнергию, металлические руды, концентраты и выплавленный из них металл, рудные металлы, неорганические удобрения, лесоматериалы и полуфабрикаты из него, текстильное сырьё, шкуры сельскохозяйственных животных и диких зверей, рыба и другие морепродукты, включая продукцию из них, производимую на рыболовецких суднах, зерно, семена масленичных культур и полученное из них масло.

В этом плане законодательная инициатива могла бы исходить от самого Президента, поскольку другие настолько погрязли в этой преступной деятельности, что придется сразу объявить поголовную амнистию. Но иначе поле перед будущим России не очистить!

Сущность представляемой Государственной монополии внешней торговли природными ресурсами и их простейшими вышеперечисленными полуфабрикатами заключается в следующих основных положениях:

  • главным утешением для зарубежных торговых партнеров России является то, что эта Акция не затронет интересы зарубежных покупателей российских природных ресурсов:
  • отправным пунктом является факт, что все природныересурсы навсегда сохраняются государственной, всенародной собственностью, причем добыча всех её видов может осуществляться, как государственными предприятиями, так и по государственной лицензии частными собственниками средств извлечения и первично переработки полезных ресурсов природы;
  • сохраняются за владельцами все предметы собственности, используемые для добычи и очистки всех видов ресурсов до пригодности к товарной реализации;
  • является неизменным правилом выкуп государством продукции у всех добывающих предприятий в пределах территории России, причем за рубли, по мировым ценам, за вычетом налогов;
  • последующую реализацию продукции, являющуюся природным богатством народов России, государство осуществляет, с поставкой покупателям (в том числе и зарубежным) собственными сбытовыми организациями, без посредников и только за рубли.

В случае глобальной катастрофы, в которой Россия пострадает меньше других, сохранив большую частсвоей территории и населения, в идеологии монополии внешнейторговли легко сохраняются свои правила с заменой денежного эквивалента в торговле государственным бартерным обменом.

1.2.2. Принятие Федерального закона и механизма контроля его исполнения, устанавливающего государственную монополию на производство и внутреннюю торговлю водкой и крепкими напитками (более 25 градусов) на её основе.

1.2.3. Наоснове законодательной инициативы Президента, Государственной думе принять поправку к УК РФ по ведению в него новой статьи, соответствующей по смыслу бывшей статьи УК№69 – «Вредительство» с корректировкой в комментарии УК п.4 к этой статье, дополняющей понятия о неисполнении документально зафиксированных должностных обязанностей, не допускающих служебной бездеятельности в сфере функций должностного лица, в результате которой происходит подрыв нормальной деятельности и экономики хозяйствующих Федеральных и региональных объектов, разрушение экологии подведомственных территорий, научно-технического и технологического потенциала народного хозяйства страны и здоровья населения, падения уровня национальной культуры и упадок всеобщего знания государственного языка у населения России.

1.2.4. Внести изменение в Закон «О банках», исключающее в их практике ростовщическую деятельность, с заменой её на долю дохода от расширения акционерного участия банков в промышленности, сельском хозяйстве и других видах деятельности по удовлетворению платежеспособного спроса населения.

1.2.5. Законодательно изменить принципы налогообложения (на период достижения Ноосферного нормативного сокращения численности населения) на общих принципах для всех территориях государства, в том числе: отмена подоходного налога, с заменой его на экологический для добывающих предприятий и производителей «загрязнителей» и на налог на покупку, для физических и юридических лиц.

1.2.6. Разработать и принять на референдуме новую Конституцию России, как государства Ноосферной цивилизации и механизмы её реализации, базирующиеся на следующем государственном социально-экономическом принципе жизнедеятельности:

Все социальные субъекты государства, от гражданина до общества в целом, (Семья, коллективы и административные образования совместной деятельности) обязаны за календарный период времени создать количество потребительской, социально заказываемой обществом и нормированной по энерго- затратам, материальной или духовной продукции и услуг, в объеме большем, на нормативно установленную величину (Дельта), чем за этот же календарный период ими было израсходовано (употреблено).

Суммарная Дельта, произведенная всеми субъектами государства, используется на покрытие планируемых не производительных расходов общества и на восстановление нормативного государственного резерва, израсходованного при возникновении форс-мажорных ситуаций.

Всенародное требование к Президенту и Правительству исполнить все вышеизложенное, является безальтернативным условием, гарантирующим сохранение Российского государства на ближайшие обозримые годы, и даже, как базу для выживания всего человечества. При этом следует, еще раз напомнить, что необходимо серьезно учитывать высокую вероятность на Земле, в ближайшие 10 пет, возникновения астрогеографических событий, имеющих периодическую закономерность. И это не пресловутое, вечное поповское пророчество, как наказание за грехи человеческие. Утешительным в нем является то, что у России при разумной деятельности её лидеров, остается возможность сохраниться, как единственной кормилице остатков человечества. Очевидно, что без реализации Первого базового элемента, три других не могут иметь серьезных перспектив, так как без достаточного оборотного капитала и экономического базиса у Государства нет возможности их реализовать, в нужном объеме. Для трех других Базовых элементов также существуютразвернутые обоснования их целей и описания средств достижения этих целей. Но их полное изложение только отвлечет от глубокого осмысления основной концепции Манифеста, поскольку они представляют собой больше организационно-технические мероприятия, на основе реализации первого базового элемента. Поэтому пока достаточно привести их в форме коротких рефератов на уровне гипотез.

Базовый элемент №2

Возродить тенденцию ускоренного целенаправленного повышения эффективности народного хозяйства России на основе приоритетного развития экономической и информационной баз государственных научно-технических структур, учреждений общего и высшего образования, осуществляющих Государственную программу Научно-технического развития (НТР) России, с восстановлением имиджа России, как мирового лидера в интеллектуальном развитии населения государств.

Базовый элемент №3

Создать Конституционно единый, нравственный фундамент трудовых отношений, объединяющих общество в осознанном добровольном достижении каждым максимального, для его возможностей, уровня производительности труда на основе осознанной им необходимости выполнения гражданского долга.

Базовый элемент №4

Реализовать концепцию национальной безопасности, как обеспечение стабильного состояния защищенности государства от внутренних и внешних политических, экономических и антропогенных угроз его суверенитету и целостности. Создать для Высших органов государственной власти, независимой от всех ветвей власти функционирующей аппаратно-программной системы наглядного прогнозирования ситуаций на региональных территориях, их координации из Федерального центра управления деятельностью.

Разработал:

Действительный член Международной академии исследований будущего
Глебов Геннадий Михайлович

Контактный телефон (495) 453-5010,
E-mail; druzhina@mail.cnt.ru


"Накануне": Книга мудрости Перуна

Книга мудрости Перуна

Издание Древнерусской Инглiистической церкви Православныхъ
Староверовъ-Инглинговъ. Асгардъ Ирийский (Омскъ)

Лето 7500 от С.М.

Предисловие.

Саньтии Веды Перуна (Книга Мудрости Перуна) одно из древнейших Славяно-Арийских Священных Преданий, сохраненных Жрецами-хранителями Древнерусской Инглиистической церкви Православных Староверов-Инглингов.

Саньтии в подлиннике, лишь визуально можно назвать Книгой, т.к. Саньтии - это пластины из благородного металла, не поддающегося коррозии, на которых начертаны Древние х’Арийские Руны. Древние Руны это не буквы и не иероглифы в нашем современном понимании, Руны - это тайные Образы, передающие огромный объем Древних Знаний. Эта древняя форма письма не исчезла, как другие древние алфавиты, буквицы и азбуки в глубинах веков и тысячелетий, а продолжает оставаться основной формой письма у Жрецов Древнерусской Инглиистической церкви. В древние времена х’Арийская Руника послужила основной базой для создания упрощенных форм письма: древнего Санскрита, Черт и Резов, Деванагари, германо-скандинавской Руники и многих других.

Чтобы х’Арийская Руническая форма письма сохранилась и далее, для наших потомков, она преподается в Семинариях Древнерусской церкви, дабы Древняя Мудрость не сгинула в Безвременьи, а передавалась из поколения в поколение.

Саньтия состоит из 16 шлок, каждая шлока содержит 9 строк, в каждой строке 16 рун, на каждой пластине 4 шлоки, по две с каждой стороны.

Девять Саньтий на 36 пластинах - составляют Круг, и эти пластины, содержащие 144 шлоки, скреплены 3 кольцами, которые символизируют три Мира: Явь (Мир людей), Навь (Мир Духов и Душ Предков),

Правь (Светлый Мир Славяно-Арийских Богов).

Саньтии имеют содержательную форму диалога и были записаны около 40000 лет назад. В Первом Круге рассказывается о том, какие Заповеди дал народам Великой Расы и потомкам Рода Небесного Бог Перун, о предстоящих в будущем событиях на протяжении Сварожьего Круга и Девяносто Девяти Кругов Жизни" т.е. 40176 лет, и многое другое.

Первый перевод с х’Арийской Каруны (древнего х’Арийского языка) был сделан в Лето 7452 от Сотворения Мира в Звездном Храме и Лето 12952 от Великого Похолодания (1944 г. от Р.Х.) для вновь возрождаемых Славянских Общин на территории Беловодья или как говорится в Саньтиях - Святой земли Расы (совр. территория от Урала до Байкала, и от Северного океана до Монгольского Алтая). Название Беловодье произошло от древнего названия реки Ирий (совр. река Иртыш - Ирий тишайший, Ир - тишь), в древнем языке есть руна Ирий, образное значение которой - белая, чистая вода.

При переводе использовалась русская форма письма обеспечивающая более полное раскрытие образа Древних Рун, а не советская, искаженная в 20-30 годах ХХ века. Многие слова даются в первоначальной основе, т.к. ни в русском, а тем более в советском языке аналогов данным словам и образам нет.

Новое издание повторяет первый перевод Саньтий Веды Перуна и также предназначено для вновь возрождаемых Славяно-Арийских Общин.

В переводе Саньтий принимали участие несколько Жрецов, поэтому звучание Саньтий разнообразное, но смысл их неизменен. В данном издании нет комментарий, а есть только пояснения отдельных слов, т.к. все разъяснения могут дать только Жрецы-Хранители или Капен-Инглинги т.е. Хранители Древней Мудрости при Славяно-Арийских Капищах и Святилищах (Храмах).

Многоточия и строки из точек означают, что в этих местах содержится такая информация, которую еще рано давать в открытой форме, т.к. Древние Знания, предназначенные для служению Добру и Правде, нельзя использовать во Зло...

Нумерация шлок в данном издании отсутствует, её заменяет выделенная, первая буквица в начале шлоки. Это сделано для удобства чтения Саньтий при Богослужениях в Капищах, Городищах, Святилищах и Общинах.

Любая перепечатка, полная и частичная, без разрешения Совета Старейшин Древнерусской Инглиистической церкви Православных Старовaров-Инглингов - ЗАПРЕЩЕНА!

Сие издание предназначено только для познавательного, внутри Общинного и Капищного (Храмового) пользования. От Асгардского (Омского) Духовно-Цензурного Комитета печатать дозволяется. Одобрено Советом Старейшин Древнерусской Инглiистической церкви Православных Старовaров-Инглингов.

Лета 7500 (13000) месяца Рамхатъ 6 дня.

Круг Первый

Саньтия 1.

Как во граде Богов, в Асгарде Ирийском(1), на слиянии священных рек Ирия и Оми, возле Великого Капища Инглии(2), у Священного камня Алатырь, спустилась с небес Вайтмана(3), божественная колесница...

Великое сияние и пламень окружали её, когда она опускалась на Землю...

Собиралися-соезжалися к Вайтмане Небесной той, Роды х’Арийские и Да’Арийские, Pоды Рассенов и Святорусов, вожди и воины всех Родов Расы Великой,собирались Ведуны сребровласые и Волхвы Многомудрые, и служители Бога Единого(4)...

Собиралися-соезжалися, вкруг Вайтманы рядами разсаживались, много дней Богов прославляли...

И отворилась Вайтмана, выходил из неё во плоти Светлый Бог Небесный...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . .

Рек Бог вечнопрекрасный:

Я явился из Урай-Земли(5), из Сварги Небесной, где течет Ирий светлый, в садах Вырия, возле Асгарда Небесного, я Перун Громовержец, Сварога сын.

Слушайте люди и воины Родов Человеческих слова мои, поучение слов моих слушайте...

Говорил Перуну, Ратибор, воин из Рода Святорусов:

Ты скажи-поведай Светлый Вождь, есть ли смерть для воинов Родов наших?

Отвечал Перун воину:

Нет смерти для воинов Рода Небесного...

Всякое явное либо тайное сомнение сердца, Бог Вышень, Хранитель Миров, Отец Сварога и Дед мой, лучший из всех Мудрых, разрешит...

Знаю, вечна Премудрость Богов.

Кто став учителем, даже если Великую Тайну поведал, не порицаем Богами, ибо нет смерти для них...

И спросили люди Громовержца Многомудрого:

Ты, скажи нам, Сварожич, поведай, почему Служители Бога Единого и Странники Божии, путем познания Вед хотят добиться Безсмертия?

Ты, скажи нам, поведай, есть ли смерть в Мире Яви или Безсмертно(6) все?

Что же из двух - правда?

Отвечал им Сварожич:

Правильно то и другое, но лишь в заблуждении певцы учат о смерти, люди.

Я же называю обманом - смерть, а необманом, Безсмертие называю...

В самообмане Леги(7) погибли, необманом бытие достигается в Прави. И смерть не как рысь пожирает рожденных, воспринимаемой нет у неё формы...

Смерть наблюдаете вы в окружении, а для себя вы её не найдете...

Иные люди считают, что Удрзец - Бог мертвых, отличен от смерти, а хождение ваше в Мир Прави Безсмертно, оно в Душах и Духе у вас пребывает;

Этот же Бог царит в Мире Предков, благой Он к благим, к не благим же не благ Он...

Велением Удрзеца, в Детях Человеческих проявляются гнев, заблуждение и смерть, принявшая жадности образ...

Самостью сбитый с дороги, единения с Душой человек не достигает...

Во власти смерти заблудшие люди движутся этой дорогой и, умерев, снова и снова в Нави Мир попадают...

За ними с пути сбиваются чувства, поэтому смерть, называют Марёна...

Увлекаясь своими деяниями, в погоне за их плодами, они продолжают идти в таком направлении и не превозмогают смерти...

Вместо стремления к праведным целям, как Совесть людей призывает, Дитя Человеческое, на Мидгарде(8) рожденное, станет вращается в Кругу наслаждений и на этом пути его смерть поджидает...

Это - великое заблуждение чувств, с тщетными целями соединяясь, движется в Пекло(9) по тщетной дороге...

Пораженное связями со тщетными целями, и о них день и ночь помышляя, ваше сокровенное Я начнет поклоняться внешнему Миру Яви...

В Мире Яви, проявленном Родом, первое, что людей поражает, это желание чужого, вскоре оно за собой влечет гнев и похоть.

Эти три порождения темных, людей неразумных к смерти приводят, а в Мире Яви, лишь стойкие люди, в ком правит Совесть, стойкостью смерть побеждают всегда...

Устремленной мыслью бурлящие чувства успокоив, пренебрежением с ними нужно бороться...

Для таких нет смерти, ибо они Знанием преодолели страсти и превзошли смерть...

А человек, стремящийся за вожделением, идя за страстями, гибнет...

Но победив желания порочные, с себя всякий прах страстей человек сдувает...

Для всех существ и людей Пекло кажется тьмой беспросветной; как безумные они стремятся безпечно к провалу...

Но человеку, который отринул безумие, что смерть может сделать?

Кто же откажется от обладания Мудростью Древней, тот пусть ни о чем ином и не мыслит, как бы изгнав из себя Силу Жизни!

Гнев, жадность и заблуждение глубинного Я, вот смерть; и они - в этом теле земном...

Человек познавший Мудрость Богов и Предков своих знает, что так порождается смерть, и смерть его здесь не пугает...

В его области смерть изчезает, подобно тому, как изчезает смертный, попав в область смерти...

И спросил Перуна, Один, воин из Рода х’Арийского: скажи нам, почему молвят Волхвы говоря, что совершая жертвоприношения безкровные, люди могут достигнуть блаженных Миров Прави, чистейших непреходящих...

Веды их называют высочайшей целью;

кто это знает, как он может заняться делами?

Саньтия 2.

Отвечал Одину, Перун Всепрекрасный:

лишь не познавшие ВеликуюДревнюю Мудрость, туда стремятся и для них сохраняет значение то, о чём говорится в Сокровенных Ведах...

Свободный от желаний порочных стремится выше, путем высочайшего Духовного развития, отвергая порочные пути развития...

Вы живите по законам РИТА(10) и по законам Бога Рода -Творца Единого, ибо по этим законам живут все Миры и Земли(11), во всех Вселенных.., кои создал Великий Ра-М-Ха...

И не знают они смерти, ибо покинула смерть и тьма Миры эти, а Свет и Безсмертие наполнили красотой Жизни их...

И сказал Харий, Волхв Многомудрый:

Светлый наш Покровитель, дай Мудрые Заповеди Твои Родам человеческим, потомкам Рода Небесного и Расы Великой, чтобы Правда восторжествовала на Мидгард-Земле, а Кривда сгинула навечно из Мира нашего, и не осталось от неё даже памяти...

Отвечал Перун Громовержец Волхву Многомудрому, и всем кто собрался

послушать его:

познавайте люди Заповеди мои, поучения слов моих слушайте:

Почитайте Родителей своих, и содержите их в старости, ибо как вы проявите заботу о них, тако же и о вас проявят заботу чада ваши...

Сохраните память о всех Предках Родов ваших и ваши потомки будут помнить о вас...

Защищайте старых и малых, отцов и матерей, сынов и дочерей, ибо это Родичи ваши, мудрость и цвет народов ваших...

Воспитайте в чадах своих любовь к Святой земле Расы, чтобы не прельщались они чудесами заморскими, а могли сами сотворить чудеса более чудные и прекрасные, да во славу Святой земли вашей...

Не творите чудес на благо своё, а творите чудеса на благо Рода своего и Рода

Небесного...

Помогите ближнему в беде его, ибо придет к вам беда, помогут и вам ближние ваши...

Творите дела добрые, да во славу Рода вашего и Предков ваших, да обрящите покровительство от Богов Светлых ваших...

Помогайте всеми силами строить Капища и Святилища, сохраняйте Мудрость Божию, Мудрость Древнюю...

Омывайте после дел ваших руки ваши, ибо кто рук своих не омывает, тот силу Божию теряет...

Очищайтесь вы в водах Ирия(12), что течет река во Святой земле(13), чтоб омыть своё тело белое, освятить его Божьей силою...

Утверждайте на Земле вашей Закон Небесный, что дали вам Светлые Боги ваши...

Почитайте люди, вы, дни русальские, соблюдайте Божии праздники...

Не забывайте Богов ваших, возжигайте во славу Богов вы курения и благовония и обрящите вы благосклонность и милость Богов ваших...

Не чините обид соседям вашим, вы живите с ними в мире и согласии...

Не унижайте достоинство других людей, и да не унижено будет достоинство ваше...

Не творите бед людям других вер, ибо Бог-Творец Един над всеми Землями... и над всеми Мирами...

Не продавайте, вы, землю свою за злато и серебро, ибо проклятия, вы, на себя призовете и не будет вам прощения во все дни без остатка...

Защищайте вы землю свою и победите вы оружием правым всех врагов Расы...

Защищайте Роды Рассенов и Святорусов(14) от Чужеземных ворогов, что идут в земли ваши со злым помыслом и с оружием.

Не хвалитесь, своей силою, поезжая на Брань, а хвалитесь с Поля Брани съезжаючи...

Сохраняйте в тайне Мудрость Божию, не давайте Мудрость Тайную вы язычникам(15)...

Не убеждайте, вы, тех людей, кто не хочет слушать вас и внимать словам вашим...

Сберегите ваши Капища и Святилища от поругания язычников, если не сбережете вы Святыни Святой Расы... и Веру Предков ваших, посетят вас годы горести, да обиды со страданиями...

Кто убежит из земли своей на чужбину, в поисках жизни легкой, тот отступник Рода своего, да не будет ему прощения Рода его, ибо отвернутся Боги от него...

Да не возрадуетесь, вы, горю чужому, ибо кто чужому горю радуется, тот к себе горе призывает...

Не злословьте и не смейтесь, над теми, кто любит вас, а отвечайте вы на любовь любовью и обрящите покровительство Богов ваших...

Любите ближнего вашего, если он того достоин...

(16)Не берите в жены, брат - сестру свою, а сын - мать свою, ибо Богов прогневите и кровь Рода загубите...

Не берите жен с черной кожею, ибо оскверните дом и свой Род загубите, а берите жен с кожей белою, вы свой дом прославите... и свой Род продолжите...

Не носите жены одеяний мужских, ибо женственность потеряете, а носите жены то, что вам полагается...

Неруште узы Союза Семейного, Богами освященные, ибо против закона Бога-Творца Единого пойдете и счастье своё потеряете...

Да не убиенно будет чадо во чреве матери, ибо кто убьет чадо во чреве, навлечет на себя гнев Бога-Творца Единого...

Любите жены мужей своих, ибо они защита и опора ваша, и всего Рода вашего...

Не пейте много питья хмельного, знайте меру в питье, ибо кто много питья хмельного пьет, теряет вид человеческий...

Саньтия 3.

И сказал Волхв Святозар Перуну Вечнопрекрасному:

что означает последняя Заповедь Твоя?

Разскажи-поведай нам.

Говорил Перун всем людям собравшимся:

вспомните, люди Расы Великой, предание, о сынах Тора Многомудрого, что

сохранили Священные Веды, данные вам, сыном моим, Тархом Даждьбогом...

Состарился Тор Многомудрый и призвал он к себе сынов своих Стара, Винга и Одина...

И говорил им таковы слова:

сыны мои любимые, прошли уже три Круга Лет Жизни(17) моей, старость и немощь наполнили телеса мои...

Силы мои уже покидают меня.

Знаю я, что есть далеко на юге... у подножья Химават-горы, Cкуф(18) Легов Небесных...

Во Cкуфе том предгорном, готовят Мудрые Леги... всем Богам Небесным Сурицу, сияющий, божественный напиток, дарующий многие жизненные силы... и вечную молодость...

Если человек выпьет Сурицы Легов, он вновь обретет силы Жизни, и вновь в телеса возвернется здоровье... и вечная молодость в нем засияет.

И Стар сказал Тору: Отец мой любимый, я принесу тебе напиток Богов...

И пошел Стар на юг, да к Химават-горе(19)...

Долго ждал старшего сына Тор Многомудрый... и послал он среднего сына на поиски Стара, говоря ему:

знать беда случилась со старшим братом твоим, ты ступай Винг на помощь брату своему...

И пошел Винг на поиски брата своего Стара...

Много воды утекло с той поры в Ирии Священном...

Малая Луна девять раз совершила свой путь вокруг Земли, а Большая Луна(20) - четыре раза, и сказал Один, Тору Многомудрому:

милый мой Батюшка, отпусти, ты, меня к Химават-горе... на поиски братьев моих родимых, на поиски Скуфа предгорного... Легов Небесных, да Сурицы божественной...

Благословил Тор Многомудрый сына своего любимого, и отправился Один на юг, да к Химават-горе... на поиски братьев своих и Скуфа Легов Небесных.

Как прибыл он к Химават-горе, ...увидал Скуф Легов Небесных.

Посреди Скуфа предгорного, варила Легиня сребровласая, Сурицу сияющую в золотом котле ... для Богов Светлых...

Говорил Один таковы слова:

здравствуй, Легиня-Матушка, да не будет тучи темной над Скуфом Вашим, да будут все дела Ваши, да во славу Богов Светлых...

Отвечала Одину Легиня сребровласая: будь здоров и ты, ясный добрый молодец, разскажи-поведай, что привело тебя в Скуф наш предгорный, да к Химават-горе...

Привела меня боль-кручинушка, за родимого моего Батюшку, уже три Круга Лет Жизни его прошли, старость и немощь овладели телесами его.

Только Сурица(21) твоя жизньродящая, Легиня-Матушка, изгонит старость и немощь, да мучения со страданиями, и освятит телеса Батюшки Божьей Силою...

Говорила Одину Легиня сребровласая:

в золотом котле Сурица варится, ты возьми испей-испробуй Сурицы, но помни!

Первая чаша, дает силы, изгоняет боли, усталость и немощь...

Вторая чаша, дает веселье и вечную молодость, изгоняет гнетущую старость...

Третья чаша для людей лишняя, она превращает человека в животное...

Приходили до тебя двое молодцев, но не послушались они слов моих, и испили по три чаши, а теперь они, как животные пасутся на лугу за Скуфом предгорным нашим...

И показала она их Одину... и узнал он братьев своих родимых, и паслись они яко овчи на лугу зеленом...

И наполнилось сердце Одина скорбью великою за родимых братьев своих.

И взял он чашу с Сурицей и испил её одним духом...

Прошла скорбь его, силы великие наполнили телеса его и появилось желание испить ещё одну чашу, дабы обрести молодость вечную, какую имеют Боги Светлые...

Испил он другую чашу, веселье и вечная молодость наполнила телеса его, и разгорелось великое желание испить третью чашу, но вспомнил тут Один слова Легини сребровласой... и не стал пить более, а наполнил кувшин свой дорожный, двумя чашами Сурицы, для Батюшки своего родимого...

И сотворил Один... гимны-молитвы Богам Светлым, и призвал их помочь братьям своим родимым.

Явились Светлые Боги на зов Одина... и вернули разум братьям его, Стару и Вингу, и благословили их Боги в путь-дорогу...

Вернулись братья в отчий дом... и отдал Один Сурицу Батюшке своему родимому.

Испил Тор Многомудрый первую чашу, болезни и немощь покинули телеса его, а силы жизни великие наполнили разум и телеса его.

Вторую чашу не стал пить Тор Многомудрый, а вылил Сурицу под корни старых, засохших деревьев Дуба, Березы и Ясеня...

И обрели они силы великие... и распустились зелёные листья на кронах их...

Говорил сынам Тор таковы слова:

Нет мне нужды в вечной молодости, я прожил долгую жизнь Создателем Рамхой данную, пусть Древа сии, дают силы многие, вам сыны мои любимые, и всем потомкам Родов ваших... во все времена от Круга до Круга.

Вы посадите семена от деревьев сих, возле хоромов Родов ваших... и ухаживайте за ними, как за детьми своими...

С той поры берегут Роды Расы Великой и потомки Рода Небесного, три Древа Жизни и Силы Великой.

В трудный час или в праздники приходят к Древам Силу Жизни дающим, и получают силы многие... и прославляют Богов Светлых и Предков Многомудрых, за деяния добрые, да во славу всех Родов Расы Великой...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . .
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . .

Саньтия 4.

И вопрошал Перуна Родан (22) Да’Арийский, Кодарад:

Ты, разскажи-поведай, нам, Бог Вечнопрекрасный, почему многие Волхвы дают обет молчания... и говорят, что стремятся они к познанию Вед.

Есть ли Истина в обете молчания?

Приходит ли молчанием мудрый Волхв... к Безмолвному познанию Истины или нет?

Отвечал Кодараду Перун Многомудрый:

Нет смысла в обете молчания, поскольку Древние Веды сердцем, молчащий понять не может... и в сердце его Древние Веды не проникают...

Древние Веды только живым Словом познаются, и где раздается слово Вед, там сердца начинают познавать их Великую сущность...

Думают многие люди, что те кто познает все Веды - безгрешны, даже когда совершают злое...

Но ни гимны из Мудрости Познания Миров, ни изречения из Мудрости Мира

Сияний, ни заклинания из Мудрости Жизни...(23) не спасут творящих злые деяния... и каждый ответит за своё беззаконие...(24)

Священные гимны и песнопения, не спасут от Кривды того, кто безвольно поддается обману, кто пребывает в Мире чар и собственных иллюзий.

Как птицы покидают гнездо, когда вырастают у них крылья, так и священные песнопения покидают человека, когда наступает время...

Веды не спасут тех, кто не исполняет своего Долга перед Жизнью, они указывают вам два пути: подвижничество и принесение безкровных жертв, через них знающий достигает чистоты... и этой чистотой отгоняет грех... самоозарённый знанием Вед...

В силу знания Древних Вед, приближается Душа знающего к Миру Прави, но если же он обычных плодов Мира Яви желает, он захватывает с собой всё здесь совершенное, и в Мире Нави вкусив плоды деяний своих, несёт ответ за каждое деяние своё и снова идёт по пути, предначертанному Рамхой Великим...

Детьми Человеческими подвижничество совершается в Мире Яви, а плоды всех деяний вкушаются в Мире Нави, для Волхвов, Жрецов и Капенов-Священников, предающихся подвижничеству, предназначены те великие Миры...

Безгрешное подвижничество разсматривается, как отречение от зла; такое отрешенное подвижничество бывает удачным и неудачным.

Подвижничеством знатоки Древних Вед впоследствии достигли Безсмертия...

Но есть и грешное подвижничество...

Кто из людей одержим гневом неправедным, и прочими шестнадцатью пороками, а также кто нарушает Заповеди Богов и Предков, особенно Кровные Заповеди, кто населен тринадцатью вредностями - грешен тот.

А кто обладает чистой Душой и Духом светлым, и живет согласно заветам Праотцев(25) своих, тот безгрешен...

Гнев неправедный, похоть, жадность, заблуждение, вожделение, жестокость, ропот, тщеславие, уныние, влечение, зависть, отвращение, распутство, желание чужого, угнетение, злость - вот пороки Детей Человеческих, людям следует избегать этих шестнадцати...

Каждый из них подкарауливает людей, желая завладеть их нутром, как охотник подкарауливает дичь...

Хвастливому, похотливому, высокомерному, злопамятному, неустойчивому, отказывающему в защите присущи эти шесть грехов, совершаемых беззаконными людьми, несмотря на большую их опасность...

Погоня за наслаждениями, враждебность, хвастовство своей щедростью, скупость, угнетение других людей, ложь, слабоволие, прославление своих ощущений, ненависть к Ладе-супруге, вот девять наихудших врагов человека...

Соблюдение Заповедей, Законов Бога-Творца Единого, Законов Рода вашего, правдивость, сдержанность, подвижничество, самоотрешенность, стыдливость, терпение, стойкость, отсутствие зависти, принесение безкровных жертв, продолжение Рода, милосердие, внимательность, изучение

Священной Ра-М-Ха ИНТЫ и Древних Вед вот шестнадцать обетов служителей Веры...

Кто укрепит эти шестнадцать обетов, тот отличится на всей земле;

кто соблюдает три, два или даже один из них, тот считается самоутвержденным; в отречении от пороков Мира Яви и не заблуждении заключается Безсмертие.

Мудрые служители Веры их называют вратами Истины...

В саморазвитии есть восемнадцать качеств:

сдержанность в действии, бездействии и целеустремленности, обуздание несправедливости, осуждения, самолюбия, желаний низменных, гнева неправедного, уныния, жадности, наушничества, зависти, зложелательности,

раздражения, безпокойства, забывчивости, многословия, самонадеянности.

Так человек постигший саморазвитие... становится трезвым, он обладает восемью качествами: праведностью, способностью к размышлению, способностью к самоуглублению, способностью к исследованию, безстрастием, честностью, целомудрием, собранностью...

Будьте правдивы Душой и Духом, Миры держатся Истиной. Их врата - Истина;

ибо сказано, что в Истине покоится Безсмертие.

Отвратясь от грехов, нужно исполнять обеты и заповеди.

Таково поведение, сотворенное Единым Богом, через Истину приводит у Безсмертию...

Сохраните люди неизменными

Священные Писания:

Ра-М-Ха ИНТУ и Древние Веды.
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Саньтия 5.

И спросил Перуна Громовержца, Огнеслав, Жрец Великого Капища Инглии, из Рода Святорусов:

Ты, скажи-поведай, Перун-Батюшка, что ожидает в будущем потомков всех Родов Расы Великой и Рода Небесного?

Какая судьба ожидает их, после ухода нашего, в Правь Небесную, к Святомудрым Предкам нашим...

Отвечал Огнеславу, Бог Многомудрый:

Послушай меня, Великий Хранитель Первичного Огня... и вы служители Богов Святой Расы и Рода Небесного...

Подобно Небесному Ирию(26), что разделяет пол-Сварги(27) Небесной, Великие Перемены принесет поток Реки Времени в течении своем...

Изменит лик свой Святая земля Расы Великой.

Великое Похолодание принесет ветер да’Арийский(28) на землю сию и Марёна на треть Лета укрывать будет её своим Белым Плащом(29).

Не будет пищи людям и животным во время сие и начнется Великое Переселение потомков Рода Небесного за горы Рипейские(30), кои защищают на западных рубежах Святую Рассению...

И дойдут они до Великих Вод, Океана-моря Западного(31), и перенесет их Сила Небесная(32), на землю Безбородых людей, с кожей цвета пламени Священного Огня.

Великий Вождь построит в земле той(33), Капище Трезубца Бога Морей.

И будет Ний - Бог Морей(34) посылать им безсчетные дары свои, и станет защищать земли их от Стихий Зла...

Но великий достаток отуманит головы вождей и жрецов.

Великая Лень и желание чужого захватит разум их.

И начнут они лгать Богам и людям, и станут жить по своим законам, нарушая

Заветы Мудрых Первопредков и Законы Бога-Творца Единого.

И будут использовать Силу Стихий Мидгард-Земли для достижения своих целей...

И разгневают они деяниями своими Ния - Великого Бога Морей...

И уничтожат Ний и Стихии землю ту, и скроется она в глубинах Великих Вод, тако же как скрылась в Древние времена в глубинах северных вод - Священная Даария...

Боги Расы спасут людей праведных и Сила Небесная перенесет их восток, в земли людей с кожей цвета Мрака...(35) а Безбородых людей, с кожей цвета пламени Священного Огня, перенесет Сила Великая в безкрайние земли на заходе Ярилы-Солнца лежащие...(36)

Люди с кожей цвета Мрака будут почитать потомков Рода Небесного за Богов... и будут учиться у них многим наукам.

Люди из Великой Расы построят новые Грады и Капища, и научат людей с кожей цвета Мрака выращивать злаки и овощи...

Четыре Рода Расы Великой(37) сменяя друг друга, будут обучать Древней Мудрости новых Жрецов... и строить Трираны-Гробницы, в виде Гор рукотворных, четырехгранных...

Другие же Роды Расы Великой расселятся по всему лику Мидгард-Земли... и перейдут за Химават-горы... и научат людей с кожей цвета Мрака(38), Мудрости Мира Сияний...(39)

Дабы прекратили они приносить жертвы страшные, кровавые, своей богине - Черной Матери(40) и Змеям-Драконам из Мира Нави, а обрели новую Божественную Мудрость и Веру...

Многие из Родов Расы Великой разойдутся по всем краям Мидгард-Земли, за Рипейскими горами, и поставят новые Грады и Капища и сохранят Веру Первопредков, и сокровенные Веды данные Тархом Даждьбогом... и другими Светлыми Богами...

Многие Роды из Расы Великой и Рода Небесного будут пасти несметные стада животных, и переходя из края в край, породнятся с другими Родами из Рода Небесного...

Но придут из Мира Тьмы чужеземные вороги, и начнут глаголить Детям Человеческим слова льстивые, ложью прикрытые.

И станут совращать старых и малых, и дочерей Человеческих будут брать себе в жены...

Иринировать(41) будут между собой... и между людьми... и между животными...

И приучать к этому начнут все народы Мидгард-Земли, а тех, кто не станет внимать словам их, и следовать деяниям низменным Чужеземцев, предадут мучениям со страданиями...

Некоторые из них и в данное время пытаются проникнуть на Мидгард-Землю, дабы творить свое деяние темное, совращать с пути Сил Света сынов и дочерей Расы Великой.

Цель их, погубить Души Детей Человеческих, дабы не достигли они никогда

Светлого Мира Прави и Асгарда Небесного, обители Богов-Покровителей Рода Небесного и Расы Великой.

А также Небесных Земель и Селений, где обретают покой Святомудрые Предки ваши...

По серой коже их, вы узнаете Чужеземных ворогов...

Глаза цвета Мрака у них, и двуполы они, и могут быть женой, аки мужем(42).

Каждый из них может быть отцом, либо матерью...

Разукрашивают они красками лица свои, чтобы походить на Детей Человеческих... и никогда не снимают одеяний своих, дабы не обнажилась нагота звериная их...

Ложью и лестью неправедной захватят они многие края Мидгард-Земли, как они уже поступали на других Землях(43), во многих Мирах во Времена прошлой Великой Ассы(44), но побеждены будут они, и сосланы в страну Гор

Рукотворных(45), где проживать будут люди с кожей цвета Мрака и потомки Рода Небесного пришедшие из земли Бога Ния.

И дети Человеческие начнут учить трудиться их, дабы могли они сами выращивать злаки и овощи для питания детей своих...

Но отсутствие желания трудиться, объединит Чужеземцев, и покинут они страну Гор Рукотворных, и расселятся по всем краям Мидгард-Земли.

И создадут они веру свою, и объявят себя сынами Бога Единого, и станут кровь свою и детей своих приносить в жертву богу своему, дабы существовал кровный союз между ними и богом их...

И станут Светлые Боги посылать к ним Странников Многомудрых, ибо не имеют они ни Духа, ни Совести.

И Чужеземцы станут слушать Мудрое Слово их, а выслушав, будут приносить жизнь Странников, в жертву богу своему...

И создадут они Золотого Тура, как символ своего могущества, и будут поклонятся ему, тако же, как и богу своему...

И пошлют к ним Боги... Великого Странника, любовь несущего, но жрецы Золотого Тура придадут его смерти мученической.

И по смерти его, объявят БОГОМ его... и создадут Веру новую, построенную на лжи, крови и угнетении...

И объявят все народы низшими и грешными, и призовут пред ликом ими созданного Бога каяться, и просить прощения за деяния свершенные и не совершенные...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Саньтия 6.

И сказал Волхв Святозар, из славного Рода Святорусов, Перуну Вечнопрекрасному:

Ты, скажи-поведай, Перун-Батюшка, что же будет со Святой землей Расы Великой и Верой Предков наших?

Разскажи-поведай Светлый Бог, если придет время тяжкое для Сынов Расы Великой, то, кто сможет спасти Святую землю Расы... и потомков Рода Небесного?

Говорил Бог Многомудрый, таковы слова:

Знайте люди, что тяжкие времена... принесет поток Реки Времени на Святую землю Расы Великой...

И останутся на земле сей, лишь Жрецы-Хранители Древнего Знания и Мудрости Потаенной... ... Ибо используют люди Силу стихий Мидгард-Земли и уничтожат Малую Луну и Мир свой прекрасный...

И повернется тогда Сварожий Круг и ужаснутся людские Души...

Великая Ночь окутает Мидгард-Землю... и Огонь Небесный уничтожит многие края земли...

Там где цвели прекрасные сады, будут простираться Великие Пустыни...

Вместо жизньродящей суши будут шуметь моря, а там где плескались волны морей, появятся высокие горы покрытые вечными снегами...

Люди станут прятаться от дождей отравленных, смерть несущих, в пещерах, и питаться начнут плотью животных, ибо плоды древесные ядами наполнятся и многие люди умрут, отведав их в пищу...

Отравленные потоки воды принесут много смертей Детям Расы Великой и потомкам Рода Небесного, и страдания людям принесет жажда...

И по совету Чужеземцев, тайно прибывших на Мидгард-Землю, люди станут лишать друг друга Жизни... ради глотка свежей воды, ради куска чистой пищи...

И начнут забывать они Древнюю Мудрость и Законы Бога-Творца Единого...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
.

Великая Разобщенность придет в Мир Мидгарда и только Жрецы-Хранители

Святой земли Расы Великой будут хранить чистоту Древнего Знания, несмотря на лишения и смерть...

Но Река Времени вновь принесет перемены в течении своем...

И снова начнется объединение Родов Расы Великой...

Их объединит Древняя Мудрость, сохраненная в песнопениях и преданиях народных, передаваемых из уст в уста, и записанная на камнях в Капищах и Святилищах, и начертанная в Саньтии Великие...

Многие Мудрые Знания станут потерянными для многих Родов, но помнить будут они, что являются Потомками Рода Небесного... и никто не сможет победить и лишить свободы их...

Множество Кругов Жизни пройдет Мидгард-Земля по Пути Сварожьему...

Дети Человеческие вновь построят Грады и Храмы тем Богам, коих помнят...

Жизнь праведная и счастливая вернется на земли Великой Рассении...

Но жрецы Чужеземные... из храмов Золотого Тура ...и жрецы Убитого Странника, захотят уничтожить их мир и покой, ибо жрецы сии, живут плодами чужого труда...

И придут жрецы Чужеземные в земли Расы Великой под видом торговцев и сказителей, и лживые легенды принесут они, и станут учить жизни неправедной людей Расы Великой, не ведающих Зло и Обман...

И многие люди совратятся попав в сети Лести и Обмана, и променяют Мир Прави на девять пороков:

распутство, ложь, самолюбие, бездуховность, невыполнение долга, неведение, нерешительность, лень и чревоугодие...

И отрекутся многие люди от Святой Веры Предков своих и внимать начнут словам Чужеземных жрецов, кои суть ложь неправедная, сбивающая Детей Человеческих с пути Сил Света...

Времена крови и братоубийства принесут Чужеземные жрецы на просторы земель Родов Расы Великой, и обращать начнут людей в Веру свою...

Люди Расы будут просить о помощи Чужеземных жрецов, служащих Чужим богам и Богу Мира Тьмы...

И жрецы Убитого Странника с лживым усердием начнут утешать их, и завладеют Душами их, и богатством Детей Человеческих...

И объявят людей Расы Великой рабами Бога, коего сами же и убили...

И глаголить им станут, что страдание благом является, ибо страдающие Бога узрят...

На семь Кругов Жизни(46) окутает Тьма земли Родов Расы Великой...

Многие люди погибнут от металла и огня...

Тяжкие настанут времена для народов Мидгард-Земли, брат восстанет на брата, сын на отца, кровь будет литься как реки...

Матери будут убивать своих не рожденных детей...

Голод и Духовная пустота(47) отуманят головы многих людей из Расы Великой и потеряют Веру они в справедливость...

Но не допустит Бог-Творец Единый и Род Небесный гибели Расы...

Возрождение Расы Великой и пробуждение Духа-покровителя сынов Рода Небесного принесет Белый Пес(48), Посланный Богами на Святую землю Расы Великой...

Очистится Святая земля от тысячелетнего рабского ига Чужеземных ворогов, кои приносят в жертву кровь и плоть детей своих, и ложью и лестью неправедной отравляют Души детей Рода Небесного...

Феникс Небесный укажет Верховному Жрецу Первичного Огня, на сына Жреца Леса из Рода Трехлунных и воспитает Верховный Жрец из него Мудрого Великого Жреца, коему помогать будут Светлые Боги...

И возродит Великий Жрец Древнюю Веру Первопредков на святой земле Расы Великой... и построит Капища Веды, Куммирни и Святилища, дабы познавали все Роды Расы Великой и потомки Рода Небесного Древнюю Мудрость и жизнь праведную...

И познают слуги Тьмы, что пришла их погибель... и будут они лгать на Великого Жреца... и совращать учеников и ближних его, богатством несметным и блаженством порочным...

Дабы не достигли они Духовных вершин Мира Прави, а были вечными рабами Мира Темного...

И они будут делать все, чтобы погубить Великого Жреца, дабы не возродилась Древняя Мудрость и Вера Первопредков на Святой Земле Расы...

Силы Тьмы приложат все силы, дабы никогда не зажегся Священный Огонь перед Образами и Куммирами Богов и Святомудрых Предков ваших...

Чужеземцы начнут натравливать один народ на другой, призывая их к войнам, дабы убивали они друг друга за обладание достояниями земными...

Но достояния сии, по окончанию войн, всегда достанутся Чужеземцам...

Миллионы жизней унесут безсмысленные войны в угоду желаний Чужеземцев, ибо чем больше будет войн... и смертей между Детьми Человеческими, тем больше богатства обретут посланцы Мира Тьмы и овладеют влиянием над умами многих из Расы Великой...

Темные Силы для достижения своих целей применят даже Фаш-разрушитель(49) и Огненные Грибы(50) смерть несущие поднимутся над Мидгард-Землей...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Саньтия 7.

Говорил Перуну, Ведамир, воин из Рода х’Арийского, таковы слова: Ты, скажи-поведай Светлый Вождь наш, спасет ли Великий Жрец Святую Веру Первопредков... на Святой земле Расы Великой от Чужеземных ворогов?

Потому я, Тебя, вопрошаю, ибо с Родом Трехлунных ходим мы в Родичах...

Отвечал Светлый Бог воину:

Ты, послушай Меня, Добрый Молодец.

Тяжелая судьба для Великого Жреца предназначена...

Непонимание людей окружать будет его, ибо Древняя Мудрость непонятной станет, для многих Детей Человеческих из Родов Расы Великой и Рода Небесного...

И его задача, разтолковать людям основы Древнего Знания и смысл Образов Рун сохраненных в Законах Бога-Творца Единого....

Великая Жрица принесет Новую Жизнь на просторы Святой земли Расы, и познают все Роды Расы Великой и потомки Рода Небесного Жизнь-несущий Свет Древней Мудрости, что хранят Жрецы Великого Капища Инглии...

Счастье и Жизнь Праведную утвердит Она по всей земле Расы, дабы Мировая Светлая Душа ДЖИВЫ нашла себе, приют в сердцах каждого человека, из Рода Небесного и Расы Великой, начиная с возрожденного Асгарда Ирийского...

Вновь вопрошал Перуна, Ведамир - Воин из Рода х’Арийского: разскажи-поведай Светлый Вождь, как родится Великая Жрица?

Из каких Родов будут Родители её?

И как Свет Мудрости Древней озарит весь Мир Мидгард-Земли?

Отвечал Перун воину Рода х’Арийского:

послушай, воин, слова Мои, как закончит Верховный Жрец Первичного Огня четырнадцатилетнее обучение... сына Жреца Леса, из Рода Трехлунных, то объявит его приемником своим, и проведет его через Три Посвящения...

В день Великого Праздника, призовут к себе Светлые Боги и Многомудрые Предки Верховного Жреца Первичного Огня, ибо выполнит он полностью миссию свою на Мидгард-Земле...

Новый Верховный Жрец, из Рода Трехлунных, начнет деяния свои странствуя из Града в Град, проповедуя Древнюю Мудрость Веры Первопредков, и исцеляя больных Душой и телом...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Вернувшись в Асгард Ирийский, он призовет к себе учеников, и будет обучать их Основам Древней Мудрости, и начнет строить Капища Древней Веры Первопредков Расы Великой и Рода Небесного...

И когда настанет время, приведут к Верховному Жрецу четырнадцатилетнюю дочь Великой Ведуньи, из Рода Вновь прибывших, дабы изучала она Мудрость Древнюю, потаенную...

И обучать начнет Великий Жрец дочь Великой Ведуньи Сокровенному Знанию, и воспитывать будет из неё Жрицу Белого Храма...

И матерь её, Великая Ведунья, станет исцелять Души и воспитывать детей Родов Расы Великой и Рода Небесного...

И окружит Верховный Жрец дочь Великой Ведуньи заботой и любовью, и ограждать станет её от слуг Мира Тьмы, дабы не завладели они Душой её, и не направили дочь Великой Ведуньи по пути темному, бездуховному, ведущему Души людей в пропасть Пекла, в темных глубинах Мира Нави

лежащего...

Ибо знают слуги Мира Тьмы, что дочь Великой Ведуньи, окруженная заботой и любовью Великого Жреца, родит прекрасное Дитя, коия станет Великой Жрицей, Спасительницей Святой земли... и всех Родов Расы Великой, и потомков Рода Небесного...

Во Священное Лето должно родится Дитя сие, ибо с того времени будущей Великой Жрице будут помогать и служить все Боги Рода Небесного...

Сама Мать Сыра Земля... будет давать ей пищу, а Небесная Корова Зимун будет поить её своим молоком...

Гамаюн - Птица Вещая, пропоёт Великой Жрице о Сохраненной, Древней Великой Мудрости...

Сам Бог Вышень охранять станет сны её, а Лада-Матушка сохранять от Зла будет днем её...

Макошь-Матушка нянчить будет её, а Бог Крышень на свирели сыграет ей...

Но соберутся Силы Тьмы вместе, и захотят уничтожить Дитя сие, дабы сгинули Древние Знания, Руны и Мудрость потаенная в Безвременьи...

Ибо их цель великая, не допустить рождения Великой Жрицы, и они приложат все силы свои, дабы не было рождения её во веки веков...

И станут окружать слуги Мира Тьмы, мать будущей Великой Жрицы, ложью и лестью великой...

И будут приглашать мать, будущей Великой Жрицы, на празднества великие, где и ложь и бездуховность в почете, где праздность и самолюбование являются нормой, где низменность и порочность боготворят...

Темные Силы будут направлять к дочери Великой Ведуньи, обольстителей и соблазнителей, дабы оболгали они Великого Жреца и Древнюю Веру Первопредков...

Все Темные Силы будут направлены на то, чтобы разлучить Великого Жреца с дочерью Великой Ведуньи, ибо знают Силы Тьмы, что если разлучить их, великая утрата и не рождение Великой Жрицы, приведут к смерти Верховного Жреца... так как миссия его воспитать Великую Жрицу...

Но он вновь возродиться через один Круг Лет(51), и это будет последнее время правления Сил Тьмы, во всех краях на Мидгард-Земле...

Всесокрушающий Огонь Возмездия Сил Света, сожжет слуг Мира Тьмы и всех потомков Чужеземных ворогов, койи пустотой бездуховной наполняли весь Мир Человеческий... неся на стягах своих:

ложь и пороки, лень и жестокость, желание чужого и похоть, страх и неуверенность в своих силах... и это будет Великий Конец Света, для Чужеземных ворогов, пришедших из Мира Темного...

И наступит Конец Времени Тьмы, для всех Родов Расы Великой, и потомков Рода Небесного...

Запомните достославные Жрецы Богов Расы Великой и Рода Небесного, и, Вы, Ведуны сребровласые, и, Вы, Волхвы Многомудрые, слова мои...

Начертайте Руны их на Саньтиях и на камениях в Капищах и Святилищах ваших, дабы помнили Потомки ваши о временах тяжких, что принесет Река Времени, на волнах скоротечных своих... и были готовы к испытаниям тяжким...

Если Потомки Родов ваших сохранят в памяти слова сии, и сплотят Силы многие на защиту Веры Мудрых Первопредков, ни что не спасет ворогов Расы Великой и Рода Небесного, от поражающего Огня Возмездия Сил Света...

Ибо кто из Детей Человеческих идет по Пути Сил Света, тот спасен будет, а тот, кто пойдет по пути Сил Тьмы - погибель обрящет...

По воле Бога Сварога, Отца Моего, возвестил я вам: о Вечных Законах Мироздания, и о Великих Испытаниях на протяжении Сварожьего Круга, и Девяносто Девяти Кругов Жизни(52), койи произойдут в будущем на Мидгард-Земле...

Сие Великой Предназначение надлежит исполнить, Вам, и потомкам вашим, чтобы правильно сбылось все, предначертанное Великим Рамхой, на поверхности сияющих волн Реки Времени, и за исполнением коего наблюдает Числобог...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .
. . . . . .

Саньтия 8.

Говорил Перуну Многомудрому, Скифадий, Жрец Храма Цветка Папоротника, из Рода Рассенов:

Ты, скажи-поведай, Мудрый учитель, койи силы влекут Чужеземцев покидать свои вотчины в Мире Тьмы, и приводят их к нам на Мидгард-Землю?

Отвечал Жрецу Бог Многомудрый:

Чужеземцы зарятся на все чужое, им не принадлежащее...

Все их мысли только о власти, да над всеми Мирами, о захвате достояний, и творений Светлых Миров...

Цель Чужеземцев нарушить гармонию, царящую в Мире Света... и уничтожить Потомков Рода Небесного и Расы Великой, ибо только они могут дать достойный отпор Силам Мрака...

Слуги Мира Тьмы считают, что только им должны принадлежать все Миры, кои создал Великий Ра-М-Ха...

И прибывая на Земли цветущие, стремятся приучить они Детей Человеческих к Жадности, ибо Жадность губит Познание, когда же Познание убито - Стыд

погибает...

Когда убит Стыд, угнетается Правда, с гибелью Правды и Счастье погибнет...

Когда Счастье убито, Человек погибает, а если погибнет Человек, то всяким богатством его, свободно завладевают Чужеземцы...

Они считают богатство, своею вернейшей опорой, и строят свой Мир на богатстве...

В Мире Тьмы житье доступно лишь тем, кто богатство имеет, человек неимущий, как мертвый в пустыне...

Они отнимают достаток у людей, на Силу Обмана своего надеясь...

Зная, что если отнимут у людей опору и Веру, цель в Жизни и Свободу Духа, то самих людей погубят...

Дети Человеческие в таком положении в Мире Яви, избирают путь смерти свободно, и оружие свое направляют против Чужеземцев-злодеев, ибо лучше славную смерть принять, в битве праведной с Чужеземными ворогами, чем покориться врагам...

Люди слабые Духом теряют рассудок, либо под власть Чужеземцев-врагов попадают, иные же в жажде стяжаний, к Чужеземцам идут в услужение...

Несчастья таких заблудших людей хуже смерти, так как смерть, согласно Закона, есть Вечный путь Мира, и нет никого, в Мире Яви живущего, кто смерть превзошел бы...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . .

Чужеземные вороги, Детей Человеческих приводят к безумию, и люди все больше теряя рассудок, свершают поступки жестокие...

...До нарушения Заповедей Кровных, люди доходят в своих злодеяниях, а для виновных в Кровном смешении, Пекло откроет свои широкие двери...

...И если, человек не отринет все это, и если он не пробудится, то отправляется в Пекло он прямо... и Боги ему не помогут, ибо сам он свой Путь избирает...

Пробуждение человека только в Познании, и око Познания спасает его...

Достигнув Познания, Дитя Человеческое снова взирает на Веды, и снова долгом становится к Жизни Духовной стремление, а главой всех деяний становится Совесть...

Совести внемля, он ненавидит все злое, от этого Совесть становится крепкой, и человек создает свое Счастье, в Счастье и сам человек создается...

Спокойные люди, всегда искусны в делах своих и постоянны в долге перед Родом...

Беззаконного не мыслят они и не поступают греховно.

Безсовестные или неразумные люди, будь то мужчины или женщины, не преуспевают в выполнении долга перед Богами и Родом, и уподобляются Чужеземцам... ...

Те, в ком есть Совесть, чтят Богов и Предков своих, и направляются к Безсмертию они, а не в Мир Пекельный...

Кто из Детей Человеческих, от безумия в ярость придя, будет грозиться, кто доброго возненавидит, того как Чужеземца - СЕРЫМ и презренным назовут люди...

Кто по наущению Чужеземцев, в заблуждении и жадности стремится отнять у добрых людей их Счастье, тот, не владея собой, не осилит гнева и сам не долго удержит Счастья, ибо все богатство сбившихся с Пути Света, достанется Чужеземцам...

И радостью наполняются сердца у всех Сил Темных, когда Дети Человеческие, внимая лживым речам Чужеземцев, сбиваются с пути Светлого...

И идут путем низменным, накапливая блага материальные, а не Духовные, по воле Чужеземных ворогов, тем самым ведя свои Роды к погибели...

И знают Чужеземные вороги, что все блага неправедные и у добрых людей богатство отнятое, затуманит Разум людской, и Души людей станут черствыми...

Дети Родов Человеческих, не внимайте словам Чужеземцев, ибо лживы они и хотят погубить Души ваши, дабы не попали они в Асгард Небесный, а были вечными скитальцами в Тьме безпробудной...

...Не допускайте Чужеземцев к дочерям вашим, ибо совратят они дочерей ваших, и растлят Души их чистые, и Кровь Расы Великой погубят, ибо первый мужчина у дщери, оставляет Образы Духа и Крови(53)...

Чужеземные Образы Крови из Детей Человеческих Светлый Дух изгоняют, а смешение Крови приводит к погибели.., и сей Род вырождаясь погибает не имея потомства здорового, ибо не будет той внутренней Силы, что убивает все хвори-болезни, кои принесут на Мидгард-Землю...

Чужеземные вороги идущие из Мира Темного...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . .

Не внимайте увещеваниям врагов-соблазнителей и не прельщайтесь их посулами лживыми...

Нет у Чужеземных врагов сострадания, ни к Детям Человеческим из Рода Небесного, ни к созданиям подобным себе, ибо каждый пришедший из Мира Темного или потомок его рожденный на Мидгарде или иной Земле, думает только о жизни бездельной, используя чужой труд, и доверчивость Детей Человеческих...

Обманом и хитростью, и ложью неправедной, Чужеземцы проникают в доверие к людям. Хвалясь своей дружбой, со старцами Рода, они ложью опутывают Детей Человеческих...

И совращают Души их чистые, и приучают деяниям низменным...

Чужеземные вороги свою похоть животную, называют - Усладой, а рождение чад - безумием порочным, и призывают Детей Человеческих, к не соблюдению традиций отцовских...

Дети Человеческие из Родов Расы Великой и, Вы, потомки Рода Небесного, будьте чисты Душой и Духом, и пусть чистая Совесть, мерилом ваших деяний будет...

Изгоняйте из всех краев ваших Чужеземных ворогов и всех потомков их, или погубят они своей Бездуховностью Души Светлые ваши, и деяниями порочными погубят телеса ваши, и будут использовать вас и потомков ваших,

в делах своих темных, а с сынами и дщерями вашими утешать они будут плоть свою...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Кто из Вас и потомков Ваших, будет помнить все это, и изгонит из Святой земли Расы Великой Чужеземных ворогов и потомков их, тот истинный Спаситель и Защитник Рода своего и всех Родов Расы Великой и Рода Небесного...

А те, кто станет внимать лживым словам Чужеземцев... и отдавать станет им дщерей своих или станет брать дщерь Чужеземную для сына своего, тот отступник Рода Человеческого, и не будет ему прощения Богов Светлых и Рода Небесного, во все дни без остатка...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . .
. . . . . . . . . . . . . . . .
. . . . . . .
. . . . . . . . . . .

Саньтия 9.

И спросили Перуна Громовержца, Жрецы-Хранители Путей, ведущих через Врата Звездные:

Ты, разскажи нам, наш Мудрый Учитель, что происходит во Сварге Великой, и почему во Макошь и в Раду(54) многие Врата закрылись?

И не сияют Кристаллы Движения, а Круг из зарбина померк в получетверть(55)...

Иглы Небесные цвет потеряли, и ныне от многих Вайтмар мы не слышим ответа на зов многодольный(56)...

Отвечал им Перун Многомудрый:

Знайте, Хранители Врат Междумирья, в Сварге Великая Асса вершится...

В Макоше, в Раде, в Свати и в Расе ныне Великая Брань (57) произходит, в ней с Чужеземными воями Пекла, Светлые Боги из Прави вступили в жестокую Сечу...

Сваргу Великую они защищают... и Мир очищают Чертог за Чертогом, от воинов Мрака, из Темного Мира...

От тех злобных ворогов, что Земли цветущие во прах превращали, что кровь проливали невинных созданий, нигде не щадили ни малых, ни старых...

Поэтому многие Врата закрылись, чтоб не попали враги Чужеземные в Светлые Земли Сварги Великой... и не постигла их участь Троары, что в Раде Пресветлой, Мудрой Любовью Миры озаряла...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Ныне Троара пустынна, без Жизни...

Круг Многовратный разорван на части, на многие Иглы обрушены горы... и пепел пожарищ лежит в семь саженей (58)...

Такой же образ, печальный, унылый я видел в Аркольне, на Рутте-Земле, что

раньше сияла во Макоши Светлой...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Врата Междумирья - оплавленный камень...

Иглы Небесные - прах придорожный...

Всюду руины Великих Святилищ, и Грады порушены пламенем сильным, что поднималось от Рутты до неба...

Нет больше Жизни, в Земле той без Солнца, нет ни растений, ни птиц, ни животных...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Ветер лишь пепел несет по долинам, и засыпает ущелья межгорья...

Уныло и тихо, в том Мире развалин, где некогда Жизнь обитала по всюду...

Фаш-разрушитель испарил реки, море, и небо заполнили черные тучи, сквозь смрад непроглядный, света луч не проходит... ... и Жизнь не вернется в тот Мир никогда...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Это случилось со многими Землями, где побывали враги с Мира Темного...

Их привлекали богатства и недра, кои имели, те Земли прекрасные...

Лестью проникнув в доверие к жителям, они натравили людей друг на друга...

Так в тех Мирах рождены были войны...

После того, как закончились войны, остаток живых облучили цираном...

И люди лишились Сознания и Воли, и по приказу врагов Чужеземных, богатства и недра они добывали...

Когда же в тех Землях богатств не осталось, и недра исчерпали все до предела, тогда всех людей уничтожили вороги и вывезли все, что на Землях добыли...

А с коих Земель Чужеземцев изгнали, туда отправляли они Фаш-разрушитель...v . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Чтоб восстановлен был Круг из зарбина, вновь засияла Спираль Междумирья,

Вы, извлеките Кристаллы Движения, в части, что меркнет лучом в получетверть...

Вместо Кристаллов Движения Сварги, что на краях, для Чертогов Сварожьих, установите Кристаллы Инглии...

Свет Иномирья, проявленный в Нави, будет в Кристаллах Инглии светиться... и истекая мощным потоком, он восстановит зарбина свечение...

Только на Круг из зарбина пред вами, ровным сиянием Спираль проявится, вновь поменяйте Кристаллы как было, ибо откроется вам - Иномирье...

Знайте, губителен Свет Иномирья, он поглощает Души излучения... и Разум померкнет в Лучах Иномерных, не в силах понять, что с Душой произходит...

А жизнь неразумных, бездушных созданий, не движется в Сваргу, а в Пекло уходит... и там они чахнут во тьме безпробудной, не зная себя, ни того, что случилось...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Так будьте внимательны в ваших деяниях и не пытайте Судьбу понапрасну...

Многих людей любопытство сгубило, тех, кто пытался познать Иномирье...

Лучи Иномирья вредны для здоровья, и люди не в силах познать их природу...

Там жизнь, протекает по чуждым Законам... над Землями всходит кровавый рассвет.

И странные сущности вроде полканов, пытались Вайтмары разрушить на

век...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Вы, на Мидгарде живете спокойно, с давних времен, когда мир утвердился...

Помня из Вед, о деяниях Даждьбога, как он порушил оплоты Кощеев, что на Ближайшей Луне(59) находились...

Тарх не позволил коварным Кощеям Мидгард разрушить, как разрушили Дею(60)...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Эти Кощеи, правители Серых, сгинули вместе с Луной в получастьи(61)...

Но расплатился Мидгард за свободу, Даарией скрытой Великим Потопом...

Воды Луны, тот Потоп сотворили, на Землю с небес они радугой пали, ибо Луна разкололась на части, и ратью Сварожичей(62) в Мидгард спустилась...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Были разрушены Древние Нити, что простирались до дальних Чертогов... и в Междумирьи часть связей прервалась...

Не было слышно зов многодольный, много Вайтмар потерялось во Сварге.., прежде чем новые Нити родились, и был услышан их зов из Чертогов.

Много погибло в то время народу, кто не успел на Вайтманах подняться, или пройти сквозь Врата Междумирья, и схорониться в Чертоге Медведя...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Нити Чертогов нарушены снова, поэтому Иглы Небесные цвет потеряли, чтоб засияли вновь Иглы цветами, Вы, замените Кристаллы Иркамы.

Их замените Кристаллами Тары... и сквозь Зимун(63) восстановите Нити...

Вновь засияют Небесные Иглы и отзовутся Вайтмары на зов ваш...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

Вера в успех ваших славных деяний, вот что важнейшее в данное время...

Если деяния скреплены Верой, что помешает свершиться деяниям...

Только в труде сотворенным Общиной, вы свои Роды покроите Славой...

Только сплотив Древней Верой все Рати, вы отстоите Мидгард ваш прекрасный...

Вновь восстановятся Древние Связи, ина призывы потомков - откликнутся Предки. Не смогут мешать речи той Чужеземцы, ибо изгонят их в Пекло из Сварги...

Но помните, люди, что мстителен ворог, и делает вид, что до Сварги нет дела. А сам, затаившись от взоров подальше, вынашивать будет оружие мести...

Не знают о Чести и Правде Небесной, ибо в сердцах их отсутствует Совесть...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . .

Много Земель Чужеземцы сгубили, в разных Чертогах Сварожьего Круга...

Черная Зависть их взор затмевает, когда они видят достаток друг друга...

Зависть, обман и желание чужого, вот в чем их цель, даже в Пекельном Мире...

И потому Чужеземцы пытаются... все захватить в Сварге и Междумирьи... ...Помните люди Расы Великой, всё что поведал, в сей вечер прекрасный...

Главное, чтобы для ваших потомков, Знания эти, были не напрасны...
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . .

На этом заканчиваaтся Первый Круг Саньтий Веды Перуна и Первый День общения Расы Великой и потомков Рода Небесного со Святомудрым и Всепрекрасным Перуном.

Примечания:

  1. Асгард Ирийский - на его месте находится современный город Омск.
  2. Великое Капище Инглии - Храм Первичного Огня.
  3. Вайтмана - Небесная колесница, на которой Боги и люди путешествовали между Землями. Существовали также и Вайтмары - большие Небесные колесницы, способные переносить во чреве своем до 144 Вайтман.
  4. Бог Единый - это Род-Породитель.
  5. Урай-Земля - планета Урай в Чертоге Орла на Сварожьем Круге.
  6. Безсмертно - т.е. вечно, приставка Без - указывает на отсутствии чего-либо, а Бес - на присутствии темных сил. Безсмерти - это вечность, бессмерти - это вестник смерти. Это важно, т.к. раньше не было делений на слова в тексте.
  7. Леги - вестники Богов, доносящие до людей волеизъявления Светлых Богов. (в христианстве Легов наз. Ангелы).
  8. Мидгард - древнее название планеты Земля.
  9. Пекло - Мир Тьмы, преисподняя, Ётун-Хейм, Мир лежащий на восток от Мидгарда, христианский рай -Эдем.
  10. РИТА - Небесные Законы о чистоте Рода и Крови.
  11. Миры и Земли - Звездные системы и планеты.
  12. В водах Ирия - Ирий, древнее название реки Иртыш, Ирий -переводится, как белая, чистая вода. От этого смыслового значения появилось название территории - Беловодье.
  13. во Святой земле - земле Свята Расы, т.е. в Беловодье, Семиречье - где протекают семь рек: Ишим, Тобол, Ирий (Иртыш), Обь, Енисей, Ангара, Лена.
  14. Защищайте Роды Рассенов и Святорусов - эта заповедь обращена к х’Арийцам и да’Арийцам.
  15. Язычникам - т.е. иноверцам и инородцам.
  16. Далее следуют Кровные Заповеди, кои входят в состав Законов РИТА.
  17. Три Круга Лет Жизни - 432 года, ибо Круг Жизни составляет - 144 Лета.
  18. Скуф - селение, с Городищем, для проведения богослужений.
  19. Химават-гора - Гималаи.
  20. Малая и Большая Луны - здесь описываются времена, когда у нашей Земли было 2 луны. Малая Луна -Фатта, с периодом обращения вокруг Земли -13 дней, и Большая Луна - Месяц, с периодом обращения - 29,5 дней.
  21. Сурица - напиток приготовленный из мёда с добавлением трав и осуренный под лучами Ярилы-Солнца.
  22. Родан - избранный Глава нескольких породненных Родов.
  23. Мудрость Познания Миров, Мудрость Мира Сияний, Мудрость Жизни - три сборника Саньтии Древних Ведических текстов, данных Светлыми Богами из Мира Прави.
  24. И каждый ответит за своё беззаконие - здесь говорится о Суде Совести над человеком после смерти,
  25. заветам Праотцев - т.е. Общинного Копного Права.
  26. Небесному Ирию - т.е. Млечному Пути.
  27. Пол-Сварги - половину видимого небосвода.
  28. Ветер да`Арийский - северный ветер, дующий со стороны Священной Даарии, Северного материка.
  29. Марёна на треть Лета укрывать будет её своим Белым Плащом - предсказывается снежная Зима в течении 4 современных месяцев. Марёна - Богиня Зимы и смертного покоя Природы.
  30. Рипейские горы - Уральские горы.
  31. Океана-моря Западного - Атлантический океан.
  32. Сила Небесная - Вайтманы и Вайтмары, Небесные колесницы Богов.
  33. В земле той - земля, где поселился Славянский Род - Анты, в последствии эта земля наз. Антлань, т.е. земля Антов, древние греки её называли - Атлантида.
  34. Ний -Бог Морей - древние греки его называли Посейдоном, а римляне - Нептуном.
  35. Земли людей с кожей цвета Мрака - современная северная Африка, где проживают негры.
  36. Безкрайние земли на заходе Ярилы-Солнца лежащие - Американский континент.
  37. Четыре Рода Расы Великой - в настоящее время научно доказано, что первые четыре династии Фараонов Древнего Египта были Белыми.
  38. На территории Дравидии (древней Индии) в прошлые времена проживали негроидные народы.
  39. Мудрость Мира Сияний - Риг-Веда.
  40. Черной Матери - богине Кали.
  41. Иринировать - соединятся, сливаться, смешиваться, не только на физическом и генетическом уровне, но и на более тонких планах.
  42. Могут быть женой, аки мужем - т.е. гермафродиты.
  43. На других Землях - на других планетах.
  44. Великой Ассы - Небесной Битвы Богов с силами Мира Тьмы.
  45. Страна Гор Рукотворных - древний Египет.
  46. Семь Кругов Жизни - 1008 лет.
  47. Голод и Духовная пустота - возможно это предсказание говорит о захвате власти в России атеистами-большевиками, и организации ими искусственного голода в Поволжье, на Украине и в Белоруссии в 20-30 гг. ХХ в.
  48. Белый Пес - наименование года по Круголету Числобога, повторяется каждые 144 года, в наше время соответствует Лету 7501 (13001) или 1992-1993 гг. по Р.Х.
  49. Фаш-Разрушитель - ядерное или термоядерное оружие.
  50. Огненные Грибы - ядерные или термоядерные взрывы.
  51. Круг Лет - 16 лет.
  52. на протяжении Сварожьего Круга и Девяносто Девяти Кругов Жизни - Сварожий Круг составляет период - 25920 лет, а Девяносто Девять Кругов Жизни - 14256 лет. Общий временной период равен 40176 лет.
  53. Первый мужчина у дщери оставляет Образы Духа и Крови - т.е. первый мужчина, который нарушил девственность у девушки, является единственным отцом всех детей, которых она родит в своей жизни, независимо от того, будет он жить с ней или нет, и скольких мужчин она может сменить в дальнейшей своей жизни.
  54. Макошь и Рада - Славяно-Арийские созвездия. Макошь - Большая Медведица, Рада - Орион.
  55. получетверть - древняя мерная величина, соответствует 2/16 Круга (45°).
  56. многодольный - доля - древняя временная мера = 72 мгновениям (1сек.= 2488,32 мгн).
  57. Брань - т.е. битва, война.
  58. Семь саженей - сажень, древняя мера длины = 213,36 см. Семь саженей составляют около 15 метров.
  59. на ближайшей Луне - здесь говорится о временах, когда над Землёю сияли три Луны: Леля, Фатта и Месяц. Леля -ближайшая к Мидгард-Земле Луна, с периодом обращения 7 дней.
  60. Дея - Земля Деи, разрушенная планета, ныне пояс Астероидов между орбитами Земли Орея (Марс) и Земли Перуна (Юпитер)
  61. получастьи - получасть, древняя временная мера=648 долям времени (18,75 секунд).
  62. Сварожичей - сварожичами в древности называли не только Богов, но и огненные шары, болиды, метеориты, плазмоиды падающие с небес и шаровые молнии.
  63. Зимун - Славяно-Арийское созвездие Небесной коровы Зимун соответствует, современной Малой Медведице, а Полярная Звезда носит название - Тара.


О человеке Земли, Вселенной, славянах, и Измаиле - Откровения Посвященного

О человеке Земли, Вселенной, славянах, и Измаиле

Мы не одиноки во Вселенной – Вселенная разумна и кипит жизнью. Биосфера нашей планеты и все живое на ней состоит из земной материи, но все создано усилиями извне, в том числе и человек. А славяне, в отличие от других людей Земли, были специально созданы как «род правды», т.е. как люди, генетически ориентированные на высокую духовность и поддержание Добра и Правды на Земле. И создавались славяне по специальному решению Бога-Создателя, Руководителя Высшей Цивилизации Вселенной.

Эта Высшая Цивилизация состоит из более чем 500 планет, с населением более 700 млрд. Высших гуманоидов (люди их называют ангелами), а во Вселенной их называют «Синими». Ангелы имеют Вечную жизнь, а их планетами являются высокоплотные небесные объекты – звезды класса «белые карлики» Серого пространства Вселенной. Структура планет Высшей Цивилизации Вселенной носит название «Сеть Альфа» («А-Сеть»).

Параллельно этой структуре существует «Сеть Дзета» («Z-Сеть»). Сеть Дзета точно повторяет конфигурацию Сети Альфа, ибо является обобщающим названием сети поселений «Серых», которые живут и работают вместе с Синими. Серые – это «почти ангелы», но еще не имеющие права Вечной жизни. Такое право они получают по итогам этой последней жизни перед Вечностью.

В Желтом пространстве Вселенной существует 21 цивилизация разумных гуманоидов, подчиняющихся Создателю.

В нашем пространстве таких цивилизаций 84, одна из которых – Земля.

Все эти цивилизации разных пространств (и разного уровня развития) входят в Содружество Цивилизаций Создателя и объединяют силы Добра нашей Вселенной.

Вселенная состоит из семи пространств, почему и многомерна именно в понимании множественности пространств, и их отличия заключаются не только по линейному фактору, но и по структуре материи каждого пространства, и ее волновых полей. В каждой точке пространства одновременно присутствует материя (волновое поле, структуры) всех 7 пространств Вселенной.

Первое из пространств (Ретро-пространство) не имеет материи, но является исходной базовой структурой для формирования остальных шести материальных пространств:

  • Синее пространство - (высшее пространство, коэфф. энергетики – 9, коэфф. сжатия – 9, скорость волнового поля – 8С (где С - скорость света), 18 элементов Периодического закона элементов Вселенной) - необитаемо, но его лептоны используется для создания процессора нашего разума – Души человека;
  • Серое пространство - (к.э. – 7, к. сж. – 7, скорость волнового поля – 6С, 180 элементов) - место обитания Высшей Цивилизации Вселенной;
  • Пространство Мрака - (к.э. – 5, к. сж. – 6, волновое поле отсутствует, 137 элементов) - необитаемо;
  • Желтое пространство - (к.э. – 6, к. сж. – 5, скорость волнового поля – 4С, 151 элемент) - обитаемо;
  • Пространство Еретиков - (наше пространство) – (к.э. – 1, к. сж. – 1, скорость волнового поля – 1С, 159 элементов) - обитаемо;
  • Пространство Мертвой материи – (к.э. – около 0,28, к. сж. – около 0,3, скорость волнового поля – около 0,3С, 73 элемента) - необитаемо.

Всего в Периодическом законе элементов Вселенной 635 элементов, из которых 83 – переходные, поскольку принадлежат одновременно соседним пространствам.

В нашем пространстве 17 переходных элементов в Желтое пространство (элементы с номера 143 по номер 159) – это тероиды, стабильные трансурановые элементы, сконцентрированы в ядре Земли. По подобию металлической структуры (двойная спираль) элемента номер 157 создана структура молекулы ДНК – носителя наследственности всего живого в биосфере Земли. Это «ключ жизни» биосферы нашей планеты.

Любая материя высшего пространства по отношению к материи низшего пространства является более плотной и излучающей, т.е. светится. Вот почему и планеты Высшего пространства мы воспринимаем как яркие звезды.

В нижнее (Мертвое) пространство переходных элементов 31 (от водорода до галлия). Это элементы коры Земли. А элементы чисто материи Мертвого пространства нам невидимы, но ощущаемы – из них состоит ионосферная оболочка Земли – примерно до диаметра около 40.000 км. Мертвая материя менее плотная, чем наша, а при ее большом скоплении воспринимается как скопления темного вещества во Вселенной и «черные дыры».

Волновое поле орбитальных частиц (лептонов) атомов материи низшего пространства является гравитационным для материи соседнего, более высшего пространства. Орбитальные лептоны низшего пространства являются атомными частицами высшего пространства.

Волновое поле орбитальных частиц атомов материи пространства является энергетическим полем (электричество, свет, радиоволны, излучения) этого пространства, и одновременно гравитационным полем для более высшего.

Волновое поле орбитальных частиц атомов высшего пространства является биологическим полем живой материи низшего пространства по отношению к высшему.

И только волновое поле орбитальных частиц самого высшего, Синего пространства, является биологическим полем души, волновым полем, организующим Разум Вселенной, в каком бы пространстве душа не находилась.

Все пространства Вселенной объединены единой векторной функцией времени, имеющего для всех пространств одинаковую скорость и направленность.

Различие пространств заключается лишь в многополярности лептонных спинов их материи, да в результирующих частотных характеристик волновых полей. Все пространства взаимосвязаны между собой материей (энергией) в различных формах ее проявления, в том числе и волновыми полями, представляя единое целое – многомерную (асимметричную) Вселенную.

Само наше появление на Земле, как представителей биологического вида «Homo sapiens», далеко не случайно. Человек, в отличие от животных, имеет Душу, и в этом его главная особенность, и предназначение.

Душа – это биологический субъект - живой, разумный гуманоид из материи Серого пространства, имеет рост около 152 см., серебристый металлический цвет кожи, большие глаза и голову, маленькие отверстия на месте рта и ушей. Подключается к телу человека по лучу излучателя ребер – антенного модуля типа «волновой канал». Подключение души происходит при энергоактивации дыхательного комплекса человека, т.е. при его рождении, с первым вздохом и криком младенца, и она остается с человеком всю его жизнь, до последнего вздоха. С отключением дыхания, когда человек умирает, выключается энергетика легочного комплекса - исчезает удерживающая сила (гравитационная сила для Серой материи) - душа уходит из тела и возвращается в Серое пространство, сохраняя при этом все мысли, наше индивидуальное сознание и всю память каждой секунды человеческой жизни.

Присутствие души мы ощущаем постоянно: это наш разум. Само ощущение собственного «Я», само понимание того, что «Я мыслю, - значит, я существую» является продуктом деятельности души, а не головного мозга.

Головной мозг человека не предназначен для разумной деятельности, и не может накапливать и хранить информацию. Он всего лишь антенно-комутирующий модуль системы управления тела человека, осуществляющий дискретизацию поступающей информации и синхронную коммутацию сигналов управления в лучевой форме (по силовым контурам биоизлучения коры головного мозга), и в импульсной форме по каналам нервной системы. Вся внешняя информация поступает к человеку от органов чувств (самый значимый канал – зрение), и от приемо - излучающего антенного модуля коры головного мозга.

Наши души рождаются в высшем Сером пространстве, а потом направляются в тела людей для воспитания и самостоятельного обучения жизнью в низших пространствах Вселенной. В нашем пространстве, на Земле системы Солнца, душа обязана прожить 9 (девять) жизней, затем 2 (две) жизни в Желтом пространстве – на планете Унити системы Тесея (сектор звездного неба Созвездия Ориона).

Только после всех этих жизней душа проходит последнюю перед Вечностью, 12-ю жизнь, которую уже живет с открытой памятью всех предыдущих жизней. Эта жизнь в теле Серых, с системе «Z-сети», рядом с ангелами. И только после успешного завершения и этой жизни Создатель принимает Решение по суммарному титру (баллу) о даровании душе функции устойчивости (Права Вечной жизни) – душа становится Ангелом и живет во Вселенной вечно.

Рождение душ, воспитание их самостоятельной жизнью во всех пространствах Жизни Вселенной – основной способ воспроизводства и развития Высшей цивилизации. Любая материя тленна, даже вечное тело ангелов нуждается в репродуцирующей функции, и в мире вечно только одно – ноосфера - достижения разума, как продукта деятельности живой разумной материи. Лучшие достижения разума входят в фонд Ноосферы Вселенной, обеспечивая устойчивое прогрессивное развитие Высшей Цивилизации.

В этом суть и смысл жизни любых одушевленных разумных существ Вселенной: - где бы они не находились, - в любом уголке Вселенной, и какие бы формы разумной жизни они не принимали. Все едино.

Именно для выполнения этой Великой задачи по воспитанию Высших гуманоидов и пополнению Ноосферы, создавалась Высшими цивилизациями Создателя биосфера планеты Земля.

Само создание биосферы при возрасте нынешней планеты в 8,1 млрд. лет, прежде чем Земля стала пригодной для жизни человека, заняло около 5,5 миллиардов лет. Это невообразимо много.

Если, к примеру, 100-летнюю жизнь человека представить за 1 секунду, то на созидание биосферы у Высших ушло бы почти 2 года – 636 суток 13 часов 40,8 мин.! Почти 2 долгих года работы ради одной секунды! Ради того, чтобы люди смогли жить.

Мы также не можем представить и оценить колоссальную стоимость этих работ: если бы вся планета Земля была бы из чистого золота, это было бы лишь ничтожным подобием эквивалента стоимости затраченного Высшими труда.

Всех ресурсов нынешней цивилизации Земли, всего ее золота, не хватит на то, чтобы из мертвых химических элементов создать одно-единственное зернышко пшеницы. Да, одно-единственное живое зерно с функцией репродукции, чтобы оно жило, а посаженное в землю, росло и давало новые зерна. Этого люди не могут сделать, хотя живы только потому, что едят хлеб насущный, цена которому - жизнь. Золото есть нельзя…

А ведь Высшие создали в нашей биосфере не одно-единственное зернышко, а всю ее в бесконечном многообразии. Каждую козявочку, паучка, бабочку, птичку или мышку, не говоря уж о человеке, нужно было сначала спроектировать, а потом воссоздать по этому проекту на Земле. И проектирование, созидание шло постоянно, - от простого к сложному.

2 миллиона 171 тыс. лет тому назад из приматов Земли, методами волновой генетики Высшие начали создавать человека. А первый человек Земли появился всего лишь 210 тыс. лет тому назад, на территории нынешнего Таиланда.

В геноме человека только 2 процента информации относятся собственно к человеку, а остальные 98 процентов несут информацию по всем предыдущим биоформам, включая первых простейших земли и все последующие, - динозавров, например. И эта информация не бесполезна, она жизненно необходима нам, ибо она обеспечивает адаптацию человека в биосфере Земли, его симбиоз с жизненно важной микрофлорой.

И весь этот титанический и колоссально дорогой труд Высшие вложили не ради того, чтобы удовлетворить наши эгоистические потребности и устремления, а ради Жизни Вселенной! Вся наша жизнь от щедрот Создателя, а мы этого понять не можем, считая себя «царями природы», и единственными разумными во Вселенной.

Стыдоба… Пора бы одуматься и за ум взяться, коль мы разумные…

Да, мы живем, и можем стать Вечными, но, к сожалению, не все души достигают порога Вечности: после каждой жизни души судятся по итогам их дел, по отношению к морали Добра и Зла. Только 1,44 процента душ людей Земли достигают Права Вечности. Этого мало, очень мало…

Почему так получилось?

Обычно во Вселенной, при созидании разумных миров, Высшие сначала создают биосферу с необходимым запасом ресурсов, а затем разумных существ – носителей души.

Таковым на Земле и стал человек.

Первоначально гуманоидам настройкой частоты нейрона коры головного мозга дается длительность жизни около 1000 лет, что позволяет стабильно увеличивать численность популяции разумных, одновременно адаптируя их к различным условиям среды обитания на континентах планеты. По сравнению с нами долгоживущие гуманоиды имеют заторможенные биологические процессы и замедленное мышление.

Как только численность гуманоидов конкретной планеты достигает устойчивого уровня, проводится перенастройка дискретной функции нейрона на более короткую жизнь и ускоренное мышление. Как правило, это жизнь длительностью около 500 лет.

После этого наступает Эпоха самостоятельного развития гуманоидов планеты для самостоятельного созидания ими общественных отношений, научного и технического развития. Такая эпоха длится долго – обычно около 25.000 лет. По завершению этой эпохи проводится обязательный Суд всей общности гуманоидов планеты Создателем. Суд проводится на принципах Высшего права по духовной морали, - по отношению к Добру и Злу.

После Суда все живущие в Добре остаются на родной планете, которая проходит биосферное обновление, а дальнейшее развитие разумной цивилизации планеты идет по принципам Добра, при непосредственном контроле и участии Высшей цивилизации.

Так гуманоиды планет и их цивилизации входят в Содружество цивилизаций Создателя.

Живущие во Зле переселяются на другую планету в этой же планетной системе. Это специально построенные к Суду искусственные планеты с подобной биосферой родины гуманоидов. Там они и живут самостоятельно, но без права выхода с планеты и общения с разумными мирами Вселенной – т.е. в изоляции от всей остальной Вселенной, где для Зла места нет. Такие искусственные планеты - изоляторы именуются реклостерами.

На Земле все получилось несколько иначе, и не так, как в остальной Вселенной.

Человек Земли был создан всего около 210 тыс. лет тому назад.

Но 9474 года тому назад (7470 г. до н.э.) в Солнечной системе произошла катастрофа: - от столкновения с крупным астероидом погибла планета Икар. Эта планета находилась между Землей и Юпитером, и была почти вдвое крупнее Земли. Обломки ее коры образовали Пояс астероидов, а ядро переместилось ближе к Солнцу, став нынешней Венерой.

Марс был вытеснен со своей орбиты и переместился от Солнца дальше, за Землю, на свою нынешнюю орбиту между Землей и Юпитером. Сама Земля стала ближе к Солнцу – год Земли стал не 538 суток, как прежде, а всего 365,26. На новой орбите снизилась частота токов ядра планеты, в результате чего стала тормозиться кора Земли: - сутки удлинились с прежних 21 часа 43 минут до нынешних 23 часа 56 минут 4,1 секунды.

Луна, бывшая ранее спутником Икара, была захвачена гравитационным полем Земли и стала ее спутником. В момент встречи Луна приблизилась к Земле на расстояние всего около 20.000 км., что породило сильнейший гравитационный импульс, вызвавший катастрофические землетрясения и приподнявший более чем на 200 метров океаническое дно в районе Атлантики. И там, на дне Атлантики, приблизительно на половине пути между Северной Америкой и Европой, рухнул в подкорковое пространство Земли кусок земной коры площадью около 1 км2, а вырвавшиеся раскаленные и сжатые газы породили гигантские цунами и мощнейшую ударную волну, погубившую большую часть населения нашей планеты. Ударной волной смело практически все живое в Северной Америке, Европе, части Африки – уцелели только жившие в районах, защищенных горами, да в высокогорье, а ужасные разрушения дополнили чудовищные цунами, захлестнувшие все острова и приморские районы Атлантики.

Эта страшная катастрофа изменила лицо Земли и судьбу ее Человечества.

Огромное снеговое облако, порожденное выбросом вод Атлантики в атмосферу, и переохлажденное до сверхнизких температур адиабатическим расширением газов подкорковой атмосферы, накрыло большую часть Севера Европы и Сибири – там погибли мамонты и все травоядные животные.

Деформация океанического дна создала так называемый Атлантический порог между Гренландией, Исландией, Фарерскими и Шетлендскими островами, существенно перекрывший доступ теплых вод Гольфстрима в Северные полярные области Земли – Началось оледенение Северного полушария, продолжающееся до сих пор. Северный Ледовитый океан покрылся льдом, а огромные пространства Канадского Севера и Сибири заполонила вечная мерзлота и тундра.

Сами люди Земли оказались в несвойственных им волновых полях как более низких частот излучений ядра планеты, так и более интенсивной солнечной радиации.

По Приказу Создателя Содружеством цивилизаций Вселенной Земле была срочно оказана помощь по спасению выживших людей и предотвращению дальнейших природных катаклизмов. В этот период экспедициями спасения из Созвездия Рака на Земле была создана глобальная система стабилизации вращения оболочки коры нашей планеты по принципу поддержания токов ядра в оптимальной частоте, что предотвратило ее дальнейшее торможение и возможное разрушение.

Система стабилизации представляет из себя защищенный комплекс подземных ступенчатых пирамид, работающих как СВЧ-усилители/преобразователи, генерирующие на ядро планеты управляющие токи СВЧ-частоты.

Людьми они впервые были обнаружены в апреле 2001 года в Крыму, в районе Симферополя, при работах академика В.А. Гоха (сайт – http://www.gokh.ru). Позже такие пирамиды были обнаружены по координатам, данным В. Гохом в Мавритании, Англии и Австралии. Они есть на всех континентах, работают уже более 8,5 тыс. лет, находясь в прекрасном состоянии – от работы этих пирамид зависит само существование нашей планеты.

Позже была основательно подготовлена и направлена на Землю экспедиция родственных нам людей высокоразвитой цивилизации планеты Улеу системы Прометея. Эта звездная система находится в 737 световых годах от Земли, по направлению к центру нашей Галактики, в секторе звездного неба Созвездия Стрельца.

Экспедиция под командованием Семясы Прометея на корабле «Страж Небес» («Custos Caelorum») работала на Земле 157 лет (4536-4379 г.г. до н.э.). Этой экспедицией были проведены длительные геофизические исследования нашей планеты, при которых было выявлено, что из-за изменения частотных характеристик токов ядра нашей планеты и дестабилизирующего влияния Луны, почти на порядок снизился период стабильного состояния оболочки коры Земли – с более чем 200.000 лет до 21.570 лет.

Это делало невозможным интеллектуальное развитие Человечества по привычным для Вселенной алгоритмам: - слишком мало времени. Человечество Земли было обречено…

В 4440 г. до н.э., когда Создатель посетил Землю, Ему были доложены результаты исследований экспедиции. После долгих раздумий Создатель принял невероятное решение: впервые в истории Вселенной Он принял решение ускорить разум людей не в 2 раза, как обычно, а в 10 раз! При этом сокращалась жизнь людей, и максимальный ее ресурс составлял всего 120 лет, но это давало возможность людям при быстром мышлении пройти ускоренное развитие. И при таком быстром мышлении получить и пережить за короткую жизнь все события и ощущения длинной, 1000-летней жизни.

Это Решение Создателя спасло Человечество Земли.

Человек Земли уникален во Вселенной – ни у кого нет такой скорости мышления, как у человека! Короткая жизнь людей не наказание, а поистине бесценный дар Создателя!

Задача перенастройки дискретной функции нейрона коры головного мозга людей Земли с функции 0,002/3 на функцию 0,002/32 была возложена на экспедицию Прометея, что и было проведено в 4439 г. до н.э.

Началось ускоренное развитие Человечества.

Немедленно после перенастройки функции стало ясно, что людям требуется теперь в 10 раз больше пищи и, более того, произошедшее из-за активации биологических процессов повышение средней температуры человеческого тела с 34,7С до 36,6С сделало болезнетворными некоторые бактерии и вирусы, ранее безобидные для человека. Начались болезни… А для выживания людей, кроме лекарств еще было нужно производство продуктов питания – природа уже не могла обеспечить потребности Человечества.

Семяса Прометей организовал обучение людей земледелию и наукам, необходимым для этого: астрономии, астрологии, метеорологии, медицине и растительной фармакологии, географии, картографии, латинскому языку и письменности, поиску руд и металлургии для получения и обработке металлов, изготовления инструментов и орудий по обработке земли, ювелирному делу, транспорту и парусному морскому делу.

Ученые его экспедиции на основе лучших сортов культурных растений планеты Улеу создали новые, высокопродуктивные сорта зерновых растений и овощей, адаптированные к земным условиям. Это озимая пшеница, брюква, редька, репа, свекла, различные сорта капусты, кольраби, морковь, петрушка и т.п., и т.д. Словом, «все, у чего толстый корень».

Злаковые были идеальной пищей, включающей в себя весь набор микроэлементов, необходимых человеку Земли. А овощные растения, дающие большие урожаи, содержали в себе и богатейший набор лекарственных веществ.

Кроме того, из дикорастущих растений земной флоры были специально созданы высокоэффективные растения-лекарства, которые употреблялись как пища – это лук и чеснок.

Это помогло решить проблему обеспечения Человечества продуктами питания и лекарствами.

Кроме этого, ученые экспедиции Прометея создали для людей и новые биоформы домашнего скота как для производства белковых продуктов питания, так и в качестве тягловой силы в земледелии. Это домашние быки и коровы, и, главное – лошади!

Все это для людей от экспедиции Прометея.

Но, к сожалению, экспедицией была допущена ошибка: в результате браков холостых мужчин Улеу и земных женщин появилась раса гигантов ростом около 3,5 метров. И эти гиганты по разуму были подобны людям-дебилам, или животным. Смешение геномов людей разных планет дало произвольную настройку волнового излучателя ребер, поэтому ни души людей Земли, ни души людей Улеу не могли подключиться к телам гигантов. Быстрое размножение расы человекоподобных и агрессивных гигантов поставило под угрозу всю программу Создателя «Человек Земли».

Часть этих гигантов была вывезена кораблем экспедиции, а для истребления оставшихся пришлось позже (в 3710 г. до н.э.) устроить Потоп, опустив часть Евроазиатской материковой плиты.

В 4310 г. до н.э. произошло важнейшее событие: родился Ной, как первый представитель будущих славян, - новой расы человечества Земли.

Решение об этом принял Создатель, а исполняли его представители Высшей цивилизации, которые создали новый генотип человека и имплантировали его методами волновой генетики жене Ламеха в семье потомков Адама.

Вот что пишет об этом Енох в своей книге (I Книга Еноха, гл. CVI, CVII):

«И после некоторого времени мой сын Мафусаил взял своему сыну Ламеху жену, и она зачала от него и родила сына. Тело его было бело как снег и красно как роза, и его волосы головные и теменные были белы как волна (руно), и глаза его были прекрасны; и когда он открыл свои глаза, то они осветили весь дом подобно солнцу, так что весь дом сделался необычайно светлым. И как только он был взят из руки повивальной бабки, то открыл свои уста и начал говорить к Господу правды. И его отец Ламех устрашился этого, и удалился, и пришел к своему отцу Мафусаилу. И он сказал ему: «Я родил необыкновенного сына; он не как человек, а похож на детей небесных ангелов, ибо он родился иначе, нежели мы: его глаза подобны лучам солнца и его лицо блестяще. И мне кажется, что он происходит не от меня, а от ангелов; и я боюсь, как бы в его дни не произошло на Земле чудо. И теперь, мой отец, я здесь неотступно с просьбою к тебе о том, чтобы ты отправился к нашему отцу Еноху и выведал от него истину, ибо он имеет жилище возле ангелов». И когда Мафусаил выслушал речь своего сына, то пришел ко мне… И я Енох отвечал и сказал ему: «Господь совершит на земле новое, и это я знаю… И теперь извести своего сына Ламеха, что родившийся есть действительно его сын, и нареки ему имя Ной,.. ибо я знаю тайны святых, так как Он – Господь – дозволил мне видеть их и открыл их мне, и я прочитал их на скрижалях небесных.

И я видел написанное на них, что род за родом будут беззаконовать, пока не восстанет род правды, и беззаконие будет обречено на погибель, и грех исчезнет с земли, и все доброе появится на ней. И теперь, мой сын, иди и возвести своему сыну Ламеху, что этот родившийся сын есть действительно его сын, и это не ложь».

Так Енох рассказал о появлении первого человека рода правды, и кратко описал задачу новых людей: - служить правде, пронести ее сквозь тысячелетия мрака насилия и дать ростки новому обществу Добра, когда Зло будет изгнано с лица Земли.

Вот для чего и появились на Земле славяне, потомки Иафета – третьего сына Ноя.

Экспедиция Высших продолжала оставаться на Земле и после Потопа, обеспечивая генетическое сопровождение развития потомков Иафета в 17 поколениях. Основным базовым районом дислокации Высших была Центральная и Южная Америка, где они параллельно вели культурное развитие цивилизаций майя и инков. В благодарной памяти коренных жителей Америки сохранились имена ангелов-руководителей экспедиции – Кецалькоатль и Виракоча.

Экспедиция Высших отбыла с нашей планеты 12 АВГУСТА 3114 г. до н.э. – НАЧАЛАСЬ ЭПОХА САМОСТОЯТЕЛЬНОГО РАЗВИТИЯ ЦИВИЛИЗАЦИИ ЗЕМЛИ.

Но не все было гладко для людей: на Землю тайно прибыла экспедиция А. Сатаны на корабле «ТОСЗ», которая работала здесь 427 лет (3402 - 2975 г. до н.э.) – внешнее Зло проникло к людям. Зло и насилие заполонили Землю…

О проникновении Зла, месте, методах и способах воздействия на людей отдельный разговор, очень большой и тяжелый. И этот процесс подробнейше описан в Библии, в «Ветхом Завете», где начиная с Аврама Еврея тщательно описываются преступные похождения его лично вместе с «господом», и его потомков, включая Моисея, которому этот «господь» назвался уже Иеговой или Яхве. Само это имя ничего не значит, ибо означает в буквальном переводе «Я есть тот, кто я есть». Да и это не важно, ибо за ним стоит одна и та же преступная личность – Асеф Сатана. А кем он только не назывался, «организуя» религии, - и Буддой, и Аллахом, и еще бог не весть кем… А суть одна – Зло!

Весь генетический эксперимент Сатаны по созданию генетически ориентированного на Зло «божьего народа» Земли, и об одновременном создании ими структуры государственности насилия, я описал в цикле статей «О генетике», которые скоро будут помещены на сайтах.

Здесь же я не буду подробно описывать это, а лишь остановлюсь на последствиях Зла в цивилизации Земли.

На Землю пришло насилие и война.

Насилие породило рабство - позор человечества Земли перед всей Вселенной. Насилие проникло во все сферы общества, под его влиянием сформировались принципы земной государственности, продолжая оставаться таковыми до сих пор. Жизнь большинства людей Земли стала кровавым кошмаром.

С падением Вавилона были уничтожены ростки демократической государственности народоправства, рекомендованной Земле Создателем. Дольше всех она сохранялась у славян, и последний очаг народоправства угас в 1478 г., когда русский царь Иван III упразднил Новгородское Вече.

С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось около 14.600 больших и малых войн, унесших около 3 миллиардов 700 миллионов человеческих жизней. Особенно кровавыми были две последние Мировые войны, к организации которых евреи Сатаны приложили немало усилий, чтобы Человечество умылось кровью.

Но Злу и этого мало.

Массонские иудеи, исповедовавшие людоедское учение Мордехая Леви (Карл Маркса), и называвшие себя коммунистами, пытались повторить генетический эксперимент Моисея и Сатаны над славянами, потомками Иафета, по созданию нового человека «коммунистического будущего». Но не получилось: туго у них было с генетикой, и не понимали еще марксисты-ленинцы страшной опасности глотка воды с растворенными в ней частицами радиоактивных изотопов мелкодисперсного (коллоидного) золота, как поили евреев около горы Синай.

Наверное, только это и спасло славян от ужаса коммунистического «рая». А все остальное было точно так же, как в Библии: и «железный занавес», и «вожди», и страшные репрессии, и «новые священники» из отдела по идеологической работе ЦК КПСС, и закон о всеобщей воинской обязанности, и натравливание страны на весь остальной мир – для «победы мировой революции».

Все использовали, а о радиоактивном золоте Иегова им не сказал…

Славяне больше всех пострадали в борьбе со Злом, но души не потеряли!

Время пришло!

Цивилизация насилия и Человечество Земли на пороге гибели.

С середины 80-х годов прошлого века институты Организации Объединенных Наций вели работы по оценке состояния развития Человечества в любой момент времени. Были созданы математические методики оценки состояния и перспектив развития цивилизации, как часть новой науки о Человечестве – глобалистике.

Речь идет не о тех сановных «глобалистах», которые пытаются организовать «мировое правительство», а о тех ученых-глобалистах, которые предупреждают Человечество о том, что оно идет к неминуемой гибели.

Ученые-глобалисты различных стран, в том числе и России, по независящим друг от друга методикам рассчитали, что к 2025 году неизбежна гибель Человечества по причинам внутреннего развития, уничтожающего экосферу нашей планеты. Ими был предложен конкретный путь создания программ «устойчивого развития», учитывающих деятельность человека в биосфере всей планеты, а не отдельных ее регионов.

Более подробно эта проблема изложена в статье российских ученых В.В. Оленьева и А.П. Федотова «Глобалистика на пороге XXI века», опубликованной в журнале «Вопросы философии» номер 4, за 2003 год.

Однако руководители стран нашей планеты, зная из материалов ООН и работ ученых-глобалистов о грозящей угрозе Человечеству, оказались неспособны решить проблему спасения людей Земли. Их больше интересуют рейтинги, выборы, да как залезть в карман простого человека и грабить людей труда.

Планета идет к гибели, к которой ее упорно толкают наши руководители, особенно руководство США, экономика которой производит максимальное количество вредных выбросов в биосферу планеты.

В этих условиях Высшая Цивилизация Вселенной, создавшая биосферу Земли и человека, не могла не вмешаться в трагичный ход событий на Земле. Еще с 1977 года началась реализация комплексной Программы Создателя по спасению Человечества Земли, которая в себя включает:

  • - работы по предотвращению геофизической катастрофы Земли и обновлению ее биосферы;
  • - работы по подготовке и проведению Праведного Суда над Человечеством Земли, отделению Зла и переселению части людей-носителей Зла, на новую, специально построенную планету Солнечной системы;
  • - работы по подготовке Человечества к строительству Новой Цивилизации Земли, основанной на принципах Добра.

Что проводится и уже сделано сейчас?

По геофизическому прогнозу планете Земля грозит пробой оболочки ее коры в районе Калифорнийского разлома Сан-Андреа в 2074 году. Крупные работы по упрочнению материковой плиты в районе разлома требуют присутствия представителей Высших цивилизаций и большого количества оборудования технологий пространственного переноса. Сегодня, в Эпоху самостоятельного развития такое присутствие невозможно, почему эти работы будут проводиться только после 2012 года, когда закончится Эпоха самостоятельного развития, а Зло будет удалено с Земли.

Поэтому сегодня проводятся только скрытые работы по стабилизации поля напряжений земной коры в районе разлома. Они проводятся с использованием древней системы стабилизации земной коры – комплексов подземных ступенчатых пирамид, открытых В.А. Гохом. Суть воздействия заключается в изменении частоты луча, направляемого на ядро планеты, частота излучения поднимается с 104 Гц до 105Гц. Облучение отдельных районов поверхности ядра меняет частоту генерируемых ими плазменных шнуров, в результате чего ускоряются меняется воздействие на зоны коры Земли, вызывая их подъем или опускание.

Впервые о решении изменять частотную характеристику ядра Земли людям было рассказано 09 июля 1997 года в пиктограммах на полях Краснодарского края и 12-13 июля 2000 г. на полях Ставрополья, где краснодарская пиктограмма была повторена в точности. Результатом такого воздействия стало быстрое изменение формы геоида Земли за счет увеличения экваториального радиуса нашей планеты. Это позволило существенно понизить поле напряжений в разломе Сан-Андреа за счет перераспределения зон приращения диаметра Земли от раздувания коры газами внутриземной атмосферы за счет экватора, но и это оказалось недостаточным.

На пиктограмме 23-31 июля 2003 года в Канадской провинции Онтарио Высшие объявили о своем решении значительно увеличить Южный полярный радиус планеты, причем на пиктограмме было показано, для какого района Земли это делается: нанесена стрелка, указывающая на Сан-Андреа.

Одновременно в течении многих лет производится расчистка дна Атлантического океана на пути течения Гольфстрим (глубины увеличиваются на 1-2 км.), подающего теплоноситель в Северное полушарие и Ледовитый океан. Со дна Атлантики вывезено около 1 млн. куб. км. донного грунта из осадочного чехла, что позволит смягчить климат северных широт и понизить температуру в зоне экватора, особенно в зоне Сахары. Для компенсации уровня Мирового океана в последние годы проведен сброс значительных масс материковых льдов Антарктиды и Гренландии.

Вывезенный с Земли океанический грунт помещается в пространственные линзы в районе около Марсианской орбиты, где засевается микроорганизмами лучших земных черноземных почв для их ускоренной в 1000 раз репродукции. И всего за несколько лет морские почвы превращаются в прекрасные черноземы, часть которых будет возвращена на Землю для рекультивации земных почв, а остальным грунтом покроют голые камни новой планеты-реклостера.

Обо всем этом тоже много пиктограмм в России, Англии, Американском континенте.

Конкретный план изменения морских течений и улучшения почв планеты небесными черноземами будет утвержден Создателем после завершения программы глобального мониторинга Земли, который вот уже более 10 лет проводится на нашей планете силами многих миллионов ангелов. Люди могут наблюдать следы их волновых движителей на видеокадрах или фотоснимках, сделанных с выдержкой 0,002 сек. Этот эффект широко известен и получил название «феномен летающих стержней».

В плане подготовки Праведного Суда над Землей в 1990 году Создателем было принято решение о строительстве в Солнечной системе второй обитаемой планеты-реклостера. Сообщение об этом людям Земли было представлено в 1990 году виде огромной пиктограммы на поле в графстве Уилтшир (Англия). На той пиктограмме была показана наша Солнечная система, где между Марсом и Юпитером появилась планета с биосферой, подобная Земле.

В той же Англии 12 июня 1999 года в Ист-Филде (окрестности Элтон Барнс) появилась еще одна гигантская пиктограмма длиной 342 метра, на которой был показан подробный план строительства новой планеты из материи Сатурна. Уже весной 2000 года ядро новой планеты обнаружили в районе Сатурна как самое яркое тело Солнечной системы, и присвоили ему индекс ЕВ-173-20000. Но по мере осознания, что это за небесный объект, стали происходить странные события по сокрытию властями всей информации о нем, включая запрет для астрономов наблюдать за телами Солнечной системы.

В конце августа 2001 года на поле около английского радиотелескопа в Чилболтоне, неподалеку от Вервела (графство Гемпшир), появились гигантские пиктограммы-ответы Внеземного разума на земные послания 1974 года из Аресибо (Пуэрто-Рико), посланные в дальний космос в поисках того же Внеземного разума. Рядом с пиктограммой-ответом прямо на поле была нанесена огромная фотография лица внеземного гуманоида.

По сути, произошло уникальное, выдающееся событие в истории Человечества: разумные цивилизации Вселенной впервые ответили на послание Земли и заявили о том, что мы не одиноки во Вселенной! Но опять никаких комментариев от властей: - наоборот, власти постарались сделать так, чтобы это событие прошло незамеченным.

Власти государств Земли умышленно скрывают от населения планеты правду о жизни во Вселенной.

Тем не менее, строительство «планеты Судного дня» продолжалось независимо от желаний властей Земли, а население планеты регулярно информировалось Высшими о ходе строительства пиктограммами на полях. На сегодня реклостер построен, сформированы и подняты все материки, но пока он не имеет атмосферы. Это планета диаметром около 15200 км., имеет 8 материков и 2 больших полярных острова. Развернутая карта полушарий новой планеты впервые была «опубликована» в Польше, в конце июля 2003 года, на поле академии сельского хозяйства.

Сейчас новая планета находится в Желтом пространстве, и для визуальных наблюдений с Земли недоступна. Всего через несколько дней он подойдет к Юпитеру, где с самого большого его спутника Ганимеда, на реклостер будет сброшена вода океанов и атмосфера.

Глубина океанов новой планеты составит 7200 метров, а высота вертикальных и гладких гранитных берегов его материков – 60 метров. После этого реклостер двинется к орбите Марса, где материки будут покрыты 4-х метровым слоем репродуктивного грунта, и высажены семена земных растений. Вот только после этого и можно будет переводить реклостер в наше пространство – семенам и растениям для роста нужен солнечный свет.

Реклостер явится нам на орбите Марса во всей красе большой красивой голубой планеты в конце 2005 – начале 2006 года. Незадолго до этого Марс исчезнет, а потом появится на новой орбите, теперь уже вдвое ближе к Земле.

Новое звездное небо с этими планетами будет очень красивым.

С появлением реклостера и перемещением Марса рассыплется вся ложь правителей и их потуги по сокрытию правды о жизни во Вселенной: начнется «прозрение» людей, а Зло на Земле потерпит крах. В 2006 году еврейство потеряет всякую власть над нашей планетой – тысячелетняя Ложь «божьего народца» рухнет в небытие вместе с придуманными ими религиями. Для «нового Иерусалима» места на Земле не останется – пусть они его строят на реклостере, куда и будет сослан навечно практически весь этот народ Зла и Лжи.

Незадолго до этого произойдет последняя война в истории Человечества – конфликт между властями Центрального Ирака и северными курдами, который, начавшись в Ираке, погубит Израиль. В эти же дни произойдет и принудительное разоружение Человечества и уничтожение экологически вредной промышленности Земли.

Все эти события закончатся Праведным Судом, который состоится 23 декабря 2012 года, и будет означать собой завершение Эпохи самостоятельного развития Цивилизации Земли.

Все это подробно описал Енох еще в 3710 г. до н.э., в том числе и технологию разоружения, и категории подсудных лиц: все богачи, чиновники, жулики, преступники, менты поганые, - словом все, кто живет чужим трудом через насилие над человеком, вместе со своими семьями навечно окажутся на реклостере. Это составит приблизительно половину Человечества.

А люди Земли, оставшиеся на родной планете, начнут заново строить новую Цивилизацию Добра. Вот для этого и выполняется третий элемент Программы Создателя по спасению Земли. Он заключается в организации временного периода совместного проживания на Земле людей и ангелов, а также созиданию 6-й расы людей Земли.

Начиная с 1977 года на Земле стали рождаться необычные дети. У этих детей синяя аура. Американцы даже придумали особый термин «индиго-дети». И с каждым годом их становится все больше и больше. По сведениям американских организаций, изучающих этот феномен, среди детей в возрасте 8-9 лет «индиго» уже составляют 90%, и с каждым годом этот процент увеличивается.

Что это такое?

Синюю ауру имеют только ангелы, почему их и называют «Синими». И они, по Приказу Создателя, оставляют свои тела, а их души вселяются в тела младенцев Земли.

Почему это нужно?

Как людям строить новую Цивилизацию? Они о порядках в цивилизациях Создателя ничего не знают, а строить надо сразу, с первого дня, и без ошибок. Кто поможет? Да, ангелы знают все о новой цивилизации, но они мало знают о нашей. А мы тут многого натворили… «Просто так» сделанного на Земле не изучить – тут родиться и жить надо, причем на каждом континенте, в каждом народе. Только так можно детально изучить наше общество, а потом и давать советы, как его исправить.

Вот ангелы и рождаются среди нас в телах обычных людей. Память их заархивирована, но после Суда ее откроют, и они станут первыми помощниками, первыми учителями людей в строительстве новой Земли.

Так что сегодня молодые матери, катающие в колясочках своих детишек, растят ангелов – наше спасение!

Вот о каких временах писали древние, говоря, что будет время, когда ангелы будут жить среди людей: - это время уже наступило!

Аналогично ангелам («Синим»), так же среди людей рождаются и «почти ангелы» («Серые»), и тоже по приказу Создателя.

Земле помощь нужна, и Создатель пошел на такие неординарные меры, чтобы помочь людям Земли построить общество Добра: одна Земля – одно государство.

Вместе с обновлением планеты и построением нового общества начнется созидание новой, 6-й расы людей Земли. И подготовка к этому уже идет.

В России ни медики, ни демографы никак не могут объяснить необычное явление по сдвигу рождаемости младенцев в сторону женского пола. Например, в Казани в этом году на 10 новорожденных приходится только 2 мальчика, а в Рязани всего 4! И так по всей России.

Что это такое? И какие перспективы? Через 15-18 лет в России многоженство вводить, когда на 1 юношу будет по 5 невест?

Возможно, многоженство и будет, но это не самоцель. Главное: создать достаточный ресурс половозрелых девушек, способных к деторождению. Именно девушек, а не мужчин. Дело в том, что носителями изменчивости в человеческом геноме являются мужчины с XY-гаметой, а женская ХХ-гамета стабильна, и все наследственные признаки передаются именно через нее. Тогда Высшим будет достаточно просто перекодировать генетический код девушек методами волновой генетики на новую, более совершенную 6-ю расу людей Земли, и массовая репродукция нового поколения планеты будет обеспечена! Мы стоим на пороге обновления Земли и ее Человечества!

Возрождение Человечества начнется с народов 5-й расы, со славян, с России. Просыпайтесь, славяне! Откройте разум для Добра! Вы выстояли в борьбе со Злом, несмотря ни на какие потери! Теперь пришло время возрождения, время строить новый мир!

И возрождение прежде всего начинается с осознания собственной роли славян в истории человечества, с пути Добра.

Не зря я рассказываю все это на сайте Измаила: где началось становление славян, оттуда начнется и развитие Нового мира.

Я немного рассказал в предыдущей статье об истории славян и роли измаильских земель на Дунае. Подумайте, и посмотрите сами вокруг себя – вы живете в самой древней славянской земле.

Обратите внимание на уникальные особенности Измаила и прилегающих земель. Территория находится на большой реке, неподалеку впадающей в Черное море. Посмотрите на карту: с запада и востока от Измаила есть два больших озера - Ялпуг и Катлабух, соединенные протоками с Дунаем. Именно в этом и вся ценность этих земель: система "море-река-озеро" .

Посмотрите на карту северо-западного региона России, в места расположения озер Ильмень, Чудское, Псковское и Ладога: - та же система: "море-река-озеро". И подобное трудно где либо еще разыскать - чтобы недалеко от моря, и такие удобные стоянки для парусного флота.

И римляне это понимали, почему после многолетней глубокой разведки и подготовки выявили эти места - и на Дунае, и на Балтике. А этим вопросом они занялись после 73 года, когда было подавлено Иудейское восстание в Палестине. Без союза с филистимлянами это восстание иудеев Рим вряд - ли подавил бы: там у Рима был дислоцирован только 10-й легион, да еще незначительные подразделения пограничной стражи, т.е. всего 15-20 тыс. войска. Вот после успешной победы этого военного союза и возник вопрос о дальнейшем сотрудничестве для обеих сторон: Рим получал безопасность своих границ, а филистимляне - новые земли в благодатной Европе, которые были гораздо привлекательнее крохотной и выжженной Палестины. Тем более, что стороны понимали, что ни Риму, ни филистимлянам на Ближнем Востоке долго не удержаться: с востока подступали арабы.

Вот для чего Рим и стал строить дороги в этот район, даже мосты через Дунай. А после глубокой подготовки римляне покорили и выселили Дакию: ее судьба заведомо была предрешена геополитическими соображениями Рима. Риму нужны были пустые Карпаты, где планировали создать и создали мощный военный оплот римлян и филистимлян (славян) для продвижения на Север.

Поймите, что ничего "просто так" не делается, а тем более в те давние времена, когда возможности государств были куда скромнее, нежели сейчас, а они бросали все силы на такие гигантские стройки.

Это уже наша проблема, что не можем понять логику древних.

Так что именно ради уникального расположения земель Измаила на берегу реки вблизи ее устья, и двух больших озер, и была стерта из истории Дакия, и построены гигантские римские валы, которые защищали озера Ялпуг и Катлабух как якорные стоянки филистимского флота.

У филистимлян был гигантский флот, который, как и филистимляне, для историков "исчез неведомо куда". Да никуда он не исчез: ищите корабли филистимлян в илистых отложениях дна озер Ялпуг и Катлабух. Именно там были стоянки филистимского флота. Корабли филистимлян были из ливанского кедра, который не гниет - они должны прекрасно сохраниться в донном иле. Там затонуло несколько десятков старых кораблей, которые были уже непригодны для использования по прямому назначению.

В ряде случаев даже в воду лезть не нужно: корабли находятся прямо под береговой чертой, на глубине до 10 метров. Там они оказались по мере зарастания озер.

Подобные находки в Ильмене, Ладоге или Чудском озере неизбежно будут трактоваться как корабли варягов или древних славян. А откуда такие корабли в озерах Измаила?

К Измаилу со стороны Рима, и от Измаила вглубь зоны римских валов, и по ним к Карпатам должны сохраниться остатки древних римских дорог - римляне хорошо умели их строить. И это все у вас под ногами…

Просыпайтесь!!! Возмужание рода славян начиналось с земель Измаила, и прозрение славян, духовное возрождение должно начаться именно с этих мест!

ПРОСЫПАЙТЕСЬ, БРАТЬЯ-СЛАВЯНЕ!!!

Россия
Рязань, июль 2004 г.


Воспоминания об Икаре, или смерть во имя жизни - глава 12 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Воспоминания об Икаре, или смерть во имя жизни

Глава 12 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Вернемся к настоящему и прошлому.

В Солнечной системе с планетами и Солнцем вроде бы все стало ясно и понятно, но откуда взялись такие несистемные объекты, как метеоритные тела, кометы, Пояс астероидов, в конце концов? Или же это следствия, продукт системы?

Попробуем разобраться.

Итак, возродилось Солнце, планеты, система очистилась от пыли, космос хрустально чистый, весело вращаются вокруг Солнца юные планеты и столь же юные их спутники. Красота! Прошло время, и на Землю из космоса стали падать булыжники, называемые метеоритами, а мы с тревогой вглядывается в небо, понимая, что всего один «булыжничек» в несколько километров размером может погасить разумную жизнь на планете. Этих «булыжников» в космосе тьма-тьмущая: их там целый Пояс астероидов. Кроме этих камней, там летают кометы, время от времени пугая землян своими хвостами. Откуда все эти напасти? Или на них закон не действует и они в свое время отказались взорваться и возродиться вместе с системой, или это остатки того гипотетического газопылевого облака классической науки?

Подумаем вместе.

Наиболее мелкие спутники постарели первыми, в них потухли реакторы, превратив тело в холодный камень. Потом оболочки планет стали отделяться от ядер и переполюсовываться: спутники, потеряв привычные гравитационные связи, уносились в пространство куда «глаза глядят». А вместо «глаз» - гравитация и неумолимые законы небесной механики - вот и начались столкновения спутников с планетами, разрушение оболочек планет или даже гибель последних. Увы, это естественный процесс, логика развития планетной системы. Это не исключение, а подтверждение Единого закона; эти объекты - продукт ее эволюции.

От таких столкновений может произойти выброс в пространство остатков коры планет - каменных обломков, из которых крупные - астероиды, мелкие - метеориты; ледники полярных областей разрушались на многокилометровыми куски. Обломки ледников, которые направились в сторону Солнца, давно испарились, а те, которые выбросило от Солнца, начали движение в Солнечной системе по эллиптическим орбитам, до сих пор периодически появляясь в околосолнечном пространстве. По мере их приближения с окраин солнечной системы к Солнцу лед начинает испаряться, образуя хвосты - вот и кометы родились.

В 1986 году мир с нетерпением ожидал появления знаменитой кометы Галлея, предвкушая феерическое зрелище огромного кометного хвоста, который при прежних появлениях кометы закрывал полнеба, что отмечено в летописях многих народов. Однако ожидания оказались напрасными: кометный хвост на этот раз оказался весьма скромным, поскольку запасы вещества кометы уменьшаются при каждом ее приближении к Солнцу. Но этим подтвердились расчеты астрономов - все кометы родились в одно и то же время - где-то около 9-10 тысяч лет тому назад.

Возможно, что и Пояс астероидов появился в это же время. Что же это за совокупность небесных тел, обломки чего?

Существует красивая легенда об Икаре: люди просто так ничего выдумывать не будут, а тем более того, что помнят тысячи лет. Значит, что-то было, что-то они видели. Но что? В древних хрониках встречаются свидетельства, что раньше у Земли ее спутника - Луны не было, во всяком случае, 20 тысяч лет назад не было точно. В других хрониках говорится о том, что внезапно появилась Венера там, где ее раньше не было. Сверкала она так, что ее хорошо было видно днем, - поэтому люди и обратили на нее внимание. Но небесное тело системы светит только отраженным солнечным светом, и днем его видеть без специальных приемов нельзя. Следовательно, Венера светила собственным светом, который испускала ее поверхность, имевшая температуру, адекватную или больше солнечной. И это было совсем недавно - хроники отражают события, которые произошли на глазах людей и остались в их памяти.

Единственным объяснением такого (учитывая, что все тела системы родились в одно и то же время, развивались по одним законам и планетное тело давно должно было быть покрыто твердой корой, а оно светилось), является предположение, что это свечение излучалось ядром планеты, внезапно потерявшей оболочку. Связать эти предположения воедино можно тем, что появление Венеры, Луны и события, отраженные в легенде об Икаре, возможно, связаны между собой и произошли в одно и то же время.

Видимо, люди видели, что в ночном и дневном небе что-то сверкнуло, загорелось, в разные стороны посыпались искры, что-то горящее и сверкающее, струи огня и хвосты (атмосфера внешняя и внутренняя взорванной планеты создали жуткую картину, куда сильнее зрелищ комет) закрыли полнеба, и что-то яркое, с длинным шлейфом, двинулось к Солнцу. Не так ли родился миф об Икаре? А где сейчас можно наблюдать Венеру? Не зря ее называют утренней звездой, она всегда наблюдается недалеко от Солнца.

Я обратился с этими вопросами к своим Корр., и вот что они рассказали:

«Это было 9469 лет тому назад, или в 7470 году до н.э.:

- произошло столкновение с планетой Икар крупного ( как потом они уточнили, «типичного носителя массы диаметром 2,8 км» - транскрипция Корр. - авт .) астероида, предположительно из облака Оорта или пояса Койпера;

- планета Икар была разрушена в результате катастрофы. Произошло полное разрушение оболочки и частично ядра, включая часть твердой зоны. (Можно точно восстановить всю картину катастрофы, ее причины, но сейчас важнее ее последствия);

- оболочка коры и часть ядра планеты Икар были рассеяны по орбите, образовав Пояс астероидов и кометы из полярных льдов планеты (вот почему обратные расчеты возраста комет дают примерно такую дату), часть осколков упала на Солнце и близкие планеты, включая Землю, часть на собственное ядро планеты Икар;

- активное ядро планеты под действием результирующих сил импульса разрушения, изменения сил взаимодействия с Солнцем и планетами, вызванных потерей оболочки, вышло на другую орбиту и заняло место планетного тела, названного людьми Венерой;

- Луна, спутник планеты Икар, потеряв силовую опору орбиты вокруг Икара, начала перемещаться в сторону Солнца и была захвачена Землей. Земля вынуждена была изменить орбиту на более близкую к Солнцу, - вместо привычного 538-суточного года появился год в 365 суток;

- Марс, занимавший свое привычное место второй планеты от Солнца, был «выжат» с него новорожденной Венерой и переместился на нынешнюю орбиту;

- на Земле погиб прежний мир и началось созидание нового...»

Давайте подумаем, оценим: правда ли это? Посмотрим на Марс - по своим параметрам он гораздо более близок к Меркурию, чем любое другое планетное тело. Посмотрите на Венеру - она явно не на своем месте: имеет мощную первичную атмосферу с высоким давлением из углекислого газа, температура поверхности превышает 500 0 С, медленно вращается в обратном направлении, делая оборот вокруг своей оси за 243 земных суток - так ведет себя только ядро, покрытое уже затвердевшей, но не отделившейся оболочкой. Период формирования твердой оболочки у Венеры ускоренный, ибо не нужно было сотен миллионов лет на преобразование металла в камень, - ядро Икара уже имело оболочку «кипящего слоя» плюс расплавившиеся в нем фрагменты взорванной коры.

Учитывая, что корректно определить массы планетных тел классическая наука пока неспособна из-за игнорирования фактора активного и пассивных тел, составим для наглядности оценочную таблицу современных диаметров планетных тел системы. Здесь будет более корректный подход, ибо планетные тела в развитии, как мы уже раньше говорили, имеют одно время рождения и очень много общего.

Размеры планет Солнечной системы, км.

Меркурий | Венера | Земля | Марс | Юпитер | Сатурн | Уран | Нептун | Плутон
4.878 | 12.102 | 12.756 | 6.794 | 142.800 | 120.000 | 51.800 | 48.600 | 2.290

Не вписываются в стройную систему первичного распределения масс после взрыва «сверхновой» Венера и Марс. Что-то не в порядке в этом доме...

А теперь сделаем оценочный расчет по признакам подобия Земле: каким должен был быть диаметр Икара, если диаметр ядра с «кипящим слоем» был бы равен диаметру Венеры? Получим: диаметр планеты Икар - 22 516,5 км.

Составим новую таблицу, расставив планеты в первородное положение:

Размеры планет Солнечной системы, км.

Меркурий | Марс | Земля | Икар | Юпитер | Сатурн | Уран | Нептун | Плутон
4.878 | 6.794 | 12.756 | 22.516 | 142.800 | 120.000 | 51.800 | 48.600 | 2.290

Получилось что-то более близкое к истине. Точную картину можно выявить, составив математическую модель системы. Искать нужно здесь. Хочу сразу предупредить: конкретное значение параметров прежнего земного года получено мной от Корр., но можно исследовать это методами палеонтологии, геологии и астрономическим расчетами параметров орбит реконструированной системы, попытаться получить опровержение или подтверждение, - будем ближе к Истине.

Одно очевидно уже сейчас: если сопоставить нынешние резонансные частоты вращения ядер Венеры - 585 суток - и Земли - 538 суток (это будет показано позже), первоначально Земля и Венера (Икар) находились на иных орбитах, причем достаточно близко друг от друга.

Корр. утверждают, что система планет Солнечной системы по отношению к Солнцу ранее имела следующие параметры:

«Меркурий - 0,39 а.е.; Марс - 0,92 а.е.; Земля - 1,8 а.е.; Икар - 2,3 а.е.; - остальные планеты остались на прежних местах. Икар изначально был предназначен для использования в качестве «реклостера». Диаметр его на момент гибели составлял 22.825 км.»

Но эти данные нужно проверять очень тщательно. Только точными расчетами с учетом всех факторов равновесного состояния системы можно восстановить картину более подробно. (Прим. авт. Понятие реклостера будет дано ниже)

Икар оставил от своей оболочки Пояс астероидов, который является уникальным и бесценным даром для Солнечной системы и людей. Так чем же нам дорог Икар, в чем заключается суть того бесценного дара для будущего Земли и жизни каждого из нас, за что Икар заплатил такую страшную цену? Ответ на этот вопрос нужно искать в Поясе астероидов, о чем мы подробно расскажем ниже.

А пока подготовим восприятие детальным рассмотрением истории Земли для понимания цены дара Икара для землян, оплаченной его гибелью; - люди должны понять, для чего им нужен дар Икара.


Икаров день - глава 13 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Икаров день

Глава 13 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Захватывающие картины космической катастрофы будоражили воображение людей, они спорили о богах, полагая, что чем-то их прогневили, о неминуемой каре, не подозревая, насколько многие из них близки к последнему дню... Цивилизация на Земле имела к тому времени заметные успехи, но за 9,5 тысяч лет ее следов практически остаться не должно. Впрочем, если искать и знать, где искать и что искать, то найти можно. Можно очень много найти и в запасниках музеев и в различных коллекциях частных лиц, университетов, научных организаций. Существует много свидетельств о сравнительно развитой цивилизации 10.000 лет тому назад, но зачастую эти знания и факты вступают в противоречия с общепринятыми в научном мире мнениями, поэтому воспринимаются как досадные ошибки в датировании предметов радиоуглеродным методом, как случайно попавшие в культурные слои, они не систематизируются и не изучаются. А напрасно.

Ровный, мягкий климат - в Сахаре и Саудовской Аравии текли полноводные реки, Северный океан был свободен ото льдов и еще не назывался Ледовитым, по низменным берегам его стояли города ариев, бродили бесчисленные стада мамонтов, оленей, диких лошадей, ослов, овцебыков. На просторах лесостепей Западной и Восточной Европы трубили слоны, грозно рычали львы. Древние люди жили на всех континентах, включая острова Океании. Планета давала людям все. Закончился последний ледниковый период, благодатный климат, год был равен 538 дням - Земля была в расцвете своих сил - люди потом это время назовут «золотым веком» человечества. Видимо, об этом времени сохранились воспоминания как о рае, откуда Бог выгнал людей за их грехи.

Вот что рассказали Корреспонденты:

«И этот день трагедии неумолимо приближался ликом безмолвной Луны по траектории, когда одно планетное тело догоняет другое. Кто кого догнал - Луна Землю или наоборот, неважно, но результат этой «свадьбы» был ужасен. Возник малый пробой оболочки земной коры площадью около 1 км 2 , в районе западнее Шотландских островов, - координаты: 51 0 31` сев. шир., 31 0 53` зап. долг. В этом районе океана кора очень тонкая и подвержена растяжению, которое горные породы выносят плохо, - до сих пор в этом районе наблюдается процесс выдавливания жидкого базальта из трещин океанического дна.

Луна в первом контакте слишком близко подошла к Земле, что вызвало серьезные тектонические подвижки коры - дно Атлантики приподнялось более чем на триста метров, возник локальный замкнутый пролом, небольшой кусок дна ухнул вниз. Образовавшийся пролом был быстро залит жидким базальтом, но последствия были страшными».

Проанализируем сами. Несомненно, что столб вырвавшихся газов породил сильнейшую ударную волну - смело всю Европу, Северную и Южную Америки, Африку; ударная волна была такой силы, что если в Сибири мамонтов находят целыми, то в Северной Канаде куски трупов животных вморожены в грунт вместе с камнями и обломками деревьев. Относительно целыми остались районы, защищенные горами, - именно оттуда и началось потом возрождение цивилизации.

Отрицательный гравитационный импульс резко оживил тектоническую деятельность - проснулись вулканы Исландии, гигантские цунами смели все на своем пути на материках и островах на десятки километров от береговой линии, а затем землетрясение погубило Атлантиду - большой остров по соседству с Исландией

Корр: « Атлантида не миф, она действительно была, ищите ее на дне океана - примерные координаты: 61 о сев. шир., 31 о зап. долг., - там небольшие глубины, мощность донных отложений за истекшее время - 24 метра».

(Вулканический пепел вулканов Исландии оказался связанным водой - вот почему там такие мощные отложения. Это можно проверить. - авт.)

Цивилизация погибла. Печален был удел тех, кто остался в живых; вслед за ударной волной пришел ветер, потом пошел дождь, быстро перешедший в снег и сильнейший мороз. Из эпицентра на огромную высоту в десятки километров, поднялся столб газов, пара, поднявший из океана несколько кубических километров воды. Газы, имевшие температуру свыше 900 0 С и давление свыше 3500 атмосфер, за счет стремительного адиабатного расширения мгновенно превратили океанскую воду в переохлажденные почти до абсолютного нуля К 0 снеговые облака. Эти облака были перенесены струйными течениями воздуха на огромные расстояния и накрыли собой гигантскую полосу побережья Северного океана и Сибирь, Аляску, Канаду. Полоса переохлажденного снега, несколько раз обогнувшая земной шар в Северном полушарии, и погубила мамонтов. Именно струйные течения и сыграли с ними злую шутку: покрытый густой шерстью и приспособленный к длительным зимовкам гигант (вспомните 538-дневный год) в летний день спокойно пасся на лугах, а к концу дня его заморозило так, что почти через 10000 лет содержимое желудка сохранилось, а размороженное мясо можно употреблять в пищу.

Именно адиабатное расширение раскаленных газов из-под земной оболочки создало сверхнизкие температуры снеговых туч, образованных поднятой океанской водой, а струйные течения за считанные часы перенесли эти тучи на сибирское побережье Северного океана, погубив там почти всю жизнь. Правда, хищники и люди, не лишенные, как мамонты, пищевой базы, сумели выжить: в мерзлых грунтах Сибири обнаруживали трупы мамонтов и травоядных животных, но еще ни разу не находили трупов волков, хищников и людей. Остатки этого снегопада сейчас заморожены на огромных пространствах российского и канадского Севера в виде многометрового панциря вечной мерзлоты. Кто знает, может быть, когда он растает, нашему взору предстанут полуразрушенные ураганом древние поселения ариев.

Прим. Струйное течение в атмосфере - узкое воздушное течение в верхней тропосфере и в нижней стратосфере со скоростями 50-100 м/с. Длина струйных течений - порядка тысяч километров, ширина - сотни км., толщина - несколько км. Впервые они были открыты советскими летчиками в июле-августе 1941 года при выполнении ночных налетов на Берлин и использовались для возвращения бомбардировщиков на свои базы, так как расчетный радиус действия самолетов с бомбовой нагрузкой не позволял этого делать. Информация о наличии таких течений была секретной в военное время. Вторично они были открыты в 1944 году уже американскими летчиками бомбардировщиков В-29 при налетах на японские острова с авиабазы на острове Гуам. Были неудачные попытки японцев использовать эти течения для бомбардировок территории США с неуправляемых воздушных шаров, запускаемых в ночное время с подводных лодок в надводном положении вблизи американского континента. Использовались струйные течения и ЦРУ США в конце 60-х годов для разведки территории СССР с помощью высотных шаров-разведчиков, запускавшихся с американских военных баз в Европе и приземлявшихся на Аляске.

Струйные течения устойчиво несут воздушные массы в направлении с запада на восток со скоростью 300 км/час на высоте 9-12 км. Механизм действия и энергия движения - перемещение ионизированных и имеющих электростатический заряд атмосферных масс под действием вращающегося магнитного поля земного ядра.

Эти катаклизмы вместе с проливными дождями, лившими над Европой и Азией более месяца, затопили много городов и уничтожили миллионы людей. Позже опустилась земная кора в районе Средиземного и Красного морей на 52 метра, а в районе Британских островов - на 28 метров. Доказательства реальности этого на каждом шагу, только нужно уметь их видеть. Возьмите, к примеру, те таинственные находки на Мальте странных следов в известняке, которые напоминают железнодорожную станцию. Снимаются фильмы, выдвигаются гипотезы одна хлестче другой: договорились даже до инопланетян. Вообще, где разум скудеет, все можно свалить на инопланетян. А это наша Земля, и если на ней остались следы, которым около 10000 лет, ищите причину: - человек никогда «просто так» ничего не делает.

Параллельные линии следов на 52 метра уходят в глубину. Все правильно. Поищите на глубине. Гидролокаторы должны показать на отметке 52 метра гавань, окруженную со всех сторон скалами. Удобный порт, единственный путь для грузов, место их складирования - находящееся выше плато. Грузы поднимали на тележках, колеса которых катились по прорубленным в породе желобам, наверху тележки могли переводиться на другие пути при пересечении, как по стрелочным переводам. Поищите под ногами - найдете ямы в грунте от опор лебедок. Это остатки порта погибшей цивилизации.

Прибрежные воды Средиземного моря - золотое дно для подводной археологии. Те робкие шаги, которые сделал Жак Ив Кусто со своей командой, - лишь песчинка по сравнению с тем, что таит этот безмолвный мир. Под этими водами покоятся города, очень богатые города: - много статуй из золота, золотая посуда, драгоценные камни - там сказочное Эльдорадо.

Корр. – «Вот только искать вам будет трудно: - за прошедшее время толщина донных отложений, известковых окаменелостей в западной части Средиземноморья достигает 13 метров, а в восточной, из-за влияния вулкана Санторин - до 32 метров».

Мы описали катастрофу, а что было на следующий день?


Что было после гибели Икара? - глава 14 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Что было после гибели Икара?

Глава 14 из книги Ю.Бабикова «Мировоззрение или возвращение Прометея»

Кто дожил до утра первого дня, стали осматриваться, искать близких, считать потери. В Европе не осталось никого, все было сметено: и дома, и люди - огромные пространства, заполненные перемолотыми обломками, трупами людей, птиц и животных. На тысячи километров ни пройти, ни проехать - ни лесов, ничего живого - одни руины, один хаос. Очень немногие спаслись в горах Греции, в Закарпатье. На Русской равнине погибли практически все - спаслись очень немногие, но спаслись. Под защитой Верхоянского хребта спаслись тюрки (будущие сиу, турки и татары), жившие 39-ю племенами вдоль Лены и на Среднесибирском плоскогорье. Серьезно пострадали равнины Древнего Китая, но в значительно меньшей степени, чем Европа, - ударная волна пришла с востока издалека, из-за океана, ослабленная горами Американского континента. Индия, защищенная Гималаями, не пострадала.

В Северной Америке погибли все, а в Центральной и Южной Америке жизнь сохранилась только на Тихоокеанском побережье, защищенном горными цепями; именно из спасшихся здесь остатков древних племен и возникли впоследствии цивилизации майя и инков.

В Африке погибла древнейшая цивилизация, ее остатки сохранились лишь в верхнем течении Нила и в Абиссинии, - впоследствии там сформировались центры светской и духовной власти Древнего Египта.

Австралия была практически не заселена, а от древних жителей Океании не осталось почти никого - всех смели в океан жадные цунами; сохранились лишь руины сооружений на некоторых островах и остатки древней цивилизации на острове Пасхи. Уже в ХХ веке Тур Хейердал исследовал легенды о том народе, не сумевшем пройти путь до наших дней.

Горьким, очень горьким было то утро для планеты... Эта катастрофа, ее последствия создали мир, в котором мы сегодня живем, и осознание этого даст возможность исправить ошибки прошлого, чтобы было будущее.

Попробуем представить себе картину тех страшных дней...

Пейзаж был ужасен - тысячи километров хаоса. Над всем этим висело непроглядное свинцовое небо, лил жуткий холодный ливень или шел снег. Было очень холодно, от ливня или снегопада вокруг ничего не было видно. Люди еще верили и надеялись, что все улучшится, но проходили дни, лил дождь, падал снег, а погода не улучшалась. Установились несвойственные для летней поры холода, с Севера все сильнее веяло холодом, - ждать было больше нечего. Собрав нехитрые пожитки, люди пострадавших районов Восточной Европы и Запада, Северо - Запада Сибири устремились от холодов на юг, чтобы как-то выжить. Путь этот был страшным и трудным.

Остатки восточноевропейских племен упорно шли к югу через тысячи километров сплошного хаоса из изуродованных завалов леса, через разлившиеся реки, мимо руин городов, обходя гниющие трупы животных.

На пути встретились Кавказские горы. Здесь под их защитой сохранились леса и луга, была чистая вода. Ущелья и межгорные долины приняли изможденных путников, надолго став их домом и родиной. Видимо, именно этим обстоятельством и объясняется необычайно богатое разнообразие языков народов Кавказа.

На побережье Северного океана арии собирали уцелевших во временные жилища, надеясь переждать природные напасти и гнев богов, но тщетно: становилось еще холодней и пришлось уходить. Вдоль Оби и Урала арии прошли на юг и вышли к Индии. Именно Индия по своему расположению стала заповедником цивилизации, местом, где спасшиеся народы сумели пережить последствия катастрофы, восстановиться, а затем вернуться на залеченные природой израненные земли погибших предков. Народы Индии в тяжелый час испытаний человечества сумели не стать врагами приходящим израненным чужакам, дали им кров и пищу, поделились местом для жизни и спасли этих людей как источник развития будущей цивилизации. Бесспорно одно: из всех существующих ныне государств Индия достойна вечной благодарности и уважения всех живущих на планете как Мать нашей цивилизации. Древние легенды гласят, что задолго до великого переселения народов из Индии, арии отправляли специальную экспедицию на родину предков, на Север, где в низовьях Оби установили священную статую женщины, как символ матери-родины. Давно потерялся след этой статуи, которую энтузиасты ищут до сих пор, но память людская сильнее Времени.

Когда спустя тысячи лет природа Европы восстановилась, на ее пустые земли началось переселение народов из Индии, причиной которого были перенаселенность индийских равнин и отсутствие достаточных ресурсов для проживания там огромного количества людей. Это Великое переселение народов через нынешние Иран, Ирак, Турцию, через проливы Босфор и Дарданеллы в Европу, куда ушли и арии, происходило по-разному. И хотя об Икарове дне никогда ранее не говорилось, именно он явился первопричиной переселения народов, повлиявшего на всю историю человечества. Переселение народов заложило основы нынешней цивилизации и создало великое древо индо-европейских языков. Анализ распространения языков, топонимика названий местности, предания и древние документы, находки археологов помогают выявить закономерности и восполнить утраченную память событий прошлой истории.

Рассмотрим это на примере славян и тюрков.

Как и где шли славяне?

Они пришли в Европу еще в начале нашей эры из Средиземноморья... Забегая немного вперед, я расскажу о славянах подробнее - вы поймете из книги источник некоторых необычных, на первый взгляд, утверждений о славянах:

Славяне происходят от ариев, которые после катастрофы ушли в Индию, а затем в Двуречье, где ныне Ирак. Там 6310 лет тому назад (4310 г. до н.э.), т.е. задолго до Потопа, с генетических изменений в одном из этих племен началось становление славян. Бог-Создатель решил взрастить на Земле народ, в котором были бы генетически заложены принципы морали добра и нравственности. В народах нужно было посеять семя Добра, которое, пройдя сквозь тысячелетия самостоятельного развития, сквозь мрак невежества и лжи, могло бы дать всходы Истины и показать новый путь народов планеты - интеграция Человечества Земли в Содружество цивилизаций Бога-Создателя.

В этом предназначение славян, и именно в места их проживания, на север, к храму Бога-Создателя, как утверждает Енох в ХХV гл. своей Книги, и будет пересажено после Суда дерево вечной жизни. Славяне - опора Создателя на Земле, вот почему тысячи лет они являются главной мишенью сатанистов - явных и скрытых под разными масками. Вот почему славян пытаются уничтожить и разобщить, натравить друг на друга: противодействие сил Зла делу Бога-Создателя - тайная цель славянофобии.

Решение принял Создатель, а исполняли его представители внеземной Серой цивилизации, создав новый генотип человека и контролируя развитие для устранения фактора имбридинга. Родоначальником новых народов был Ной, правнук Еноха и пра... правнук Адама в 10-м поколении - светловолосых людей, как он, составляющих славянские народы, до него не было:

«И после некоторого времени мой сын Мафусаил взял своему сыну Ламеху жену, и она зачала от него, и родила сына. Тело его было бело как снег и красно как роза, и его волосы головные и теменные были белы как волна (руно), и глаза его были прекрасны; и когда он открыл свои глаза, то они осветили весь дом подобно солнцу, так что весь дом сделался необычайно светлым. И как только он был взят из руки повивальной бабки, то открыл свои уста и начал говорить к Господу правды. И его отец Ламех устрашился этого, и удалился, и пришел к своему отцу Мафусаилу. И он сказал ему: «Я родил необыкновенного сына; он не как человек, а похож на детей небесных ангелов, ибо он родился иначе, нежели мы: его глаза подобны лучам солнца и его лицо блестяще. И мне кажется, что он происходит не от меня, а от агнелов; и я боюсь, как бы в его дни не произошло на земле чудо. И теперь, мой отец, я здесь неотступно с просьбою к тебе о том, чтобы ты отправился к нашему отцу Еноху и выведал от него истину, ибо он имеет свое жилище возле ангелов». И когда Мафусаил выслушал речь своего сына, то пришел ко мне... И я Енох отвечал и сказал ему: « Господь совершит на земле новое , и это я знаю... И теперь извести своего сына Ламеха, что родившийся есть действительно его сын, и нареки ему имя Ной,... ибо я знаю тайны святых, так как Он - Господь - дозволил мне видеть их и открыл их мне, и я прочитал их на скрижалях небесных.

И я видел написанное на них, что род за родом будут беззаконовать, пока не восстанет род правды, и беззаконие будет обречено на погибель, и грех исчезнет с земли, и все доброе появится на ней. И теперь, мой сын, иди и возвести своему сыну Ламеху, что этот родившийся сын есть действительно его сын, и это не ложь.»

(I Книга Еноха, гл. CVI,CVII)

Критерием оценки людей нового генотипа были моральные качества, а как показал случай с наготой Ноя, выше всех мораль оказалась у Иафета. Вот почему Ной и сказал: «Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханнаан же будет рабом ему.» («Бытие», гл.9, п.27).

Создатель выбрал род Иафета, продолжив совершествование генотипа и контроль развития его потомков, а в отношении родов Хама и Сима работы были прекращены. Ошибка дорого обошлась их потомкам - без поддержки Высших многие позже выродились или рассеялись.

Вот почему рассказ о потомках Ноя Библия начинает с младшего сына :

«Вот родословие сынов Ноевых: Сима, Хама и Иафета. После потопа родились у них дети.

Сыны Иафета: (1) Гомер, (2) Магог, (3) Мадай, (4) Иаван (Иван - авт.), (5) Фувал, (6) Мешех и (7) Фирас.

Сыны Гомера: (8) Аскеназ, (9) Рифат и (10) Фогарма.

Сыны Иавана: (11) Елиса, (12) Фарсис, (13) Киттим и (14) Доданим.

От сих населились острова народов в землях их, каждый по языку своему, по племенам своим, в народах своих».

(«Бытие», гл.10, п.п.1-5; нумерация моя - авт.)

В общерусском летописном своде «Повесть временных лет», составленном во втором десятилетии ХII века летописцем Киевской Руси Нестором, прямо говорится о происхождении славян от Ноя и разделении земли между его сыновьями Симом, Хамом и Иафетом:

«По потопе трое сыновей Ноя разделили землю, Сим, Хам, Иафет... и порешили каждый не вступать в долю брата. Был единый народ. ...По разделении языков взяли сыновья Сима восточные страны, а сыновья Хама южные страны, Иафетовы же взяли западные и северные страны. От этих же 70 и 2 языков произошел и народ славянский, от племени Иафета, норики это и есть славяне. Спустя много времени сели славяне по Дунаю, где ныне земля венгерская и Болгарская. И от этих славян разошлись славяне по земле и прозвались именами своими, где кто, на каком месте сел...»

Прим. Норик (Noricum) римская провинция между верхним течением Дравы и Дунаем с конца 1 в. до н.э. В 408 г. н.э. территория завоевана Аларихом I, в конце V в. – остготами.

По Библии можно установить дату расселения народа из Вавилона. Это произошло после Потопа, но по истечении значительного времени, когда у Ноя появились и выросли внуки, которые обзавелись своими детьми и стали главами своих родов. В Библии подробно говорится о рождении только первых сынов и можно исчислить периоды их жизни, как, например, сына Сима Арфаксада (3708-3270 г.г. до н.э.), который повел свой народ на новые земли. Следовательно, исход произошел не позже 3270 г. до н.э., когда не стало Арфаксада. Таким образом, можно утверждать, что около 5400-5300 лет тому назад (3400-3300г.г. до н.э.) один народ потомков Ноя был разделен по языковому принципу на несколько племен, после чего они ушли из Двуречья; причем все Иафетовы племена пошли на северо-запад, племена Сима - на восток, а Хам оставил себе Вавилон и земли к югу от него.

Бог-Создатель дал языки и направил людей на новые земли потому, что первый этап создания новых народов завершился: за 900-1000 лет род Ноя размножился и уже состоял из 72 семей общей численностью до 600 человек. Внедрение каждой семье своего языка давало возможность в будущем взрастить не один народ, а более семи десятков: многократно возрастала вероятность того, что хоть один из них сумеет выжить и пронести Божий замысел сквозь тысячелетия. Для развития народам нужны биосферные ресурсы, которые могли дать только новые земли. В целях безопасности расселение на них проводилось тремя большими группами: большая часть - племена Сима и Хама - ушли в относительно обжитые районы (судьба этих отпадших родов прослежена в Библии), а меньшая - 14 семей племени Иафета общим числом около 100 человек, ушли в неизвестность на тысячи лет. Тайна - дополнительная гарантия безопасности.

Имущества было мало, а самое ценное, что унесли с собой Иафет и его потомки - научные знания древних шумеров и принципы вавилонской государственности демократического народовластия , рекомендованного Богом-Создателем. Сначала они расселились по Малой Азии и ее побережью, а затем и по многим островам Эгейского моря: там было безопаснее.

На необжитых местах народы начинали все заново: им потребовалось около 2000-2100 лет на то, чтобы размножиться и окрепнуть, чтобы развились культура и ремесла, а на материке и островах выросли поселения и города. Но мир был прерван Троянской войной. Так причем же здесь Троя и арии-славяне?

Генрихом Шлиманом в раскопах Трои (ок. 3000-1260г.г. до н.э.) были найдены глиняные пластины с клинописью, которые длительное время не могли расшифровать. Потом обратили внимание на то, что клинопись напоминала буквы древнегреческого алфавита и заменили ее ими, а по их характерным сочетаниям поняли, что это древнеславянский язык - тексты были расшифрованы и прочитаны. Тогда и вспомнили, что грекам дали письменность филистимляне в виде клинописи, а затем греки придумали похожие на знаки клинописи буквы. Видимо, не случайно кириллица Кирилла и Мефодия так легко была принята ни кем-нибудь, а славянами: она была им родной.

В Трое писали филистимской клинописью и говорили по-славянски, а именно после троянских войн с ХХII в. до н. э. филистимские народы впервые появляются в истории.

Прим. Шлиман (Schliemann) Генрих (06.01.1822-26.12.1890) – знаменитый немецкий археолог, первооткрыватель-исследователь Трои, Микен, Тиринфа и Орхомена.

Российский востоковед Б.А. Тураев в статье «Филистимляне», «Энциклопедического словаря Брокгауза и Ефрона», (1890-1907), пишет:

«Во всяком случае северное, островное или малоазиатское происхождение филистимлян несомненно; возможно, что они принадлежали к расе, населявшей берега и острова Эгейского моря до греков, и были арийского племени. ...Они явились (в Египет-авт.) с севера, некоторые шли с островов...

Филистимляне осели на берегу к югу от Кармила, заняв пятиградие: Газу, Аскалон, Азот (Ашдод), Гее и Экрон (Аккарон), а также Иоппию и Дору... Скоро у них образовались отдельные государства; постоянно прибывавшие с моря толпы земляков давали возможность не обращать внимания на вассальные отношения к слабому при Рамессидах Египту. ...Отправление нагруженного лесом корабля с туземными матросами возбудило мятеж, и царь в народном собрании принужден был давать объяснения.

Земледелие процветало на плодородной равнине Шефеда, скотоводство - в Негебе, к югу от Газы, торговля - в городах (Маюма, гавань Газы). Об обилии денег говорит неоднократно Библия; .Несмотря на приморское положение, филистимляне не только не сделались морским народом, но из морского, каким явились, превратились в земледельческий и континентально-торговый.

<>Персы включили филистимлян в 5-ую сатрапию, обязав, между прочим, поставлять корабли (Herod. 3, 89). Сильно страдали филистимляне от возродившегося еврейского государства при Маккавеях. Иуда ходил в Азот уничтожить культ Дагона (1 Мак. V, 6); Ионафан сжег этот город и подчинил его Аскалон... И на этот раз филистимские города скоро оправились, особенно под покровительством римлян. Габиний отстроил в 55 г. Азот, в 58 г. Газу; Помпей, изъяв их от Иудейского владычества, подчинил их непосредственно римскому управлению (Иос. Фл., Др. 14, 4, 4). Октавиан подарил Ироду часть филистимской области, с Газой и Иоппией; но это было для нее благоприятно, так как Ирод оказывал ей особое внимание, как своей родине. Аскалон, где его отец был жрецом, он украсил банями и колоннадами. Город превзошел Газу и стал называться "Невестой Сирии". Во время Иудейского восстания филистимляне были на стороне римлян, почему Аскалон, Газа и Анфедон были частью сожжены или разрушены иудеями. ...Газа в римское время даже была одним из центров греческого искусства;...»

Прим. Тураев Борис Александрович (1868-1920), российский востоковед, основоположник отечественной школы истории и филологии Древнего Востока, Академик РАН (1918). Работы по древнему Египту, Двуречью, истории религии, Эфиопии.

Академик Б.В. Тураев подтверждает арийское происхождение филистимлян и обращает внимание на то, что основой норм государственности был принцип демократического народовластия - их цари подчинялись народному собранию. А принцип народной власти, положенный в основу государства шумерами, изначально был у всех славян и являлся их отличительной особенностью: последний очаг народовластия славян на Руси - Новгородское Вече - упразднен Иваном III в 1478г.

Б.В. Тураев дает точное описание когда, откуда и куда впервые пришли филистимляне. Этот район по разделу земли между сынами Ноя принадлежал сынам Хама: «И были пределы Хананеев от Сидона к Герару до Газы, отсюда к Содому, Гоморре, Адме и Цевоиму до Лаши». («Бытие», гл.10 п.19 - авт.) Здесь жили потомки Ханаана, но сюда, в нарушение договора сынов Ноя, пришли из места своего проживания в Уре Халдейском потомки одного из родов Сима - Фарры. Они вывели ханаанеев из Египта и захватили над ними власть, - так появились семиты и сбылось предсказание Ноя: «проклят Ханаан; раб рабов будет он у братьев своих». («Бытие», гл.9 п.25 - авт.)

Когда сюда пришли филистимляне, сбылось второе предсказание Ноя: «Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему». («Бытие», гл. 9 п.27 - авт.)

Этой земле потомки Иафета дали название «Палестина», которое переводится с древнеславянского как «пале стан» - «опаленное место», соответствуя по смыслу условиям климата местности, а их самих по этой земле стали звать палестинцами (от др.евр. «пелиштим» ) , т.е. филистимлянами. Здесь они познали земледелие и научились культуре хлеба, выпекая его по-египетски. Доказательство у вас на столе ежедневно - это кусок хлеба. У многих народов хлеб основа питания, и у каждого народа хлеб свой: народы свято хранят традиции его приготовления, такие, каким они научились впервые. Нет у славян бездрожжевого хлеба, как армянский лаваш. Издревле исконно русский каравай на дрожжевой опаре, а это египетский способ: великого грека Геродота в V в. до н.э. такой хлеб удивил - в Греции дрожжевого хлеба не было. Ценный рецепт посторонним египтяне дать не могли: его можно было получить только прожив рядом с египтянами много поколений.

Библия и папирусы египтян говорят о войнах филистимлян с Египтом, финикийцами и семитами. Рослый Голиаф, погибший от пращи Давида, был филистимлянином, а значит, славянином. При восстании 66-73 г.г. н.э. филистимляне и римляне были союзниками: после 5-и месячной осады в 70 г. был взят и разрушен Иерусалим, в том числе и храм - от него осталась всего одна стена. После падения в 73 г. крепости Масада восстание иудеев было подавлено. Следовательно, еще в I в. н.э. филистимляне в Палестине жили, а потом «исчезли неизвестно куда» - документов не сохранилось. Огонь и время уничтожают документы, но в языках и названиях, нравах и обычаях, генотипе людей память хранится. Могут умирать люди, исчезать имена, государства, а народ - нет, если он не вымер или не ассимилирован другим народом, или его не уничтожили полностью. Об ассимиляции или вымирании, уничтожении филистимлян в истории ничего нет, следовательно, они не «исчезли», а ушли в иные края, где их стали называть иначе.

Летописец Нестор в «Повести» дает полную картину расселения славян по Восточной Европе, где они появились, как принято считать, в VII-VIII в.в. Но в Европу из Восточного Средиземноморья легче идти по полуострову Малая Азия, переправившись затем через Босфор и Дарданеллы, ибо перевезти много людей удобнее через узкие проливы, чем через широкое море. Византийская империя (330-1453 г.г.) контролировала эти проливы на пути из Азии в Европу, но сведений о переправе филистимлян или славян через проливы у византийцев нет нигде. Однако славяне им были известны как народы, жившие в Европе уже давно; следовательно, славяне пришли сюда не в VII веке, а значительно раньше начала IV века, т.е. до Византии.

Вот мнение известных в мировой истории византийцев:

- Маврикий Тиверий (Mavricius Tiberius) (539-22.11.602, Константинополь), «Стратегикон», византийский император -

ХI.5... «Племена славян и антов сходны по своему образу жизни, по своим нравам, по любви к свободе; их никоим образом нельзя склонить к рабству или подчинению в своей стране. Находящихся у них в плену они не держат в рабстве, как прочие племена, в течение неограниченного времени, но ограничивая (срок рабства) определенным временем, предлагают им на выбор: желают ли они за известный выкуп возвратиться восвояси или остаться там, (где они находятся) на положении свободных и друзей.

...Скромность их женщин превышает всякую человеческую природу, так что большинство их считают смерть своего мужа своей смертью и добровольно удушают себя, не считая пребывание во вдовстве за жизнь.»

- Прокопий Кесарийский (Procopius) (между 490 и 507 -?), «Война с готами», византийский историк -

III.14... «Эти племена, славяне и анты, не управляются одним человеком, но издревле живут в народоправстве (демократии), и поэтому у них счастье и несчастье жизни считается общим делом. И во всем остальном у обоих этих варварских племен вся жизнь и законы одинаковы . Они считают, что один только бог , творец молний, является владыкой над всеми ,... Они очень высокого роста и огромной силы. Цвет кожи и волос их очень белый или золотистый и не совсем черный... И некогда даже имя у славян и антов было одно. В древности оба эти племени называли спорами (рассеянными), думаю потому, что они жили, занимая страну «спораден», «рассеянно», отдельными поселками. ...Они живут, занимая большую часть берега Истра (Дуная), по ту сторону реки.»

Вот так «язычество» и «дикость» славян! Верования дохристианских славян были достаточно совершенны: у них был только один Бог и нравственность их была на высоком уровне. А у библейских персонажей и в «цивилизованном» мире нового времени продажа женщин были обыденностью. У древних славян этого не было: к примеру, в 1237 г. для спасения Рязани князь Федор Юрьевич Рязанский поехал послом к Батыю с дарами, но на требование Батыя дать ему на ложе свою жену, дочерей и сестер рязанских князей, ответил поганому отказом: «Не годится нам, христианам, водить к тебе, нечестивому царю, жен своих на блуд. Когда нас одолеешь, тогда и женами нашими владеть будешь.» Князь был немедленно убит, а его жена Епраксия покончила с собой, бросившись с высокого терема с сыночком на руках на землю. Рязанцы погибли все, но женщин на разврат не отдали.

Мифической страны «спораден», как предполагал Прокопий Кесарийский, не было, а вот старое название славян - «споры» сохранилось: до сих пор так называют рассеянные по Эгейскому морю острова, с которых и шли на Египет филистимляне .

Прим. Спорады Северные, острова в Эгейском море, в составе Греции. 540 км 2 , 77 островов и скал; самый большой – остров Скирос (площадь 210 км 2 , высота до 793 м)

Спорады Южные (Додеканес), острова в Эгейском море, у юго-западного побережья полуострова Малая Азия; в составе Греции. 3,5 тыс. км 2 . Основные острова Родос, Сомос. Высота до 1434 м (на о. Сомос).

Историческая цепь «арии - Бог-Создатель - Ной - Иафет - Иван - Троя - филистимляне - Палестина - земледелие - споры - анты - славяне - народовластие - мораль добра - Русь» логически замкнулась...

Но почему произошла такая путаница с именами народов? Как появлялись новые имена народов? Какова этимология этих имен? Почему у славян нигде нет упоминаний об их связи с филистимлянами?

Около тысячи лет, вплоть до 476 г., на события в Средиземноморье и на Ближнем Востоке влияла Римская империя, а район этот тогда был похож на бурлящий котел: войны с египтянами, финикийцами и ассирийцами перемежались с восстаниями иудеев и других народов в захваченных землях - провинциях и протекторатах Рима. Стремление к мирному процветанию внутри через политику войны вовне требовало особой осторожности, больших затрат сил и средств, поэтому император и сенат Римской империи вынуждены были вести здесь очень мудрую и взвешенную политику по привлечению сильных и богатых союзников. Однако этот район в политике Рима был второстепенным: если от финикийцев и Карфагена империю отделяло море, то из Европы в Рим можно было пройти по суше. А в Европе было много кочующих вражеских племен варваров: сарматы, гунны, германцы, даки, аланы, скифы...

Борьба с ними отвлекала основные силы армии и ресурсы империи. Для защиты от набегов варваров, подобно Великой китайской стене, в 1-2 вв. н.э. была построена система оборонительных сооружений - римских валов, носящих имена строивших их императоров. Наиболее известные из валов: Траянов (60 км) на территории современной Молдавии и Румынии, Адрианов и Антонинов в Англии, Верхнегерманский (368 км) и Ретийский (174 км) в древней Германии. Валы состояли из земляной насыпи или каменной стены, рва и дозорных башен, охраняли его 15-25-тысяч войска.

Прим.Траян (Trianus) (53-117) Римский император с 98, из династии Антонинов, прозван «Лучшим». В результате завоевательных войн Траяна империя достигла максимальных границ: завоеваны территории Дакии (к 106), Аравии (106), Великой Армении (114), Месопотамии (115) (последние две утрачены при Андриане).

Траянов вал римляне начали строить возле Дуная после завоевания Дакии, когда недостатка в рабах не было: население более чем 50-миллионной империи увеличилось завоеваниями Траяна. Валы были лишь средством усиления обороны войск, располагавшихся в укрепленных лагерях под их прикрытием. Но надежность обороны во многом зависела не столько от мощи вала, количества, выучки и стойкости войск, сколько от отношения к войскам населения пограничной зоны: удар с тыла мог взломать самую сильную оборону. Римляне понимали это хорошо, поэтому в покоренных районах изменяли демографическую ситуацию, выселяя все непокорные народы, тем более что такой опыт у них уже был: после иудейского восстания евреев заставили уйти из Иудеи и рассеяли их по всей Римской империи, лишив возможности объединяться для вооруженной борьбы. Точно так же поступили и с даками.

Однако Траян лучше других понимал, что это только полумеры, которые не могут дать гарантии безопасности империи: вопрос нужно решать глубже, с перспективой на будущее, поэтому он настаивал на строительстве оборонительных валов только как части общего плана укрепления безопасности империи. Суть его плана в следующем:

-на первом этапе в пограничной полосе ввести особый режим безопасности, разместить там войска и выселить местное население;

-затем без посторонних глаз построить вдоль границ систему римских валов и поселений, связанных меж собой рокадными дорогами.

Это логика создания укрепленных районов и после Траяна она многократно использовалась во многих районах мира. Но Траян пошел дальше:

- на втором этапе в пограничных районах под защитой войск и валов нужно было расселить союзные народы и создать условия для накопления ими сил и средств, а затем оказать помощь союзникам в их дальнейшем продвижении вглубь территории варварских племен.

Таким образом, конечной целью Плана Траяна было создание союзного Риму буферного государства, которое бы ослабило варваров и встало на их пути, защищая Римскую империю.

На северо-востоке от Рима находились огромные лесные районы Восточной Европы, в которые кочевники не заходили, следовательно, там можно было скрытно создать инфраструктуру государства. Но прямая дорога в леса по пространствам степей была закрыта кочевниками, поэтому был разработан другой маршрут, который получил название «тропа Траяна».

Первый маршрут был сухопутным и вел от Траянова вала на север: по Карпатам, где были созданы крепости, далее по лесным массивам Польской равнины, вдоль реки Вислы на побережье Варяжского (Балтийского) моря. Отсюда при поддержке флота переселенцы по берегу двигались на северо-восток в район озер Чудское и Ильмень: по лесу было не пройти.

Почему при поддержке флота? Самое опасное место - переправа через реки, а их на пути было немало. Но самое главное заключалось в том, что в этих огромных пространствах лесов и болот реки и морское побережье были единственными дорогами: никаких других просто не существовало.

Второй путь под прикрытием римских валов был водным: вверх по Дунаю до римской дороги к Рейну, по которой корабли перетаскивались в Рейн и по нему шли в Северное море. Далее путь лежал в море Балтийское, где нужно было удерживать господство, создав на Балтике морскую базу, недоступную для материковых племен варваров.

В Риме прекрасно понимали, что исполнение грандиозного Плана Траяна возможно только при наличии сильного и богатого союзника, имевшего постоянную угрозу своему существованию и располагавшего большим флотом. И такой союзник у Рима был: союз с филистимлянами был скреплен кровью и проверен - они помогли Риму удержать Иудею под властью и утвердиться на Ближнем Востоке. А общих врагов у них было много.

План Траяна был выгоден обеим сторонам: Рим принципиально решал вопрос защиты Римской империи от набегов варваров на многие годы, а филистимляне получали возможность при поддержке Рима занять огромные земли, где можно было построить мощное государство. Союз римлян и филистимлян приобрел новое качество: они стали стратегическими партнерами.

Стороны хорошо понимали, что этот План должен держаться в тайне от населения европейских провинций Рима, так и от соседей филистимлян в Средиземноморье: любая утечка информации к варварам о том, что в их тыл просачиваются огромные массы вооруженных союзников Рима могла привести к ответным действиям и гибели переселенцев. Поэтому и решили переселение филистимлян вести скрытно и без спешки, постепенно сворачивая хозяйство и тщательно уничтожая следы их пребывания. Римские легионы оттесняли местное население от филистимлян, а своих людей, имущество, архивы и ценности последние вывозили морем - корабли уходили от берега в неизвестном для пассажиров направлении и приходили в устье Дуная, где название «филистимляне» упоминать запрещалось. Вот почему этот народ «бесследно исчез», а археологи ничего не могут найти.

Морские филистимляне, составлявшие экипажи судов, сухопутными палестинцами (филистмлянами) себя никогда не называли: они, как островитяне, с чистой совестью звали себя спорами , а прибывавших пассажиров судов римляне назвали условным именем по числу народов. Сколько было племен рода Иафета? Четырнадцать.

А сколько сейчас славянских народов живет на планете? В любом справочнике найдете - «Славяне, группа народов в Европе:

восточные - (1) русские, (2) украинцы, (3) белорусы;

западные - (4) поляки, (5) чехи, (6) словаки, (7) лужичане;

южные - (8) болгары, (9) сербы, (10) хорваты, (11) словенцы, (12) македонцы, (13) боснийцы, (14) черногорцы.

Всего 293,5 млн. чел. (1992), в т. ч. в России 125,5 млн. чел. Верующие - православные, католики, протестанты. Говорят на славянских языках».

Тоже четырнадцать! Случайность? Римляне тоже умели считать и насчитали четырнадцать филистимских племен , присвоив каждому условное обозначение по буквам латинского алфавита, начиная с «А» и заканчивая «N», которая в латинском алфавите четырнадцатая. Опять совпадение? Да нет:

Господь всегда хранил и хранит все до единого народы Иафета!

От «А» до «N» будет AN - так образовалась первая аббревиатура: анты.

Все славянские народы живут именно там, где впервые стали известны под нынешними именами, однако восемь из четырнадцати проживают на территориях бывших римских провинций, четыре в непосредственной близости от них, кроме России и Белоруссии, которые несколько удалены. Опять случайность? Случайности здесь быть не может: в древности селиться в районах стратегического значения обороны Рима без разрешения римлян было невозможно, иначе - рабство или смерть.

А разрешением на поселение служило второе римское слово-аббревиатура, производная от латинского « SI LOCO VENI », что означает:

« Si » - 1) если (бы), в случае, если; 2) когда, всякий раз, как; 3) если только.

« loco » - 1) помещать, размещать, расставлять, располагать, расквартировывать; 2) посвящать, допустить кого-либо к чему-либо.

« venio, veni » - 1) приходить, приезжать, прибывать и т.п.

Смысл этой фразы был примерно таким: « Когда придут - допустить, разместить, посвятить» . Эта фраза вместе со словом «анты» была своеобразным паролем допуска в пограничную зону с правом размещения на жительство и посвящения в планы дальнейшего продвижения. При частом употреблении, сказанная скороговоркой, она звучала как «sloveni» или славяне . Это была именно аббревиатура, ибо в латинском языке нет ни одного слова, начинающегося на «SL». Так Иафетовы народы стали славянами.

Этот пароль после 106-117 гг. н.э. служил славянам на всем пути на новые земли и там при размещении и жизни, постепенно обретая смысл общего имени народов: услышав его, впервые увидевшие друг-друга незнакомые люди мгновенно понимали, что перед ними свои. Название «славяне» стало общим для всех народов, а сами народы, как изрек Нестор , «прозвались именами своими от тех мест, на которых сели» . Так было для всех племен, за исключением одного названия племени морских славян - Русь , которое не пропало, а само стало названием огромного народа и государства. Почему исключение только для этого слова?

Морские славяне руководили походом по «Трояновой тропе» и поэтому название им дано было сверху от Бога необычное, предназначенное для всего государства. В чем необычность этого названия?

Это слово читается двояко и имеет более глубокое смысловое значение, нежели нам привычное. В старославянской графике каждая буква этого слова являет собой идеограмму, означающую целую фразу:

Р - семечко с ростком-хвостиком вниз - «Семя на Землю сажено сверху» ;

У - два ростка вверх - «Семя укоренится и вырастет»;

С - виток спирали эволюции - «Развитие в познании истины»;

Ь - семечко с ростком-хвостиком вверх - «Семя укажет путь к Богу».

Что совместно читается: «Посаженное Богом семя укоренится и вырастет до познания истины, указав путь к Богу», т.е. идеограмма кратко выражает Божье происхождение и предназначение славян.

Сначала славяне русь создали базу флота и поселения – Балтийскую Русь в недоступном для варварских племен месте, на большом (926 км 2 ) острове Рюге (ныне в составе Германии), недалеко от устья Одера, в безопасной близости от материка: отсюда удобнее всего контролировать морское побережье и устья всех рек, сами реки, управлять и обеспечивать безопасность переселения славян. А на балтийском побережье Восточной Европы около озер, имевших удобные стоянки для флота и выходы к морю, возникли славянские селения: районы Чудского озера (выход к морю по р. Нарве), Ладоги и озера Ильмень (выход к морю по р. Волхов, Ладожскому озеру и р. Неве). Стратегическое значение этих районов в расселения славян по Русской равнине нельзя недооценивать: здесь начинались восточно-славянские земли и оканчивался жизненно важный торговый путь из цивилизованного Рима - «тропа Траяна».

Этот торговый путь действовал после крушения Римской империи в 476 году и создания в конце V века на германских землях Франкского королевства. Однако с приходом к власти Карла Великого (768-814) торговые пути были перекрыты: дунайскими походами Карла была уничтожена независимость Баварии и перекрыт путь по Рейну, а с покорением Саксонии был перекрыт путь и по Эльбе. На восточных границах государства Карл строил крепости, откуда ходил с походами на славян. В 843 г. его королевство распалось на три государства - Францию, Германию и Италию с Бургундией, где правили внуки Карла, враждебные славянам: положение стало еще хуже.

Мирные варяжские (нормандские) купцы Скандинавии, извлекавшие немало выгод из торговли между Европой и Русью, остались безработными. Им ничего не оставалось делать, как стать викингами (морскими пиратами) и наказывать своего обидчика: территории франков стали подвергаться опустошительным набегам. Франки сами себе породили страшного врага, от которого были в ужасе без малого три столетия. По некоторым данным, только с 845 по 926 год франкские короли были вынуждены уплатить викингам около 17 тонн серебра и почти 300 килограммов золота в качестве откупа. С Русью викинги не воевали никогда: здесь они отдыхали, торговали трофеями из Европы и нанимались на работу в дружины русских князей.

На островной морской базе славян из-за отсутствия средств и безработицы ее персонала вследствие прекращения торгового оборота сложилась тяжелая ситуация. На содержание базы морские славяне русь стали брать дань со славянских племен на материке, что неизбежно приводило к их недовольству и конфликтным ситуациям. У материковых славян по тем же причинам положение было не лучше: между славянскими племенами усилились раздоры и споры по поиску выхода из ситуации. Наконец в 862 г. Межплеменное вече прибалтийских славян решило объединить усилия по поиску новых торговых путей, для чего с просьбой возглавить дело обратилось к руси - испытанным мореходам, хорошо знавшим торговые пути.

Трое братьев и князей Балтийской Руси Рюрик, Синеус и Трувор понимали, что островная база утратила свое значение, надобность в ней отпала, оставаться там опасно и уже не имеет смысла, а их приглашали родичи: язык и нравы руси и славян были одни . Вместе с тем они понимали и то, что решение задачи требует найти способ заставить мощную Византийскую империю открыть проход кораблям из Черного моря. Но с аморфным и неорганизованным образованием, которое представляли собой славянские племена, заселившие за истекшее семисотлетие все пространства лесов до степей, Византия разговаривать не будет. Византия будет говорить только с сильным государством, которое в одночасье не создать. А создание и управление государством требовало централизации власти и усилий его руководителей во многих поколениях, поэтому нужно было получить от Веча право наследования княжеской власти. Только после утвердительного ответа Веча братья дали согласие на переезд со своими родами на материк.

Немедленно по прибытии Рюрик (старший) стал рубить новый город на Ладоге, Синеус осел в Белоозере около р. Шексны, а Трувор в Изборске. Когда через два года умерли братья, Рюрик обрел единовластие и укреплял власть, назначая князей в строившиеся вместо селений укрепленные города Новгород, Полоцк, Ростов, Муром. Одновременно Рюрик направил часть своей дружины - воевод Аскольда и Дира вместе с их родами по Днепру на Черное море с задачей открыть пути торговли через Византию. По пути они дошли до небольшой деревни на холмах около Днепра (будущий Киев) и, оценив ее важное расположение вблизи границы степей, остались здесь. Собрав силы, они флотом из 200 кораблей в 866 году напали на Византию, но явная недостаточность сил и шторм, погубивший много судов, привели к военному поражению: в Киев вернулось немного воинов, а торговые пути на Юг и Запад остались закрытыми. После провала дела Аскольд и Дир не решились показаться на глаза Рюрику, оставшись в Киеве.

Как и кто решил проблему? В «Слове о полку Игореве» (перевод Н.А. Заболоцкого) о неудачном половецком походе 1185 года князя Игоря Святославовича, Боян пишет: «Были, братья, времена Трояна , миновали Ярослава годы, позабылись правнуками рано грозные Олеговы походы…»

Рюрик до 879 года правил в Новгороде, а умирая, передал власть своему родственнику Олегу (?-912), так как сын Рюрика был малолетним, а доверить ребенку решение жизненно важных государственных вопросов было нельзя. Уже в 882 году князь Олег пришел в Киев и казнил Аскольда и Дира, которые не только не выполнили поставленной Рюриком задачи, но и самовольно захватили княжение, что было преступлением против централизованной государственной власти.

Первый князь Киевский из рода Рюрика, Олег 25 лет готовил решающую битву за торговые пути, укрепляя Русь и центральную власть. В 907 году Олег ходил военным походом против Византии и одним ударом поставил на колени грозную империю. Но Олег не требовал от Византии капитуляции или земель: Византия нужна была сильной, как часть «Траянова щита» Европы, о чем он и напомнил императорам Льву и Александру. Олег заключил с ними договоры о взаимных обязательствах по обеспечению юридических и имущественных гарантий прав граждан обеих государств при нахождении их на территориях сторон и в иных государствах, а также о правилах их поведения и беспошлинной торговле, русской военной помощи в защите Византии (прибил на ворота свой щит), которые были ратифицированы в 911 г. специальной дипломатической миссией Руси в Византии.

Олег вел тонкую политику, поэтому в качестве своих дипломатов направил в Византию варяжских купцов: вопрос торговых путей был решен не только установлением нового выхода по суше от Киева к Дунаю в Византию, но и был создан новый торговый путь «из варяг в греки» по русским рекам и Русскому (Черному) морю. Варяжские купцы в Киеве получали русские охранные грамоты, по которым имели статус русских подданных и, следовательно, право беспошлинной торговли, безопасность и помощь в Руси и Византии, а также гарантию помощи византийцев и русских в любых странах. С безработицей было покончено. Русь получила мир и возможность нормального развития, Византия - надежного союзника и торгового партнера. Выгоду получили все - и Русь, и Византия, и Скандинавия.

Как же это удалось Олегу? Он сумел провести опередившую время операцию сухопутных войск при взаимодействии с амфибийным флотом: к Царьграду шло войско и конница по суше, а морем - 80 тыс. воинов на 2 тыс. судов, которые под парусами вышли на берег и на колесах пошли к городу. Царьград сдался. Такой тактики боя уникального флота не было в мировой истории ни до Олега, ни после него. По мощи и возможностям с флотом Олега не могли сравниться ни испанская "Непобедимая армада" 1588 года из 128 неуклюжих кораблей с 2400 орудиями, 8 тыс. матросов и 19 тыс. солдат; ни противостоявший этой армаде английский флот из 197 небольших, но маневренных судов с 6500 орудий, 12 тыс. матросов и 4 тыс. солдат.

Так что за флот был у Олега? Это был огромный флот амфибийных кораблей класса «река-море», которым не страшны были ни морские прибрежные мели, ни речные перекаты, ни суша между реками: по волокам корабли не тащили, а катили на колесах. А где между реками была ровная степь, например, 160 км. между Волгой и Доном, корабли под парусами шли сами на колесах. Без тысячелетнего опыта филистимского мореходства построить такие корабли было невозможно, как и невозможно было без них и военного опыта Рима освоить огромные пространства Руси.

Именно в 907 г., почти через 800 лет после Траяна, Олег завершил создание Русско-Византийского «Траянова щита» безопасности Европы. С расстояния в тысячи лет великое понять легче:

у истоков Руси и безопасного развития европейской цивилизации стоят римский император Траян, прозванный «Лучшим», с плеядой филистимских царей Древней Палестины и русские князья рода Рюриков. Честь им и слава!

На Руси долго хранили память о временах и «тропе Траяна» - более чем через тысячу лет после Траяна и спустя 700 лет, как после гибели Римской империи Русь стала самостоятельной, Боян в «Слове» как символ возможной помощи упоминает о Трояновой тропе , овеянной славой дедов: «О Боян, старинный соловей! Приступая к вещему напеву, если б ты о битвах наших дней... Нашу славу с дедовскою славой сочетал на долгие века , чтоб прославить сына Святослава; Если б ты Трояновой тропой средь полей помчался и курганов , - (в оригинале: «...рища въ тропу Трояною чресъ поля на горы») Так бы ныне был воспет тобой Игорь-князь, могучий внук Троянов... Шел седьмой по счету век Троянов...»

Далее Боян говорит кто и откуда может помочь:

Ярослав, князь галицкий ! Твой град высоко стоит под облаками. Оседлал вершины ты Карпат и подпер железными полками... Дверь Дуная заперев на ключ... Суд вершишь до самого Дуная ».

Прим. ГАЛИЦИЯ, историческое название части западноукраинских и польских земель (современных Ивано-Франковской, Львовской, Тернопольской обл. Украины, Жешувского и большей части Краковского воеводства Польши), захваченных Австрийской империей по 1-му (1772, Вост. Галиция) и 3-му (1795, Зап. Галиция) разделам Речи Посполитой. В 1772-1918 провинция Габсбургской империи (официальное название Королевство Галиции и Лодомерии с Вост. герцогством Краковским). С 1918 в составе Польши. Вост. Галиция с 1939 в составе Украины.

Вот куда обращали русичи свой взор и зов о военой помощи: к Галиции - сильной дунайско-карпатской провинции Руси, «родовой пуповине», связывавшей раньше славян с Римом, а новорожденную Русь с Европой - во времена Киевской Руси, после мирного договора Олега, сухопутный путь шел уже не на север к Балтике, а от Дуная по степи прямо к Киеву.

А как и куда шли тюрки?

Следствием страшной катастрофы Икарова дня в Атлантике явилось поднятие океанического дна на пути Гольфстрима и образование скальной гребенки - Атлантического порога, расположенного между Гренландией, Исландией, Фарерскими и Шетлендскими островами. Гольфстрим, а затем и Северо-Атлантическое течения несут теплую воду мощным потоком глубиной 1,5-2 км, а глубины у порога снижаются до 600 м, что существенно влияет на течение. Это главное препятствие теплым водам Гольфстрима на пути в Северный океан. Малейшие колебания океанского дна у порога - поднимание или опускание - регулируют поступление теплоносителя в Арктику и, следовательно, климат в Северном полушарии: холодные будут наши зимы или теплые. Колебания дна зависят от давления газовой среды под ним, а оно, в свою очередь - от активности земного ядра, управляемого Солнцем: в Солнечной системе все взаимосвязано, даже климат планет. Древние этого не понимали, но видели, что Северный океан покрывается льдом, а затем началось постепенное похолодание климата - продвижение вечной мерзлоты на юг продолжается в Сибири до сих пор.

Один из древнейших народов планеты, уцелевший в страшный Икаров день, тюрки несколько тысяч лет сражались с природой за родные места, но вечная мерзлота оказалась сильнее... Только во II-I тысячелетии до н.э., вытесняемые лютой стужей, тюрки были вынуждены уйти на юг в Монголию. Но степи не могли и не могут дать достаточных ресурсов для жизни большого народа: там и сейчас население всего 1,64 млн. чел., а за пределами Монголии, в Китае - 5,24 млн. монголов. Время, потерянное на борьбу с природой, обернулось против них: народы Китая уже восстановились и создали свои государства - равнины Китая были заняты. Постоянные стычки с северянами вынудили китайцев пойти на жертвы и построить в III в. до н.э. Великую китайскую стену Цинь Шихуан-ди, которая спасла Китай и фактически заставила тюрков повернуть на Запад.

Многие народы в ту пору переселялись и причины для этого были существенные, ибо так просто обжитую древнюю родину люди не покидали: их заставляли уходить непреодолимые климатические и гуманитарные обстоятельства, возникшие вследствие катастрофы Икара и ухудшавшие условия обитания до такой степени, что зачастую вставал вопрос о жизни и смерти. Тюркские племена не по злой воле шли на Запад - им нужно было выжить и оставить своим детям достойное место для жизни, а не камни на вечной мерзлоте или голую степь на краю пустыни Гоби...

Часть тюрков ушла из района Верхоянского хребта и Монголии на восток через Берингов пролив в Северную Америку, где стала основой племен североамериканских индейцев сиу, которые до сих пор говорят на языке, родственном татарскому и турецкому. Сначала они жили благодатно, а затем столкновение с переселенцами из Европы привело к кровавой драме: сейчас сиу осталось всего около 70,0 тысяч.

Остальные тюрки шли на Запад через Сибирь, где появились в Приуралье еще на рубеже нашей эры как тюркоязычные хунну. С местными сарматами и уграми кочевники наводили ужас на всю Европу, вынудив Рим предпринять серьезные меры к обеспечению безопасности созданием Руси. Кочевые народы к 2-4 вв. образовали союз, более известный как гунны, достигший пика своей мощи при Аттиле. Продвижение гуннов на запад было остановлено их разгромом на Каталаунских полях (451), а после смерти Аттилы (453) союз племен распался. Местность по Дунаю и Тиссе была очищена от гуннов, перекочевавших обратно за Прут и Днепр. Но вторжения кочевников и восстания местного населения завоеванных земель так ослабили Рим, что привели к утрате ряда провинций и разделу Римской империи на Восточную и Западную (395), а в 476 году вождем германцев Одоакром был низложен последний император Рима Ромул Августул.

Первая волна тюркского нашествия на Европу захлебнулась, а усиление, подчинение степей и выход Киевской Руси после Олега к побережью Черного моря в Х в. не оставили никаких надежд остаткам гуннов закрепиться в Европе. Это неизбежно должно было привести к накоплению тюрками сил на Востоке для повторного вторжения, которое произошло в ХIII в.

К 1237 г. Русь была сильным, процветающим государством с более чем 1000 городов, которые раскинулись от Белого моря до южного побережья Крыма и Тамани. И по ней Батыем был нанесен страшный удар. Пришли не степняки, которые боялись лесов: основным войском Батыя была конница, проходившая в сутки до 100 км., а его воины могли спокойно спать в снегу и питаться даже сырым мясом коней - суровые монгольские степи и морозные сибирские леса были их родным домом.

Многие города Руси после нашествия Батыя исчезли навсегда: например, в Рязани погибли все, а на месте города и через 765 лет - голое место. Истреблены были некоторые племена, например, волжские булгары - не осталось ни языка, ни народа, ни его обычаев. Крови было пролито много... Сейчас тюрки живут в России, зовутся татарами и их 6,71 млн. человек.

Однако, хотя Русский щит и был пробит, но разрушить его не удалось. Тюрки не смогли полностью уничтожить Россию, как и не могли держать ее под своей властью, ибо их потери тоже были страшными. После Золотой Орды большая часть тюрков направилась на полуостров Малая Азия, где в 1453 году уничтожила Византию - Восточную Римскую империю, а на ее месте мечом и кровью создала новую родину - Турцию, население которой 53,3 млн. человек, а за ними 900-миллионный мусульманский мир...

Война стала неизбежным способом решения территориальных споров. Много веков непрерывной борьбы за место «под солнцем» стоили сторонам неисчислимых жертв: ценой своей и чужой крови тюрки обрели себе новую родину, посеяв при этом самое страшное - семена ненависти, проросшие столетиями войн. Турция сохранила свой выход в Европу через балканский плацдарм, где ей противостояли южные славяне - болгары, сербы, черногорцы, боснийцы... Этот район стал кровоточащей раной Европы, где уже были две самые опустошительные и кровавые мировые войны. В Европе коренных народов нет - все пришлые, а решать силой вопрос, кто из них пришел сюда тысячу лет назад на год или два раньше, и поэтому имеет права «первородства» - безумие. Чтобы решить проблемы тысячелетней вражды, нужно изучить и понять прошлое, иначе не будет будущего.

Славяне сражались против грозного врага в одиночку. Европа бросила балканских славян на произвол судьбы, не помогала Руси и не хотела признавать, что ее благополучие и сама жизнь оплачены кровью славян. Вместо помощи в защите европейской культуры от неминуемой гибели, короли крохотных европейских государств вели бесконечные войны за власть «в кружевах и парфюме», истребляя собственные народы и мешая их развитию. Европа оказалась неспособной понять значение Руси для ее безопасности: вместо этого там бредили «мировым господством», проводя самоубийственную политику помощи тюркам в борьбе с Россией и шли войной на Русь - «Траянов щит» создан для мира и мешал планам «мировых господ».

С крушением Византии славянам пришлось туго: торговые пути опять оказались закрыты, а Галиция и Киев для Руси утратили свое стратегическое значение, став второстепенными провинциями. Центр власти сместился в более безопасную Москву, а Руси потребовалось несколько столетий, чтобы сбросить иго татар. Русь была вынуждена вести Ливонские войны за балтийское побережье, отвоеванное только при Петре I, который «прорубил окно в Европу». После длительных войн, побед А.В. Суворова и Ф.Ф. Ушакова Руси удалось вернуть себе в конце ХVIII в. и черноморский берег.

Восстановить «Траянов щит» полностью, опустив его через Иран к берегам Индийского океана, вернув положение, при котором Русь и Византия надежно отгораживали Европу от Азии, русским царям не удалось. Речь шла не о военном завоевании страны, а о мирном союзе с Россией на основе культурного развития и сближении экономических интересов Ирана при русских инвестициях, приведших бы к росту уровня жизни его населения и устранению угрозы войны с мусульманским миром. Подобная политика ранее эффективно проводилась на Кавказе в отношении Азербайджана.

Попытка сделать из Русского щита дубину для завоевания мирового господства, предпринятая в России международным коммунизмом в ХХ веке, была явно обречена на провал: дубину или меч из щита сделать невозможно, а идея мирового господства через насилие просто нелепа.

Ныне в Европе складывается ситуация, подобная началу 40-х годов ХХ века: сытое мирное европейское население, которое воевать не хочет и не умеет; границ нет (по всей Европе была одна Германия - сейчас Европейское сообщество); армия одна (Вермахт-НАТО); деньги одни (рейхсмарка-евро); Сталин шел к Дунаю - мусульмане к Балканам; чтобы начать войну за мировое господство и ресурсы, нужно сначала подчинить Европу и уничтожить ее щит: Гитлер и Сталин убивали поляков - НАТО и албанцы сербов...

Пацифизм России и ее фактический отказ от функций щита Европы, от военного участия в афганском конфликте привели к тому, что в Азии появились европейские военные, очутившись в мире ислама ХIV века. А этот мир далеко неоднозначен: при его непомерном богатстве в бедных ресурсами регионах сотни миллионов нищего, неграмотного и фанатично-религиозного населения, где в семьях по 14-16 голодных ртов, а жизнь человека не стоит ни копейки. Часто они ничего не умеют делать, кроме как стрелять и убивать: любая искра и...

Условия для мирового конфликта созрели. Опять переселение народов как в Икаров день, назад в ХIV век? Третья мировая война - газават для всей планеты? Неужели Европу история ничему так и не научила?

Прежде чем что-либо сделать, нужно учитывать не только опыт истории человечества, но и влияние на историю «стен дома», где оно живет -условия планеты Земля, - на которой все взаимосвязано и каждый народ имеет равные права на жизнь. Только понимание этого поможет правильно оценить прошлое и дать видение будущего: война ничего не решит, нужны мирные пути - жить надо всем, и жить вместе.

Икаров день не должен повториться.


"Накануне": статьи о происхождение славян и пророчества о России

Цикл статей
о происхождении и предназначении славян

В этом разделе публикуются цикл статей Ю.А.Бабикова «О человеке Земли, Вселенной, славянах, и Измаиле», некоторые главы из книги «Мировоззрение или возвращение Прометея», - только текст, без иллюстраций и карт - а также переписка с жителями Измаила, и другие материалы, относящиеся к теме славян в контексте с предстоящим Судом.

  • О человеке Земли, Вселенной, славянах, и Измаиле
  • Воспоминания об Икаре или смерть во имя жизни
  • Икаров день
  • Что было после гибели Икара?
  • Письма в Измаил

«Татарский синдром»
или
антирусское иезуитство «ленинской национальной политики»

  • Часть 1. Предисловие.
  • Часть 2. Взгляд в историю.
  • Часть 3. Кто же есть татары?
  • Часть 4. Куда ведет «тропа» «булгаризма»?
  • Часть 5. Зачем это нужно?
  • Часть 6. Прозрение. О языках.
  • Часть 7. Прозрение. Последствия родного языка.
  • Часть 8. Прозрение. Тайны русского языка.
  • Часть 9. Прозрение. Национализм – удел слабоумных.
  • Часть 10. Прозрение. Адская «кухня» и гнилые символы «ленинской национальной политики».
  • Часть 11. Прозрение. О костях.
  • Часть 12. Прозрение. А «рули» кто у «татарского национального корыта»?
  • Часть 13. Прозрение. Куда ведет «тропинка» национализма, или как это было в Татарии в 90-е.
  • Часть 14. Прозрение. Чеченское «эхо» «татарского» синдрома.
  • Часть 15. Прозрение. «Куклы»
  • Часть 16. Прозрение. Русские и иудеи. В чем разница?
  • Часть 17. Прозрение. Чеченские «зигзаги» «ленинской национальной политики» иудеев.
  • Часть 18. Прозрение. ВЫВОДЫ.
  • Часть 19. Заключение.

Пророчества о России

  • Прорицатель Авель
  • Пророческое видение монаха Даниила
  • Предсказание арабского ученого Муста-Эддина
  • Пророчество на надгробии святого царя Константина Великого
  • Предсказание 106-летнего старца Мартина


"Накануне": Письма Ю.Бабикова в Измаил

Письма в Измаил

  • Первое письмо в Измаил
  • Второе письмо в Измаил

Первое письмо в Измаил

Здравствуйте, уважаемые граждане Измаила!

Зовут меня Бабиков Юрий Анатольевич, живу в Рязани, Россия. Я никогда не бывал в вашем городе, да и вряд ли когда вообще смогу: теперь здоровье не позволяет такие большие поездки. Тем не менее, обращаюсь к вам.

Я предлагаю обсудить на городском сайте Измаила интереснейшую тему об истории вашего города. Измаил на 1000 лет старше, чем принято считать. Я получил эти результаты еще в 2002 году, и опубликовал их в своей монографии «Мировоззрение или возвращение Прометея» (глава 14, - «Что было после гибели Икара?»), однако до сих пор почему-то не удосужился рассказать о них жителям Измаила.

Извините за задержку.

Дело в том, что Измаил, оказывается, является самым древним славянским городом, причем около 1900 лет именно славянским. Ваш город исторически стал первым городом славян в Европе, а земли ваши – самыми древними европейскими землями славян. Отсюда все начиналось. Так что земля Измаила - мать всех 14 славянских земель:

• России

• Украины

• Белоруссии

• Польши

• Чехии

• Словакии

• Болгарии

• Сербии

• Хорватии

• Словении

• Македонии

• Боснии

• Черногории

• и земель лужицких славян в Германии и Польше.

История наших предков, как славян, началась именно здесь, на дунайских берегах Измаила, в 106-117 г.г. нашей эры, когда начал реализовываться грандиозный План римского императора Траяна по Великому переселению народов. Суть этого плана заключалась в том, чтобы для обеспечения безопасности границ Римской империи изменить демографическую ситуацию в Европе, расселив в пограничной полосе Центральной и Восточной Европы своих союзников – филистимлян Палестины.

Все 14 филистимских племен произошли от потомков третьего сына Ноя – Иафета. Около 3300 г. до н.э. сыны Ноя разделили земли по жребию, и родам Иафета достались земли на Запад и Север от Вавилона, куда они и ушли жить. Сначала филистимские племена обосновались на побережье Средиземного моря, в Палестине («пятиградие» - Газа, Аскалон, Азот, Гее и Экрон), на островах Спорады Южные и Северные («спорах») Эгейского моря, а также в Малой Азии, где построили много городов, как, например, Троя.

Островные, или морские, филистимляне называли себя «СПОРАМИ», и зарекомендовали себя прекрасными кораблестроителями и мореходами. Однако часть из них около 1600 г. до н.э. была вынуждена переселиться в материковую Палестину (славянское «Пале стан» - «Земля опаленная») из-за катастрофического извержения вулкана Санторин.

Палестинские филистимляне освоили землепашество (а от древних египтян научились печь дрожжевой хлеб), занимались скотоводством и торговлей. Филистимские племена отличались высокой духовностью и восприимчивостью в развитии культуры и ремесел, почему стали традиционными проводниками эллинской культуры и союзниками римлян на Ближнем Востоке.

Переселение филистимлян из Палестины в Европу проходило с помощью филистимского флота, причем это длилось на протяжении нескольких десятилетий, планово и тайно, при активной поддержке вооруженных сил Рима. Было переселено несколько миллионов человек.

Филистимский флот был разделен на две части:

Одна из них была оставлена для транспортировки переселенцев из Палестины по Средиземному, Эгейскому, Мраморному и Черному морю в устье Дуная, поскольку из Палестины филистимляне пешком не шли, а перевозились только по морю. Так было легче сохранить тайну маршрута – корабли уходили от берегов Палестины в неизвестном для местного населения направлении.

Вторая часть флота была переброшена вверх по Дунаю, и далее по римским дорогам переправлена в Рейн, откуда по Северному морю пришла на Балтику для помощи в перевозке людей и охраны их передвижения по рекам Европы и балтийскому побережью на север, в район озера Ильмень и Ладоги.

Из Палестины флот вез переселенцев в устье Дуная, к причалам римской крепости, которая находилась на месте нынешнего Измаила. Здесь по плану Траяна была создана особая зона Римской империи, защищенная войсками и специально построенными для этого мощными оборонительными сооружениями, подобно Великой Китайской стене - Верхним и Нижним Траяновыми валами. Из района римских валов и прилегающих земель было выселено все местное население. Гигантские оборонительные валы на ваших землях строили сами римляне силами многих миллионов рабов, которых у Рима стало особенно много после завоевания Дакии в 106 г..

Поскольку План Траяна касался безопасности Римской империи, о перемещении больших масс вооруженных союзников Рима ни враждебные галлы, ни гунны не должны были ничего узнать – все держалось в глубокой тайне. Филистимлянам было даже запрещено говорить, что они филистимляне. Вместо этого римляне присвоили всем 14 племенам условные обозначения буквами по порядку латинского алфавита – от «А» до « N », а обобщающее название получилось «АНТЫ».

Второе название произошло от фразы по латыни - « SI LOCO VENI », а примерный смысл ее был такой: «Когда придут («анты») – допустить, разместить, посвятить».

Эта фраза вместе со словом «анты» была своеобразным паролем доступа в пограничную зону с правом размещения на жительство и посвящения в планы дальнейшего продвижения. При частом употреблении, сказанная скороговоркой, она звучала как « SLOVENI », или «СЛАВЯНЕ». Это была именно аббревиатура, ибо в латинском языке нет ни одного слова, начинающегося на « SL ».

Так Иафетовы народы, филистимляне, стали славянами.

Этот пароль после 106-117 г.г. н.э. служил славянам на всем пути на новые земли и там при размещении и жизни, постепенно приобретая смысл общего имени народов: услышав его, впервые увидевшие друг друга люди мгновенно понимали, что перед ними свои. Название «славяне» стало общим для всех наших народов.

Так что, дорогие граждане Измаила, вам можно искренне позавидовать: даже само название славян родилось на вашей земле!

На территории между Траяновыми валами прибывавшие филистимляне (славяне) отдыхали, формировались в организованные группы и уходили в двух основных направлениях.

Первое направление – Западное. Славяне шли вдоль Дуная, оседая на выделяемых римлянами землях в пределах границ провинции Норик Римской империи. Так появились Сербия, Словения, Македония, Босния, Черногория.

Одна группа славян ушла на Юг, положив начало Болгарии.

Второе направление (и основное) – Северное. Шли по отрогам Карпат. Здесь поселения славян вышли далеко за границы Римской империи, основав первую провинцию Руси – Галицию, в которую входил и Измаил. Еще Боян в «Слове о полку Игореве» (конец 12 в.) восклицал:

«Ярослав, князь галицкий! Твой град высоко стоит над облаками. Оседлал вершины ты Карпат и подпер железными полками… Дверь Дуная заперев на ключ… Суд вершишь до самого Дуная…»

С Карпат переселенцы спускались на равнину и по Висле и Одеру шли к Балтике. Здесь появились Польша, Чехия, Словакия, осели лужичане.

А славянские племена, прибывшие к Ильмень-озеру и Ладоге, позже создали и Русь, и Украину, и Белоруссию…

Это основные результаты Плана Траяна, из-за своей сути получившего в летописях и литературе название «Траянова тропа». И начиналась она с земель Измаила!

На Балтике было основано островное государство морских славян (филистимлян) «Балтийская Русь». Оно находилось в устье Одера, на большом острове Рюген (ныне Рюге, в Германии) имеющем большую внутреннюю гавань для флота и стратегически выгодно расположенном вблизи европейских берегов.

На этом острове около 700 лет жили славяне племени «русь», князьями у которых были из древнего рода Рюриков. Да, да, именно тех самых Рюриков, которых в 862 г. н.э. пригласили на княжение решением Веча прибалтийских славян, и с тех пор началось создание Руси как государства.

Сначала это была Киевская Русь, и главная заслуга в ее становлении принадлежит, правда, не Рюрикам, а князю Олегу – «Вещему». Римский император Траян, прозванный «Лучшим», и Вещий Олег – вот кто подлинные «отцы» Руси, а не Киевский князь Владимир - «Красное солнышко», который лишь пожинал плоды трудов этих титанов.

Ключами к построению Киевской Руси как государства, стала централизация внутреннего управления, ресурсов и сил, позволивших добиться международного признания и права говорить «на равных» со «вторым Римом» - Царьградом (Константинополем). А важным фактором экономического развития нового государства, и особенно Киева, стало создание по русским рекам международного торгового пути «из варяг в греки», вместо прежнего пути «из варяг в Рим» по европейским рекам, перекрытыми войнами Карла Великого.

В 907 году, после 25-летней подготовки, Вещий Олег организовал и провел такую блестящую военную операцию, что Царьград сдался без боя, а мощная Византийская империя пала на колени. Сила и уникальность этой военной акции заключалась в согласованных действиях сухопутных сил и огромного военного флота из амфибийных кораблей класса «река-море», которые могли действовать как на воде, так и передвигаться по суше на колесах. Такого не было в мировой истории не до Олега, ни после.

Итогом этой компании стало признание самого крупного государства славян и мир для Киевской Руси более чем на 300 лет. «Траянова тропа» теперь по степям вела напрямую из Измаила и Галиции в Киев, и была важнейшей для сообщения Руси с Европой и остальными славянами.

Ныне эти славные вехи истории Руси незаслуженно забыты и принижены, как и отсутствует понимание того, что без наличия земель Измаила, как дунайского плацдарма Киева, Измаильского порта и стоянки военных кораблей, поддержки сильной Галиции, осуществить такую военную операцию было бы просто невозможно. Трудно сказать, как бы сложилась история становления Руси, не будь Измаила!

Торговый путь «из варяг в греки», созданный победой и дипломатией Вещего Олега, оставался столь важным для Киева, что ни угроза набегов степняков, ни даже татарское нашествие 1237 года не могли заставить Рюриков перенести столицу Руси из Киева в более безопасное место. Однако падение Константинополя в 1453 году в корне изменило ситуацию: торговый транзит по русским рекам прекратился, и Киев утратил свое значение. Только после этого Рюрики переехали в более безопасную Москву, которая и стала столицей Руси во 2-й половине 15 в.

Так что не было никакой «конкуренции» между Московской и Киевской Русью, как и не было некоего «усиления» Московской Руси – просто царский двор переехал в другой город, как большевики переехали из Петрограда в Москву в 1918 г.

Тогда и возникло само название «Украина», т.е. «Окраина» Руси. Только и всего. Русские и украинцы родственные племена одного народа, как, впрочем, и все славяне.

На стыке границ России, Белоруссии и Украины стоит монумент в честь братства трех славянских народов. Хорошо это, отрадно. Но почему это не монумент братства всех славян?

Такой монумент должен быть возведен, и ни где-нибудь, а только на берегах Дуная, в Измаиле. Только ваш город по праву может быть достоин такой чести, и больше никакой другой – ни Киев, ни Москва, ни Великий Новгород, - никто – только Измаил!

С уважением

Ю. Бабиков

07 мая 2004 года

Рязань, Россия

Второе письмо в Измаил

Уважаемые граждане Измаила!

Отрадно, что вы не остались равнодушными к затронутой мною теме по истории Измаила – самого первого славянского города Европы, и пришли отзывы на мою статью. Поскольку вы еще не знакомы с моей книгой, возникает естественная необходимость пояснения некоторых вопросов, уже прозвучавших в отзывах – так будет разумней для лучшего понимания проблемы. Я извиняюсь, поскольку вторая статья несколько задержалась из-за поломки компьютера и моей болезни.

Время появления и характер затронутой мною темы далеко не случайны:

НАЧИНАЕТСЯ ВОЗРОЖДЕНИЕ СЛАВЯН – «РОДА ПРАВДЫ» ПЛАНЕТЫ ЗЕМЛЯ.

Но обо всем по порядку. И наберитесь терпения, ибо статья большая: перед вами открывается целый мир….

Далее в письме следует собственно статья, с которой вы могли ознакомиться выше в этом разделе, на следующей странице: О человеке Земли, Вселенной, славянах, и Измаиле. (Прим. ред.)


Пророчества о России: Прорицатель Авель

Прорицатель Авель:

Пророчества о России:
Что случится в будущем с нашим Отечеством? "Что же будет с Родиной и с нами?" Этот вопрос волнует, наверное, каждого русского человека. Здесь будут собраны пророчества о грядущих судьбах нашей великой Родины. Разумеется, не все предсказания одинаково достойны доверия: но то, что открыто просвещенному духовному взору подвижников Самим Богом, никак нельзя равнять с предположениями тех, кого называют мыслителями и которые, обладая порой блестящей интуицией, все же не могут подняться выше обычных прогнозов ограниченного человеческого разума, по природе своей неспособного к познанию будущего.

Его жизнь и пророчества о судьбах России и русского народа.

(Печатается по книге "Житие Преподобного АВЕЛЯ Прорицателя", издание Свято-Троицкого Ново-Голутвина женского монастыря, г.Коломна, 1995год.)

Монах Авель, в миру Василий Васильев, родился в марте месяце 1757 года в деревне Акуловой в Алексинском уезде Тульской губернии. Родители его были крепостные крестьяне, занимались земледелием и коновальной работой, научили тому и своего отрока. "Он же о сем мало внимаша, а больше у него внимание было о Божестве и о Божественных судьбах". Когда ему было еще 10 лет от роду, то и начал он размышлять, чтобы оставить дом отца своего с тем, чтобы идти куда-либо в пустыню на службу Богу. Притом, слышав во Евангелии слово Христа Спасителя: "И всякий, иже оставит... или отца, или матерь, или жену, или чада, или села, имени Моего ради, сторицею приимет и живот вечный наследует" (Мф.19, 29), - он, внемля сему, еще больше начал думать о том и искал случая для исполнении своего намерения.

"Будучи уже 17-ти лет, он начал обучаться Российской грамоте, а потом учился и плотничной работе. Поняв частию грамоте и того ремесла, ходил он по разным для работ городам и был с прочими в Кременчуге и Херсоне при строении кораблей. В Херсоне открылась заразительная болезнь, от которой многие люди, да и из его артели товарищи, начинали умирать, чему и он был подвержен; то и давал он Богу обещание, ежели его Богу угодно будет исцелить, то он пойдет вечно Ему работать в преподобии и правде, почему он и выздоровел, однакож и после того работал там год. По возвращении же в свой дом стал он проситься у своего отца и матери в монастырь, сказав им вину желания своего; они же, не разумив его к Богу обета, его от себя не отпускали. Он же, будучи сам недоволен, помышлял, как бы ему к исполнению своего намерения уйти от них тайно, и чрез несколько времени взял он плакатный пашпорт под образом отшествия из дому для работы, пошел в 1785 году в Тулу, а оттуда чрез Алексин, Серпухов, Москву, пришел в Новгород, из коего водою доехал до Олонца, а потом пришел к острову Валааму, с коего и переехал в Валаамский монастырь", где и принял постриг с именем Адама. Он прожил там только год, "вникая и присматривая всю монастырскую жизнь и весь духовный чин и благочестие". Затем взял благословление от игумена "и отыде в пустыню, которая на том же острове недалеча от монастыря, и вселился един". И начал он "в той пустыни прилагать труды ко трудам, и подвиг к подвигу; и явися к нему от того ему многия скорби и великия тяжести, душевныя и телесныя. Попусти Господь Бог на него искусы, великие и превеликие, и едва в меру ему понести; посла на него темных духов множество и многое: да искуситься теми искусами яко злато в горниле". Все это преодолел мужественный пустынник. И "Господь же видя раба Своего такую брань творяща с безплотными духами и рече к нему, сказывая ему тайная и безвестная, и что будет ему и что будет всему миру: и прочая таковая многая и множество".

"И от того время, - повествует древнее о нем житие, - отец Авель стал вся познавать и вся разумевать"; и пророчествовать. Вернулся в Валаамский монастырь, но, прожив там недолго, стал ходить по разным монастырям и пустыням. Предпринял он поход в Царь-град чрез города Орел, Сумы, Харьков, Полтаву, Кременчуг и Херсон. За 9 лет он обошел многие "страны и грады, сказывал и проповедовал волю Божию и Страшный Суд Его". Наконец пришел он на реку Волгу и поселился в Николо-Бабаевском монастыре Костромской епархии. Послушание в той обители было отцу Авелю: "в церковь и в трапезу, и в них петь и читать, а между тем писать и читать, и книги сочинять". И написал он в этой обители "книгу мудрую и премудрую", хотя человек он был "простой, без всякого научения, и видом угрюмый". А написано было в ней о Царской Фамилии.

Книгу эту отец Авель показал настоятелю, а тот его вместе с книгой проводил в консисторию (Консистория (лат.) - епархиальное присутственное место, под началом архиерея. - ред.). Из консистории его направили к преосвещенному Павлу, епископу Костромскому и Галицкому. Авель сказал епископу, что "книгу свою писал сам, не списывал, а сочинял из видения; ибо, будучи в Валааме, пришел к заутрене в церковь, равно как бы Павел апостол восхищен был на небо и там видел две книги и что видел, то самое и писал, но никому своего сочинения не разглашал". А архиерей сказал ему: "Сия твоя книга под смертную казнию", - и сняв с Авеля монашеское одеяние (на основании указа 19-го октября 1762 года) для исследования и поступления по законам, за крепким караулом представил его в Костромское наместническое правление. "Губернатор же и советники его приняли отца Авеля и книгу его и видеша в ней мудрая и премудрая, а наипаче написано в ней царские имена и царские секреты. И приказали его отвезть в костромской острог". Из костромского острога отца Авеля под караулом отправили в Петербург.

В Тайной Экспедиции, 5-го марта 1796 г., Авель дал следующие показания.

"Вопрос: Какой тебе год, и откуда был глас, и в чем он состоял?

Ответ: ...Был ему из воздуха глас: иди и рцы ей северной Царице Екатерине: царствовать она будет 40 годов. Посем же иди и рцы смело Павлу Петровичу и двум его отрокам, Александру и Константину, что под ними будет покорена вся земля. Сей глас слышен им был в 1787 году в марте месяце. Он при слышании сего весьма усумнился и поведал о том строителю и некоторым благоразумным братиям.

Вопрос: Отобранныя у тебя тетради, писанныя полууставом, кто их писал, ...с каким ты намерением такую нелепицу писал, которая не может быть ни с какими правилами согласна? Кто тебя к сему наставил и что ты из сего себе быть чаял?

Ответ: Означенныя полууставныя книги писал я в пустыни, которая состоит в костромских пределах близ села Колшево (помещика Исакова) и писал их наедине. ...Девять лет как принуждала меня совесть всегда и непрестанно об оном гласе сказать Ея Величеству и их Высочествам; ...почему вздумал написать я те тетради и первые две сочинил в Бабаевском монастыре в десять дней, а последния три в пустыни".

Есть известие, что Авеля водили и к самому генерал-прокурору графу Самойлову. Тот прочел в книге, что Авель через год предсказывает скоропостижную смерть царствовавшей Екатерине Второй, за что ударил его по лицу и сказал: "Как ты, злая глава, смел писать такие слова на земного бога". "Отец же Авель стояше перед ним весь в благости, и весь в Божественных действах. И отвещавая к нему тихим гласом и смиренным взором, рече: "Меня научил писать эту книгу Тот, Кто сотворил небо и землю, и вся яже в них". Генерал подумал, что перед ним просто юродивый, и посадил его просто в тюрьму, но все-таки доложил о нем Государыне.

Услышав год и день своей кончины, Екатерина Вторая была в истерике. В результате 17-го марта 1796 года вышел указ: "Поелику в Тайной Экспедиции по следствию оказалось, что крестьянин Василий Васильев неистовую книгу сочинял от самолюбия и мнимой похвалы от простых людей, что в непросвещенных могло бы произвести колеблемость и самое неустройство, а паче что осмелился он вместить тут дерзновеннейшие и самые оскорбительные слова, касающиеся до пресветлейшей особы Ея Императорского Величества и высочайшего Ея Величества Дома, в чем и учинил собственноручное признание, а за сие дерзновение и буйственность, яко богохульник и оскорбитель высочайшей власти, по государственным законам, заслуживает смертную казнь; но Ея Императорское Величество, облегчая строгость законных предписаний, указать соизволила оного Василия Васильева вместо заслуженного ему наказания посадить в Шлиссельбургскую крепость с приказанием содержать его под крепчайшим караулом так, чтоб он ни с кем не сообщался, ни разговоров никаких не имел; на пищу же производить ему по десяти копеек в каждый день, а вышесказанные, писанные им бумаги запечатать печатью генерал-прокурора, хранить в Тайной Экспедиции".

"...И был заключен Авель в Шлиссельбургскую крепость, по именному повелению Государыни Екатерины. И был он там всего времени - десять месяцев и десять дней. Послушание ему было в той крепости: молиться и поститься, плакать и рыдать, и к Богу слезы проливать... И проводил тако время отец Авель до смерти Государыни Екатерины. И после того еще содержался месяц и пять дней...

...И воцарился сын ея Павел"...

Таинственное письмо.

...Павел ограничивает применение телесных наказаний, запрещая подвергать им достигших семидесятилетнего возраста. Велико же было его неудовольствие, когда в связи со слухами о полной отмене телесного наказания, одно из дворянских депутатских собраний, - в силу своего права непосредственного обращения к Государю Императору о пользе и нуждах государства, - представил ему на благоусмотрение свое мнение, что Русский народ еще де не дозрел для отмены телесного наказания. В тот же день, Император Павел изменяет привелегию, по которой дворянство освобождалось от телесного наказания. Осужденные за уголовные преступления дворяне впредь от него не освобождаются...

...Павел Первый приказывает перелить в монету дворцовые серебряные сервизы, дабы поддержать совершенно истощенную в правление Екатерины казну. Он говорит, что сам будет есть на олове до тех пор, пока Русский рубль не дойдет до своего курса...

...Ни свет - ни заря, с пяти утра, Император уже на ногах. И всех заставляет работать по своему неугомонному примеру. Вот он на вахтпараде. Вот он внезапно на учении то в одном, то в другом полку - при любой погоде, при любом морозе. Кует боевую мощь своей Русской Армии. Беспощадно метет нерадивых со службы ослушников своей воли...

Павел Первый значительно улучшает материальное положение Духовенства, способствуя всемерно поднятию нравственного уровня и авторитета его в народе...

Отдельно стоит сказать о царском заповедном ящике у Зимнего дворца, ключ от коего находится у него лично, куда и первый сановник и последний простолюдин могут бросить свои прошения, обратиться к непосредственной царской защите или милости - работает без устали. Поздно вечером Император лично отпирает его и несет ворох прошений в свой кабинет, засиживается за ним далеко за полночь, а иногда и всю ночь напролет...

"В первый год царствования Павла, - говорит А.И. Тургенев, - народ блаженствовал, находил суд и расправу над обидчиками без лихоимства, никто не осмеливался грабить, угнетать его, все власть предержащия страшились ящика..."

Но между троном и народом, к сожалению, существовало то окружение Павла Первого, это те неверные царедворцы "из которых, по выражению Растопчина, каждый заслуживал быть колесованным без суда". Из них не столь боевые екатерининские орлы клекотали, сколь шипели екатериниские змеи. Павел отлично знал цену и придворным екатерининским змеям, и высшему обществу. "Вы знаете, какое у меня сердце, но не знаете, что это за люди. Я же знаю, как ими управлять нужно", - говорил Павел еще в бытность свою Наследником Цесаревичем. Немало пришлось потерпеть ему от змей - с детства и до восшествия на престол.

Что греха таить: великая Императрица была Екатерина, но плохая мать. В Павле Петровиче она видела скорее не родного сына, а третьего и последнего своего соперника из законных императоров. Два других - Император Иоанн Антонович и Петр Третий, - как и Павел, были устранены от престола путем дворцовых переворотов. И акт посмертного коронования Павлом Первым своего отца полон символического урока дворцовым заговорщикам всех царствований...

Задача Павла была нелегка. Тем более, что во избежание коренной ломки, к которой совершенно не была готова Россия, он вынужден был перенять Екатерининский аппарат управления, лишь отчасти заменив главных должностных лиц.

Когда вместо генерала Самойлова в Сенате был поставлен князь Куракин, то в секретных делах он нашел книгу, которую написал отец Авель, и был поражен верностью предсказания. И, как отмечено в "Деле о крестьянине Василье Васильеве", "12-го декабря Шлиссельбургский комендант Колюбякин получил письмо от нового генерал-прокурора князя А.Б. Куракина, в котором объявлялось высочайшее повеление прислать в Петербург арестанта Васильева, с прочих же всех, на ком есть оковы, снять.

Государь беседовал с загадочным прорицателем и "спрашивал у него по секрету, что ему случится".

В зале был разлит мягкий свет. В лучах догоравшего заката, казалось, оживали библейские мотивы. Вокруг царила тишина и торжественность.

Пристальный взор Императора Павла Петровича встретился с кроткими глазами стоявшего пред ним монаха Авеля. В них, как в зеркале, отражались любовь, мир и отрада.

Иператору сразу полюбился этот, весь овеянный смирением, постом и молитвой, загадочный инок. О прозорливости его уже давно шла широкая молва. Ведомо было Императору Павлу Петровичу и то, как Авель точно предрек день кончины его Августейшей Родительницы, ныне в Бозе почивающей Государыни Императрицы Екатерины Алексеевны. И вчерашнего дня, когда зашла речь о вещем Авеле, Его Величество повелел соизволить завтра же нарочито доставить его в Гатчинский дворец, в коем имел пребывание Двор.

Ласково улыбнувшись, Император Павел Петрович милостиво обратился к иноку Авелю с вопросом, как давно он принял постриг, и в каких монастырях спасался.

- Честный отец, - промолвил Император, - о тебе говорят, да я и сам вижу, что на тебе явно почиет благодать Божия. Что скажешь ты о моем царствовании и судьбе моей? Что зришь ты прозорливыми очами о роде моем во мгле веков и о Державе Российской? Назови поименно преемников моих на престоле Российском, предреки и их судьбу.

- Эх, Батюшка-Царь! - покачал головой Авель. - Почто себе печаль предречь меня понуждаешь?

- Говори! Все говори! Ничего не утаивай! Я не боюсь, и ты не бойся.

- Коротко будет царствование твое, и вижу я, грешный, лютый конец твой. На Софрония Иерусалимского от неверных слуг мученическую кончину приемлешь, в опочивальне своей удушен будешь злодеями, коих греешь ты на царственной груди своей. В Страстную Субботу погребут тебя... Они же, злодеи сии, стремясь оправдать свой великий грех цареубийства, возгласят тебя безумным, будут поносить добрую память твою...

Но народ Русский правдивой душой своей поймет и оценит тебя и к гробнице твоей понесет скорби свои, прося твоего заступничества и умягчения сердец неправедных и жестоких. Число лет твоих подобно счету букв изречения на фронтоне твоего замка, в коем воистину обетование и о Царственном доме твоем: "Дому Твоему подобает святыня Господи в долготу дний..."

- О сем ты прав, - изрек Император Павел Петрович. - Девиз сей получил я в особом откровении, совместно с повелением воздвигнуть Собор во имя Святаго Архистратига Михаила, где ныне воздвигнут Михайловский замок. Вождю Небесных воинств посвятил и замок, и церковь.

А к словам сим Павла Петровича сказать следует пояснительно многим неизвестное. Странное и чудное видение бысть часовому, у летнего дворца стоявшему. Во дворце том, в лето Господне 1754 сентября 20-го, Павел Петрович родился. А когда снесен дворец был, на том месте замок Михайловский воздвигся. Предстал часовому тому внезапно, в свете славы небесной, Архистратиг Михаил, и от видения своего обомлел в трепете часовой, фузелея (ружье - ред.) в руке заходила даже. И веление Архангела было: в честь его Собор тут воздвигнуть и Царю Павлу сие доложить, непременнейше. Особое происшествие по начальству, конечно, пошло, а оно Павлу Петровичу обо всем доносит. Павел же Петрович отвечал: "Уже знаю". Видать-то до того ему было все ведомо, а явление часовому вроде поощрения было...

- А пошто, Государь, повеление Архистратига Михаила не исполнил в точности? - сказал Его Величеству Авель со смирением. - Ни цари, ни народы не могут менять волю Божию... Зрю в нем предвременную гробницу твою, благоверный Государь. И резиденцией потомков твоих, как мыслишь, он не будет... О судьбе же Державы Российской было в молитве откровение мне о трех лютых игах: татарском, польском и грядущем еще - безбожном (жидовском).

- Что? Святая Русь под игом безбожным? Не быть сему во веки! - гневно нахмурился Император Павел Петрович. - Пустое болтаешь, черноризец.

- А где татары, Ваше Императорское Величество? Где поляки? И с игом жидовским то же будет. От том не печалься, Батюшка-Царь: христоубийцы понесут свое.

- Что ждет преемника моего, Цесаревича Александра?

- Француз Москву при нем спалит, а он Париж у него заберет и Благословенным наречется. Но невмоготу станет ему скорбь тайная, и тяжек покажется ему венец царский, и подвиг царского служения заменит он подвигом поста, и молитвы, и праведным будет в очах Божьих...

- А кто наследует Императору Александру?

- Сын твой Николай...

- Как? У Александра не будет сына? Тогда Цесаревич Константин.

- Константин царствовать не будет, памятуя судьбу твою, и от мора кончину приемлет. Начало же правления сына твоего Николая дракой, бунтом вольтерьянским зачнется. Сие будет семя злотворное, семя пагубное для России, кабы не благодать Божия, Россию покрывающая... Лет через сто примерно после того, оскудеет Дом Пресвятыя Богородицы, в мерзость запустения обратится...

- После сына моего Николая на Престоле Российском кто будет?

- Внук твой, Александр Второй, Царем Освободителем преднареченный. Твой замысел исполнен будет, крепостным он свободу даст, а после турок побьет и славян тоже освободит от ига неверного. Не простят бунтари ему великих деяний, "охоту" на него начнут, убьют среди дня ясного в столице верноподданной отщепенскими руками. Как и ты подвиг служения своего запечатлеет он кровью царственной, а на крови Храм воздвигнется...

- Тогда и начнется тобой реченное иго безбожное?

- Нет еще. Царю Освободителю наследует сын его, а твой правнук Александр Третий. Миротворец истинный. Славно будет царствование его. Осадит крамолу окаянную, мир и порядок наведет он. А только недолго царствовать будет.

- Кому передаст он наследие царское?

- Николаю Второму - Святому Царю, Иову Многострадальному подобному. Будет иметь разум Христов, долготерпение и чистоту голубиную. О нем свидетельствует Писание: Псалмы 90, 10 и 20 открыли мне всю судьбу его. На венец терновый сменит он корону царскую, предан будет народом своим; как некогда Сын Божий. Искупитель будет, искупит собой народ свой - бескровной жертве подобно. Война будет, великая война, мировая. По воздуху люди, как птицы, летать будут, под водою, как рыбы, плавать, серою зловонную друг друга истреблять начнут. Накануне победы рухнет трон царский. Измена же будет расти и умножаться. И предан будет правнук твой, многие потомки твои убелят одежду крови Агнца такожде, мужик с топором возьмет в безумии власть, но и сам опосля восплачется. Наступит воистину казнь египетская.

Горько зарыдал вещий Авель и сквозь слезы тихо продолжал:

- Кровь и слезы напоят сырую землю. Кровавые реки потекут. Брат на брата восстанет. И паки: огонь, меч, нашествие иноплеменников и враг внутренний - власть безбожная, будет жид скорпионом бичевать Землю Русскую, грабить святыни ее, закрывать Церкви Божии, казнить лучших людей Русских. Сие есть попущение Божие, гнев Господень за отречение России от своего Богопомазанника. А то ли еще будет! Ангел Господень изливает новые чаши бедствий, чтобы люди в разум пришли. Две войны одна горше другой будут. Новый Батый на Западе поднимет руку. Народ промеж огня и пламени. Но от лица земли не истребится, яко довлеет ему молитва умученного Царя.

- Ужели сие есть кончина Державы Российской и несть и не будет спасения? - вопросил Павел Петрович.

- Невозможное человекам, возможно Богу, - ответствовал Авель, - Бог медлит с помощью, но сказано, что подаст ее вскоре и воздвигнет рог спасения Русского. - И восстанет в изгнании из дома твоего Князь Великий, стоящий за сынов народа твоего. Сей будет Избранник Божий, и на главе его благословение. Он будет един и всем понятен, его учует самое сердце Русское. Облик его будет державен, светел, и никто же речет: "Царь здесь или там", но "это он". Воля народная покорится милости Божией, и он сам подтвердит свое призвание... Имя его трикратно суждено в Истории Российской. Пути бы иные сызнова были на Русское горе...

И чуть слышно, будто боясь, что тайну подслушают стены Дворца, Авель нарек самое имя. Страха темной силы ради, имя сие да пребудет сокрыто до времени...

- Велика будет потом Россия, сбросив иго безбожное, - предсказал Авель далее. Вернется к истокам древней жизни своей, ко временам Равноапостольного, уму-разуму научится беседою кровавой. Дымом фимиама и молитв наполнится и процветет аки крин небесный. Великая судьба предназначена ей. Оттого и пострадает она, чтобы очиститься и возжечь свет во откровение языков...

В глазах Авеля горел пророческий огонь, нездешней силы. Вот упал один из закатных лучей солнца, и в диске света пророчество его вставало в непреложной истине.

Император Павел Петрович глубоко задумался, и в глазах его, устремленных вдаль, как бы через завесу грядущего, отразились глубокие переживания царские.

- Ты говоришь, что иго безбожное нависнет над моей Россией лет через сто. Прадед мой, Петр Великий, о судьбе моей рек то же, что и ты. Почитаю и я за благо о том, что ныне ты предрек мне о потомке моем, Николае Втором, предварить его, дабы пред ним открылась книга судеб. Да ведает правнук свой крестный путь, славу страстей и долготерпения своего. Запечатлей же, преподобный отец, реченное тобою, изложи все письменно. Я же на предсказание твое наложу печать и до правнука моего писание твое будет нерушимо храниться здесь, в Гатчинском дворце моем. Иди, Авель, и молись неустанно в келии своей о мне, роде моем и счастье нашей Державы.

И, вложив представленное писание Авелево в конверт, на оном собственноручно начертать соизволил: "Вскрыть Потомку Нашему в столетний день Моей кончины".

Павел не задумывался над крутыми мерами, чтобы обуздать общество. Можно себе представить всю злобу и ненависть современников. Все мероприятия его, как бы хороши и полезны они ни были, в глазах общества никуда не годились, подвергались резкой критике, осуждению, высмеиванию. На каждом шагу распоряжения Павла искажались до неузнаваемости. Зачастую ему доносилось одно, а делалось его именем совершенно другое, - делалось все, чтоб вызвать недовольство и нарекания. Тайный саботаж, интриги, клевета, сплетни сыпались как из рога изобилия.

Свысока, иронически отнеслось, разумеется, общество и к "праздной Мальтийской затее", в чем сослепу усмотрело не более, как новую игру в солдатики. 4 января 1797 года Император Павел Первый, как известно, принял под свое покровительство Орден Мальтийских рыцарей, а 2 ноября 1798 года, по их просьбе, возложил на себя звание Магистра Ордена. Благодаря этому Россия твердой ногой становилась на Средиземном море, где, к тому же, тогда господствовал блистательный Павловский флот под флагом адмирала Ушакова, одного из гениальных флотоводцев всемирной истории. На подобную критику своих действий, вправе был Император Павел Петрович ответить обществу словами Иоанна Грозного:

"Не на день я, не на год устрою Престол Руси, но в долготу веков; и что вдали провижу я, того не видеть вам куриным вашим оком."

Перемена Русской мировой политики и намечавшееся сближение с Наполеоном возбудило новый поток ярости против Павла. Общество, столь увлекшееся французской революцией, поголовно все якобинствующее, вдруг сплачивается в единодушном протесте против возможного союза с Францией. Столь нелепое на первый взгляд противоречие объясняется очень просто: здесь играли роль узколичные интересы, в смысле коммерческих отношений с Англией, на которых устройством различных финансовых оборотов, благодаря своим связям, подрабатывали немалую толику многие представители петербургского общества. Во время Павла Первого, как потом и при Александре, Россия была покрыта сетью английских торговых представительств, и английское влияние было очень велико. Якобинизм - якобинизмом, а денежки - денежками, для многих же якобинцев разрыв с Англией в денежном смысле означал полную катастрофу. В высших сферах большую роль тогда играл английский посол сэр Чарльз Уитвор, находившийся в очень тесных отношениях с великосветской красавицей Ольгой Александровной Жеребцовой, урожденной Зубовой, родной сестрой трех братьев - убийц Императора Павла Петровича - Платона, Николая и Валериана. Если мы припомним, что Тильзитский мир с Наполеоном в 1807 году едва не послужил причиной заговора против Александра и нового дворцового переворота, а также то, что Жеребцова открыто заявляла, что для нее английские интересы ближе Русских, в чем ей хором вторило и все собиравшееся у нее общество - картина нравов в особых комментариях нуждаться не будет...

"Составилось общество великих интриганов, - пишет Растопчин в феврале 1801 года графу Кучубею, - во главе с Паленом, которые хотят разделить между собой должности, как ризы Христовы, и имеют в виду остаться в огромных барышах, устроив английские дела..."

Павел же, как истый (истинный) Самодержец Божией милостию, прежде всего памятовал о пользе и благе вверенной ему Державы. Его девизом, как личным, так и всего царствования, справедливо считать надлежит надпись на рубле-крестовике: "Не нам, не нам, а имени Твоему..."

Разве не красив, не полон ли рыцарской чести отважно брошенный Павлом Наполеону вызов на поединок, по его предположению имевший заменить собой общее кровопролитие и жертвы с обеих сторон? Наполеон уклонился от вызова, но как никто иной оценил этот благородный порыв, и в то время, как великосветское общество втайне осмеивало своего Государя, проникся к нему глубоким уважением. Гений Наполеона сразу учел, что означало бы иметь другом и союзником такого идеалиста - Царя.

Император Павел Петрович был готов на решительную борьбу с французской революцией: "Ни каких прибылей ради, а во имя священного принципа." Монарший долг диктовал Павлу восстановить порядок во Франции и тем предотвратить угрозу мирового пожара. И он напутствовал Суворова, отправлявшегося в свой знаменитый поход, знаменательными словами: "Иди, спасай Царей..."

Однако в лице союзников Павла ждало большое разочарование. Завистливая и своекорыстная политика их сказывалась на каждом шагу, мешая святой цели. Им был более на руку революционный хаос, чем возвышение Наполеона, ставшего поперек всех планов по расхищению Франции. Не во имя революции Наполеон скрестил с ними свою гордую шпагу, но за обездоленную родину. Гибким государственным умом своим Павел все рассчитал безошибочно. Он понял, что с Наполеоном революция во Франции почти кончается, но что союзники не прочь и дальше использовать Россию как слепое орудие в своей игре. И не желая жертвовать кровью Русского солдата ради подобных союзников, решил, что союз с Наполеоном будет много выгоднее для России. 4 ноября 1800 года он вступает в коалицию против Англии...

Кто знает, как развернулись бы последующие страницы всемирной истории, не будь убит Павел. Быть может, союз Павла Первого с Наполеоном крепко установил бы то мировое политическое равновесие, которое тщетно пытаются достичь и по настоящее время... Наполеон был ошеломлен известием о цареубийстве 11 марта, нарушавшим все его планы.

Смертным приговором для Императора Павла Петровича стал поход на Индию, предпринятый по соглашению с Наполеоном, который самолично разработал план этого похода. Для этой цели Наполеон предоставил сильный экспедиционный корпус. Император Павел Первый решил двинуть в авангарде двадцать пять тысяч донских казаков, под начальством генерала Орлова. "Предпровожаю карты, которые имею - писал Павел командиру казачьего корпуса. - Вы дойдете только до Хивы и Амударьи". Заговорщики решили использовать этот казачий поход в своих целях и заручиться английской активной поддержкой для осуществления дворцового переворота. В самой же Англии царила тревога...

Неоднократно Павел осведомлялся, всем ли обеспечены казаки, и каждый раз получал утвердительный ответ и сведения об успешном их продвижении. На деле же поход протекал совсем иначе, казаки сильно терпели от голода, холода и нужды во всем. В то время, как английский посол сэр Чарльз Уитворт незамедлительно имел копии всех донесений Орлова. От Императора Павла Петровича неблагополучия похода из них упорно утаивались.

Заговор

В замкнувшемся кругу своих тайных врагов Император Павел очутился один против всех. На каждом шагу его подстерегали измена, предательство и обман...

Штаб-квартира заговора - салон Ольги Александровны Жеребцовой, в доме графов Зубовых на Исаакиевской площади, а за спиной ее друг - посол сэр Чарльз Уитворт. Сколько английского золота перешло в карманы заговорщиков нигде не приводится, но Лопухин свидетельствует о двух миллионах, розданных через Жеребцову участникам кровавого действа в ночь на 12 марта. Знать не безумная была царская голова, если враги оценили ее в два миллиона золотом...

"...И взяли тридцать сребренников, цену Оцененного, Которого оценили сыны Израиля" (Мф. 27,9 ).

Бешено работает заговор. Все пущено в ход, чтобы доказать всем и каждому, что "границы всего уже перейдены, что больше нет никакой возможности терпеть "выходки безумного Императора", и что так дальше продолжаться не может. Если не случится какого-либо чуда, неминуема полная катастрофа, И в доказательство - вымышленные подлые рассказы о Государе Императоре. На него клевещут, как на мертвого, вплоть до того, что он якобы временно страдал припадками буйного помешательства. По рукам гуляют гнуснейшие стишки великосветского памфлетиста Марина. Павла чернят за "вредный" союз с Наполеоном, обвиняют в намерениях извести все казачество. А число "уже погибших" казаков растет соответственно слухам и вскоре далеко превышает всю численность корпуса генерала Орлова, но над этим никто даже не задумывается...

Заговор разрабатывается до мельчайших подробностей, включительно до яхты английского адмиралтейства, вошедшей в Неву, чтобы принять на борт заговорщиков в случае неудачи. Для роли будущих палачей над приговоренным Императором среди офицеров гвардии вербуется ряд забубенных (отчаянных, разгульных - сост.) голов.

"На мя шептаху вси врази мои, на мя помышляху злая мне" (Пс. 40).

В первую очередь обсуждается вопрос, как привлечь к заговору или, по крайней мере, добиться принципиального согласия Цесаревича Александра на дворцовый переворот, чтобы по свержении Императора Павла иметь его как нового Императора в своих руках, а в случае провала понести наравне с ним возможно меньшее наказание...

...Закончив трудовой день, перед отходом ко сну, Император Павел молится в своей опочивальне. С самого детства, под благотворным влиянием своей бабушки, Императрицы Елизаветы Петровны, он был глубоко верующим и набожным христианином. В бытность свою Наследником-Цесаревичем Павел часто проводил всю ночь в молитве. Хранившийся в Гатчине коврик, на котором он обычно молился, протерт коленями.

Горяча его молитва, сужденная быть предсмертным молением о Чаше. Душа рвется из земной оболочки на вечное слияние с Предвечным Богом. Миропомазанник просит о благе и счастье вверенного ему народа, а для себя сил и помощи

Уже крепким сном спит столица. Дремлет погруженный во тьму Михайловский замок. Слегка освещены лишь некоторые окна. Сквозь занавески светится слабый огонек и в Императорской опочивальне...

А заговорщики, отягченные винными парами после обильной попойки для храбрости, идут на свое дело. И вдруг бросаются врассыпную, напуганные громким карканьем вороньей стаи, внезапно взлетевшей с крыши Михайловского замка. И с тех пор, по сказу народному, ежегодно в час цареубийства, невесть откуда слетается стая воронов-оборотней - черных душ убийц Императора Павла Петровича...

...Убийц Императора Павла гнев Божий настиг поразительно быстро: в течение ближайших лет большинства из них уже не было в живых. В народе говорили, что царская кровь требует их на Суд Господень. Три главных цареубийцы - Николай Зубов, Беннингсен и Пален сошли с ума. Злостно ославили безумным Императора Павла Петровича и сами кончили дни свои в безумии.

Полностью сбылось предсказание преподобного инока Авеля, сделанное им лично Императору Павлу Петровичу. За это предсказание инок Авель вещий, по распоряжению Санкт-Петербургского военного губернатора, как только представилась такая возможность, был заточен в Петропавловскую крепость, как указывалось, "за возмущение душевного спокойствия Его Величества". В ней он пережил исполнение своего пророчества, и при вступлении на престол Александра Павловича отправили его в Соловецкий монастырь, а после и вовсе освободили...

По свидетельству других источников, когда отец Авель был представлен Императору Павлу, то тот спросил его, чего он желает. "Он же к нему отвещал: Ваше Величество, всемилостивейший мой благодетель, от юности мое желание быть монахом и служить Богу и Божеству Его. Государь же Павел поговорил с ним еще что нужно и спросил у него по секрету: что ему случится"...

14-го декабря 1796 года последовал рескрипт: "Всемилостивейше повелеваем содержащегося в Шлиссельбургской крепости крестьянина Васильева освободить и отослать, по желанию его, для пострижения в монахи (Авель был предварительно, еще в Костроме, расстрижен - сост.) к Гавриилу, митрополиту Новгородскому и С.-Петербургскому. Павел."

29-го декабря князь Куракин сообщил митрополиту Гавриилу высочайшее пожелание, чтобы Василий был пострижен как можно скорее...

В новый 1797 год Васильев подал через князя Куракина следующую записку: "Ваше Императорское Величество, всемилостивейший Государь! С сим, с новопоступившим годом усердно поздравляю: да даст Господь Бог Вам оный, а по оном и многие богоугодно и душеспасительно препроводить. ...Осмеливаясь священную особу Вашу просить о следующем: благоволите указом не в продолжительном времени посвятить меня в иеромонашеский чин, дабы я мог стоять во церкви у престола Божия и приносити Всевышнему Существу жертву чистую и непорочную за Вашу особу и за всю Вашу Царскую Фамилию, да даст Бог Вам дни благоприятны и времена спасительны и всегда победу и одоление на враги и супостаты, ... остаюсь в ожидании благонадежным". 5-го января 1797 года князь Куракин доложил это письмо Государю.

Отец же Авель прожил в Невском монастыре только один год. Отлучившись самовольно из Лавры, Авель очутился в Москве, где пророчествовал, что ему запретили и сослали обратно в монастырь. Там Авель снова принялся за сочинение прорицательных тетрадей, которые на этот раз были посланы игуменом Назарием в Петербург к митрополиту Амвросию.

19-го марта 1800 года Амвросий, митрополит Петербургский, уведомил генерал-прокурора Обольянинова о крестьянине Васильеве, постриженном в декабре 1796 года в Александро-Невском монастыре с наречением ему имени Авеля и сосланном в 1798-м году в Валаамский монастырь, следующее:

"Ныне онаго монастыря настоятель Назарий, с братией, доносит мне о нем, Авеле, что ... нашли у него книгу, которая от него отобрана и ко мне представлена с найденными в ней листком, писанным Русскими литерами, а книга писана языком неизвестным".

Митрополит, видя в книге "написано тайная и безвестная, и ничто же ему понятна", послал ее к генерал-прокурору. Вскоре Государь повелел взять с Валаама отца Авеля и заключить его в Петропавловскую крепость (вероятнее всего повелел не сам Император, а тот, кто давал распоряжения от его имени - сост.).

"И сожжет француз Москву..."

По вступлении на престол Императора Александра Павловича учреждена была комиссия для пересмотра прежних уголовных дел. Пересматривали и переписку об Авеле, оказалось, что он содержался в С.- Петербургской крепости с 26-го мая 1800 года за "разныя сочинения его". В марте месяце 1801 года Авель был отослан к митрополиту Амвросию для помещения в монастырь по его усмотрению и им отослан в Соловецкий монастырь. Позже, 17-го октября, Архангельский гражданский губернатор донес, что Авель, вследствие указа Священного Синода из-под стражи освобожден и отдан архимандриту в число прочих монашествующих.

Провел отец Авель на свободе год (1802-й), за который написал третью книгу, в которой было сказано, что Москва будет взята французами и сожжена, и время названо - 1812 год. Известие о книге дошло до Императора, и приказано было заключить Авеля в Соловецкую тюрьму, пока не сбудутся его пророчества. И пришлось на этот раз Авелю просидеть десять лет и десять месяцев. Летопись так говорит о времени, проведенным прозорливцем в тюрьме: "И видел в них добрая и недобрая, злая и благая, и всяческая и всякая: еще ж такие были искусы ему в Соловецкой тюрьме, которые и описать нельзя"...

Москва, наконец, была взята Наполеоном, и в сентябре 1812 года Александр Первый, вспомнив, об Авеле и приказал князю А.Н. Голицыну написать в Соловки приказ освободить монаха. В приказе было написано: "Если жив, здоров, то езжал бы к Нам в Петербург. Мы желаем его видеть и нечто с ним поговорить." Письмо пришло на Соловки 1 октября, но соловецкий архимандрит, боясь, что Авель расскажет Царю о его (архимандрита) "пакостных действиях", отписал, что Авель болен, хотя тот был здоров. Только в 1813 году Авель мог явиться из Соловков к Государю, который "рад бысть ему до зела и начал его вопрошати о судьбах Божиих".

И сказал ему прозорливец "вся от начала веков до конца".

Авеля велено было выпустить, снабдить его паспортом, деньгами и одеждой. "Отец же Авель, видя у себя пашпорт и свободу во все края и области, и потече из Петербурга к югу и к востоку, и в прочия страны и области. И обшед многая и множество. Был в Цареграде и во Иерусалиме, и в Афонских горах; оттуда же паки возвратился в Российскую землю". Он поселился в Троице-Сергиевой Лавре, жил тихо, разговаривать не любил. К нему стали было ездить московские барышни с вопросами о дочерях да женихах, но инок отвечал, что он не провидец.

Однако писать Авель не бросил. В письме к графине Прасковье Потемкиной он говорит, что сочинил для нее несколько книг, которые вскоре вышлет. Однако это уже не были книги пророчеств, поскольку в другом письме Авель сетует:

"Я от вас получил недавно два письма, и пишете вы в них: сказать вам пророчество то и то. Знаете ли, что я вам скажу: мне запрещено пророчествовать именным указом. Так сказано, ежели монах Авель станет пророчествовать вслух людям или кому писать в хартиях, то брать тех людей под секрет и самого монаха Авеля и держать их в тюрьме или в острогах под крепкими стражами. Видите, Прасковья Андреевна, каково наше пророчество или прозорливство, - в тюрьмах ли лучше быть или на воле, размысли убо. Я согласился ныне лучше ничего не знать да быть на воле, нежели знать да быть в тюрьмах и под неволею. Писано есть: "будьте мудры яко змии и чисты яко голуби", то есть буди мудр, да больше молчи. Есть еще писано: "погублю премудрость премудрых и разум разумных отвергну" и прочая такова; вот до чего дошли с своею премудростию и с своим разумом. Итак, я ныне положился лучше ничего не знать, а если знать, то молчать."

...Авель переходит из монастыря в монастырь и скитается по разным местам России, но чаще проживает в Москве и в Московской губернии. Здесь он подал прошение о принятии его в Серпуховский Высоцкий монастырь, куда и поступил 24 октября 1823-го года. Вскоре разгласилось по Москве новое предсказание Авеля - о скорой кончине Александра Первого, о восшествии на престол Николая Павловича и о бунте 14 декабря. На этот раз прорицатель остался без преследования.

Незадолго до своей, во многом загадочной, смерти Император Александр Первый побывал в Саровской Пустыни у преподобного Серафима. Русский духовный писатель Евгений Николаевич Поселянин (Погожев) записал рассказ, переданный ему интересовавшимся жизнью подвижников благочестия М.П. Гедеоновым, который узнал его от принявшего монашество морского офицера Д., а тот, в свою очередь, слышал его "в Сарове от инока весьма престарелого, который сам-де был свидетелем этого события":

"В 1825 году, или в один из ближайших к этой эпохе годов, старец Серафим однажды обнаружил будто бы какое-то беспокойство, замеченное монахом, рассказавшим об этом впоследствии моряку Д. Он точно ожидал какого-то гостя, прибрал свою келью, собственноручно подмел ее веником. Действительно, под вечер в Саровскую пустынь прискакал на тройке военный и прошел в келью отца Серафима. Кто был этот военный, никому не было известно, т.к. никаких предварительных предупреждений о приезде незнакомца сделано не было.

Между тем великий старец поспешил навстречу гостю на крыльцо, поклонился ему в ноги и приветствовал его словами: "Здравствуй, Великий Государь!" Затем, взяв приезжего за руку, отец Серафим повел его в свою келью, где заперся с ним. Они пробыли там вдвоем в уединенной беседе часа два-три. Когда они вместе вышли из кельи, и посетитель отошел уже от крыльца, старец сказал ему вслед:

- Сделай же, Государь, так, как я тебе говорил...".

Гедеонов добавляет еще, что приехал Александр Первый в Саров из Нижнего, и что будто бы, действительно, Император раз из Нижнего исчез на 1-2 суток неизвестно куда. Он пишет, будто ему действительно довелось читать, что, или едучи в Таганрог, или за несколько лет до того, Александр был в Нижнем.

Во время этой встречи Преподобный Серафим предрек Императору Александру Первому следующее: "Будет некогда Царь, который меня прославит, после чего будет великая смута на Руси, много крови потечет за то, что восстанут против этого Царя и Самодержавия, но Бог Царя возвеличит".

Император еще задолго до своего удаления в Таганрог не чувствовал себя счастливым на престоле, тяготился своим положением и часто возвращался к мысли, запавшей еще в юную впечатлительную душу его. А тут как раз открывшийся заговор, угрожавший спокойствию России и личной безопасности Государя. Если сюда прибавить тяжелые воспоминания о трагической кончине отца, то и все это, вместе взятое, не могло не подействовать на впечатлительную, мистически настроенную душу Государя, и нет ничего невероятного, с точки зрения психологической, что Александр Первый исполнил свое давнишнее намерение, оставил престол и удалился.

Но удалился он не в "какой-нибудь уголок Европы, чтобы безмятежно наслаждаться добром, утвержденным в Отечестве", - как мечтал он в юности, а в далекую, холодную, неприютную Сибирь, чтобы долгим тяжелым подвигом добровольного отшельничества искупить свои вольные и невольные прегрешения.

Сами собой приходят на память слова, сказанные Александром Павловичем после вторжения в Россию полчищ Наполеона: "Я отращу себе бороду и лучше соглашусь питаться хлебом в недрах Сибири, нежели подпишу стыд моего Отечества и добрых моих подданных".

Таковы психологические основания возможности изложения истории кончины Императора Александра Павловича в Сибири, в образе старца Феодора Козьмича.

В высшей степени интересные соображения о такой возможности приводит некто Д.Д. в статье "Одна из последних легенд", помещенной в саратовской газете "Волга" от 25 июля 1907 года. Г.Д.Д. с детства знаком с интересующей нас "легендой", много думал о ней, собирал на местах сведения, опрашивал современников события. И что же?

"Из всего этого, - пишет г. Д.Д., - я вынес глубокое убеждение, что без признания этой легенды невозможно нарисовать себе духовный образ покойного Императора Александра Павловича, что этой именно легендой вполне объясняется и исчерпывается та двойственность личности, какая признана многими историками и которая бросалась в глаза всем современникам, толковалась вкривь и вкось всеми, кого поражала эта невообразимая смесь скрытности и искренности, величия и унижения, гордости и скромности, шума и тишины, вспышек характера и уступчивости, царственного величия и сознания ничтожности.

Только глубокий разлад с самим собою, только затаенное, не могущее быть высказанным кому бы то ни было горе, несчастье, только сознание вольной или невольной, но какой-то ужасной вины, могут быть объяснены и приведенной легендой, и теми легендарными мотивами, какие я в молодости слышал на юге от лиц современников царствования и смерти Александра Благословенного.

Больная, метущаяся душа, сознавшая и свой, и мировой грех, великая душа могла найти прощение и утешение только именно таким искусом. Но не один Благословенный старец страдал. Его страдания отразились известным образом на его душе. Те же страдания иначе отразились, но отразились сильно, на другой, тоже не мелкой, но трагической личности - его брате Константине Павловиче.

"Я б никогда не хотел царствовать, - говорил он. - Бедный Александр!". Цесаревич Константин Павлович искренне любил своего отца. Он, проделавший с Победоносцем Русских войск Генералиссимусом Суворовым весь итальянский поход и в награду за то получивший титул Цесаревича, думал как императорский солдат, как должен думать верный сын России. Оба они отказались от власти; гроза, прошедшая в молодости, не сломила этих двух гигантов, не подорвала их корни, но поставила перед их духовным взором нечто страшное, великое, вечное...

Вот откуда мистика одного, неверность другого...

Я давно уже признаю эту легенду историческим фактом. Я давно уже горжусь тем, что Русская история дала такого необыкновенного Царя, такую страшную мощь духовной силы. И я убежден, что таким мог быть только Русский Царь..."

Еще одна черта - чисто Русская, народная, о которой в данной легенде никто до сих пор не думал. Ведь старец Феодор Козьмич добровольно пострадал. Вспомните великого Достоевского, вспомните его анализ стремления Русской души пострадать. Христос страдал - и я должен пострадать, и непременно физически пострадать, перенести человеческие унижения и боль...

Вспомните, ведь старец Феодор Козьмич принял звание Христа не ради юродивого, не в схиму постригся, что было и возможно, и легко, и безопасно со стороны тайны, - нет, он назвался непомнящим родства, упорным беспаспортным, беглым и бродягою по тогдашнему определению, принял наказание плетьми и был сослан на поселение...

Таковы, в общих чертах, психологические основания возможности "легенды". Обратимся теперь к фактическим основаниям.

Князь Н.С. Голицын, впервые, кажется, записавший народную легенду о таинственном сибирском отшельнике, объясняет причину ее появления тем обстоятельством, что Феодор Козьмич по наружности имел большое сходство с Императором Александром Первым.

Вот что он пишет в ноябрьском выпуске "Русской старины" за 1800 г.:

"Однажды, в 60-х годах, один приятель мой, которого я навестил, показал мне небольшую фотографическую карточку, говоря:

- Посмотрите, не найдете ли сходства с кем-нибудь, вам известным?

Смотрю - и вижу: великого роста и благолепного вида старец, почти с обнаженной от волос головою, в белой крестьянской рубахе, опоясанный поясом, стоящий среди крестьянской хижины. Лицо - прекрасное, кроткое, величественное; никакого сходства ни с кем припомнить не могу. Наконец приятель мой спрашивает меня:

- Не находите ли сходства с Императором Александром Павловичем?

Я крайне удивился, начал пристальнее всматриваться и, точно, стал понемногу находить некоторое сходство и в чертах лица, и росте, но я недоумевал, что значили эти борода, одежда, хижина. Тогда приятель и рассказал мне распространенную в Сибири легенду об Императоре Александре Первом, скрывшемся, будто бы, от мирской суеты в образе отшельника Феодора Козьмича.

В Императорской публичной библиотеке есть превосходный, во весь рост портрет Императора Александра Благословенного. Изображение Императора на этом портрете имеет поразительное сходство с изображением старца Феодора Козьмича.

Указывают, затем, на портрет Александра Первого, имеющийся в Московском коммерческом училище и также весьма схожий с карточкой старца. На этом портрете даже поза (одна рука, левая, заложена за пояс, другая - на груди) та же самая, что на портрете Феодора Козьмича.

Конечно, одно сходство Императора Александра Благословенного с таинственным сибирским отшельником еще ничего не доказывает: сходство это могло быть чисто случайным. Но совершенно иную ценность приобретает оно в связи с другими обстоятельствами, могущими дать повод возникновения "легенды".

А такие обстоятельства имеются.

Последние дни царствования Императора Александра Первого, начиная с его отъезда из Петербурга в последнее путешествие в Таганрог, и обстоятельства, непосредственно предшествовавшие 1-му ноября 1825 года заключают в себе много необъяснимого, загадочного и таинственного.

Самая обстановка отъезда Государя из Петербурга невольно наталкивает на мысль, что Император Александр или предчувствовал близкую кончину, или прощался под давлением неотвязно преследовавшей его затаенной мечты - удалиться от власти.

Вот как описывает картину отъезда Императора из Петербурга Н.К. Шильдер в своем превосходном, единственном по полноте сочинении: "Император Александр Первый, его жизнь и царствование":

"...1-го сентября 1825 года Император Александр покинул свою столицу уже навсегда. Ночная тишина и мрак царствовали над городом, когда он выехал один, без всякой свиты, из Каменноостровского дворца.

В 4 часа с четвертью по полуночи коляска остановилась у монастырских ворот Александро-Невской Лавры. Здесь ожидали Государя Митрополит Серафим, архимандриты в полном облачении и братия. Александр Павлович в фуражке, шинели и сюртуке; без шпаги поспешно вышел из коляски, приложился к святому кресту, был окроплен святой водою, принял благословление от митрополита и, приказав затворить за собою ворота, направился в соборную церковь. Хор пел тропарь: "Спаси, Господи, люди твоя...".

В соборе Государь остановился перед ракою святого Александра Невского. Начался молебен, во время которого Император плакал. Когда наступило время чтения Евангелия, Государь, приблизившись к Митрополиту, сказал: "Положите мне Евангелие на голову". И с этими словами опустился на колени под Евангелием. По окончании молебна, положив три поклона пред мощами Благоверного Князя, приложившись к его образу, он поклонился всем, бывшим за молебном. Из собора Государь зашел ненадолго к митрополиту, посетил келью схимника Алексея, принял от него благословление и вышел, чтобы продолжать свое путешествие.

Садясь в коляску, он поднял к небу глаза, наполненные слез, и, обратясь еще раз к Митрополиту и братии, сказал: "Помолитесь обо мне и о жене моей". Лаврою до самых ворот он ехал с открытою головою, часто оборачивался, кланялся и крестился, смотря на собор..."

В книге И.А. Галактионова "Император Александр Первый и его царствование" (СПб. 1877) - находим еще следующий рассказ о последних днях пребывания Александра Павловича в столице:

"...За два дня до отъезда, Государь отправился на молебствие в Александро-Невскую Лавру, в сопровождении Великих Князей Николая и Михаила Павловичей и высших государственных сановников. В Лавре его ожидало все высшее столичное духовенство. После Литургии Государь пошел завтракать к митрополиту Серафиму и здесь, отозвав его в сторону, сказал шепотом:

- Прошу вас отслужить для меня панихиду, которую желаю отслушать перед отъездом в южные губернии.

- Панихиду? - спросил удивленный Митрополит.

- Да, - ответил Государь и тяжело вздохнул. - Отправляясь куда-либо, я обыкновенно приношу молитву в Казанском соборе, но настоящее мое путешествие не похоже на прежние... И к тому же здесь почивают мои малолетние дочери... Да будет мой путь под кровом этих ангелов...

Перед выездом из Петербурга, Государь остановился у заставы, привстал с коляски и, обратившись назад, в задумчивости несколько минут глядел на город, как бы прощаясь с ним...".

"Было ли то грустное предчувствие, навеянное встречею со схимником, была ли то твердая решимость не возвращаться Императором, кто может решить этот загадочный вопрос", так заканчивает сцену последнего расставания Императора Александра Павловича с его столицею Н.К. Шильдер.

Если можно объяснить предчувствием горячую молитву Императора перед отъездом, если тем же объясняется его трогательное расставание с Петербургом, когда он "привстал на коляске и несколько минут глядел на город, как бы прощаясь с ним", то таинственная ночная панихида, ночное же молебствие в Александро-Невской Лавре, произнесенные Государем слова, что "настоящее мое путешествие не похоже на прежние" - указывают на преднамеренность, наводят на мысль, что Император замыслил что-то важное, о чем не хотел, чтобы не только знали, но и подозревали другие, что должно было сохраняться в строжайшей тайне.

Любопытно и следующее обстоятельство: для какой цели Император Александр взял с собой при отъезде в Таганрог церемониал погребения Императрицы Екатерины !!?

Н.К. Шильдер говорит, что Александр Первый, предвидя близкую кончину Елизаветы Алексеевны, взял этот церемониал, вероятно, для того, чтобы в случае надобности, соображаясь с ним, начертать самому весь порядок похорон.

Но это лишь одно предположение. На самом же деле назначение церемониала могло быть совершенно иное. 1 сентября 1825 года Александр Павлович расстался навсегда со своей столицей, а 19-го ноября, после весьма короткой болезни, совершенно неожиданно скончался в Таганроге.

Перед смертью Императора внимание населения Таганрога обратило на себя небесное явление, о котором в книге Великого Князя Николая Михайловича находим такой рассказ:

"...В одну ночь, в октябре, многие жители Таганрога видели над дворцом две звезды следующим порядком: сначала они были одна от другой на дальнем расстоянии, потом соединились и опять до трех раз расходились, после чего из одной звезды сделался голубь, сел на вторую звезду, но через короткое время упал и его не стало видно. Затем и вторая звезда постепенно исчезла..."

Кроме того в Петербурге с 1 сентября по 1 ноября была видна темная комета, лучи которой простирались вверх на большое пространство к западу. О комете Государь спросил кучера своего Илью:

- Видел ли ты комету?

- Видел, Государь,- отвечал он.

- Знаешь, что она предвещает?

- Бедствие и горесть.

Потом, помолчав, Государь изволил заключить:

- Так Богу угодно...

Нужно заметить, что последние слова часто повторял старец Феодор Козьмич. Вскоре же после кончины Императора Александра Благословенного начали ходить всевозможные толки и слухи, сущность большинства которых сводилась к тому, что Император Александр Первый не умер и что вместо него похоронен кто-то другой.

В архивах канцелярии Военного министерства хранится сборник таких слухов (в количестве 51 - сост), записанных неким дворовым человеком Федором Федоровичем, под заглавием: "Московские новости или новые правдивые и лживые слухи, которые правдивые, а которые лживые, а теперь утверждать ни одних не могу, но решил на досуге описывать, для дальнего времени незабвенного, именно 1825 г. с декабря 25 дня."

Эти слухи изложены в цитированном уже нами труде Н.К. Шильдера. Мы приводим наиболее характерные из них.

"Государь жив, его продали в иностранную неволю."

"Государь жив, уехал на легкой шлюпке в море."

"Гроб Государев везут ямщики, которым дано за провоз 12 тысяч рублей, что находят весьма подозрительным. Шульгин, московский полицмейстер, о сем разговаривал, да и князь Голицын, московский генерал-губернатор, находится в немалом сомнении о сем."

"Князь Долгоруков Юрий Владимирович, престарелый князь, после блаженныя кончины Александра Первого не присягал еще ни одному из новых государей, а желает прежде видеть тело покойного Государя своими глазами в лицо, тогда и присягнет, кому должно, - то народ из онаго ожидает чего-нибудь невеселого."

"Во время проезда через Москву Государева тела, был в Москве из некоторого села дьячек, смотрел и он, и при приезде его в село стали его спрашивать мужики, что видел ли Государя, а он ответил: "Какова Государя, это черта везли, а не Государя." Тогда один мужик ударил его в ухо и потом объявил управителю и попу, тогда онаго дьячка взяли в Москву и попа и дьякона тоже. Попа-то отпустили из Москвы и от службы отрешили, а дьячка и дьякона и теперь держат и неизвестно, что будет с ними."

"Государево тело сам Государь станет встречать и на 30-й версте будет церемония им самим устроенная, а везут его адъютанта, изрубленного вместо него, который ему сказал, а он бежал тогда и скрылся до Петербурга."

"Когда Александр Павлович был в Таганроге и там строился дворец для Елизаветы Алексеевны, то Государь приехал в оный из заднего крыльца. Стоявший там часовой остановил его и сказал: не изволите выходить в оное крыльцо, вас там убьют из пистолета. Государь на это сказал: хочешь ли ты, солдат, за меня умереть, ты будешь похоронен, как меня должно, и род твой будет весь награжден; то солдат на оное согласился, а Государь надел солдатский мундир и встал на часы, а солдат надел царский, Государя шинель и шляпу и пошел в отделываемый дворец, прикрыв лицо шинелью. Как зашел в первые комнаты, то вдруг из пистолета по нем выстрелили, но не попали, солдат повернулся, чтобы назад идти, то другой выстрелил по нем, прострелил его, солдата подхватили и потащили в те палаты, где жила супруга Государева и доложили ей, что Государь весьма не здоров и потом после помер, яко Государь. А настоящий Государь, бросив ружье, бежал с часов, но неизвестно куда, и писал Елизавете Алексеевне письмо, чтобы оного солдата хоронили как меня."

Кроме народных слухов и толков, приведенных в труде Н.К. Шильдера, впоследствии возник еще целый ряд подобных слухов, представляющих вариации легенды о том, что Александр Павлович не умер в 1825 году и что вместо него похоронено какое-то другое лицо.

Весной 1826 года готовилась коронация Николая Первого. Графиня П.П. Каменская спрашивала отца Авеля, бывшего в то время в Москве: "Будет ли коронация и скоро ли?" Как одна из старших статс-дам и вдова фельдмаршала, она, вероятно, надеялась получить орден Святой Екатерины первого класса. Авель отвечал ей: "Не придется вам радоваться коронации." Эти слова разнеслись по Москве, многие объяснили их в том смысле, что коронации вовсе не будет.

Но значение их было совсем иное: графиня Каменская подверглась гневу Государя за то, что в одном ее имении крестьяне вышли из повиновения, возмущенные жестокостью управителя, и графине воспрещен был приезд на коронацию.

А между тем, прорицатель, вероятно, предчувствуя, что толки о коронации будут иметь вредные для него последствия, в июне 1826 года скрылся из Высоцкого монастыря. По оставленным двум письмам его оказалось, что Авель находится в Тульской губернии, близ соломенных заводов, в деревне Акуловке. По повелению Императора Николая, указом Священного Синода от 27 августа 1826 года, Авель был взят оттуда и отправлен под присмотром в арестантское отделение Суздальского Спасо-Евфимиего монастыря.

Слух о предсказателе в Серпуховском монастыре, без сомнения, относится к известному Авелю, который там был, но который в 1826 году за то, что, как говорили, "предсказывал, что не быть коронации", заключен в Спасо-Евфимиев монастырь. "Жаль, что вы сего не знали, и не сказали, кому следовало." - пишет митрополит Московский Филарет к викарию Московской епархии, епископу Дмитровскому, Иннокентию. Затем ему же от 2 мая 1829 года Филарет пишет: "Возвращаю Вашему Преосвященству переписку о предсказанной молве. Благодарю, что вы хорошо развязали сей узел. Одно не худо бы прибавить, что Авель уже сидит под надзором."

Тем и закончились скитания и прорицания Авеля. В тесной арестантской камере он окончил жизнь свою 29 ноября 1841 года, после продолжительной тяжкой болезни, напутствованный Святыми Таинствами, и погребен за алтарем арестантской церкви Святого Николая. Память его 29 ноября.

Иов Многострадальный

В статье "Таинственное в жизни Государя Императора Николая Второго" ее автор А.Д. Хмелевский писал: "Императору Павлу Первому Петровичу монах-прозорливец Авель сделал предсказание "о судьбах Державы Российской", включительно до правнука его, каковым и являлся Император Николай Второй. Это пророческое предсказание было вложено в конверт с наложением личной печати Императора Павла Первого и с его собственноручной надписью: "Вскрыть потомку нашему в столетний день моей кончины."

Документ хранился в особом зале Гатчинского дворца, где посредине на пьедестале стоял довольно большой узорчатый ларец с затейливыми украшениями.

Ларец был заперт на ключ и опечатан. Вокруг ларца на четырех столбиках, на кольцах, был натянут толстый красный шелковый шнур, преграждавший к нему доступ посетителям. Было известно, что в этом ларце хранится нечто, что было положено вдовой Павла Первого, Императрицей Марией Феодоровной, и что ею было завещано открыть ларец и вынуть в нем хранящееся в столетнюю годовщину со дня кончины Императора Павла Первого, и притом только тому, кто в тот год будет занимать царский престол в России. Павел Петрович скончался в ночь с 11 на 12 марта 1801 года. Государю Николаю Александровичу и выпал, таким образом, жребий вскрыть таинственный ларец и узнать, что в нем столь тщательно охранялось от всяких, не исключая и царственных, взоров.

"Когда Император Николай Второй был еще Наследником Престола, - пишет журнал "Литературная учеба", - он по воле своего отца совершил путешествие по странам Дальнего Востока. В Японии Наследник посетил кладбище наших моряков, и один старый японец, долголетний хранитель Русских могил, сказал ему следующее:

- Высокий гость собирается посетить нашу древнюю столицу Киото, а возле Киото подвизается известный отшельник - монах Теракуто. Это подвижник, взору которого открыты судьбы людей. Для него нет времени, и он дает только признаки сроков.

По прибытии в Киото Наследник в штатском платье, сопровождаемый греческим принцем Георгом и переводчиком маркизом Ито, пешком отправился к Теракуто, жившему в роще. И вот что сказал Теракуто (выдержки из воспоминаний маркиза Ито, вышедших на английском языке):

"Так суждено свыше! Благословенна милость Неба за счастье, о котором не мог помыслить старый Теракуто. Опасность витает над твоей главой, но смерть отступит, и трость будет сильнее меча, и трость засияет блеском. Два венца суждены тебе - земной и небесный. Играют самоцветные камни на короне твоей, владыка могущественной державы. Но слава мира проходит, и померкнут камни на земном венце, сияние венца небесного пребудет во веки. Великие скорби и потрясения ждут тебя и страну твою. Ты будешь бороться за всех, и все будут против тебя. На краю бездны растут красивые цветы, дети рвутся к цветам и падают в бездну, если не слушают предупреждений отца. Ты принесешь жертву за весь свой народ, как искупитель за его безрассудства."

Через несколько дней после этого состоялось покушение на жизнь Наследника. Фанатик-японец ударил его саблей (самурайским мечом) по голове, причинив неопасное ранение, так как принц Георг, находившийся все время при Наследнике, отбил удар бамбуковой тростью. По повелению Александра Третьего трость, сыгравшая такую роль, была осыпана алмазами и возвращена принцу Георгу. Таким образом, трость оказалась сильнее меча, и трость засияла. Записи современников говорят, что после посещения отшельника Теракуто Наследник долгий срок был задумчив и грустен."

...11 марта 1901 года, в столетнюю годовщину мученической кончины державного прапрадеда своего, блаженной памяти Императора Павла Петровича, после заупокойной Литургии в Петропавловском соборе у его гробницы, Государь Император Николай Александрович в сопровождении министра императорского дворца генерал-адъютанта барона Фредерикса (вскоре пожалованного графским титулом) и других лиц Свиты, изволил прибыть в Гатчинский дворец для исполнения воли своего в Бозе почившего предка.

Умилительна была панихида. Петропавловский собор был полон молящихся. Не только сверкало здесь золотое шитье мундиров, присутствовали не только сановные лица. Тут были во множестве и мужицкие сермяги, и простые платки, а гробница Императора Павла Петровича была вся в свечах и живых цветах. Эти свечи, эти цветы были от верующих в чудесную помощь и представительство почившего Царя за потомков своих и весь народ Русский. Воочию сбылось предсказание вещего Авеля, что народ будет особо чтить память Царя-Мученика и притекать будет к гробнице его, прося заступничества, прося о смягчении сердец неправедных и жестоких.

Государь Император вскрыл ларец и несколько раз прочитал сказание Авеля о судьбе своей и России. Он уже знал свою терновую судьбу, знал, что недаром родился в день Иова Многострадального. Знал, как много придется ему вынести на своих державных плечах, знал про близ грядущие кровавые войны, смуту и великие потрясения Государства Российского. Его сердце чуяло и тот проклятый черный год, когда он будет обманут, предан и оставлен всеми...

Но вставала в державной памяти его другая отрадная картина. В убогой монашеской келии пред Богосветлым старцем Саровским сидит двоюродный державный прадед его, Александр Благословенный. Перед образами ярко горят лампады и бесчисленные свечи. Среди образов выделяется икона Божьей Матери Умиления. Благодать Божия почивает в келии. Тихо, как лесной ручеек, льется пророческая речь святого старца о грядущих судьбах Российских:

"Будет Царь, который меня прославит, после чего будет великая смута на Руси, много крови потечет за то, что восстанут против этого Царя и его Самодержавия, все восставшие погибнут, а Бог Царя возвеличит..."

Еще не был прославлен пока Преподобный Серафим Саровский, но Синодом уже велись подготовительные к тому работы, и горячее желание Благочестивейшего Государя было близко к осуществлению.

В торжествах открытия мощей Преподобного Серафима, состоявшихся в Сарове 17-19 июля 1903 г., участвовала почти вся Царская Фамилия. Одна из монахинь Дивеевской пустыни матушка Серафима так описывает прибытие Государя и Семьи в Дивеево: "...поехали к Елене Ивановне Мотовиловой. Государю было известно, что она хранила переданное ей Н.А. Мотовиловым (1808-1879), "служкой" прославляемого Святого, письмо, написанное самим Преподобным Серафимом и адресованное Государю Императору Николаю Второму. Это письмо Преподобный Серафим написал, запечатал мягким хлебом, передал Николаю Александровичу Мотовилову со словами: "Ты не доживешь, а жена твоя доживет, когда в Дивеево приедет вся Царская Фамилия, и Царь придет к ней. Пусть она ему передаст."

Наталья Леонидовна Чичагова (дочь владыки Серафима (Чичагова), написавшего "Летопись Серафимо-Дивеевского монастыря") вспоминала: "...Государь принял письмо с благоговением, положил его в грудной карман и сказал, что будет читать письмо после. Когда Государь прочитал письмо, уже вернувшись в игуменский корпус, он горько заплакал. Придворные утешали его, говоря, что хотя батюшка Серафим тоже может ошибаться, однако Государь плакал безутешно. Содержание письма осталось никому не известно."

По поводу этого письма участник Саровских торжеств 1903 года игумен Серафим пишет: "Преподобным Серафимом, еще при жизни, было написано по откровению Божию собственноручно письмо к тому Царю, которому будет суждено приехать в Саров и Дивеево, и передал его другу Мотовилову. Это письмо было вручено лично Государю Николаю Второму в Дивеево 20 июля 1903 года. Что было написано в письме, осталось тайной. Только можно предполагать, что святой прозорливец ясно видел все грядущее, а потому предохранял от какой-либо ошибки и предупреждал о грядущих грозных событиях, укрепляя в Вере, что все что свершится, свершится не случайно, а по предопределению Предвечного, дабы в трудные минуты тяжких испытаний Государь не пал духом и донес свой тяжелый мученический крест до конца."

Д. Ходнев свидетельствует (1967): "Незадолго до своей праведной кончины Преподобный Серафим Саровский вручил запечатанный пакет верующей и богобоязненной женщине, Е.И. Мотовиловой, наказав хранить его и передать тому Царю, который приедет в Саров "особо обо мне молиться." Через семьдесят лет, в 1903 году, этот пакет был вручен Государю во время прославления Преподобного Серафима Саровского, - открытия его святых мощей. Это была рукопись Святого, в которой он подготовлял Государя к тяжким испытаниям. Тогда же и там же об этом устно поведала ему и блаженная Паша Саровская. Об этом рассказал мне мой отец, который тогда, в 1903 году, командуя Фанагорийским гренадерским Генералиссимуса Суворова полком, был в охране Царя в Сарове при открытии мощей Святого".

"Во время прославления в Дивееве жила знаменитая на всю Россию Христа ради блаженная Паша Саровская. Государь был осведомлен не только о Дивееве, но и о Паше Саровской. Император со всеми Великими Князьями и тремя митрополитами проследовали из Сарова в Дивеево, куда на торжество собралось около 200 тысяч человек.

Блаженная Паша, ожидая Государя, не велела готовиться особо, но попросила сделать из глины 9 солдатиков и сварить чугунок картошки в мундирах. Матушка игуменья приказала вынести из келии блаженной все стулья и постелить большой ковер. Их Величества, Великие Князья и митрополиты едва смогли войти все вместе в эту маленькую келию. Паша, когда Государь вошел, взяла палочку и посшибала головки у всех солдатиков, предсказывая их мученическую кончину (на самом деле погибло 11 человек, ибо двое из близких царской семье пожелали остаться, и стать соучастниками страданий царственных мучеников), а к трапезе предложила картошку в мундирах, что значило суровость их последних дней. Потом блаженная сказала: "Пусть только Царь с Царицей останутся". Государь извиняюще посмотрел на всех и попросил оставить его и Государыню одних, - видимо, предстоял какой-то очень серьезный разговор.

Все вышли и сели в свои экипажи, ожидая выхода Их Величеств. Матушка игуменья выходила из келии последняя и слышит, как блаженная Паша, обращаясь к Царствующим Особам, сказала: "Садитесь". Государь оглянулся и, увидев, что негде сесть, смутился, а блаженная говорит им: "Садитесь на пол". Великое смирение - Государь и Государыня опустились на ковер, иначе бы они не устояли от ужаса, который внушало то, о чем им говорила Паша Саровская.

Все, что она им сказала, потом исполнилось, т.е. гибель России, Династии, разгром Церкви и море крови. Беседа продолжалась очень долго. Их Величества ужасались, Государыня была близка к обмороку, наконец, она сказала: "Я вам не верю, этого не может быть!" Надо понять состояние Императрицы! Ведь это было за год до рождения Цесаревича Алексея, а они очень хотели иметь Наследника, и Параскева Ивановна (Паша) достала с кровати кусочек красной материи и протянула Императрице: "Это твоему сынишке на штанишки, и когда он родится, то поверишь тому, о чем я говорила Вам". - так описывает этот эпизод упомянутая нами выше "Летопись Серафимо-Дивеевского монастыря" (Ч.2), составленная по благословлению и при участии митрополита Серафима (Чичагова) (1856-1937).

С этого момента Государь начал считать себя обреченным на эти крестные муки, позже говорил не раз: "Нет такой жертвы, которую я бы не принес, чтобы спасти Россию".

Александр Петрович Извольский (1856-1919), министр иностранных дел Российской Империи в 1906-1910-х годах писал в своих Воспоминаниях о вспыхнувшем в ночь с 19 на 20 июля 1906 года вооруженном бунте в Кронштадте: "...в тот день, 20 июля, когда мятеж достигал своего кульминационного пункта, я находился близ Императора в Петергофе... В окно виднелись линии укреплений... Мы явственно слышали звуки канонады... Я не мог подметить в его чертах ни малейшего признака волнения... После доклада Государь сказал: "Если вы и видите меня столь спокойным, то это потому, что я имею непоколебимую веру в то, что судьба России, моя собственная судьба и судьба моей семьи - в руках Господа. Что бы ни случилось, я склоняюсь перед Его волей".

Крестный путь Государю предсказал в своей келии и знаменитый старец Варнава из Гефсиманского скита близ Троице-Сергиевой Лавры, предрекая "небывалую еще славу царского имени его...". Николай Второй пришел к старцу с покаянием в начале 1905 года. О содержании беседы Императора со старцем Варнавой точных сведений нет. Достоверно известно лишь то, что именно в этот год Николай Второй получил благословление на принятие мученического конца, когда Господу угодно будет этот крест на него возложить"...

Настало Водосвятие 6-го января 1905 года. Загремел салют с противоположного берега. И вдруг близко просвистела картечь, как топором срубило древко церковной хоругви над головой Царя. Но крепкою рукой успевает протодьякон подхватить падающую хоругвь, и могучим голосом запел он: "Спаси, Господи, люди твоя..." Чудо Божие хранило Государя для России. Оглянулся Николай Александрович, ни один мускул не дрогнул на его лице, только в лучистых глазах отразилась бесконечная грусть. Быть может вспомнились ему тогда предсказания Преподобного Серафима и Авеля вещего. О том же крестном пути ему говорил в своей келии и великий подвижник наших дней, старец Варнава Гефсиманский, предрекая небывалую еще славу царскому имени его.

Спокойствие, с которым Государь отнесся к происшествию, грозившему ему самому смертью, было до того поразительно, что обратило на себя внимание ближайших к нему лиц окружавшей его свиты. Он, как говорится, бровью не повел и только спросил: "Кто командовал батареей?" И когда ему назвали имя, то он участливо и с сожалением промолвил, зная, какому наказанию подлежит командовавший офицер:

- Ах, бедный, бедный, как же мне жаль его!

Государя спросили, как подействовало на него происшествие. Он ответил:

- До 18-го года я ничего не боюсь.

Командира батареи и офицера, распоряжавшегося стрельбой, Государь простил, так как раненых, по особой милости Божьей, не оказалось, за исключением одного городового, получившего самое легкое ранение. Фамилия же того городового была ... Романов. Заряд, метивший и предназначенный злым случаем царственному Романову, Романова задел, но не того, на кого был нацелен: не вышли времена и сроки - далеко еще было до 1918 года.

То, что не было видно куриному оку людскому, было прозреваемо царскими очами. И знал он, проходя по залам Зимнего Дворца при объявлении войны Германии, что начинается крестный путь его с семьей, что страшный враг стоит у ворот России, враг не столько внешний, сколько внутренний, потайной...

Возбужденные, все кидаются к нему и Государыне, обступая их кольцом, целуя руки им обоим и подол платья Императрицы, у которой по бледному, как мрамор, лицу катятся крупные как жемчуга слезы. Площадь Зимнего дворца, запруженная народом так, что нельзя дышать, оглашается единодушным и могучим, "Боже, Царя храни!". Как один человек, все на коленях. Так некогда встречали Христа Спасителя при Входе в Иерусалим с пальмовыми ветвями сыны Израиля, постилая одежды свои на Его пути и восклицая: "Осанна, Сыну Давидову!" - чтобы через несколько дней яростно кричать Понтийскому Пилату: "Распни, распни Его!" И это - его, Самодержца Всероссийского, торжественный вход в Иерусалим, преддверие его царственной Голгофы.

Тихо на площади. Знает Царь, что ждет его и Россию, но верит он что Россия победно пройдет беды, верит в освобождение народа Русского от ига безбожного жидовского. К небу поднимаются ясные очи царские, и, широким крестом осенив себя, на удивление всем, твердо произносит он свою державную клятву:

"Не положу моего оружия до тех пор, пока хоть один враг останется на Земле Русской".

Многие и другие предсказания, несомненно, предопределяли поведение Николая Второго вплоть до мученического конца, который он предвидел. Французский посол при Русском Дворе Морис Палеолог писал: "Это было в 1909 году. Однажды Столыпин предлагает Государю важную меру внутренней политики. Задумчиво выслушав его, Николай Второй делает движение скептическое, беззаботное, - движение, которое как бы говорит: "Это ли, или что другое, не все ли равно?!" Наконец, он говорит тоном глубокой грусти:

- Мне, Петр Аркадьевич, не удается ничего из того, что я предпринимаю. Столыпин протестует. Тогда Государь у него спрашивает:

- Читали ли Вы Жития Святых?

- Да, по крайней мере, частью, так как, если не ошибаюсь, этот труд содержит около двадцати томов.

- Знаете ли Вы также, когда день моего рождения?

- Разве я мог бы его не знать? - 6-го мая.

- А какого Святого праздник в этот день?

- Простите, Государь, не помню!

- Иова Многострадального.

- Слава Богу! Царствование Вашего Величества завершается со славой, так как Иов, смиренно претерпев самые ужасные испытания, был вознагражден благословением Божиим и благополучием.

- Нет, поверьте мне, Петр Аркадьевич, у меня более, чем предчувствие, у меня в этом глубокая уверенность: я обречен на страшные испытания, но я не получу моей награды здесь, на земле. Сколько раз применял я к себе слова Иова Многострадального: "Ибо ужасное, чего я ужасался, то и постигло меня, и чего я боялся, то и пришло ко мне" (Иов. 3,25).

...Доходили вести из Оптиной Пустыни. Важное пророчество было связано с именем иеромонаха Даниила (1837-1907), в миру Дмитрия Михайловича Болтова, автора пророческого полотна, написанного им незадолго до своей смерти. Сюжет картины взят из грядущих времен: на огромном холсте изображены Император, Императрица и Наследник, восхищенные на небеса. Сквозь облака, по которым они ступают, мчатся рои бесов, рвущиеся в ярости к Цесаревичу...

Позже, осенью 1909 года в Крыму произошел следующий, поразивший многих, случай, о чем долго говорили в Русском обществе: во время посещения Государем старинного Георгиевского монастыря близ Севастополя два глубоких старца-схимника, не покидавшие обычно своего затвора, вдруг вышли, приблизились к Государю, молча пали в земном поклоне, встали, перекрестились сами, а потом и Императора, - как бы предвидя в нем Святого Мученика, и так же молча удалились...

Граф Д.С. Шереметов так описывает происшедшее в Севастополе: "Этот случай имел место в разгар Великой войны, в 1915 году. Николай Второй вместе со своей супругой Императрицей Александрой Феодоровной и Августейшими детьми прибыли в Севастополь.

Государь, любивший после завтрака делать прогулки на автомобиле по окрестностям Севастополя неожиданно для всех отправился вместе с Императрицей в Георгтевский монастырь, где он раньше в прежние годы неоднократно бывал, но на этот раз никто в монастыре не был предупрежден и его никто не ожидал. Игумен и братия были очень удивлены и вместе с тем обрадованы Высочайшим посещением.

Мы вошли в церковь, после чего начался молебен. Стройные голоса монахов сразу изменили настроение: точно мы вошли после бури в тихий залив. Все было молитвенно, проникновенно и тихо. Вдруг за дверьми храма, весьма небольших размеров, раздался необычайный шум, громкие разговоры и страшная суматоха, одним словом, что-то такое, что не соответствовало ни серьезности момента, ни обычному монастырскому чинному распорядку. Государь удивленно повернул голову, недовольно насупил брови и, подозвав меня к себе жестом, послал узнать, что такое произошло и откуда это непонятное волнение и перешептывание; я вышел из храма, и вот что я узнал от стоявших вблизи монахов: в правых и левых скалах, в утесах, живут два схимника, которых никто из монахов никогда не видел, а о том, что они живы, известно только по тому, что пища, которая им кладется на узкой тропинке в скалах, к утру бывает взята чьей-то невидимой рукой.

И вот произошло невероятное событие, потрясшее всех монахов монастыря: два старца в одежде схимников тихо поднимались по крутой лестнице, ведущей вверх со стороны моря. О прибытии Государя в монастырь им ничего не могло быть известно, ибо и сам игумен и братия - никто не знал о посещении монастыря Государем, которое было решено совершенно внезапно, в последнюю минуту. Вот откуда произошло волнение среди братии... Я доложил Государю и увидел, что это событие произвело на него впечатление, но он ничего не сказал, и молебен продолжался.

Когда кончился молебен, Государь и Императрица приложились ко Кресту, потом побеседовали некоторое время с игуменом и вышли из храма на площадку перед храмом.

Там, где кончалась деревянная лестница, стояли два древних старца. Когда Государь поравнялся с ними, они оба поклонились ему в землю. Государь видимо смутился, но ничего не сказал и медленно им поклонился в ответ...

...Теперь, после всего происшедшего, думается, что не предвидели ли монахи-схимники своими мысленными очами судьбы России и Царской Семьи и не поклонились ли они в ноги Государю Императору Николаю Второму как Великому Страдальцу Земли Русской.

Уже позже слышал я от одного достоверного лица, которому Государь сам лично это рассказывал, что однажды, когда Государь на "Штандарте" проходил мимо Георгиевского монастыря, он, стоя на палубе, видел в скалах фигурку монаха, большим крестным знамением крестившего стоящего на палубе "Штандар-та" Государя все время пока "Штандарт" не скрылся из вида..."

Завершить этот небольшой рассказ нам хотелось бы следующим пророчеством, сделанным как многие другие в присутствии свидетелей, а потому не вызывающим недоверия.

...Ее Величество, чтобы отдохнуть душою, поехала на один день в Новгород с двумя Великими Княжнами и маленькой свитой, где посетила лазареты, монастыри и была на службе в Софийском соборе. До отъезда Государыня посетила Юрьевский и Десятинный монастыри. В последнем она зашла к старице Марии Михайловне, в ее крошечную келию, где на железной кровати лежала много лет старушка. Когда Государыня вошла, старица протянула к ней свои высохшие руки и произнесла:

"Вот идет мученица - Царица Александра!" Обняла затем ее и благословила.

Товарищ обер-прокурор Священного Синода князь Н.Д. Жевахов (+1938), побывавший у старицы в Новгороде буквально через несколько дней после посещения ее Государыней, вспоминал позднее: "...я расспрашивал ее о грядущих судьбах России, о войне...:

- Когда благословит Господь кончиться войне? - спросил я старицу.

- Скоро, скоро! - живо ответила старица. А затем, пристально посмотрев на меня чистыми бирюзовыми глазами, как-то невыразимо грустно сказала:

- А реки еще наполнятся кровью, еще долго ждать, пока наполнятся, и еще дольше, пока выступят из берегов и зальют землю.

- Неужели же и конца войне не видно? - спросил я, содрогнувшись от ее слов.

- Войне конец будет скоро, скоро, - еще раз подтвердила старица, - а мира долго не будет.

Через несколько дней старица скончалась, правду она прорекла: война давно кончилась, а мира и сегодня нет в России, не кончилось пока иго поганое жидовское и продолжает литься кровь Русская...".


"Накануне": Пророческое видение монаха Даниила

Пророческое видение
монаха Даниила.

В видении монаха Даниила, напечатанном в Повести о Царьграде, говорится так о падении Седьмохолмого:

«Взыдет огнь от моря, и землю живую зажжет море, и найдет на Седьмихолмого, и обратит лице свое на запад солнцу. Горе тебе, Седьмохолмый, от такового гнева, егда окружишися вой многими. Красные стены твои падут, яко смоковное листвие, и внидет отроча в тя, и умилено скиптро поставить, и в нем не пребудет. Востанет змий спяй, и поразит отроча, диадему же его облек, и возвеличит имя свое в мале. И сынове же погибельнии утвердившися дадят лица своя к западу солнцу. И тако дасть змий спяй смерть преподобному, и удержит Седьмохолмаго. Русь же язык шестый и пятый насадит в нем зелие, и снедят от него мнози в отмщении святым. На западе же некто, промышляя восточною, и по сих воздвигнется самозаконный и со иным, и ин велик дивне виден, избиют Измаилиты и поженут их. И смутятся языцы сидящий, и иже суть на северной стране, и вси севернии пойдут с лютейшим гневом и сойдут до великия реки 1 . Тогда смутятся языцы сидящий на южном угле. И восстанет великий Филипп со языки осмнадесяти и соберутся в Седмохолмом, и сразится бои, иже не бысть никогда тако. И потекут по удолиям и по улицам Седмихолмого яко реки крови человеческия, и возмутится море от крови до тесного моря устию. Тогда Ввусь возопиет, и Скеролав восплачет, и Стахорин речет: станите, станите, мир вам и отмщение! На непослушных глас снидет с небесе, и изыдите на десныя страны Седьмохолмого, и обрящете человека, у двою столпов стояща, сединами праведна и молость (молитву) носяща, нища, взором остра, разумом же кротка, среднего верстою, имеюща на десной нозе, посреди голени, белег (знак), возмите его и венчайте Царем — той есть вам владыка, друг бо Ми есть и волю Мою творит 2 . И вземше два ангела живоносные и введут его во Святую Софию, и венчают его Царя, и дадут в десную руку его оружие, глаголюще ему: мужайся и побеждай враги своя. И восприем оружие от Ангела и поразит Измаилты, и Ефиопы, и Фриги, и Татары, и всяк род 3 . Ибо Измаилты разделит он на трое: первую часть победит оружием, вторую крестит, а третью же отженет с великою яростью до единодубного возвращения его, и открыются сокровища земная, и вси обогатеют, и земля даст плод свой седмерицею, и оружия, ратная сотворит серпы, и царствует; и по нем станет ин от него, и тако проуведав смерть свою, идет во Иерусалим, да предаст царство Богу своему; и оттоле воцарятся четыре сына его: в Риме, во Александрии, в Седьмохолмом и в Селуне. И сии между собою ратующеся воины священников и иноков, и ни един от них спасется, и по сих воцарится ин в Селуне лето мало, и абие просядется и Смирна и Кипр от ветряного дыхания в море».

В сей же повести о Цареграде в виде угрозы магометанам прибавлены следующие слова:

«Но убо до разумееши, окаянне, аще вся преждереченная знамения о граде сем (о Цареграде) совершишася, то и последняя не прейдут, но также совершитися имут; пишет бо (Император Лев Премудрый); Русский же род со преждесоздательными всего Измаилита победят, и Седьмохолмого приимут, и в нем воцарятся».

Действительно, Император Лев в одной из своих книг пишет подобное вышесказанному, а именно: «Белорусая фамилия, с ее совместниками, обратит в бегство весь род Измаильтян и овладеет семью холмами и станет их обладателем». Тот же Император, говоря о колонне, поставленной в Константинополе, пишет, что патриарх истолковывал надпись, находившуюся на колонне: «Смысл этой надписи тот, что после магометан Христиане возьмут Константинополь, и тогда воссядет на царство Император Христианский».

Примечания.

  1. Об этом предсказывал святой пророк Иеремия: «И сказал мне Господь: от севера откроется бедствие на всех обитателей сей земли. Ибо вот, & призову все племена царств северных, говорит Господь, и придут они, и поставят каждый престол свой (...) во всех городах Иудейских. И произнесу над ними [городами] суды Мои за все беззакония их, за то, что они оставили Меня» (Иер. 1; 14—16).
  2. Владыка Феофан (Быстров) сообщил о пророчествах своего духовника — старца Алексия Валаамского: «В России, говорили старцы, по воле народа, будет восстановлена Монархия, Самодержавная власть. Господь предызбрал будущего Царя. Это будет человек пламенной веры, гениального ума и железной воли. Он прежде всего наведет порядок в Церкви Православной, удалив всех неистинных, еретичествующих и теплохладных архиереев. И многие, очень многие, за малыми исключениями, почти все будут устранены, а новые, истинные, непоколебимые архиереи станут на их место. По женской линии он будет из рода Романовых. Россия будет мощным государством, но лишь на "малое время". (...) Я не сам от себя говорю, а сообщаю откровения старцев. А они передавали мне следующее. (...) Россия должна еще восстановиться, конечно, на краткое время. И в России должен быть Царь, предызбранный Самим Господом. Он будет человеком пламенной веры, великого ума и железной воли. Так о нем открыто. (...) Произойдет то, чего никто не ожидает. Россия воскреснет из мертвых и весь мир удивится. Православие в ней возродится и восторжествует. Но того Православия, что прежце было, уже не будет. (...) Самим Богом будет поставлен сильный Царь на Престоле. Он будет большим реформатором и у него будет сильная Православная вера. Он низринет неверных иерархов Церкви, он сам будет выдающейся личностью, с чистой, святой душой. У него будет сильная воля. Он придет из династии Романовых по линии матери. Он будет Божиим избранником, послушным Ему во всем» (Духовник Царской Семьи. Святитель Феофан Полтавский. М. 1994. С. 111-112, 272-273, 89). Преподобный Серафим Саровский в 1832 г. на Пасху говорил Мотовилову следующее: «Государя и всю Царскую Фамилию сохранит Господь невидимою десницею Своею и даст полную победу поднявшим оружие за Него, за Церковь и за благо нераздельности Земли Русской — но не столько и тут крови прольется, сколько тогда, как когда правая, за Государя ставшая сторона, получит победу, и переловит всех изменников, и предаст их в руки Правосудия, тогда уже никого в Сибирь не пошлют, а всех казнят, и вот тут-то еще более прежняго крови прольется, но эта кровь будет последняя, очистительная кровь, ибо после того Господь благословит люди Своя миром и превознесет рог помазанного своего Давида, раба Своего, Мужа по сердцу Своему, благочестивейшего Государя Императора (...). Его же утвердила и паче утвердит десница Его святая над Землею Русскою». (Из письма Н.А. Мотовилова Государю Императору Николаю I, от 9 марта 1854 г.).
  3. Из жития преподобного Кирилла Белого, Новоезерского чудотворца: «1532 год был последним годом жизни преподобного Кирилла. (...) Когда он скончался, братия (...) с великой скорбию смотрели на своего угасающего наставника. (...) После двух часов он (...) снова обратился к братии: "Братия моя и отцы! Сие [в наше] время уже мятеж в людях [разрушение власти Монарха], будет беда великая на земли нашей и гнев великий на людех, и падут от острия меча, и пленены будут (...), как явил мне Господь". Старец Дионисий просил преподобного открыть, что будет после этого. "Сейчас видел я царя, — сказал Кирилл, - на престоле сидящего и пред ним стоящих двух храбрых отроков, имеющих на главах царские венцы. И дал им Господь в руки оружие на супротивных, и побеждены будут враги их, и поклонятся все народы, и будет царство наше умирено Богом и устроено. Вы же, братие и отцы, молитесь со слезами Богу и Пречистой Его Богоматери о державе царства российской земли"... » (Жития Святых. Кн. дополнительная вторая.)


"Накануне": Предсказание арабского ученого Муста-Эддина

Предсказание арабского ученого Муста-Эддина.

Султан Амурат, внук султана Солимана, был страстный любитель наук и занимался преимущественно астрономией. Он пригласил к своему двору знаменитого арабского ученого Муста-Эддина и, по его желанию, построил для него обсерваторию в Константинополе. Амурат часто посещал Эддина в обсерватории и спрашивал о замеченном им.

Однажды спросил его султан, не видал ли он какого-нибудь знаменения на небе.

«Видел я знамение, — отвечал Эддин, — которое предвещает, что великий твой визирь ныне же погибнет жестокою смертью от руки своего невольника». Действительно, не прошло и нескольких часов, как доложили Амурату, что верховный визирь его убит.

В другой раз астроном сказал султану: «Вскоре над твоими безчисленными войсками Персы одержат блистательную победу». И во второй раз предсказанное Эддином сбылось: вскоре султан узнал, что паша, отправленный против Персии с 80.000 воинов, разбит наголову, потерял много тысяч убитых и сам умер от горя.

Эти верные предсказания внушили Амурату безусловное доверие к словам мудрого Эддина, так что он решился однажды предложить ему вопрос: «Благополучно ли будет мое царствование, и долго ли будет существовать Оттоманская империя, и кем она будет разрушена?» На этот вопрос Муста-Эддин отвечал: «Государь! Ты будешь жить в мире до тех пор, пока сам того пожелаешь. Ты победишь всех своих неприятелей; никакой народ тебе и царству твоему не будет страшен, и никто не одержит победы над тобою; но только дотоле, пока ты будешь сохранять мирные сношения с народом, живущим от полуночи к востоку. Народ этот силен и славен, и имя его будет греметь по всему свету, и все ему будут покоряться 1 . От сего то великого народа падет держава наследия твоего — такова воля Всевышнего!»

Амурат, выслушав это предсказание, предложил его мнения совету, который нашел, по сравнению со словесными преданиями и некоторыми рукописями, что оно с ними согласовалось, и поэтому считал его верным; но в то же время совет сказал Амурату, что должно умертвить Муста-Эддина для того, чтобы он не разгласил предсказания своего народу. Султан послал Капиджи-пашу с отрядом невольников, чтобы взять астронома и бросить его в море.

Муста-Эддин, встретив убийц у входа своего дома, сказал им:

«Мир вам! Суд Божий никогда не минует. Я знаю, что сегодня же буду добычею морских рыб; а вами и всем царством овладеет народ Северный». После сих слов ученого схватили, связали и бросили в море между Галатою и Константинополем.

Подобных предсказаний и преданий очень много в Константинополе, между магометанами. Упоминаем о некоторых из них:

  1. Придет назначенное Аллахом время, когда Мекка и Медина и другие Аравийские города разрушатся, и все это сделает некий Христианский Царь, который придет из стран Севера2. Он займет Египет и Палестину.
  2. Царство Магомета продлится только до пришествия белорусых юношей, белых сынов Севера, по пророчеству, которое гласит так: «В десятый индикт придет из северных стран Царь, возьмет Эпталофон, и в нем воцарится, и будет величайшая брань».
  3. Сами Турки сознаются и говорят, что в их Коране есть подтверждение того, что Константинополь будет взят Христианами. Эти подтверждения суть:
    • Первый халиф был Аббасс, то и имя последнего халифа будет начинаться теми же буквами;
    • Магометане должны опасаться того Христианского народа, который в названии своем имеет начальную букву Р;
    • Пред падением Стамбула произойдут три кровопролитные битвы, Христиане одержат верх над магометанами и возьмут город, и жители его погибнут от глада и меча. Магометане будут прогнаны прежде до Алеппо, потом до Дамаска. Иерусалим и все принадлежащие к нему страны будут завоеваны Христианами.

Эти верования распространились по всей Турции. Они часто встречаются не только у простолюдинов, но и проникают в высшие слои народа Турецкого. Столичные Турки из преимущественной любви к Азии, колыбели их религии и нации, предпочитают хорониться на Азиатском берегу. Но более побудительная причина любви Турок погребаться в Азии заключается в следующем: у Турок существует много предсказаний о долженствующем быть падении Оттоманской империи, особливо же распространены между ними предсказания султана Солимана и арабского астронома Муста-Эддина, что всем царством овладеет народ Северный . Они верят этим предсказаниям и считают временным свое пребывание в Европе; ибо неизбежно должно наступить то время, когда Христиане, русые победители возьмут во власть свою Стамбул, и изгонят их в Азию. Для того-то все сколько нибудь зажиточные магометане стараются хоронить своих родных на Азиатском берегу, дабы могилы "правоверных" не были попираемы стопами "неверных", когда они, по воле Аллаха, снова возьмут Константинополь. Вероятно, на сем то основании султан Абдул-Меджид сказал про Златые врата зодчему, который возобновлял Софийскую мечеть в 1849 году: «Закрасьте мозаики как можно легче, чтобы всегда можно было стереть краску. Кто знает, может быть, мой преемник захочет совершенно открыть их».

Примечания.

  1. Из письма, написанного собственноручно преподобным Серафимом Саровским Н.А. Мотовилову: «Россия сольется в одно море великое с прочими землями и племенами славянскими, она составит одно море или тот громадный вселенский океан народный, о коем Господь Бог издревле изрек устами всех святых: "Грозное и непобедимое царство всероссийское, всеславянское — Гога Магога, пред которым в трепете все народы будут". И все это, все верно, как дважды два четыре, и непременно, как Бог свят, издревле предрекший о нем и его грозном владычестве над землею. Соединенными силами России и других (народов) Константинополь и Иерусалим будут полонены. При разделе Турции она почти вся останется за Россией...» ("Литературная учеба". Кн. 1. 1991 г. С. 133). О том же говорится и у святого пророка Даниила; «Затем воссядут судьи, и отнимут у него [антихриста] власть губить и истреблять до конца. Царство же и власть и величие царственное во всей поднебесной дано будет народу святых Всевышняго [христианам]» (Дан. 7; 26-27)
  2. Из всех Государей Христианских Турки более всего страшатся Государей Московии.
  3. Устами святого пророка Исайи Господь предрекает наказание изменникам от рук Своего последнего избранника: «Я воздвиг его от севера, и он придет; от восхода солнца будет призывать имя Мое и попирать владык, как грязь, и топтать [их] как горшечник глину» (Ис. 41; 25).
  4. Преподобный Лаврентий Черниговский, как и прочие святые, в своих пророчествах утверждает, что это Русский народ: «Россия вместе со всеми славянскими народами и землями составит могучее Царство. Окормлять его будет Царь православный Божий Помазанник. (...) Русского Православного Царя будет бояться даже сам антихрист» (Поучения, пророчества старца Лаврентия Черниговского и его жизнеописание. М. 1996. С. 157—158). Из послания старца Елизарова монастыря Филорея (XVI в.) к дьяку [министру] Михаилу Мунехину: «Вся христианския царства преидоша в конец и снидошася во едино Царство нашего Государя, по пророческим книгам, то есть Российское Царство; два убо Рима падоша, третий [Русь] стоит, а четвертому не быти» (В. Сокольский. Участие русского духовенства и монашества в развитии единодержавия и самодержавия. Киев. 1902 г. С. 115).
  5. Святитель Игнатий (Брянчанинов) 26 октября 1861 года написал следующее: «Особенные милости Божий изливаются во граде ограждения. Для мира это не понятно. (...) Но предопределении Промысла Божия о России не изменит [никто]. Святые Отцы Православной Церкви (напр., Св. Андрей Критский), в толковании на Апокалипсис, (гл. 20) предсказывают России необыкновенное гражданское [государственное] развитие и могущество. Это чувствуют и иностранцы» (Письма Игнатия Брянчанинова, епископа Кавказского и Черноморского, к Антонию Бочкову, игумену Череменецкому. Письмо 11. С. 73-74). Блаженная старица Пелагия Рязанская предсказывала, что «антихрист объявится из Америки, и ему поклонится весь мир. кроме Царской Православной Церкви, которая сначала будет в России! А потом Господь подаст Своему малому стаду победу над антихристом и его царством!» (Угодница Божия Пелагия Рязанская. Выпуск 1. М. 1999 г. С. 30).


"Накануне": Пророчество на надгробии святого царя Константина Великого

Пророчество на надгробии святого царя Константина Великого.

По кончине святого Императора Греческого Константина I Великого, в 337 г., воцарился сын его именем тоже Константин. Он перенес тело родителя своего из Никодимии в Константинополь и погреб его с честью, приличествовавшей Царской особе, во храме Святых Апостолов. И до сего времени в Константинополе, у мечети Османие показывают саркофаг из цельного порфира, имеющий около полутора сажени в длину; на нем нет никакой надписи; но верхняя порфирная плита, на которой была, без всякого сомнения, надпись, потеряна. Общее поверие приписывает его Константину Великому, и Турки показывают гроб Императора, как трофей с гордостью завоевателей и охотно верят Греческому сказанию.

В то время, когда тело Константина было привезено в Царьград, то нашлись некоторые благочестивые и прозорливые мужи, которые на крыше гроба его начертали по-гречески письмена, пророчествующие о будущей судьбе и разрушении Турецкого царства. Но чтобы сокрыть до времени смысл этого писания, они в словах, опуская гласные буквы, поставляли только согласные. Эта надпись долгое время казалась непонятною, но впоследствии, в царствование Иоанна Палеолога, премудрый старец Геннадий, патриарх Цареградский, истолковал значение оного пророчества, добавив к согласным буквам пропущенные гласные.

Патриарх Геннадий, добавив буквы, изъяснил эту надпись, которая, будучи переведена на русский язык, означает следующее речение:

«В первый индикт, царство Измаила, завоеванное Магометом, долженствует победить род Палеологов. Седмихолмие разорит, в Константинополе воцарится, премногими будет обладать народами и все опустошит острова, даже до Евксинского понта, разорив и самых ближних соседей.

В осьмой индикт в северных странах долженствует воевать.

В десятый индикт Далматов (Сербов) победит и малое время пребудет без брани; по сем же Далматами паки воздвигнет великою войну, и часть некая (Далматов) сокрушится 1 . Многие народы, совокупясь с Западными, соберут ополчение на море и суше и Измаила победят. Наследие его поцарствует весьма мало. Русский же народ, соединись со всеми языками, желающими мстить Измаилу, его победят вторично и Седмихолмие возьмут со всеми его принадлежностями 2 . В сие время междоусобную возставят битву, которая продолжится даже до девятого часа. Тогда глас возопиет трижды:

"Станите, станите со страхом! Бегите скорей, в десных странах обрящете мужа знаменитого, чудного и мужественного. Его имейте владыкой 3 ; друг бо Мой есть, и, взявши его волю, Мою исполняйте"...»

Здесь индикты и часы должны считаться не по обыкновению; ибо это есть пророчество, а должны приниматься иносказательно, как седмицы Данииловы. Под именем Палеологов разумеются Греческие Императоры, а под именем Измаила — Турецкий народ.

Примечания.

  1. В пророчествах священномученика Космы Равноапостольного (XVIII в.) об этом говорится следующее: «Придут времена, когда враги наши заберут у нас все, даже золу от вашего очага. Но не теряйте веры, подобно другим. (...) Мы увидим людей, летающих по воздуху, подобно черным птицам, и сбрасывающих огонь на землю. Люди побегут к могилам и закричат: «выходите вы, мертвецы, дайте нам лечь в ваши могилы» (Пророчества о последних временах священномученика Космы. "Ангел Валаама" № 2, 1992 г.).
  2. Из письма, написанного собственноручно преп. Серафимом Саровским Н.А. Мотовилову: «Славяне же любимы Богом за то, что до конца сохраняют истинную веру в Господа Иисуса Христа. Во времена антихриста они совершенно отвергнут и не признают его Мессией, и за то удостоятся великого благодеяния Божия: будет всемогущественный язык на земле, и другого царства более всемогущественного Русско-Славянского не будет на земле» ("Литературная учеба". Кн. 1. 1991 г. С. 134).
  3. Из пророчества преподобного Авеля о последнем Царе-победителе: «И восстанет в изгнании из рода [Романовых] Князь Великий, стоящий за сынов народа своего. Сей будет гобранник Божий, и на главе его благословение. Он будет един и всем понятен, сто учует самое сердце русское. Облик его будет державен и светел, и никто же речет: "Царь здесь или там", но все: "Это -он". Воля народная покорится милости Божией, и он сам подтвердит свое призвание» (Преподобный Авель Тайновидец "Жизнь вечная" № 22, 1996. С. 4). Священное Писание говорит о нем так: «Всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить» (Апок. 6; 2), «[он] праведно судит и воинствует. Из уст же его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железные (Апок. 19; 11, 15).


"Накануне": Предсказание 106-летнего старца Мартина

Предсказание 106-летнего старца Мартина.

Старец Мартин Задека, проведший тридцать лет пустынником, считался человеком необыкновенно проницательного ума. Между прочими разными его предсказаниями мы имеем следующее о судьбе Турции, сказанное им пред смертью (1769 г.):

«Послушайте, друзья мои, что расскажу я вам о будущих временах и чему весь мир с ужасом удивляться будет. - Константинополь будет взят Христианами без наималейшего кровопролития. Внутренние мятежи, междоусобие и беспрестанные беспокойства Турецкое государство вконец разорят; голод и мор будет окончанием сих бедствий; они сами от себя погибнут жалостнейшим образом. Турки потеряют все свои земли в Европе и принуждены будут удалиться в Азию, Тунис, Фецан и Марокко. Безпокойные Поляки совсем усмирены будут. Восстанет на них такая буря, каковой они никогда не ожидали. Королевство Польское получит новый вид, потому что много немцев [Баварцев] в него переселится. Несчастные Турки Грецию и всю Венгрию оставят; мечети их разорятся, алкоран истребится и гробница Магомета сожжена будет. Франция распространит ветви и листья свои над большею частью Галлии. Духовное владение придет в изнеможение. Рим будет занят Французами 1 ; но они не распространят там корень свой и должны будут уступить другой силе. Великий Государь в Европе всю почти Азию покорит своей власти, и никакая сила неприятелей его удержать не может 2 . Неверные магометане совсем истребятся. Вся Азия примет Христианскую Веру, и в ней после многих столетий мрака настанет свет. Турки пред погибелью своею будут в несказанном бешенстве, и всячески стараться будут о искоренении всех Христиан; но Господь Бог приуготовляет уже им достойное наказание. Кровожаждущие враги Христиан весьма малым числом оных поразятся и чрез несколько лет совсем истреблены будут 3 ».

Примечания.

  1. О том же писал и преподобный Серафим Саровский: «Франции за ее любовь к Богородице (...) дастся до семнадцати миллионов французов со столицей городом Реймсом, а Париж будет совершенно уничтожен. Дому Наполеонидов дастся Сардиния, Корсика и Савойя». ("Литератур-ная учеба". Кн. 1. 1991 г. С. 133).
  2. О развитии событий в этом направлении можно узнать из проро-честв Санаксарских старцев: «Со временем в состав Священной Русской Империи войдут полностью территория Северной Америки и Евразия. (...) На Ближнем Востоке Россия буквально ввалится в Индийский океан, к ней отойдет часть между Русским [Черным] и Средиземным морями, Суэцким каналом, Чермным [Красным — слав.] и Аравийскими морями, и выше реки Инд. В Европе к России присоединятся исконно Славяно-Русские земли - часть Турции, Болгария, Югославия, Албания, Австрия, Венгрия, Чехия, Словакия, Польша, Восточная Германия [Бавария], Скандинавия, а также Греция и Италия ниже реки Арно. (...) Противя-щиеся будут выселяться на пустынные пространства на милость Бо-жию (...) Русь, воцарившаяся со Христом на тысячу лет, так и не покло-нившись зверю, упасет народы жезлом железным». В Откровении Иоан-на Богослова говорится о том, что «жена, облеченная в солнце [Цер-ковь Христова] родила (...) младенца мужеского пола [последнего Рус-ского Царя], которому надлежит пасти все народы жезлом желез-ным» (Апок. 12:1,5).
  3. Владыка Михаил, епископ Таврический (1856—1898) предсказывал: «России предстоит воспользоваться своим, уготовленным Самим Богом, положением в истории воинствующей Церкви на земле» ("Царь-колокол". № 8. М. 1990 г. С. 23).


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

  • Часть 1. Предисловие.
  • Часть 2. Взгляд в историю.
  • Часть 3. Кто же есть татары?
  • Часть 4. Куда ведет «тропа» «булгаризма»?
  • Часть 5. Зачем это нужно?
  • Часть 6. Прозрение. О языках.
  • Часть 7. Прозрение. Последствия родного языка.
  • Часть 8. Прозрение. Тайны русского языка.
  • Часть 9. Прозрение. Национализм – удел слабоумных.
  • Часть 10. Прозрение. Адская «кухня» и гнилые символы «ленинской национальной политики».
  • Часть 11. Прозрение. О костях.
  • Часть 12. Прозрение. А «рули» кто у «татарского национального корыта»?
  • Часть 13. Прозрение. Куда ведет «тропинка» национализма, или как это было в Татарии в 90-е.
  • Часть 14. Прозрение. Чеченское «эхо» «татарского» синдрома.
  • Часть 15. Прозрение. «Куклы»
  • Часть 16. Прозрение. Русские и иудеи. В чем разница?
  • Часть 17. Прозрение. Чеченские «зигзаги» «ленинской национальной политики» иудеев.
  • Часть 18. Прозрение. ВЫВОДЫ.
  • Часть 19. Заключение.

Часть 1. Предисловие.

Да… поднял Ильдар «волну» своим «пещерным» национализмом, возмутив Актив и многих участников форума. Вот, например, ответ Боримира:

«...Прошу извинить меня за упоминание этой темы, но высказанное некоторыми форумчанами в адрес Юрия Анатольевича меня обескуражило. Конечно, Вы отстаиваете свои взгляды, но на счёт Татарии Вы недоговариваете!

Дело в том, что живущие в регионах, далёких от этой республики, многого не знают, а некоторые в лице Ильдара и других пытаются ввести их в заблуждение своими сообщениями. Лично я живу в Чувашии, а здесь мы чувствуем те события, так сказать нутром!

На счёт событий описываемых Юрием Анатольевичем, происходивших в Татарии - ПОЛНОСТЬЮ СОГЛАСЕН С Юрием Анатольевичем. Более того, в Чувашии и Марий Эл практически ВСЕ ПОМНЯТ ЭТИ СОБЫТИЯ и чувствуют происходящее в Татарии сейчас!

Чтобы не быть голословным, на этой неделе я решил узнать мнение людей на предприятии, котором работаю, а также в своём круге общения за пределами предприятия, причём только у тех которым я доверяю и кем нахожусь в дружеских отношениях, чтобы дать Вам более корректную информацию "о состоянии межнациональных отношений в Татарии, татарах и к ним отношении людей других национальностей".

Вот результаты - ВСЕ С КЕМ Я ПООБЩАЛСЯ (а тут русские, чуваши, марийцы и мордва) ОТМЕЧАЮТ, ЧТО В ТАТАРИИ ПРОЦВЕТАЕТ НАЦИОНАЛИЗМ И ИДЁТ НЕАФИШИРУЕММАЯ ВОЙНА ЗА ЧИСТОТУ ТАТАРИИ ОТ НЕТАТАРОВ. Все эти люди, как и я, не раз бывали и сейчас бывают в Татарии, поэтому на их мнение я могу опираться!

Татары не любят и вытесняют из Татарии не только русских, но и чувашей, марийцев, мордву, удмурт, украинцев и людей других национальностей! И это у нас ЗНАЮТ ВСЕ!

Если уж и в Башкирии был в 90-х скандал, связанным с засильем татар на руководящих постах Башкирии.

Лично имел случай убедиться в нахальном проявлении национализма двух татар, работая в частной компьютерной фирме в начале своей трудовой деятельности.

Ситуация была такая - После заключения сделки на поставку большой партии компьютеров с руководителями одной фирмы, решили отметить как подобает - наш директор, по национальности чуваш, я, два татарина: хозяин фирмы-заказчика и его зам. Едва выпив, хозяин фирмы-заказчика сказал: "Вы чуваши - есть грязные татары, рано или поздно вернётесь под нашу власть!" Добавил его зам: "Были под нами под нас и вернётесь!".

На вопрос как Вы относитесь к татарам, люди отвечали, что в своём большинстве это самый самолюбивый и жадный народ Поволжья. Многие говорили такие слова - "С НИМИ ЛУЧШЕ НЕ СВЯЗЫВАТЬСЯ!", "ЖАДНОСТЬ и НАЖИВА - их второе я" и тому подобное. И НИ ОДИН НЕТАТАРИН НЕ ВЫСКАЗАЛ ПОЛОЖИТЕЛЬНОГО ОТНОШЕНИЯ К ТАТАРАМ, хотя к остальным народам соседям большинство относится дружелюбно и положительно.

Не спорю есть разумные татары, пример, соседи нашей семьи - татарская семья, с которой моя семья в дружеских отношениях вот уже 25 лет. Есть, но их меньшинство. На мой вопрос о происходящем в Татарии, соседка-татарка, сказала, что она не может говорить на эту тему в силу дружеских с моей семьёй отношений.

Так что давайте не будем оскорблять Юрия Анатольевича - ВЕДЬ ОН АБСОЛЮТНО ПРАВ!»

Ни для кого не секрет, что национализм – явление распространенное, характерное для многих регионов России, особенно в бывших «автономиях», но даже среди них татарский национализм выделяется особо. Эта «головная боль» в отношениях между нациями и народами России настолько третирует людей, что о национализме боятся говорить.

Чтобы противостоять этому, коль сегодня тема стала такой наболевшей и острой, давайте вместе попытаемся объективно разобраться в этом, чтобы понять суть проблемы, ее источники и «тайные пружины» национализма в России.

И начинать нам нужно с самого начала, с обозримой истории первых столкновений русских и татар в Поволжье, о которых сохранились достоверные документальные свидетельства. Мне это достаточно хорошо знакомо, ибо у меня была возможность изучать этот вопрос непосредственно на месте, изнутри, поскольку вырос я на Волге, в Нижегородской области, а потом два десятилетия жил, учился и работал среди татар, в Казани и Татарии.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 2. Взгляд в историю.

«Козырной картой» татарских националистов является утверждение о том, что современные волжские татары якобы являются потомками волжских булгар, а сама государственность Татарии, уничтоженная походами Ивана Грозного, своими корнями уходит еще во времена Волжской Булгарии, тем самым, претендуя на преемственность более чем тысячелетней истории, более древней, чем история Руси.

ДАННОЕ УТВЕРЖДЕНИЕ БОЛЕЕ ЧЕМ СОМНИТЕЛЬНО.

Даже элементарный анализ общедоступных информационных ресурсов Интернет, к примеру, по сайтам историческим и сайтам татарских националистов дают обратную картину.

Да, действительно,

«…Волжская Болгария (Булгария) была основана после ухода булгар с междуречья Волги и Дона в 660 году Котраг-ханом, сыном Кубрат-хана. В 751 году в Волжскую Булгарию переселяются племена суваров обессиленные долгой войной с арабами на Северном Кавказе и гражданской войной в Хазарии. В 922 хан Алмуш, ища военной поддержки, приглашает посольство из Багдада и официально объявляет ислам в качестве государственной религии. В многонациональной стране также свободно присутствовали прочие конфессии. В 965, ранее вассальная Хазарскому каганату, Булгария стала полностью независимой. Распад Хазарского каганата после его разгрома киевским князем Святославом I Игоревичем в 965 закрепил фактическую независимость Булгарии…»

Таким образом, самому становлению Волжской Булгарии как независимого государства способствовала Киевская Русь, и никто другой.

«…Столицей государства был город Булгар (Булгар Великий), 150 км южнее Казани, нынешний город Болгар. Другие крупные города Биляр (столица до 1236), Сувар и Казань (изначально — Булгар-аль-Джадид, т.е. Новый Булгар, позже — Иске-Казан, т.е. Старая Казань). Современные города Татарстана Казань и Елабуга были основаны как пограничные крепости. Страна имела высокоразвитую для того времени экономику, включая торговлю, металлообработку, ремёсла, земледелие, осёдлое скотоводство, чеканку валюты и т.д. Волжская Болгария имела политические и торговые связи с Хорезмом, Багдадским халифатом, Сасанидским государством в Средней Азии. В Болгарии существовали фактории русских купцов. Между Киевской Русью и Болгарией в 1006 г. был заключен торговый договор…»

Да, действительно,

«…в конце XI в. начались военные столкновения Волжской Болгарии с Северо-Восточной Русью. Противоречия между ними возникали из-за земель по Оке и ее притокам, а также по поводу добычи пушнины на Севере и торговли с Востоком. Столкновение интересов приводило к военным конфликтам. «В те же времена [в 1088 г.] были на Волге и Оке разбои, - пишет русский историк В. Н. Tатищев, - и многих болгар, торгуюсчих пограбили и побили. Болгары же присылали ко князю Ольгу и брату его Ярославу просить на разбойников, но не получа управы и взятого, пришед с войски. Муром взяли и пограбили, а села пожгли»… …В противоборстве с владимиро-суздальскими князьями на стороне болгар действовали зависимые от них марийские, удмуртские и мордовские племена… …Tяжелые последствия для Болгарии имел поход русских князей в 1219-1220 г., в результате которого был разрушен Ошель - центр племени эсегелей, город, к которому тяготели южные районы современного Чувашского Поволжья. После этого разорения Ошель уже не восстанавливался… …Волжские булгары потерпели поражение и вынуждены были просить мира, который был заключен в Городце на тяжелых для них условиях…

…И только в 1229 г., накануне монголо-татарского нашествия, Северо-Восточная Русь и Волжская Болгария установили добрососедские взаимосвязи. Между болгарами и русскими княжествами существовали не только торговые, но и довольно прочные политические контакты, скрепленные браками между русскими князьями и болгарской знатью. Известно, например, что жена князя Андрея Боголюбского была болгаркой.

Однако в 1222—1240 страна подвергалась нападениям монголо-татар, закончившихся разгромом государства, разграблением и уничтожением столицы и практически всех крупных городов, истреблением до 4/5 населения, особенно в 1240 году…

…В 1243 году Батый основал в границах монгольской империи государство Золотая Орда, одной из провинций которого стала Булгария. Несмотря на утрату своей самостоятельности, она пользовалась некоторой автономией, ее правители стали вассалами золотоордынского хана, платили ему дань и поставляли воинов в ордынское войско. Высокая культура Булгарии стала важнейшей составной частью культуры Золотой Орды, которая по примеру Булгарии приняла ислам. В соответствии с хроникой Бахши Имана "Джагфар Тарих" в золотоордынский период Волжская Булгария была улусом и вассальным государством (княжеством) по отношению к монголам, а её войска принимали участие в походе хана Батыя в Польшу, Литву и Венгрию...»

Так причем здесь русские, когда речь идет о государственности Волжской Булгарии? Ее уничтожила не Россия, а монголо-татарские орды Батыя.

Но это был только первый этап уничтожения Волжской Булгарии. В ее истории эпохи Золотой Орды были десятилетия подлинного геноцида булгарского населения, вызванного борьбой за власть татарских и монгольских завоевателей, в которой Волжская Булгария оказалась жертвой...

«…Следующий этап охватывает 1357—1379 годы. Еще в конце 40-х гг. XIV в. в Золотой Орде из-за эпидемии чумы («великого мора») «обезлюдели деревни и города». Период с 1357 по 1379 г. в истории Золотой Орды получил название «великой смуты», «великой междоусобицы». За 20 лет в ней сменилось 25 ханов. Эмиры, беки, нойоны старались держать себя независимо от хана и не подчинялись центральной власти. Эмиры со своими войсками совершали грабительские походы на оседлые земли, иногда и на кочевые улусы других, грабили и убивали население, уводили людей в плен для продажи в южные и восточные страны, уничтожали населенные пункты. Объектом нападений, в частности, являлась Булгарская земля…

…В 1370 г. Булгарской землей правил булгарский князь Хасан (по чувашским преданиям — чувашский князь Хусан), отделив ее от Золотой Орды. Как доказал В. Л. Егоров, им был основан г. Казань… …темник Мамай еще в начале 60-х гг. XIV в. отделил под свое правление часть Золотой Орды, основал столицу в Крыму и назначал ханов своей Мамаевой Орды. Территория Золотой Орды восточнее Волги составляла тогда (до 1380 г.) Сарайскую Орду. Мамай был против возврата Булгарской земли в состав Сарайской Орды…

Следующий этап включает 1380—1399 годы. В 1380 г. темник Мамаевой Орды татарский князь Мамай, собрав войско на своей территории, напал на Русь и на Куликовом поле потерпел сокрушительное поражение от объединенных русских войск во главе с московским великим князем Дмитрием Ивановичем (впоследствии Донским). Поражением Мамая воспользовался Тохтамыш, ставший сарайским ханом в 1380 году. Он одержал победу над отступающими с Дона остатками войска Мамая у днепровских порогов, захватил награбленное им богатство. Татарские князья и мурзы перешли на сторону Тохтамыша. Осенью 1380 г. власть Тохтамыша распространилась на всю Золотую Орду, включая территорию бывшей Мамаевой Орды, Булгарскую землю… …В 1382 г. Тохтамыш «посла Татаръ своих в Булгары… и повеле торговци Рускые избити и гости грабити, и суды их с товаромъ отъимати и попровадати к себе на перевозъ». Собрав огромное войско, в составе которого были и булгары, Тохтамыш двинулся на Московскую Русь, взял и сжег Москву и другие русские города.

Русские княжества продолжали платить дань Золотой Орде до 1480 года…

В 1387 г. Тохтамыш направил войско в Среднюю Азию. Но Аксак-Тимур (Тамерлан), одержал над ним победу, разрушил и захватил золотоордынский Хорезм. Для организации второго похода против Аксак-Тимура осенью 1388 г. Тохтамыш, кроме монголо-татар, «собрал со всего Улуса огромное войско из русских, черкесов, булгар, кипчаков, аланов, [жителей] Крыма, Кафы, Азака, башкиров и мокши». В походе золотоордынское войско сопровождал нижегородский князь Борис Константинович, получивший накануне от Тохтамыша ярлык на великое княжение. Весной 1389 г. Аксак-Тимур разгромил войска Тохтамыша на Сыр-Дарье. Золотоордынский хан не сумел отвоевать Хорезм. Хитрый и коварный князь Едигей, предавший Тохтамыша еще в 1387 г., склонил Аксак-Тимура к походу против него.

В начале 1391 г. Аксак-Тимур с 200-тысячным войском направился на северо-восток, на р. Тобол и, повернув на запад, через Башкирскую землю вторгся в пределы Булгарской земли, громя, разрушая села и истребляя мирное население. Тохтамыш узнал о походе Аксак-Тимура только в апреле и не сумел собрать все свое войско. 18 июня 1391 г. на р. Кондурча, в пределах Булгарской земли, на территории нынешней Самарской области, Аксак-Тимур разгромил войско Тохтамыша. «Потери Тохтамыша, — пишет М. Г. Сафаргалиев, — огромны: поле битвы на протяжении 40 ферсахов (ферсах — 1200 шагов. — В. Д.) было усеяно трупами; по данным Шармау, число погибших воинов доходило до 100 тысяч человек». Войска Тимура пробыли в районе сражения, в оседлой Булгарской земле, 26 дней. В это время его отряды занялись грабежами, возвращаясь в лагерь «с бесчисленной добычей — лошадьми, верблюдами, быками, баранами и множеством рабов — девушек и детей на телегах. Всех неприятелей, искавших спасения на островах Итиля (то есть Волги. — В. Д.), схватив и забрав в плен, привели [в лагерь]». Как записали сопровождавшие Аксак-Тимура летописцы, войскам полководца досталась огромная добыча. «У отдельных людей скопилось столько лошадей и баранов, что во время возвращения, идя назад, они не были в силах гнать их… В лагере Тимура оказалось столько подобных хуриям девушек и красивых отроков, что одних тех, которые были выбраны лично для Тимура, было более 5000 человек». По данным Мукадшим-Паши, в этом городе Тимуру достались четыре миллиона овец, 40 тысяч рогатого скота, 500 тысяч лошадей и 500 тысяч людей. Возможно, эти цифры преувеличены, но они свидетельствуют о масштабах грабежа и разорения. Все это происходило в основном в Булгарской земле. Со своей стоянки, не двигаясь в глубь Орды, Тимур тронулся в обратный путь.

Не успел Тохтамыш оправиться от похода 1391 г., как весной 1395 г. Аксак-Тимур с огромным войском приблизился "через Кавказ к южной границе Золотой Орды. Тохтамыш занял оборону на реке Терек. В жестоком сражении, длившемся с 14 по 16 апреля, Тохтамыш потерпел поражение, имея огромные потери. М. Г. Сафаргалиев пишет: "Преследуя отступающее войско неприятеля, Тимур переправился через реку Куру «по пятам неприятеля» и дошел до Укека и «многих из них убил». Большая часть сторонников Тохтамыша была взята в плен; хан и немногие его приближенные «бросились на плотах в воду и переправились на сторону Итиля». Войско Тимура, перейдя на левый берег Волги, преследовало остатки разбитых войск Тохтамыша. «Тохтамыш-хан бросил ханство, — писал Шериф-ад-дин Иезди, — дом, и все, что имел, явное и скрытое, и, опасаясь за жизнь свою, с несколькими людьми ушел в сторону Булгара, в лесную местность… Победоносное войско [Тимура] в этой стороне реки дошло до того же места, до которого оно в первом походе на Дешт (то есть Золотую Орду в 1391 г. — В. Д.) добралось с той стороны реки и ограбило [все это]. Место [же] это недалеко от „страны мрака“ [Тизенгаузен В. Г. Сборник. Т.II. С. 178]. Таким образом, войска Тимура и во втором своем походе, как и в первом, дошли до Булгар и ограбили все, что было восстановлено при монголах… Города Булгар, Жукотин, Керменчук и другие были, несомненно, разграблены и опустошены Тимуром во время второго похода 1395 года. Об этом свидетельствуют многочисленные предания казанских татар, отраженные в „Повести о нашествии Тимура булгарам“ …

…Достоверность передаваемых в „Повести“ фактов о разрушении Тимуром булгарских городов не вызывает сомнения. Город Булгар, имевший до этого десять тысяч двадцать четыре дома, был „обращен в ничто и небытие; в мире осталось только одно имя его“… …В 1395 г. Тохтамыш попытался удержаться в Булгарской земле, разорял ее, собирал с местного населения «золото, серебро и дары многие», чтобы призвать «татар отовсюду к себе», предпринял поход в районы, расположенные севернее нижней Камы. Затем, собрав татарское войско, удалился в Крым…

«…Золотая Орда была в 1395 году разгромлена Аксак-Тимуром (Тамерланом), страна опустела, южные ее районы постоянно подвергались набегам Ногайской Орды…

Так что разгром уже ущербной, вассальной государственности Волжской Болгарии в составе Золотой Орды был довершен монгольским завоевателем Тамерланом. Оставалось только булгар добить и их имущество разграбить, что и было сделано в последующие годы…

…В 1396 г. на территории Золотой Орды существовали независимые друг от друга, боровшиеся между собой четыре орды: 1) хана Кюрчака вблизи Сарая; 2) хана Тимур-Кутлука в районе Астрахани; 3) хана Тохтамыша в Крыму; 4) Мангитский Юрт князя Едигея. Этот юрт появился в 1391 г., он являлся самой большой и сильной ордой, мог выставить 200-тысячную армию. Центр юрта — г. Сарайчик. Едигей, как и Мамай в свое время, менял ханов как перчатки. Между ханами продолжались войны. В 1406 г. Едигей направился с войском в Хорезм и овладел им (Аксак-Тимур в 1405 г. умер). В 1407 г. сын Тохтамыша Джалал-ад-дин захватил Булгарскую землю и провозгласил себя ее ханом. Едигей возвратился из Хорезма и со своей армией вторгся в Булгарскую землю, как обычно громя и разрушая все на своем пути. Джалал-ад-дин с 40-тысячным татарским войском сбежал на Русь, оттуда — в Литву. Едигей вернулся в Сарай и посадил ханом Пулата. Ввиду того, что Московская Русь с 1395 г. не платила дани Орде, Едигей в конце 1408 г. с огромной армией вторгся в пределы Руси, разорил много городов, осадил Москву. Взяв с нее выкуп в 3000 рублей, вернулся в Орду.

В это время Булгарская земля еще не была полностью опустошена и могла выделить своих воинов в татарское войско по требованию эмиров. В те же месяцы, когда Едигей разорял Подмосковье, некий татарский ханыч (эмир) и «с нимъ мнози Татарове, и Булгарская сила, и Мордва, взяша Новградъ Нижний и пожгоша весь, монастыри и святыя церкви все те огневи предаша, а люди старыа и сущаа младенци иссекоша, а молодиа въ полонъ поведоша». То же самое проделало это татарское войско в Городце, Курмыше, в селениях по Суре. Несомненно булгары в этом походе участвовали как подневольные воины…

…Конец XIV — первая треть XV в. также были трагичным периодом для жителей Булгарии. Мангитский Юрт Едигея (до 1420 г.) и его преемников граничил с востока и юга с левобережной и правобережной частями Булгарской земли. Отряды мангитов, приближавшиеся во время кочевий к Булгарской земле с весны до осени, систематически уничтожали города и селения булгар, истребляли их население. Постепенно вся территория Булгарской земли, расположенная южнее нижней Камы в левобережье Волги, а в правобережье — южнее линии современных населенных пунктов Красновидово (на Волге) — Средний Биябаш-Чутеево-Кошелеи (Комсомольское), на Суре — южнее Барышской слободы, превратилась в дикое поле — кочевья мангитов, с середины XV в. известных как ногайцы…

…В результате за 100 лет опустошения Булгарской земли было уничтожено 32 города и около 2000 селений (с учетом еще не изученных селищ). Оставшиеся булгаро-татары и булгаро-чуваши перебрались в Нижнее Предкамье, в Ногайскую даругу, Приказанье и Заказанье, где образовалась Чувашская даруга, расположенная от Казани на восток до Камы, в Алатскую, Галицкую и Арскую даруги и даже на р. Чепцу в Северной Удмуртии (сюда — в основном из левобережной части Булгарской земли), а также на территорию Центральной и Северной Чувашии (сюда — с территории современных Пензенской, Ульяновской областей, юго-западной части Татарстана, юго-восточной части Чувашии, с левобережья — с Закамья, с района Жукотина, Керменчука, Булгара, с территории Самарской области, позднее и с Приказанья). По данным писцовых переписей и других актов второй половины XVI — начала XVII вв. установлено, что в левобережье появилось около 200 чувашских селений, на территории Чувашии — также до 200 материнских селений. Вместо 32 уничтоженных городов существовали только г. Казань (с 1370 г.) и Веда-Суар — Чебоксары (с конца XIII в).

Значительная часть булгаро-татарского и булгаро-чувашского населения была уничтожена (по оценке В. Д. Дмитриева — 4/5 населения). Автор «Казанского летописца» сообщает, что в Приказанье и Заказанье собрались «худые булгары». Светская и духовная элита в основной массе была уничтожена… …Последнее упоминание о Булгарах в русских летописях относится к 1431 году. Тогда московский великий князь Василий II «посылал ратью на Булгары Волъжкые князя Федора Давыдовича Пестрого, онъ же шед взя их, всю землю их плени». О боях не говорится. В некоторых летописях лишь указывается, что «Пестрои ходил Блъгар воевати, да и взял». В Булгарской земле брать и пленить уже было некого…

…Совершенно необъективным является «утверждение» некоторых историков о том, что Булгарскую землю опустошили русские войска. Исследование «Опустошение Булгарской земли в конце XIV — начале XV веков» показало, что походы русских князей на Булгарскую землю были большей частью ответами на нападения татарских войск на русские земли или же были спровоцированы ханами Золотой Орды при выдаче тому или иному русскому князю ярлыка на великое княжение с целью подавления сепаратизма Булгарской земли…»

Вот тогда и закончилась трагедия Волжской Булгарии, вместе с канувшим в Лету булгарским народом, физически уничтоженным татарами.

«…После распада Золотой Орды, массового уничтожения булгар-чуваш и переселения в Казань татарской орды Махмутека (татарские племена из Средней Азии - Ю.А.) на территории бывшей Волжской Булгарии возникло Казанское ханство…

Казанское ханство (тат. Казан Ханлыгы/Qazan Xanlığı) — феодальное государство в Среднем Поволжье (1438—1552), образовавшееся в результате распада Золотой Орды на территории Болгарского, Джукетауского, Казанского, Кашанского княжеств. Главный город — Казань. Основателем династии казанских ханов был Улу-Мухаммед (правил в 1438—1445).

В первой половине XVI века, преимущественно в годы правления ханов из рода Гиреев, вело постоянные войны против Московской Руси. В августе 1521 года силы казанского хана Мухамеда Гирея разорили нижегородские, муромские, клинские, мещерские, владимирские земли, захватив десятки тысяч пленных, и соединились с войском крымского хана у Коломны. Всего казанские ханы совершили около сорока походов на русские земли, разоряя в основном регионы Нижнего Новгорода, Вятки, Владимира, Косторомы, Галича, Мурома…

Около 40 грабительских военных походов на русские земли за 114 лет существования Казанского ханства!!! Как только русские терпели такое…

…После походов Ивана IV 1545-52 и взятия Казани в 1552 Московскими войсками Казанское ханство прекратило своё существование и всё Среднее Поволжье было присоединено к России…»

Не булгарам, которых уже физически не существовало в сколько-нибудь значительном количестве, что можно было бы говорить о них, как о народе, а казанским ТАТАРАМ Русь платила дань еще 100 лет после Куликовской битвы, вплоть до 1480 года. Несмотря на чудовищные преступления Казанского ханства против Руси, русские после взятия Казани не проводили политики геноцида татарского населения, как те в свое время поступили с булгарами, а сохранили татарскому народу жизнь.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 3. Кто же есть татары?

Откуда же истоки формирования современной татарской нации? И чьи «наследники» татары нынешнего Татарстана – Волжской Булгарии или Казанского ханства?

«…Монгольское нашествие и последовавшие за ним события (образование и распад Золотой Орды и возникновение на ее развалинах Казанского, Астраханского и Сибирского ханств, Ногайской Орды) вызвали значительные передвижения народов Волго-Уральского региона, привели к разрушению консолидирующей роли болгарской государственности, ускорили складывание отдельных этносов чувашей, татар и башкир, В XIV - начале XV в., в условиях гнета, около половины оставшихся в живых болгаро-чувашей переселились в Приказанье и Заказанье, где от Казани на восток до средней Камы образовалась «Чувашская даруга».

Формирование татарской народности произошло в Золотой Орде в XIV - первой половине XV в. из прибывших вместе с монголами центральноазиатских Татарских племен и появившихся в Нижнем Поволжье еще в XI в. кыпчаков, с участием незначительного числа волжских болгар. На Болгарской земле имелись лишь незначительные группы татар, а на территории будущего Казанского ханства их было совсем мало. Но в ходе событий 1438 - 1445 гг., связанных с образованием Казанского ханства, вместе с ханом Улук-Мухаммедом сюда прибывают сразу около 40 тыс. татар. В последующем в Казанское ханство переселяются татары из Астрахани, Азова, Саркела, Крыма и других мест. Tаким же образом татары, прибывшие из Саркела, основывают Касимовское ханство.

Болгары правобережья Волги, а также переселившиеся сюда с левого берега их соплеменники существенного кыпчакского влияния не испытывали. В северных районах Чувашского Поволжья они смешались, уже вторично, с марийцами и ассимилировали их значительную часть. Болгары-мусульмане, переселившиеся с левобережья и из южных районов правобережья Волги в северные районы Чувашии, попадая в среду язычников, отходили от ислама и возвращались к язычеству. Этим и объясняется языческо-исламский синкретизм дохристианской религии чувашей, распространение среди них мусульманских имен…»

…Население Волжской Булгарии в русских летописях называлось изначально булгарами или болгарами, позднее казанцами. Название татары укоренилось лишь после присоединения Казанского ханства к Российскому государству…»

Анализ особенностей современных языков народов Поволжья только дополняет сказанное:

«…Булгарский язык был вытеснен на окраины. И в конечном итоге в современном Татарстане язык татарский, булгарский же язык сохранился только в чувашской даруге…

…Основной компонент чувашской народности составили болгары, передавшие ей «р»-«л»-язык и другие этнокультурные признаки. Tо обстоятельство, что компонентом чувашской народности послужили именно болгары, в основном сформировавшиеся в этнос еще к началу XIII в., обусловило характерное для чувашей этническое, культурно-бытовое и языковое единство, отсутствие племенных различий.

Крупнейший тюрколог современности М. Рясянен пишет, что «чувашский язык, который так сильно отличается от остальных тюркско-татарских языков, принадлежит народу, который со всей уверенностью следует рассматривать в качестве наследника волжских болгар».

По утверждению Р. Ахметьянова, «как татарский, так и чувашский этносы окончательно сложились, видимо, в XV в. При этом «строительным материалом» в обоих случаях послужили одни и те же элементы: булгары, кыпчаки, финно-угры. Различия были лишь в пропорциях этих составляющих. В чувашском сохранились некоторые уникальные в системе тюркских языков особенности булгарского языка, и этот факт говорит о том, что в этногенезе чувашского народа булгарский элемент сыграл большую роль... Булгарские особенности имеются и в татарском (особенно в системе гласных). Но они малозаметны».

Вот так. Честно скажу - таких выводов я сам не ожидал… хотя и жил в Татарской АССР довольно долго – 20 лет. Как-то не было нужды и желания копаться в истории и самому выяснять Истину. И о булгарах особенно ничего и не знал – так, слышал что-то «краем уха», не обращая на это особого внимания: дело давнее, булгарский народ исчез во тьме веков, и не оказывает влияния на наше время, так зачем «ветхие кости» тревожить? А когда сам разобрался, то ахнул – повторяю, ну никак не ожидал такого!


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 4. Куда ведет «тропа» «булгаризма»?

И не знал бы, если бы не настойчивость татарских националистов, на каждом углу кричавших, что они не татары вовсе, а «булгары», и вообще сама тема национального вопроса, возникшая в связи с их словами и действиями. Хорошо помню, как во второй половине 80-х годов, еще во времена горбачевской «перестройки», разом оживилась вся националистическая «шушера» в Татарстане – в Набережных Челнах, например, их активисты ходили по предприятиям, назойливо предлагали свои услуги бесплатно прочесть лекции по истории Татарстана, лезли с этим вопросом на телеэкран и страницы газет. Люди их слушали и скептически покачивали головами: «Какие же вы «булгары», если на лице «написано», что татары?» Летом «националы» устраивали показные «голодовки», нежась на солнышке в палатках, демонстративно раскинутых на площади около горкома партии. Народ ходил и дивился – что это еще за придурки? И чего им нужно?? «Придурков» заботливо охраняла татарская милиция, как и их крикливые демонстрации, что проходили в Челнах, Казани и по всему Татарстану. И не только охраняла подобные палаточные пикеты по городам, но и путь им заботливо расчищала, сопровождая на машинах ГАИ шикарные «Икарусы» с толпами этих «придурков», которых бесплатно возили из Челнов и других городов в Казань для участия в демонстрациях националистов. Автобусы услужливо предоставляли некие «силы», и опять бесплатно.

Постепенно стало проявляться и «личико» этих «сил» - Первый секретарь Татарского обкома КПСС М. Шаймиев со своим неистребимым в русском языке косноязычием от татарского акцента все чаще стал говорить «суверениттыт», когда речь шла не только о Татарстане, но по поводу и без. На «сувериниттыт» мода пришла… В 1990 году Татарстан стал «суверенным», на границах Татарстана стали появляться «таможни», а в Москве, на Садовом Кольце, недалеко от Курского вокзала – даже «посольство» Татарстана! В 1991 году его первым президентом был избран Минтимер Шаймиев. Но и «суверениттыт», и это «президентство» поначалу выглядели явно марионеточными – Бюро Татарского обкома КПСС сохранилось в полном составе, но называлось теперь «Президентским советом»… только вывеску поменяли! И это была явно не татарская инициатива, а «мода» диктовалась из Москвы: как только в Москве началась попытка государственного переворота, известного как «ГКЧП», Шаймиев первым из региональных лидеров примчался в Москву «лобзать ручку» новоявленным «ГКЧПистам» с заверениями полной лояльности – дескать, не зашибите невзначай – я «свой»! И куда только «суверениттыт» делся!? В конце 80-х – начале 90-х (точно год не помню) в Набережных Челнах с визитом был вечно пьяный малохольный Б. Ельцин. Как раз возле моего дома 2/10 в Новом городе, где я тогда жил, перед толпой националистов они вместе с М. Шаймиевым вылезли через окно на входной козырек ресторана «Москва» и Б. Ельцин под одобрительные возгласы надменно заявил толпе татар: «ЖРИТЕ СУВЕРЕНИТЕТ СКОЛЬКО ПРОГЛОТИТЕ». Они и «жрали»…

Русские в Челнах просто ахнули, впоследствии многократно повторяя эту фразу – они никак не ожидали такого предательства… А тем более со стороны Москвы! Но «предательство» ли это было? Ведь, как потом оказалось, Б. Ельцин никогда и не был русским, а родился евреем, и звали этого еврейского мальчика Боря Эльтцер… Мальчик с детства ненавидел советскую власть, и мечтал ее развалить, убежденный в том, что самый лучший путь для этого – эту власть возглавить. Из этого и строил свою партийную карьеру, и фамилию поменял, чтобы больше походить на русского. Вот и получалось, что решали судьбу русских в Татарстане пьяный партийный еврей и хитрый татарин, тоже партийный... Какие тут еще комментарии? И какое здесь «предательство»? Не было тут никакого «предательства», а была хорошо продуманная политика…

И эта иезуитская политика Москвы в национальном вопросе касалась не только Татарстана – начало лихорадить всю страну, особенно Кавказ. В Ереване убивали азербайджанцев, в Баку – армян, в Кировабаде автобусы с людьми взрывали, а в Нагорном Карабахе между армянами и азербайджанцами война началась… Смерти, кровь, слезы, горе человеческое… В обе стороны потянулись беженцы, и в Челнах первые появились оттуда. Это татары были, которые вынуждены были бежать и из Азербайджана, и из Армении. Потом татары стали приезжать и из республик Средней Азии. Их тут же охмуряли заботливые «булгары» из националистического «Татарского Общественного Центра» (с 1992 – ВТОЦ «Всетатарский Общественный Центр»), и «помогали» с жильем, организуя стихийные самозахваты новых домов, готовых к заселению. И все это шло при явном попустительстве партийной власти. Возникала напряженность среди населения – ради собственного жилья люди годами «батрачили» на производстве, а тут приехали какие-то смуглые татары в узбекских халатах и тюбетейках, и самовольно захватили предназначенные им квартиры. Чиновники от партийных и городских хозяйственных структур с трибун выражали деланное негодование, но тут же становились в «позу пингвина», беспомощно разводя руки, и бубнили о тяжкой судьбе беженцев, что у них дети… Как будто у тех же рабочих татарских семей, которые жили по общежитиям, и ждали новые квартиры, детей не было! И почему бы беженцам так же не пожить в общежитиях? Нет. Чиновники тут же спешили «татаро-узбекским варягам» ордера на жилье выписать, чтобы произвол узаконить. А татарским рабочим те же националисты «дули в уши», что во всем виноваты русские начальники, которых нужно выгнать или убить, а их квартиры отобрать и отдать татарам вместе с русскими женами. По три жены обещали… В «пролетарской» массе молодежи, малоквалифицированных и малограмотных рабочих сборочных конвейеров, приезжавших в Набережные Челны из глухих татарских деревень, чтобы жить в городе и получить квартиры, эта агитация имела успех… Бешеную деятельность развернули различные исламские фонды и их проповедники, муллы – закрывались детские сады и в них устраивались мечети и «медресе» (религиозные исламские школы), в которых готовили будущее пополнение для чеченских боевиков и афганских талибов. Крайне правые националистические организации типа радикальной Татарской партии национальной независимости (ТПНН) "Иттифак" («Согласие/союз»), в основе идеологии которой лежат три принципа: - татарский национализм, тюркизм и исламизм, и более радикальный (если не сказать национал-фашистский) Союз татарской молодежи «Азатлык» («Свобода»), активисты которой уже тогда открыто проходили боевую подготовку в лагерях чеченских боевиков, открыто призывали к этнической войне, и в первую очередь против русских. Лидер партии «Иттифак» Ф.Байрамова с трибун призывала к «чистоте татарской нации» и даже «…вырезать всех детей от смешанных браков татар с русскими!» Эта жуткая (буквально – она просто страшная на лицо) фурия все делала, чтобы стравить народы и развязать здесь войну, а у самой дети тогда в Турции учились, и «жировала» она здесь на деньги турецких спецслужб. Вот так националисты в Набережных Челнах себе «кадры» набирали, вот такая была «агитация» при полном попустительстве властей и абсолютном «заговоре молчания» общероссийских СМИ о ситуации в Татарстане… Набережные Челны стремительно превращались в центр крайне агрессивного национализма всего Татарстана и Прикамья.

Вместе с этим к людям постепенно приходило и прозрение. И чем больше врал и изворачивался перед телекамерами трусливый еврейчик и «иудушка» М. Горбачев, забалтывая бесконечным пустословием конкретные вопросы журналистов, что особенно было заметно на пресс-конференции по событиям в Тбилиси, тем больше все убеждались, что национальные распри в стране, возникшие как по команде, спровоцированы и подогреваются именно партией, точнее – ее правящей верхушкой КПСС.

Мое прозрение ускорил один случай. После службы, пока цела была офицерская форма, нас в экстренных случаях вызывали повестками в Автозаводский райвоенкомат г. Набережные Челны помочь с работой – ресурсы офицеров запаса в несколько раз превосходили ресурсы некоторых республик, а штат военкомата по районным меркам… Вот и просили ребята помочь, что мы делали не без удовольствия – повестки полностью оплачивались, и от основной работы отдых, как никак. Однажды я занимался подбором кандидатур для очередной команды сборов офицеров запаса по картотеке 3-го отделения военкомата (учет офицеров запаса). Мне дали длинный металлический сейфовый ящик с карточками учета, и я их анализировал по теме поиска. Но что-то одни политработники попадались... И все важные персоны из Набережночелнинского горкома КПСС – за помпезность огромного здания в городе его «Пентагоном» прозвали. Мне стало интересно – что это за «гуси» такие? Кто же нами командует во власти? Были у политработников и сходные, характерные особенности. Оказалось, что почти все татары, немного евреев, и, как правило, далеко не интеллектуалы – неспособны были после школы сразу в ВУЗ поступить - в большинстве своем в институты они поступили в льготном режиме, после армии, и с партбилетом в кармане. Я высказал свое удивление офицеру, а он заметался: «Тебе же не тот ящик дали! Это картотека особого учета, на политработников, «кагэбэшники» проверяют…» На мой вопрос об интеллектуальном уровне контингента он сказал: «А ты что думаешь, наша партия как «Ум, честь и совесть нашей эпохи» такая уж и умная? Были бы умными, в стране такого бардака бы не было… Да в ее руководстве одни дураки да неучи собрались, – когда читаешь в личных делах собственноручно написанные ими автобиографии, то на концерты юмористов ходить не надо – сплошь убогие «умственные пролетарии»!

Через несколько дней ночью запыхавшийся посыльный принес повестку с 2-мя красными полосами… мобилизационная!!! Время было тревожное, и я никак не удивился этому, почему быстро надел форму, а привыкшая за время службы к таким вызовам, жена молча и быстро собрала «тревожный чемоданчик» - она наизусть знала, что в него положить нужно. В зале военкомата собралось уже человек сорок, были среди них и знакомые. У всех недоуменные вопросы – «Куда? Зачем? На какой срок?» Наконец со стопкой наших военных билетов, из которых уже вырвали мобилизационные предписания, пришел военком и сказал, что мы призваны на службу в порядке мобилизации, и нас, как офицеров с опытом службы, срочно отправляют в Нагорный Карабах ПОЛИТРАБОТНИКАМИ! Сейчас придут автобусы и нас отвезут на сборный пункт в Казань. Тут у меня и «взыграло»! Я, как был в полной офицерской форме, в шинели, подошел к нему и обратился в уставном порядке: «Товарищ полковник! Произошла ошибка – у меня категория запаса техническая, как «зампотех» полка, а не политработника! Я отказываюсь ехать – меня тонкостям партполитработы с населением не учили, и к тому же я не имею права этим заниматься - я беспартийный!» И добавил еще: «Нас заставляете азербайджанцев с армянами мирить? Бесполезно – корни этого конфликта столетние, и мы о них ничего не знаем. И за сотни лет никому еще не удалось помирить азербайджанцев с армянами. Национальный вопрос танками не решишь – тут нужны политические решения. Эту «кашу» сегодня заварили партийцы из «Пентагона», так пусть они ее и расхлебывают! У вас же в Третьем отделении целая отдельная картотека на политработников – и все из «Пентагона»! Сам с ней на днях работал! Они в политике и партполитработе специалисты - вот их и посылайте… А «технари» здесь при чем? Что же нас, не сведущих в партполитработе, вместо них на заведомо гиблое дело посылаете, фактически «на убой» в качестве «живого щита»? Стрелять нам будут и в грудь, и в спину…тут шансов вернуться нет». Сзади послышались многочисленные возгласы: «И я технарь! И я! Я тоже беспартийный! И я беспартийный!» Толпа ринулась на полковника, разобрали военные билеты и покинули зал. Полковник так и остался стоять, словно его столбняк прошиб...

И зачем националистам врать? Ведь достаточно людям поднять исторические материалы, чтобы самим понять, что нынешние малые народы Поволжья появились здесь в разное время, и самыми древними и сохранившими свои изначальные этнические особенности - язык, культуру и этнос, являются мордва - 7 век ДО нашей эры. Аналогично по этногенезу, марийцы появились в 10 веке и удмурты в 12 веке, но уже нашей эры.

Чуваши сформировались здесь значительно позже, только в 15 веке, преимущественно из остатков волжских булгар, финно-угров и немного пришлых кыпчаков. Потому чувашский язык и очень сильно отличается от всех остальных тюркских языков, поскольку именно чуваши сохранили в своем языке основные элементы булгарского языка, и по своему этногенезу чуваши – наследники волжских булгар.

Татары, как и чуваши, сформировались здесь значительно позже, только в 15 веке, преимущественно из пришлых кыпчаков, финно-угров и немного булгар. В татарском языке, принадлежащем к тюркской группе, влияние булгарского языка очень незначительно, и по своему этногенезу татары никак не могут быть наследниками волжских булгар.

Да, татары имели прямое отношение к волжским булгарам, но только в роли исторических палачей булгарского народа.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 5. Зачем это нужно?

Так что же хотят сегодня татарские националисты, усиленно разыгрывая «булгарскую карту», выдавая себя за потомков булгар? Зачем они это делают??

Один мой знакомый и умный татарин сказал однажды такую фразу по поводу истоков татарского национализма: «Ни один из народов СССР не имеет такого «клина», который вбит между татарами и русскими. Никто не уничтожил татар так много, как это сделали евреи руками русских». Вот в чем дело!!!

Во-первых, дело в историческом прошлом, в бесчисленных преступлениях Золотой Орды и Казанского ханства против Руси. Тень прошлого омрачает настоящее. Чтобы выйти из этой «тени» ответственности за эти преступления, и получить «свободу рук», татарским националистам просто необходимо представить себя не в виде потомков палачей, а в виде потомков жертв палачей. Точно так, как евреи «раскрутили» легенду о холокосте.

Во-вторых, «свобода рук» прежде всего ВОПРОС ВЛАСТИ, а контексте понятий «суверенитета» и «восстановления исторической справедливости», означает ни больше, ни меньше как восстановление прежних границ древних государств. И если это «булгары», то границ суверенитета прежней Булгарии; если другие националисты, не признающие «булгарство», как например, та же "Азатлык", которая «выступает за установление независимых татарских государств на "исторических татарских территориях", где в средние века существовали "татарские" государства (Казанское, Астраханское, Сибирское ханства и др.). В этом контексте "Азатлык" идеологически близок существующей в Москве татарской партии "Ватан" ("Родина"), в программе которой зафиксированы аналогичные цели.» За этим скромным «и др.» стоит Крымское ханство и территория Крыма. А с Крымом особенно явно видны «турецкие уши» и претензии Турции на Черноморское побережье России и Украины.

А это уже не только вопрос ВЛАСТИ, но и вопросы СУЩЕСТВОВАНИЯ РОССИИ и отношений с Украиной, в данном случае территориальном. Если вопрос власти в современной политической интерпретации, прежде всего ВОПРОС ДЕНЕГ – «ПРАВА» ГРАБИТЬ НАСЕЛЕНИЕ НАЛОГАМИ, то ВОПРОС ЦЕЛОСТНОСТИ РОССИИ в таких масштабах – ВОПРОС ЖИЗНИ И СМЕРТИ НЕ ТОЛЬКО РОССИИ, НО И ВСЕГО РУССКОГО НАРОДА.

В-третьих, у той же «Азатлык» «в основе историко-философского стержня политической идеологии лежит историографическая концепция т.н. "татаризма", которая, в противовес булгарской историографической концепции, центральным звеном в культурно-историческом развитии татар утверждает традиции Золотой Орды.» Но Золотой Ордой Русь уже сыта по горло… Это что, опять набеги, опять по всей Средней Азии и Кавказу невольничьи рынки с русскими рабами?

При таком «обосновании» и выделении из состава России и Украины «татарских» территорий вопрос гибели России встает автоматически, а вместе с ним и гибели русского народа. Кто же на такое согласится, чтобы повернуть историю вспять, и опять надеть на Русь ярмо рабства?? Время движется только в одну сторону… Вся Русь поднимется…

Это только НЕКОТОРЫЕ цели националистов, завуалированные в дипломатично обтекаемые формы. И подобной мерзости там – море!

Всю гибельность националистических намерений и деяний, и прежде всего их последствия для самих татар, прекрасно понимают УМНЫЕ татары, почему они евреев и клянут, а УМНЫХ татар сегодня не так уж и мало, почему татарский националистический радикализм не получил ныне широкого распространения. А в будущем?? Тем более учитывая «воспитание» татарских детей в воххабитских «медресе»???

И что бы сегодня в своих плохо замаскированных намерениях татарские националисты не говорили о своих «булгарских» корнях, и «исторической справедливости» их ложь с головой выдает их же ЯЗЫК. А вот это ОЧЕНЬ, ОЧЕНЬ ВАЖНО!!!


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 6. Прозрение. О языках.

Несомненно, что главным условием развития разума Души является языковая программа ее процессора – чем богаче и совершеннее язык, тем больше возможностей Душе для постижения Истины, способности философски мыслить и делать аналитические выводы и заключения – путь Знания. Так же нет необходимости доказывать, что именно РУССКИЙ ЯЗЫК - САМЫЙ СОВЕРШЕННЫЙ И БОГАТЫЙ по своему словарному запасу ИЗ ВСЕХ ЯЗЫКОВ ЗЕМЛИ.

На этом языке можно наиболее полно выразить мысль и донести замысел до людей. На русский язык можно перевести любую информацию без утраты части смысла с любого языка Земли. Обратный полноценный перевод на любой другой язык Земли зачастую просто невозможен: любой перевод или теряет часть смысла, или требует существенного и значительного дополнительного разъяснения. Остальные языки значительно беднее русского, и часто в них даже нет слов и понятий, например, в том же «модном» ныне английском, соответствующих элементарным категориям русского языка, понятных даже ребенку. Китайцы, например, на свой язык даже простую русскую сказку «Колобок» для самых маленьких детей перевести не могут…

Очевидно, что ЧЕМ БЕДНЕЕ ЯЗЫК – ТЕМ СКУДНЕЕ МЫСЛЬ.

И это объективный показатель – по богатству словарного запаса языка, богатству его морфологических, глагольных и синтаксических форм можно не только оценить конкретный язык, но и провести сравнительный анализ всех языков Земли. И сразу станет ясно, какой народ имеет больший уровень и потенциал интеллектуального развития. И не нужно здесь ни площадной ругани, ни демонстраций с эмоциональными выступлениями националистов по поводу татарского языка и их истошными криками о «национальной гордости», «национальном достоянии» и проч. каламбурах. Чтобы объективно оценить это «достояние», и понять «гордость» ли это, или же это то, чего нужно избегать и стесняться, проведите анализ САМИ, спокойно, на трезвую голову, и не с микрофоном на площади, а дома с калькулятором, ручкой и листом бумаги в руках.

Для начала затребуйте у квалифицированных русских специалистов по русскому языку ВСЕ цифровые параметры русского языка, характеризующие его по морфологическим признакам, синтаксису, количеству слов словарного запаса и пр. Сведите все это в таблицу с соответствующими разделами. Это лучше сделают сами специалисты – они лучше знают предмет.

Особо повторяю – требуйте такую информацию только у русских специалистов – евреи вас опять умышленно обманут, подсунув пустышку, либо неполные сведения.

В итоге вы получите ТАБЛИЦУ ОБЪЕКТИВНЫХ ОЦЕНОЧНЫХ ПАРАМЕТРОВ ЯЗЫКА.

А теперь точно такую же таблицу, но с пустыми графами, где есть название того, что должно быть в графе, но нет конкретных цифр характеристики, передайте татарским специалистам по татарскому языку, чтобы они их заполнили цифровыми характеристиками татарского языка. Лучше всего это сделают татарские специалисты – они свой родной язык знают лучше всех. Если где в татарском языке нет подобного русскому – ставьте прочерк.

И потом сравните обе таблицы. Сразу говорю возможным критикам этой статьи и высказанных в ней мыслей – без наличия на руках таких таблиц с объективным сравнительным анализом языков лучше не подходите, и пустых разговоров не начинайте. Вы должны этот анализ сделать сами, и сами осмыслить выводы из сравнения табличных данных.

Понимание этого ОЧЕНЬ ВАЖНО, ОСОБЕННО ДЛЯ ТАТАР.

Почему?

Все дело в татарском языке. Уж очень он скуден и несовершенен. Когда я еще в юности впервые столкнулся с ним, то просто был поражен его примитивизму. В татарском языке вовсе отсутствовали не только привычные нам по русскому языку многочисленные глагольные формы, разные там падежи, предлоги, суффиксы, причастия и деепричастия, наречия, наклонения и проч., что всегда вызывало «головную боль» и трепет школьников перед изложениями, сочинениями и контрольными работами, но даже элементарные понятия мужского и женского рода. В татарском языке все было «оно»: « - она пошел; - он пошел; - оно пошел...» Да еще есть множественное число от приставки «лар». И не только это поражало: когда я спрашивал у своих товарищей (а жил я на квартире вместе со студентами-татарами других ВУЗов Казани), для которых татарский был родным, точнее «первоязыком» от рождения и детства, то зачастую их ответы меня просто ставили в тупик. На вопрос, как будет по-татарски название того или иного предмета они нередко говорили:

– Нет такого!

- Что нет? Чего нет?

- Слова такого в татарском языке нет! Просто нет. Совсем! Понимаешь???

Я понимал, что многих современных слов в татарском языке просто быть не может, например слов «паровоз», «автомобиль», «самолет» и т.п. Такие они говорили только по-русски. И в разговоре даже меж собой на татарском языке просто не могли обойтись без русских слов – они часто проскакивали в разговоре татар меж татарской речи и были понятны без перевода. Нет, не об таких словах – речь шла об обычных словах повседневного обихода на деревенском уровне. Получалось, что без знания русского языка в современной жизни даже татарин татарину ничего объяснить толком не мог. Нонсенс!!!

Чем беднее язык – тем скуднее мысль.

У ребенка закладка мыслительного и логического аппарата происходит именно с языком, с первых слов той языковой среды, в которой он родился. И чем богаче алгоритмы этого языка, и словарный запас, тем совершеннее мыслительный аппарат, тем полнее и четче можно выразить мысль. Язык это не только средство общения, но и МЫШЛЕНИЯ в первую очередь. И чем богаче язык, тем лучше развивается мышление. Словарный запас можно пополнить по мере развития, но ОСОБО ВАЖНА БАЗА. Какую логическую базу, или программу для процессора разума заложили изначально, в самом «первоязыке» для ребенка, таковым будет и его интеллектуальное развитие. А закладка и формирование будущей личности происходит у ребенка в возрасте ДО 5 (ПЯТИ) ЛЕТ. Не зря на Руси издревле говорят: «Ребенка нужно воспитывать, пока он лежит поперек лавки, а когда будет ложиться только вдоль – воспитывать поздно!»

Особенно это отставание в уровне мышления заметно у тех деревенских татар, которые детство провели в татарской языковой среде, а русский изучили только в школе. Вы уж извините, братья-татары, но эта разница просто бросается в глаза – деревенские татары просто глупые!!!

И не то, что они такие от природы, нет. Их природный потенциал мышления заблокирован программой несовершенного по возможностям и скудного по словарному запасу языка. Они просто ОСМЫСЛИТЬ НЕ В СОСТОЯНИИ, и потому просто НЕ В СОСТОЯНИИ ПОНЯТЬ МЫШЛЕНИЕ других народов, а тем более полный смысл того, что говорят другие. И это относится не только к русским с их древнейшим и могучим языком, но и к окружающим Татарстан народам – тем же удмуртам, мордве и чувашам. Не верится? Так чувашский язык хотя и сложился практически одновременно с татарским, но он вышел из более старого и потому более совершенного языка булгар, а в основе татарского лежат кыпчакские наречия среднеазиатских татар-кочевников. А что можно ожидать от продукта кочевой жизни? Какого еще культурного и интеллектуального развития языка и общества? Вы реально и трезво оцените все аспекты этого – с татарским языком жить не нам, а вам и вашим потомкам.

Вы когда-нибудь читали чукотские сказки в переводе, пусть даже литературном? Литературный перевод несколько приукрашивает истину, чем дословный, заведомо адаптируя смысл и содержание средствами того языка, на который переводят. А не адаптированный дословный перевод дает объективную картину возможностей смысловой передачи переводимого языка.

В чукотских сказках даже в литературном переводе такая ужасающая скудость мысли и повествования, что жуть берет: вся сказка вращается вокруг трех понятий «идти», «есть» и «спать». Тексты крайне примитивны: «…пошли, потом поели, легли спать,… потом опять шли, и опять ели…» - и так вся «сказка»! Ну и как такие «перлы»? Примитив? Смешно? А вот для русских дословные и даже литературные переводы с татарского звучат примерно так, как для вас – переводы с чукотского… Грустно, не правда ли?

Это имеет ТЯЖЕЛЫЕ ПОСЛЕДСТВИЯ, которые отражаются на общем менталитете поведения и генотипе татарской нации. Дело в психологии человека.

Что чувствует человек, и как он себя ведет, если он просто не в состоянии понять МЫСЛЬ собеседника, даже если знает все слова, которые произнесены при этом? Прежде всего, это угнетает психологически, вызывает состояние, при котором человек замыкается в себе. Неуютно ему очень… Вы заметили, что для большинства татар, воспитанных на татарской языковой базе, характерным является внутренняя замкнутость в иной языковой среде и окружении, и как он преображается и раскрывается, раскрепощается, стоит только оказаться среди своих? Да там такие же как он – равные! И он не только слова, но и их МЫСЛИ понимает!

Но такая особенность в первую очередь приводит сначала к отчуждению, а потом и к озлобленности. И это печальный удел татар. Вспомните, как меж собой злословят татары на другие народы, а, по сути - с досады от непонимания тех. Подобное злословие оборачивается негативными действиями татар по отношению к другим народам, а от них татары в ответ получают адекватную реакцию.

Неужели не замечаете, ЧТО говорят о ВАС ВСЕ окружающие народы?

И еще одно: постарайтесь это тоже ПОНЯТЬ.

Опять психология. Что будет делать человек в одном коллективе, поставленный при этом в одинаковые условия со всеми? Вспомните, к примеру, ту же школу и ваш родной класс, где положение у всех одинаково? Что же отличало всех учеников и каждого из вас? Вполне естественное стремление человека выделиться, возвысившись над общим уровнем.

Как это сделать?

Первый путь – достичь успеха, выделиться из общей толпы класса своими делами, работой над собой и напряженным трудом в учебе. По большому счету это – Путь Добра.

А если способностей нет, и не можешь многого понять, даже если день и ночь будешь за учебниками просиживать? Здесь как быть? Одни остаются на уровне толпы и с этим смирились, а иные выбирают

Второй путь – чтобы возвыситься над окружающими, нужно их УНИЗИТЬ.

Но тогда Путь к Знанию закрыт – останется только «собак по улице гонять», хулиганство, драки для поддержания «имиджа», да вечные «двойки». Не так ли? Вспомнили «школьные годы чудесные?» А это уже Путь Зла…

Но если отношение к Знанию – суть отношения к Добру и Злу, то отношение к УНИЖЕНИЮ ДРУГИХ тоже есть отношение к Добру и Злу, а это - суть ВЫБОРА души на Пути Жизни.

А что же у татар получается? Со своим бедным языком по отношению к окружающим народам, и вследствие этого с собственным бедным мышлением, татары обречены быть «вечными двоечниками», а исстари традиционно культивируемый менталитет уязвленного самолюбия татарина как «господина и хозяина окружающих народов», свергнутого «проклятыми собаками урусами и их Грозным царем», лишь толкает их на ГИБЕЛЬНЫЙ ПУТЬ ЗЛА - УНИЖЕНИЯ ТАТАРАМИ ДРУГИХ НАРОДОВ.

Вспомнили, как в своем узком кругу, особенно «под русскую водочку», «душу греют» ностальгические легенды о временах Золотой Орды и Казанского ханства, когда татары в Поволжье и на Руси были хозяевами «всего и вся»? Не утруждая себя ничем, брали все везде что хотели, и сколько хотели, над всеми командовали и всем распоряжались, даже жизнями людей: хотим – казним, хотим – милуем! Все не татары – рабы!! Красота! Зачем ломать голову и чего-то еще думать? Ты же хозяин, и твое слово – закон! И не только в Поволжье и на всей Руси были, но и до Италии доходили… Какой гордостью наполняется грудь, сами собой распрямляются плечи, и как блестят глаза от ощущения тени былого величия? Вспомнили??? Тут всем достается при таких воспоминаниях, и при случае не только словами, но и кулаками – и русским, и удмуртам, и марийцам, и чувашам – все они были в том войске Ивана Грозного, что в 1552 году Казань брали.

Неужели вы еще не поняли, ПОЧЕМУ ВСЕ народы пришли к Ивану Грозному союзниками русских против татар?

Теперь понимаете, ПОЧЕМУ К ТАТАРАМ ТАКОЕ НЕГАТИВНОЕ ОТНОШЕНИЕ ВСЕХ ОКРУЖАЮЩИХ НАРОДОВ?

Окружающие вас народы плохо к вам относятся не потому, что вы их бывшие угнетатели, а потому, что вы сами НЕСПОСОБНЫ ПОНЯТЬ мышление этих народов, и от бессилия своей собственной неспособности понять их еще и унижаете. Вы же сами избрали и придерживаетесь порочной схемы: «великий татарский язык – непонимание – отчуждение – озлобление – унижение других – ненависть от других».

Так что вы еще хотите от окружающих?


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 7. Прозрение. Последствия родного языка.

А теперь обратите внимание, коль самые радикальные националистические организации Татарстана и Москвы пекутся о судьбе ВСЕХ татар, самостийно принимая на себя полномочия выступать от их имени, на другую особенность, обобщающую всю татарскую нацию, но одновременно ее разделяющую на отдельные ветви: - «казанские», «нижгары», «мишари», «крещены», «крымские», «астраханские», «сибирские», «уральские» и пр. Все это татары, но все – разные! Даже языком разнятся, – казанские, например, говорят, что им трудно понимать крымских, у тех язык другой. И отношение окружающих народов к этим группам различное.

Нет такого явного разделения у русских – по всей России они одинаковы, лишь иногда местный говор присутствует с ударением на слог или выделением в фонетическом строе слова отдельной буквы, как например, знаменитое волжское «оканье» у жителей Нижегородской губернии.

А у татар не просто разделение, но и неприязнь самих татар к таким же татарам, только иной «окраски». Я с удивлением узнал в Казани, что «самые злые из татар это мишари», а «крещенов мы вообще не признаем – они православные, крещеные еще Иваном Грозным, и фамилии у них русские», и «сибирские вообще далеки от татар», оказывается…

Но не буду я ваше «грязное белье полоскать» - не для того я поднимаю эту тему, а для того, чтобы вы поняли, почему татары «по уму» разные! Сами татары, особенно из глухих татарских деревень, признавали, что «казанские (городские) среди нас самые умные». (Они еще не знали, в силу своей «глубинки», нижегородских и московских татар – оценка была бы такой же.) И это было не просто мнение отдельно взятых людей, а потому бы в том случае и спорное, а отражение реальной ситуации, проявлявшейся, например, в высшем образовании Казани.

В те годы (а я учился в Казани в 1971-76г.г.) существовали (и сейчас, наверное, существуют) шутливые «расшифровки» аббревиатур ВУЗов. Например, Казанский химико-технологический институт (КХТИ) в шутку «расшифровывали» как «камера хранения типичных идиотов», а Казанский сельскохозяйственный институт (КСХИ) – как «казанский самый х....й институт». Количество пропущенных букв точно соответствует количеству точек, и это точно не «хороший», а по смыслу ближе к гениталиям.

И в каждом ВУЗе, различном по направлению и уровню сложности образования, училась преимущественно молодежь, отвечающая по образованию и развитию этому уровню. Получался своего рода «естественный отбор», дающий при анализе «срез» общества.

В КХТИ, например, училось много татар из относительно промышленно развитых районов Бугульмы, Альметьевска и Азнакаево, получивших развитие еще в 40-е годы ХХ века, когда там нефть нашли. Приехали русские и азербайджанские нефтяники, создавая структуру добычи нефти и ее промышленного обеспечения, но и обучили при этом местное население, подняв уровень его образованности и интеллектуального развития. Вот татарские ребята из тех районов и учились премудростям крекинга нефти и химических производств. Уровень развития и образованности татарской молодежи тех мест, честно говоря, был несколько ниже среднего уровня, но вполне достаточный, чтобы, проявив упорство и труд, успешно учиться в этом институте. И они прекрасно понимали свой уровень «троечников», почему сами и называли себя «типичными идиотами». Между прочим, мне эту аббревиатуру расшифровали в свое время сами татары «КХТИшники» из Бугульмы.

В КСХИ училась татарская молодежь преимущественно из сельских районов Татарии – от земли вышли, агротехнике и учились. Все логично.

Это технические ВУЗы и у их студентов общие вопросы. Мы по ходу жизни встречались, обменивались мнениями, поэтому я и знаю их оценку. А Казанский государственный университет, получалось, был от нас как-то особняком – тематика разная, знакомых нет… Какие встречи? О КГУ у нас бытовало мнение, что учеба там – «не бей лежачего», если в день всего две «пары» лекций! Ни тебе «лабораторных», ни практических занятий, ни чертежей… Одних бабочек лови, да лягушек летом на биостанции в Обсерватории препарируй и вари на закуску, как француз! Природа! Птички! Отдых! Красота!! Там главное было – поступить, а окончание университета получалось автоматически при такой безбедной жизни. Никого не отчисляли! Но диплом у этих бездельников тогда «котировался» – как-никак, а университетское образование! На «чистенькую» и «белую» работу в НИИ, в науку чаще шли… Вот почему у нас такая «наука» получалась, и «импотентные» НИИ! Но в КГУ поступить чаще был «блат» нужен…

А у нас в Казанском авиационном институте (КАИ) была откровенная «каторга арестованных инженеров» – наши учебные корпуса находились под вооруженной охраной, и в них нельзя было войти, кому вздумается. Без вооруженной охраны был только «предбанник» для первокурсников, единственный учебный корпус из семи, находившийся к тому же на «отшибе», в Ленинском районе г. Казани, рядом с авиационным заводом. В остальные корпуса на занятия мы проходили по спец. пропускам, каждые полгода вклеивавшимся в студенческие билеты. По многим факультетам четыре года из шести обучение шло в закрытом режиме «совершенно секретно» под «бдительным оком» Первого отдела, а программа и состав предметов были настолько сложными, а нагрузка так высока, что из трех поступивших институт мог окончить только один. Это реальная статистика тех лет, подтверждающая, что это был самый лучший авиационный ВУЗ СССР, и один из самых трудных в стране – чтобы там учиться, нужно было иметь хорошую подготовку и неординарные способности, или «лошадиную» работоспособность. Институт носил имя академика А.Н. Туполева, знаменитого как своими самолетами, так и не менее знаменитой «шарашкой» за колючей проволокой, где под арестом он сам и его КБ работало. Вот ребята других казанских ВУЗов с горькой иронией и сочувствием называли нас «арестантами»…

В те годы в КАИ учились студенты со всех концов СССР, от г. Арсеньев на Дальнем Востоке с его авиационными заводами, до Львова на Западе. Из Казани ребят было мало - в среде выпускников школ города прочно укрепилось мнение, что в КАИ лучше не ходить – трудно и неблагодарно – потом в оборонных КБ или на заводах «пахать». Но городские казанские ребята из татар у нас все же учились, и ребята очень и очень неординарные, с высоким уровнем знаний и интеллектуально развитые.

Были у нас и татарские ребята с других районов Татарии, даже «золотомедалисты» сельских школ, которые по способностям и развитию явно уступали казанским, однако заслуживали глубочайшего уважения за свое упорство и поистине титанический труд по постижению наук. Старательно писали лекции и ежедневно занимались по предметам вечерами и по ночам. И были рады, если сдавали экзамен хотя бы на «удовлетворительно». Однако было очевидно, что даже если они окончат институт, то инженеры из них получатся посредственные, и нет никаких перспектив служебного роста, если «блата» не имеют.

В итоге этого изнурительного «каторжного марафона» из 32 человек первоначального состава группы к «финишу» пришли только 7 человек, хотя в дипломной группе нас было 21 – остальные в ходе учебы пришли переводом из других ВУЗов, как и я, или с других факультетов КАИ.

Как-то раз, еще в 1972 году, когда я только еще начинал учиться в КАИ на 2-м курсе, после перевода из Горького, и еще плохо знал Казань, произошел один случай, позволивший сразу узнать ее лучше. Как раз в обеденное время был перерыв между занятиями на Кафедре машиностроительного черчения, что находилась во 2-м «доме» КАИ, в небольшом старинном здании в районе сквера Л.Толстого. Столовой в таком маленьком здании не было, и перекусить можно было только пирожками у лоточниц на трамвайной остановке. Рядом, правда, была студенческая столовая в большом здании КХТИ, но там всегда было море народа. Вот и приходилось довольствоваться пирожками. А кушать ох как хотелось! Я предложил своему новому коллеге из нашей группы «попытать счастья» в КСХИ, что напротив находился, – в сельхозинституте, я слышал, тоже есть столовая, и туда народа не так уж много ходит. Мой друг был казанским татарином и прекрасно знал обстановку, почему и стал меня отговаривать. Но я настаивал. Мой друг нехотя согласился:

- Хорошо, пойдем. Сейчас сам убедишься. Но только потом не жалуйся – я тебя предупреждал.

На том и порешили. Зашли в КСХИ, нашли столовую, а там… Боже! Я не встречал еще такой мрачной атмосферы. Убожество коридоров института и интерьеров столовой еще ничто по сравнению с убожеством тамошних студентов. Практически все татары, смуглые и черноволосые, неряшливо и без вкуса одетые, большинство в темной «немаркой» одежде по деревенской моде, но это еще не самое главное: - главное заключалось в их лицах, на которых была печать замкнутой скованности, а в глазах отсутствие хотя бы какого-то намека на интеллект. Народа было тоже много, кругом только татарская речь, всех построили в длинную очередь, а за порядком следили дежурные с красными повязками на рукавах. Это были такие же насупленные и ограниченные смуглые девицы в коричневых школьных платьях! Жуткий мрак!!! Как в совсем захудалой татарской сельской школе!

Видимо, на моем лице было написано такое изумление, что мой товарищ-татарин потянул меня за рукав к выходу:

- Ну что, убедился? Это же самый х....й институт для умственно отсталых татар из глухих деревень! Убедился теперь? Ну и не хнычь! Пойдем за пирожками!!!

Так и пришлось, как обычно, закусить 4-копеечными жутко-серыми полусырыми «пирожками» с картошкой, обжаренными в перегоревшем масле.

А в «самый х….й» я больше ни разу не заходил…

Мой друг был как раз из тех самых «городских казанских» татар, которых остальные татары самыми УМНЫМИ считали. Между прочим, меж собой (чего стесняться или врать?) они иногда называли друг друга «кыпчаками» (откуда я и слово это знаю), но «булгарами» - никогда. А я еще думал – кто такие «кыпчаки»? Может, кличка такая обиходная у татар? Но спросить стеснялся. А о «булгарах» - так мы не слышали такого слова от них. И национализма среди нас просто не было – все относились друг к другу на равных, не делая никаких различий.

Почему же они были такими? Вроде нация одна, республика одна, а результаты разительные? Да дело просто в ЯЗЫКОВОЙ СРЕДЕ. Полагаете, в те годы в Казани не было татарских школ? Были, и много! Но они пустовали, и часто закрывались из-за отсутствия учеников, поскольку казанские татары не пускали своих детей в татарские школы!

Я много общался со своими казанскими друзьями – они получили с детства «первоязык» русский, а них родители-татары в присутствии детей дошкольного и школьного возраста дома старались говорить только по-русски. Татарский язык мои однокурсники знали, но изучали его только для общения с татарами, «факультативно», лишь как дополнение к русскому, и как дань уважения языку своих предков. Точно так же поступали по отношению к своим детям и знакомые мне по Набережным Челнам сельские татары, которые ценой огромных усилий сумели получить высшее образование и на своей шкуре понять, что татарский язык в реальной современной жизни практически никому не нужен. Они гораздо раньше поняли сами, без моих рассуждений и объяснений, скудоумие и бесперспективность татарского языка. Потому так и поступали. Жаловались при случае, что самим трудно всегда говорить по-русски, даже дома, но вынуждены были так делать, пока дети маленькие и в школе учатся.

Об этой проблеме языковой совместимости и связанной с ней перспективы интеллектуального развития и профессионального делового успеха, актуальной в современной жизни для многих народов мира и их языков, я узнал впервые в Татарии, и именно от татар. Сегодня у меня есть переписка со многими читателями по всей планете и, как оказалось, такие проблемы характерны не только для России. В США и Канаде, например, приехавшие на работу китайцы пожизненно обречены делать неквалифицированную работу уборщиков, мелких уличных торговцев или в лучшем случае официантов. Они не могут «на равных» не только общаться с англоязычными и понимать их, но даже приблизиться к их уровню мышления – разум и возможности мышления китайца сужены до уровня максимум 7 (семи) тысяч слов! Только следующее поколение, дети китайских переселенцев, родившиеся и выросшие вне Китая, получившие с рождения как «первоязык» английский, становятся способны «на равных» успешно учиться и конкурировать в работе и деловом успехе с населением англоязычных стран.

Иное дело у русских – они быстро адаптируются в англоязычной языковой среде, и так же быстро достигают делового успеха. В некоторых западных фирмах сегодня принято иметь очень высокооплачиваемых русских менеджеров для стратегического планирования работы фирм, и особенно для «разруливания» критических ситуаций. Оказалось, что русские, как никто другой, имеют способность к быстрому и многогранному анализу ситуации и поиску верных решений. Таких специалистов ценят на вес золота, а деловые люди Запада «денег на ветер» не бросают.

В чем же тут «секрет»? В богатстве языка и соответствующей ему системе нейронных связей логического программного аппарата мышления процессора души.

Их потомкам тяжелее, если воспитание начинается с английского, а не с русского языка!

МАТРИЦА МЫШЛЕНИЯ ФОРМИРУЕТСЯ ПО ЯЗЫКОВОЙ БАЗЕ, а совершенство языка, богатство его форм и строения формируют ЛОГИЧЕСКИЕ СВЯЗИ МАТРИЦЫ МЫШЛЕНИЯ.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 8. Прозрение. Тайны русского языка.

Если ребенка от рождения воспитывали на бедном языке, то и матрица мышления получается скудной, а если к тому же и язык несовершенен, то система нейронных связей логического аппарата получается убогой. Даже если потом на эту базу наложить знания более совершенного языка, то ситуация удручающая – в новые понятия не находят отражения в базе мышления, ибо соответствующего аналога в ней нет. Перевод бесполезен – смысловой сигнал от слова в матрице мышления зануляется «по умолчанию». Аналогично происходит и в логическом аппарате – там просто отсутствуют для этих понятий необходимые нейронные связи. Даже если человек и знает новый для него язык, просто не способен полностью понять заложенные во фразах этого языка мысли говорящего. Поэтому с иноязычными людьми, владеющими русским языком, мы зачастую вынуждены разговаривать только простыми фразами.

С помощью речи меж собой мы часто общаемся смысловыми «блоками», т.е. фразами и словами, каждое из которых имеет не только свое идентифицирующее значение, но и СКРЫТЫЙ СМЫСЛ, который не поддается никакому переводу. «Ключи» к нему есть в логическом аппарате, что и позволяет как многократно увеличить смысловую нагрузку речи, так и задействовать

МОЩНЕЙШУЮ СИСТЕМУ СКРЫТОГО МЫШЛЕНИЯ И АНАЛИЗА.

Суть ее – оперирование в мышлении не системой последовательных связей смыслового анализа фраз из отдельных слов, а сетевой системой последовательно-параллельных нейронных связей «блоков», содержащих многократно больший смысл, нежели отдельные слова. Ничего подобного в языках других народов Земли просто нет.

Вот в чем ГЛАВНАЯ ТАЙНА РУССКОГО ЯЗЫКА.

Вот почему возникают проблемы с утратой смысла при переводе с русского языка на любой другой язык. Потому мою книгу «Мировоззрение» переводить на другие языки бессмысленно – многое из смысла просто потеряется.

А при переводе с любого другого языка на русский таких проблем нет. Более того, наложение русифицированного перевода на русскую логическую матрицу позволяет значительно расширить смысл переведенного и глубже понимать предмет, чем позволяли средства первоисточника. И опять все дело в русских словах – «смысловых блоках». Именно они дают возможность «объемного» восприятия и глубокого проникновения в суть и смысл сказанного.

Это нам далось не сразу, и не так просто.

Да, русский язык самый совершенный на планете Земля. Еще в Африканском Магрибе Сам Создатель Вселенной дал нашим предкам даариям (первым ариям) этот древний язык Созвездия Рака Галактики Млечный Путь. Но нам потребовалось около 18 (восемнадцати) тысяч лет на его обогащение и совершенствование. И этот путь был вовсе не легкий. На этом пути была практически полная гибель много миллиардной цивилизации даариев в страшных войнах Исиды, когда поселения и города даариев вместе с их населением были уничтожены на всех континентах Земли, за исключением небольшого числа выживших в районах Сибирского Семиречья и Священного Ирия (Иртыша). Оттуда начиналось наше возрождение, но теперь уже ариев, которых впоследствии назвали славянами.

Секрет в том, что Создатель дал нашим предкам в качестве первородного языка не только один из самых древних языков Вселенной, но вместе с ним были переданы Традиции его изучения и использования. Согласно этих Традиций даариев/ариев воспитание ребенка проводилось непрерывно, в несколько этапов. Начиналось обучение с младенческих лет В СЕМЬЕ, от родителей. Коллективное образование (школа) с 9 лет, когда семейным обучением была сформирована БАЗА родного языка и письменности, с 12 лет вместе с обучением начинали приобщение к труду и ремеслам, а в 24 года юноша был готов к постижению тайн бытия и рода. В 33 года наступала эпоха духовного совершенствования, и только в возрасте 41 год приходило время духовного озарения. Вся жизнь – учеба! Вся жизнь – Путь к Истине!!! Только так, и за это время при терпеливом обучении вместе с работой, можно было освоить все богатство русского языка и максимально пополнить словарный запас. Для этого и книги нужны, потому на Руси всегда, даже в древности было СПЛОШНАЯ ГРАМОТНОСТЬ. Или многих тысяч новгородских «берестяных грамот» недостаточно, чтобы понять такую простую истину?

Суть такого подхода – воспитание и возмужание РАЗУМА.

Физическое взросление и совершенствование тела было лишь как средство, обеспечивающее воспитание Разума.

Вот в чем ПРИНЦИПИАЛЬНАЯ РАЗНИЦА.

Ничего подобного у других народов планеты Земля не было, и нет.

Совершенно несопоставимо такое арийское воспитание с «воспитанием» многих иных народов планеты, особенно с туземным, африканским, например. Там в основу воспитания положены не принципы разума, а физические – у мальчика выросла «женилка», сдал экзамены по выживанию и охоте, – он «мужчина»! Туземный, правда…Девочка изучала под надзором старых матрон основы домашнего хозяйства и сексуальных положений, а как только у нее начались менструации, – устраивали обряд «инициации» в виде коллективного изнасилования девочки всеми мужчинами племени. Теперь она – женщина! И тоже – туземная…

Ну, разве можно это назвать воспитанием? А разум где?

Не секрет, что многое из Традиций ариев за истекшие тысячелетия нами утрачены под давлением злонамеренных деяний врагов ариев/славян, тайных и явных. Первым иудеем из Рюриков, киевским князем Владимиром «Красное Солнышко» в 996 году был намеренно уничтожен древнейший Государственный Архив Русско-арийской империи. В огне бесчисленных войн и пожаров погибли многие книги, а чудом сохранившиеся 7,5-тысячелетняя «Книга Мудрости Перуна» и 1,14-тысячелетняя «Книга Велеса» далеко не самые древние, не говоря уже о сравнительно недавнем 800-летнем «Слове о полку Игореве» и более поздних произведениях русской литературной культуры.

Но язык-то сохранился, развился, как и все его возможности. И не только развился, но благодаря заложенным в него алгоритмам адаптационной пластичности многое впитал в себя из окружающих языков, в том числе и татарского. И от этого только богаче стал. Мы же в обиходе постоянно используем, например, русские слова «деньги», «яма», «ямщик», прекрасно осознавая при этом, что они произошли из татарского. Да, и у нас сегодня не все могут использовать все его богатства и возможности, а многие даже не ведают о том, какой бесценный дар они получили от Создателя и своих предков, преступно халатно относясь к русскому языку и образованию - «придурков» и неучей у нас тоже с избытком.

Мы вам своих Традиций не навязываем, да и нам самим их нужно возрождать, но самым совершенным и богатым языком планеты нужно же пользоваться. Вы же на Руси живете, а потому имеете существенное преимущество перед всеми народами за переделами России – вы в русской языковой среде, и никаких проблем с его освоением нет. Все совершенно бесплатно. Это наш бескорыстный дар. Почему бы его не использовать – только умнее станете. Примера казанских татар недостаточно?

Ведь если исходная база скудна (первородный язык детства), то даже с последующим знанием русского языка использовать все его богатство для разума невозможно – матрица мышления не позволяет. Это все равно, что человеку, знающему всего 100 слов, дать читать роман «Война и мир». Что он поймет? Поймет чуток общую фабулу романа, особенно если книжка с картинками. А потом дать роман тому же человеку, но после изучения русского языка. Да, теперь он поймет несколько больше. Но в 100-словной программе мышления нет аналога или соответствия многим новым словам, как и нет нейронных связей логического аппарата, их обслуживающих. Слова читаются, но из смысла выпадают – в первом и втором случаях человек только усвоит общую фабулу, меньше или больше, но без красок мысли и смыслового значения произведения. Роман сумел прочесть, но красоты его не понял. Любая «копия» всегда хуже оригинала, ибо в разуме работает программа того языка, на котором человек думает.

Это подобно ситуации, когда совершенную программу ставят компьютеру со слабым процессором – он все равно не сможет использовать всех возможностей программы. Или «пиратским» копиям программного обеспечения компьютеров. Теперь понятно?

В качестве первородного языка всегда нужно брать самый совершенный. И совсем безразлично, какой ребенок начинает говорить и воспитываться на русском языке, будь то русский, или татарин, или китаец. Результат будет всегда одним и тем же – РАЗВИТИЕ РАЗУМА. И кто потом вам татарский запретит изучать, если сначала русский знать будете?

А с несовершенной логической системой разума и бедным словарным запасом вы многого понять просто не в состоянии - как не «крути», а диагноз один – СКУДОУМИЕ! Или вам так привычнее?

Вот такая ситуация в России с русским языком и языками иных народов. Врезалась в разум потрясающе лаконичная фраза, емкая и глубокая по смыслу, сказанная недавно участником нашего форума Allu:

РУССКИМИ НЕ РОЖДАЮТСЯ – РУССКИМИ СТАНОВЯТСЯ.

Теперь ее смысл понимаете? Ведь это уже совершенно иной и более высокий уровень мышления, дающий иной менталитет общественного поведения человека, в принципе отвергающего национализм.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 9. Прозрение. Национализм – удел слабоумных.

Почему в самом Татарстане центром татарского национализма стали Набережные Челны с засильем сельских татар, в большинстве своем малоквалифицированных и с низким уровнем образования, а не просвещенная Казань? Да потому, что городские татары Казани УМНЫЕ! И умные они потому, что для многих городских казанских татар первородным является русский язык, а не татарский. Потому они в своем большинстве практически ничем не отличаются от русских и русского менталитета, и отвергают национализм как таковой.

Совершенно иное впечатление, чем от «казанских», оставалось после общения с татарами «из глубинки», которые сами себя считали менее умными. «Глубинные» татары часто не могли понять смысл того или иного физического процесса или явления. Они не понимали, что необходимости в тупом заучивании формул нет: главное в обучении понять суть, а если понимаешь суть, то формулу можно быстро вывести самому, да и для формул справочники есть – всего же запомнить просто невозможно. Они наизусть заучивали не только формулы, но и целые главы из учебников.

Семена национализма, подпитываемые воспитанием и самим менталитетом их среды, были живы всегда, и не оставалось никаких сомнений, что они немедленно взойдут ядовитыми всходами, только создай для этого условия. Своего рода «мина замедленного действия». При обсуждении вопросов истории, особенно времен Ивана Грозного, у них все время была одна и та же реакция – негативная оценка и тоскливая ностальгия по утраченным возможностям. Нужно было видеть, например, их горделивые улыбки в случае, если по телевидению передавали сообщение о победе татарского спортсмена, особенно на международных соревнованиях. Они не скрывали своего ликования и возможности показать превосходство татар – смотрите, мы лучше всех! Оживленное и радостное обсуждение часто переходило на татарский язык, а бросаемые при этом в нашу сторону взгляды превосходства говорили сами за себя.

НАЦИОНАЛИЗМ – УДЕЛ СЛАБОУМНЫХ!

И нет ничего удивительного в том, что национализм усиленно культивируется именно в республике Татарстан, президентом которой ныне является М. Шаймиев, оказавшийся даже не способным толком научиться говорить по-русски, и говорящий всегда с сильным татарским акцентом. Он окончил Казанский сельскохозяйственный институт (КСХИ) в 1959 году. Неужели он не понимает, что диплом «казанского самого х..вого института» это как пожизненная «печать слабоумия» на лбу? Невооруженным глазом видно его психологическую внутреннюю замкнутость недалекого «татарского начальника», выработанную за долгие годы работы с людьми, которые гораздо умнее его. И у такого «начальника» естественно появится характерная М. Шаймиеву привычка «бегающих» глаз, словно в поисках подсказки того, чего просто не способен осмыслить.

Так как же такие недалекие люди попадают на «олимп власти» Татарстана, какие силы вбивают этот пресловутый «клин» между татарским и русским народами, и что за политика такая, которая этому способствует?


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 10. Прозрение.
Адская «кухня» и гнилые символы «ленинской национальной политики».

Нам опять придется окунуться в некоторые аспекты истории Татарии, но уже советского времени.

Стоят в Казани памятники «основоположнику новой национальной поэзии» Татарстана Габдулле Тукаю. Ну и что? Хорошо, что стоят, и хорошо, что у татар есть чем гордиться – этот юноша за свои 27 лет жизни (1886-1913) успел написать немало произведений и, возможно, памятники ему возведены заслуженно – молодую татарскую литературу нужно поддерживать и по заслугам чтить память народных гениев.

Я хочу обратить внимание на то, КТО и КАК это делал.

ВСЕ памятники Г. Тукаю возведены в СОВЕТСКОЕ время. А «советское» есть синоним «ИУДЕЙСКОЕ», ибо в 1917 году власть в России захватили иудеи. В огромной стране просто НИЧЕГО НЕЛЬЗЯ БЫЛО СДЕЛАТЬ БЕЗ ВЕДОМА И САНКЦИИ СОВЕТСКИХ (ИУДЕЙСКИХ) ОРГАНОВ ВЛАСТИ.

А евреи «просто так» ничего никогда не делали, и никогда не будут делать, если нет собственной выгоды. Это аксиома. Быть может, просто время совпало, и это действительно «просто так»? И я бы так подумал, если бы не обратил внимания на интересную деталь: «Еще до революции, при жизни поэта, его произведения были изданы 55 (!!!) раз, общим тиражом 110 тысяч экземпляров». Такой успех, и за какие-то 6-7 лет деятельности!

Задайте себе простой вопрос: – «Кто и на какие деньги издавал все это?» Ведь до революции никакого «союза писателей» не существовало, и для любого издания нужны были деньги или самого автора, или «спонсоров». Бедному татарскому юноше это было явно не по силам, почему о «спонсорах» можно говорить уверенно.

К примеру, у того же А.С. Пушкина, с которым татары любят сравнивать своего Г. Тукая, и творчество было несравненно богаче, и жил он дольше, а материальное состояние дворянина и положение «придворного Двора Его Императорского Величества» в обществе были куда гораздо выше, если не сказать, просто несопоставимы, а таких успехов с прижизненной публикацией не было. Более того, именно по материальным причинам широкой публике А.С. Пушкин как поэт стал известен спустя лишь 50 лет после смерти, когда истек срок наследных авторских прав у родственников поэта. Книгоиздатели просто не печатали его труды, не желая платить наследникам полагающееся авторское вознаграждение.

Если кто посчитает сравнение с А.С. Пушкиным некорректным из-за разных эпох и возможностей книгопечатания, то у нас есть для сравнения и другое. Например, ошеломляющие успехи «прижизненного классика», писателя Максима Горького (Пешкова) (1868-1936). Период жизни и творчества М.Горького как раз перекрывает время жизни и работы Г.Тукая: они были современниками. Максим Горький благоденствовал: он не только печатался большими тиражами, но избежал ареста в России за антигосударственную деятельность, и в условиях международного розыска, не скрываясь, благополучно путешествовал по миру, останавливаясь в самых фешенебельных отелях. Да жил еще 14 лет в Италии, на острове Капри - в «райском курорте для миллиардеров», строча там свою «пролетарскую литературу для рабочих».

На такую «сладкую» жизнь деньги нужны, и немалые… В чем же дело? Откуда такие деньги у «буревестника революции»?

Знаете, кто был литературным агентом Горького? – Сам знаменитый Александр Лазаревич Гельфанд-Парвус – банкир многих еврейских революций по всей Европе. М.Горький продался евреям «вместе с потрохами», выполняя их указания и заказы: - если бы не еврейская поддержка, «классик мировой литературы» никогда не «состоялся» бы. Его просто бы никто не печатал – денег нет. Сам печатный бизнес в эти годы во многом принадлежал именно евреям. Им было выгодно – они и печатали.

Не говоря уже о том, что после революции АБСОЛЮТНО ВСЕ оказалось в руках евреев, а «эстафета» публикации трудов Г.Тукая продолжилась: «С 1917 года на татарском языке произведения Тукая издавались 90 раз, тиражом около миллиона экземпляров, на русском 27 раз - тиражом более полумиллиона, на языке других народов -15 раз, 80-тысячным тиражом».

Зачем это нужно было кремлевским евреям? Для заботы о «несчастных татарах»? Вряд ли… кому нужны были стихи Г.Тукая, а тем более на арабской письменности? Большинство татарского населения было просто неграмотно, и опять же благодаря арабской письменности. Татарская знать и муллы знали ее, а народу она была недоступна. Относительно широкое образование началось только с 1928 года, когда татарскому народу, опять те же евреи, дали письменность на основе кириллицы, и это знание позволяло легче усвоить и понимать русский язык. Они просто были вынуждены сделать это – управляя Россией, нельзя было игнорировать русский язык. На нем говорила вся Россия. И на этом языке проводилась вся политика, включая НАЦИОНАЛЬНУЮ. А иначе как евреям было вести свою большевистскую пропаганду?

Идея «булгаризма» далеко не нова: еще после февральской революции 1917 года татарскими националистами, называвшими себя «булгарами», были созданы никем не признанные "Идель – Урал штаты" («Волго-Уральский штат»). В 1922 году Наркомнац (Народный Комиссар по делам национальностей) И.Сталин направил президенту «самопальной» республики «Волго-Уральский штат» С.Максуди телеграмму с предложением о сотрудничестве, однако тот отказался от сотрудничества с большевиками, чем фактически подписал себе смертный приговор. «Самостийное» татарское националистическое движение было разгромлено, ибо большевики всегда признавали всего одну форму национализма – НАЦИОНАЛИЗМ УПРАВЛЯЕМЫЙ, и только в рамках «ленинской национальной политики»!

А далее большинство из вас знает как «отче наш»:

- «руководящая и направляющая роль партии»;

- «партийность» литературы и искусства».

Так откуда «воля» татарского народа? Кто «направлял и руководил» все и вся? Большевики. Разве могли они допустить хоть что-то, не угодное им? Ни за что! Нужен был им «самостийный национализм»? Судьба С.Максуди и его сторонников суровая иллюстрация этому. Поинтересуйтесь, ЧТО с ними сталось?

Так откуда «национальные кадры» и современный «татарский национализм»? Прежде всего это порождение «ленинской национальной политики» и большевизма – с 1917 года родилось и выросло ЧЕТЫРЕ полноценных поколения потомков тех революционеров и измордованного ими народа, а вся жизнь всех людей от рождения и до самой смерти находилась под строгим и неусыпным контролем партии большевиков, и по единой для всех схеме:

- детский сад – школа - «октябрята» - «пионеры» - «комсомольцы» - работа – «член партии».

Или забыли, как на демонстрации и «субботники» ходили, «все, как один»? И о «комсомольских собраниях», «бригадах коммунистического труда», «соцсоревновании», обязательной подписке на издания центральных и местных коммунистических газет забыли? Это когда от газетной «макулатуры» почтовые ящики ломались?

Думаю, не нужно напоминать, ЧТО было с теми, кто «отклонялся» от этой «схемы»: - 100 миллионов жертв большевистского режима говорят сами за себя.

Меня за отказ от участия в демонстрациях и «добровольных субботниках» прилюдно в стенгазетах чернили. И все дружно «осуждали», «клеймили позором». Не так ли было с некоторыми из вас? Уже начало «перестройки» было, а то стенгазетами бы не кончилось… А в 1989, когда люди уже понимать что-то начали, я вторично отказался от вступления в партию (первый раз в армии было, но там «замяли»), и на этот раз меня пытались «осудить» на партийном собрании, как кандидата, но кончилось тем, что после моего выступления коммунисты Госприемки КамАЗ, где я тогда работал, стали бросать на стол парторгу свои партбилеты. И вместо моего одного «кандидатского» там целая горка партбилетов образовалась… Нужно учесть, что партийная организация Госприемки была одна из самых крупных на КамАЗе – туда набирали только хороших специалистов и партийных. Этих у нас половина была. «Осудили», называется…

У людей глаза открываются…

Повторяю свой вопрос: - Откуда мог появиться современный «татарский национализм» после ЧЕТЫРЕХ поколений «воспитания национальных кадров» в условиях абсолютного главенства одной и единственной идеологии большевизма и жесточайших репрессий - физического уничтожения ВСЕХ НЕСОГЛАСНЫХ с этой идеологией?

И обратите внимание: НАЦИОНАЛИЗМ ОТКРЫТО ПРОЯВИЛСЯ ВЕЗДЕ И СРАЗУ, «ВДРУГ», КАК ПО КОМАНДЕ ИМЕННО В ГОДЫ ГОРБАЧЕВСКОЙ «ПЕРЕСТРОЙКИ», И ПРЕЖДЕ ВСЕГО ИМЕННО В РУКОВОДСТВЕ НАЦИОНАЛЬНЫХ РЕСПУБЛИК И НАЦИОНАЛЬНЫХ ОБРАЗОВАНИЙ ВСЕГО СССР, независимо от места – будь то Средняя Азия, Кавказ или Поволжье.

Опять «случайность»? Нет. «Случайностей» тут В ПРИНЦИПЕ быть не может – все это следствие хорошо управляемой «ленинской национальной политики» КПСС.

Итак, вспомним, как все это начиналось, с самого начала этой «политики».

В 1922 году, после известных декретов Ленина, была образована целая система «национальных автономных республик», и Татарская автономная советская социалистическая республика была лишь одной из них, как две капли воды схожая с остальными. В отличие от других областей РСФСР, где власть всецело принадлежала большевикам (партийным иудеям), в «национальных» они делились этой властью с «национальными кадрами», которых сами отбирали, назначали и воспитывали.

Вместо того, чтобы объединить народы, их разогнали по «национальным квартирам», и в каждой «квартире» набрали себе помощников из местных, знавших язык, обычаи и реальное положение дел в народным массах. От таких и информацию получать, и с помощью таких народом управлять легче – они же обычаи знают, и менталитет народа тоже. Полагали, что таким от народа «доверия» больше будет. Главное – прикормить и воспитать такие «национальные кадры».

А для «воспитания» народа и «нац. кадров» нужно, прежде всего, создать идеологическую основу или «национальный фундамент». Вот и работали идеологические отделы обкомов, срочно подыскивая необходимые кандидатуры, дабы потом, в установленном порядке, рассмотреть их на бюро обкома, и направить предложение «на утверждение» в Москву. Вот так НАЗНАЧАЛИСЬ «в классики национальной литературы и искусства». Эти «классики», желательно, чтоб уже покойнички были, дабы своими новыми «творениями» картину отчетности не портить. А так все чинно, благородно и неопасно для власти – каждое слово проверено партийной цензурой, и новых не появится.

А действующих национальных поэтов, писателей, музыкантов, и проч. «творческий люд» тоже можно НАЗНАЧИТЬ ПО РЕКОМЕНДАЦИИ БЮРО ОБКОМА (РАЙКОМА) И ВОСПИТАТЬ В ЖЕСТКИХ РАМКАХ ПРИНЦИПА «ПАРТИЙНОСТИ» ЛИТЕРАТУРЫ И ИСКУССТВА.

Да куда они денутся с «подводной лодки»? Будут делать только то, что нам нужно. И по нашей команде. Шаг вправо, шаг влево – стреляем без предупреждения! Жрать захотят – будут как миленькие! А голод им устроить – так как «два пальца об асфальт»! Аль забыли???

В каждой «национальной автономии» стали открываться национальные «университеты», тоже практически одновременно, и тоже по команде! Для подготовки своих «национальных кадров». Что? В Казани университет давно уже был? Аж «Императорский»? Пусть будет теперь имени Ленина – там же «Вовчик» «бучу» учинил, помнится, учиться не хотел, и сифилис подцепил, паршивец. Так хоть и память будет, и нам польза. А «ампираторских» профессоров всех разгоним, или голодом уморим – своих поставим, партийных. Пусть этим дурачкам «арапа» заправляют! Много ума им не давать. Зачем? Пусть лягушек ловят от скуки, да водку жрут. Все «закусь» под водочку! Большего им и не нужно.

Что? Этот чукча в университет захотел? Так мы для них «Народов Севера» открыли, чтоб место свое знали. В писатели просится? Имени своего написать не может? А…, еще и имени нет? Пусть вон сходит к начальнику метеостанции, тот партийный, пусть ему имя даст. Что? Что он сказал? «Рытхэу»? Это еще по-каковски? По чукотски? И чего означает? «Неизвестно»? Вот и ладненько, вот и фамилия будет! Принят!!! Следующий!

Вот так назначались и готовились «национальные кадры», разные там писатели, поэты, «акыны» и проч., проч. И в каждой республике практически одновременно. Не беда, что о них в остальной РСФСР практически ничего не знали – их дело «телячье» - «мычать» в своем «хлеву», строго ограниченном рамками «ленинских автономий». И «мычать» строго по команде, и чтоб в «тему».

И «продукт попер»… в плановом порядке!

И начались победные реляции большевистской пропаганды о «невиданном расцвете национальной культуры малых народов». Но о какой же «национальной» может идти речь, если литература и искусство в первую очередь были «партийными», т.е. иудо-большевистскими?

Что там еще? И умные нужны? Это которые «анжинеры»? Без них никак нельзя? На заводах работать будет некому? Так этих в «шараги», за колючую проволоку, и чтоб под надзором неусыпным были. Дернутся – удавим! Пусть «рассвет» наблюдают сквозь красивые узоры «колючки». В начальники им своих ставим – «партейных»! И чтоб с «умников» глаз не спускать!

Для украшения режима, и воспитания «наглядным примером» нужна монументальная пропаганда. Так… памятники царям снести, кроме «наших», разумеется, а заодно и всем «нецарям», кто не укладывается в принцип «партийности». Своим везде поставить памятники, утвержденные на бюро обкомов.

И чтоб все – под контролем партии!

Вот и ставили…

Памятники А.Пушкину (слева) и Г.Тукаю (справа) в г. Казани,
у здания Татарского Академического Театра Оперы и Балета им. М. Джалиля

Пушкин? От Пушкина никуда не деться – мировая известность. И убит еще при царе. Неважно, что при жизни пакостил немало, и в обществе часто был невыносим из-за своих едких эпиграмм, но можно создать ореол «борца с царизмом», и пусть себе стоит. Весь вопрос в том, КАК сделать памятник, и КАК его поставить, точнее – КУДА.

Вот и простоял Пушкин 50 (!!!) лет не на своем положенном месте, на «парадной» стороне театра со стороны УЛИЦЫ ПУШКИНА, а на «заднем дворе», со стороны малопосещаемой улицы Театральной. В точном соответствии с указаниями идеологического отдела Татарского обкома – обком как раз напротив театра стоит, с другой стороны площади Свободы.

К «1000-летию» Казани власти немного «одумались»: - зачем рисковать «по мелочи», и «гусей дразнить» таким явным несоответствием, если теперь нужно больше заботиться о «респекте» режима? Ведь все, что хотели, уже получили… Вот и провели «рокировку», поставив Пушкина на положенное место. Однако «рокировкой» не исправить другого. Да и не заметят – памятники с разных сторон театра стоят, кто их сравнивать будет?

Сравнили.

По полученным размерам от "нуля" в см:
 | Пушкин | Тукай
Основание | 101 | 110
Пьедестал | 380 | 400
Памятник | 716 | 768

Памятник Пушкину по всем параметрам ниже памятника Тукаю. Так Тукай значимее Пушкина, коль его заведомо крупнее изготовили, причем для ОДНОЙ композиции из двух монументов?

Пушкину на постамент даже лавровую ветвь прилепить «забыли» - «бронзы не хватило», а Тукаю - пожалуйста! За что ему такая честь рядом-то с Пушкиным?

Вот вам и пример иезуитского подхода: – ВОЗВЕЛИЧИВАЯ ОДНОГО - УНИЗЬ ДРУГОГО. А ничего другого здесь и не оставалось обкомовским радетелям «национальной культуры» – по всем параметрам творчества Г.Тукай Александру Пушкину и «в подметки не годится»!

Да и позы у памятников «говорящие» - Пушкин стоит сложив руки, словно связанные, и в задумчивой позе, понурив голову и опустив глаза. Тукай наоборот – стоит уверенно, по-хозяйски, устремив взгляд вдаль. Опять «случайно»?

Так о чем же думает бронзовый Пушкин? О том, куда его занесло, или о том, что если из слова «Казань» убрать вторую «а», то «казнь» получится? Или о том, что никакого «расцвета» русской культуре и литературе при большевиках не было? Многих русских писателей и поэтов просто затравили, а прекрасного русского поэта Сергея Есенина вообще убили. За «русскую» литературу выдавали еврейскую, написанную евреями, сменившим фамилии на русские. Или мерзкими предателями русского народа, подобно тому же М.Горькому, оказавшимся к тому же «великим сутенёром, вымогателем, террористом, бандитом и весь свой талант продавал евреям, за что они его прославили и увековечили».

И ничего необычного для партийных евреев здесь нет – они весь уголовный сброд из еврейских бандитов, убийц, грабителей, налетчиков и фальшивомонетчиков, числившихся в международном розыске и привезенных Лениным в запломбированных вагонах, в большевистской России сделали государственными деятелями. А их именами называли и города, и заводы, и колхозы, и пароходы, улицы, школы и детские сады. Даже любовнице В.Ленина Инессе Арманд за свои «труды» улица в Москве досталась… И зачем Н.Крупская в Политбюро ВКП(б) жаловалась на постоянные измены своего «супружника»? Мелочи какие…

Сумасшедшего еврея Чичерина из психиатрической лечебницы вытащили, и Наркомом (Министром) Иностранных дел сделали. И ничего, работал, пока окончательно «с катушек не съехал». А потом его именем и улицы называли, и даже пароход на Волге. Помните еврейскую кинокомедию «Двенадцать стульев»? Там в роли Кисы Воробьянинова еще актер Филиппов снимался? Вот тот пароход, «загримированный» для съемок под «Скрябина», - «Чичерин» и есть.

Почти на каждом доме таблички с еврейскими фамилиями названий улиц. Словно помоями всю Русь облили! Сами посмотрите! Много там русских фамилий найдете?

Так что русских унижали и унижают везде и всюду с 1917-го, все эти годы иудейского ига. И «расцвет» для русских вообще в «национальной» программке большевиков не значился, ибо вся «ЛЕНИНСКАЯ НАЦИОНАЛЬНАЯ ПОЛИТИКА» СВОИМ ОСТРИЕМ НАПРАВЛЕНА ПРОТИВ РУССКИХ – НА УНИЧИЖЕНИЕ И УНИЧТОЖЕНИЕ РУССКОГО НАРОДА.

Вот для этого и нужны «национальные автономии» и «национальные кадры» - прежде всего как ПОМОЩНИКИ ИУДЕЯМ В УНИЖЕНИИ И УНИЧТОЖЕНИИ РУССКИХ.

РАЗДЕЛЯЙ И ВЛАСТВУЙ – СУТЬ ЛЕНИНСКОЙ НИЦИОНАЛЬНОЙ ПОЛИТИКИ.

Не верится? Примеров такого унижения мало? Подождите, сейчас будут… и не только унижения русских.

Стоит в Казани на почетном месте, у самого Казанского Кремля другой «уважаемый» памятник – «великому сыну татарского народа, поэту Мусе Джалилю, Герою Советского Союза», и проч.

Поискал информацию в Интернете, но она и скудна, и противоречива. На одних сайтах говорится, что тяжело раненный Муса попал в плен, а в лагере якобы организовал сопротивление, за что и был казнен нацистами. На других более подробно, опять же тяжело раненный, и без сознания, но уже организовал сопротивление якобы не в лагере, а в составе «мусульманских батальонов», формировавшимся для участия в боевых действиях на фронтах против Красной армии. Якобы, к фашистам он перешел, чтобы вредить им. И, якобы, деятельность Муссы была столь успешной, что эти «батальоны» все перешли на сторону русских. Якобы за эти «успехи» немцы его и казнили, а после войны, когда разобрались, наши присвоили ему «героя». Вроде красиво, а единой логики нет. Да и тяжелораненых немцы просто добивали: что с ними возиться? Им пленные для работы нужны, и здоровые, а если ранены, то легко, чтобы сами дошли. Не тащить же их на себе?!

Памятник М.Джалилю в г. Казани (высота памятнтика 617 см)

Вспомнил, что один из моих знакомых как-то говорил о своей осведомленности насчет Мусы, и о том, что жил в Казани. Коль так, то он о Мусе действительно что-то знать мог. Я обратился к нему с просьбой предоставить имеющуюся информацию. Вот что я получил:

10.02.2007

По Джалилю.

«В 73-77 годах я работал в Новгородском политехническом институте (Филиал Ленинградского электротехнического института, г. Великий Новгород). По служебным делам мне часто приходилось ездить в Ленинград на электричке. Однажды моим попутчиком оказался известный писатель Сергей Сергеевич Смирнов, он в это время ездил в Мясной Бор.

Мы разговорились с ним на тему Власовской армии и Мясного Бора. После войны житель Мясного Бора - Орлов со своим братом нашли проходы в минных полях к местам базирования 2 ударной армии, и в 60 годах Орлов создал отряды "Поиск". Орлов работал у нас в институте, по совместительству и водил однажды сотрудников в Мясоноборские леса. Зрелище страшное, более сотни тысяч останков предположительно там находится. Самое главное, что предательство во 2 ударной армии было только её командования, а основная часть армии ушла в леса и там практически вымерла от голода и болезней. Армия была огульно обвинена в предательстве. Фашисты обложили эти леса минными полями, и к весне армия оказалась в болотах.

Сначала разговор шел о Николае Орлове, а когда в разговоре коснулось, что я в Казани учился, перешли на Джалиля. С.С.Смирнов по заданию ЦК КПСС снимал фильм о Мусе Джалиле. Он мне рассказал, что чем более он собирал материалов по Мусе, тем более убеждался, что героя СССР Мусе дали зря, материалы свидетельствовали о его личном участии в расстрелах военнопленных и очень активной его работе на фашистов. По рассказам С.С.Смирнова помню, что в плен Муса сдался в полном здравии и сознательно. По своим изыскам он написал докладную, и материалы собранные этим режиссёром, были изъяты у него, а съёмки фильма прекращены. Материалы в инете по Джалилю практически отсутствуют, даже узнать, за что конкретно ему дали героя невозможно, а отрывочные сведения о нём и его деятельности у фашистов практически отсутствуют.

Я уже делал изыски по этой теме. Порылся в инете по вопросу мусульманских легионов, как дерьма нахлебался. Писать даже неохота.

Все предатели оказывается невредные, пушистые и хорошие. А немцы дураки полные, содержали такую ораву на своей шее, такое впечатление складывается от доступной информации по этой теме.

Они все входили в структуру войск СС или «Абвера». Все мусульманские батальоны были созданы по распоряжению рейхсфюрера СС Генриха Гиммлера. И формировались по лагерям военнопленных, входящем в структуру СС. Это очевидно».

Насчет мусульманских воинских частей фашистов в интернете информация подробнейшая, документальная, с фотографиями. И нет даже намека на «массовые переходы» этих частей на сторону Красной Армии и партизан. Упоминается о единичном случае перехода в конце войны на сторону партизан Словакии 1-го Восточно-мусульманского полка СС, но ненадолго: полк снова вернулся к немцам.

Вот выдержки из статьи Глеба Щербатого «Кто такие «антифашисты» и с кем сражались русские в 1941-1945? На чьей стороне воевали продавцы арбузов».

«…Тут и Грузинский Легион - состоял из грузин, абхазов, адыгейцев, черкесов, карачаевцев, балкарцев. Хорошо сражался в боях с нашими на Курской дуге – много тогда предки «антифашистов» наших дедушек положили.

Здесь же Батальон специального назначения «Горец» - состоял из грузинских, азербайджанских и чеченских наемников, подчинялся «Абверу». Создавался для диверсионных операций в нашем тылу, но после ряда неудач использовался как карательное подразделение, особо отличившееся при подавлении восстания в Варшавском гетто.

А-у-у евреи.

Северокавказский полк СС - набирался из грузин, армян и азербайджанцев. Дислоцировался в Северной Италии.

Калмыцкий кавалерийский корпус - набирался исключительно из калмыков. Немцами были только офицеры связи – очевидно калмыки не справлялись с управлением рациями, однако корпус хорошо себя показал в борьбе с крестьянами Украины и Хорватии.

Калмыцкая зондеркоманда «доктора Долла» - название само говорит за себя: что такое «зондеркоманда» хорошо известно – немцы там если и служили, то только штрафники и уголовники.

Зондербатальон Хими - набирался из крымских татар. Прославился сжиганием деревень в России и во Франции.

Татарский горно-егерский полк СС - набирался из крымских татар. В боях за Крым понес большие потери и был включен в кавказские соединения СС, где крымские татары сражались плечом к плечу с азербайджанцами.

Волжско-татарский Легион - состоял из татар Поволжья, башкир, чувашей и удмуртов. Командовали там им некий Ахмет Темир и Шафи Амас. Боролся с партизанами Украины, пытался воевать с англичанами – но нигде особого успеха не имел, потому в дальнейшем конвоировал обозы.

Крымско-татарский Легион. Набирался в основном из крымских татар, но там было и много другого интернационального сброда – вплоть до эстонцев. Действовал совместно с румынскими частями, прославился особыми зверствами против мирного населения, за что не раз был отмечен в сводках НКВД.

1-й Восточно-мусульманский полк СС - находился под командованием бывшего старшины Красной Армии некоего оберштурмфюрера Азимова. Использовался в борьбе с партизанами Белоруссии, подавлял Варшавское восстание, за что личный состав был отмечен многочисленными железными крестами. В конце войны полк боролся с партизанами Словакии, потом перешел на их сторону, потом опять перешел на сторону немцев.

Гренадерская дивизия СС «Новый Туркестан» - была укомплектована азербайджанцами и волжскими татарами. Использовалась в борьбе против партизан Белоруссии и Польши. Отличалась очень плохой дисциплиной, и немцам периодически приходилось расстреливать по нескольку десятков интернационалистов за мародерство и неповиновение офицерам.

Туркестанский Легион - набирался из узбеков, казахов, киргизов и таджиков. Использовался на охране Атлантического вала и в боях с американцами».

Так, где тут те «героические» или мифические «батальоны» Мусы? Что тут гадать? Ясно одно – тут дело нечисто, и ответ нужно искать в сейфах на «Черном озере» в Казани. Так там называют прилегающий к небольшому озерку квартал, занимаемый зданиями КГБ (ФСБ). Уж если в Казани нет, то в Москве, на Лубянке, есть точно: они же у Сергея Сергеевича Смирнова материалы о Мусе изымали. Да и скандал в казанских верхах явно был не на пустом месте.

Вот тебе и «раз»!

Более сотни тысяч человек русских солдат 2-й Ударной армии, умышленно преданных немцам иудейским командованием Красной Армии, героически погибших в окружении, но не сдавшихся врагу, объявлены предателями. Даже память их предана: коммунисты все годы постоянно старались скрыть правду о гибели бойцов 2-й армии, всячески очерняя их. Даже фашисты, где трупы погибших бойцов 2-й армии были им доступны, хоронили их, хотя бы в общих могилах в карьерах. Коммунисты отказали погибшим не только в памяти, но даже в праве на погребение.

И все годы пребывания у власти коммунисты делали все, чтобы истребить память о 2-й армии, и чтобы кости ее солдат так и остались гнить по лесам Мясного Бора незахороненными. Они даже боялись людей туда допускать, чтобы в личных вещах, документах и останках погибших не обнаружилась правда – документальные свидетельства предательства и послания потомкам погибавших от предательства бойцов.

Разве может быть какое-то «оправдание» этому изуверству???

Патриоты-энтузиасты, на свой страх и риск преодолевшие минные поля и открывавшие правду о гибели 2-й армии, подвергались гонениям, им не оказывалось никакой помощи, а найденные документы изымались спецслужбами.

Сотни тысяч погибших, но не сдавшихся бойцов 2-й Ударной армии объявлены предателями, даже не захоронены, и память их опорочена, и в то же время боец 2-й армии - предатель Муса Джалиль, являвшийся ПОЛИТРУКОМ, и предавший именно ее бойцов, возведен коммунистами в ранг «героя», и ему памятник поставлен!!!

И, оказывается, не только этому политруку-предателю, но и его начальнику: - «Совет Министров СССР поставил семиметровый мраморный обелиск у шоссе Новгород – Чудово у места гибели члена военного совета 2-й ударной армии комиссара И. В. Зуева. Саму могилу, расположенную неподалеку, отметили мраморной плитой, а в это время рядом, в Мясном Бору, продолжали лежать тысячи непогребенных воинов. Одной ухоженной могилой и памятником - символом пытались заменить настоящую память, заслонить правду о войне, прикрыть лицемерие и безразличие властей».

Разве можно представить большего глумления над памятью павших? «Своих» то «коммуняки» хоронят и почитают!

А ведь среди бойцов 2-й Ударной армии были не только русские, но и сыны и дочери многих народов СССР, и среди них было немало татар - жителей г. Казани и республики. Это они лежат там незахороненными!!! Ваши деды и отцы – русские и татары, все вместе, в обнимку, их даже разделить трудно – кости перемешались!

Обратите внимание: Муса Джалиль был именно ПОЛИТРУКОМ, т.е. особой категорией учета военнослужащих на контроле спецслужб. И был именно из «татарских национальных кадров», заботливо пестовавшихся иудо-большевиками в рамках их «ленинской национальной политики».

Теперь вам понятны скрытые «пружины» такого вопиющего глумления? Иудам нужно было не только опорочить павших и скрыть свои преступления, но даже смерть своего подельника и предателя М. Джалиля использовать в интересах «ленинской национальной политики» - вручить «татарским националам» своего рода «знамя», «святой символ» для издевательского унижения над русскими и татарами.

Тем более что Муса Джалиль сам подал своим иудейским покровителям такую идею. В его «Моабитских тетрадях» в стихотворении от 26 ноября 1943г. черным по белому написано:

«Жизнь моя песней звенела в народе –

Смерть моя песней борьбы прозвучит».

И эти слова вынесены на постамент его памятника.

Подумайте сами: человек находится на пороге смерти, а думает только о своем величии. По такому неуемному тщеславию можно сразу диагноз ставить! Спросите любого психолога.

Так что «знамя» и «символы» татарского национализма на поверку оказались гнилыми и дурно пахнущими, как и все жидовское, как и вся «стряпня» их «политико-национальной кухни».

Вот что, братья-татары: со своими липовыми «героями» и «национальными символами» разбирайтесь-ка сами, но при нас хотя бы не кичитесь ими. Мы знаем подлинную цену идеологическому «вареву» «кошерной кухни» «ленинской национальной политики». Нравится – «ешьте» сами, а нам не предлагайте.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 11. Прозрение. О костях.

Есть в Казани еще Памятник, и куда более древний, чем иудо-большевистские «идолы» «национальной политики». Вот по ресурсам интернет выдержки из статьи Жанны Бурлаковой:

«…Храм Нерукотворенного Образа спасителя более известен как Памятник русским воинам, павшим при взятии Казани. Этот «островок» на реке Казанка уже давно стал знаковым для города. Здесь, в братской могиле, похоронены несколько тысяч русских воинов.

В Синодике Зилантова монастыря перечислены более восьмисот имен дворян из разных городов России. Но историки предполагают, что число погребенных составляет несколько тысяч. Известно, что при взятии Казани погибло более пятидесяти тысяч человек. В списке погибших – лучшие боярские и княжеские фамилии Руси – Романов, Чернышев, Захаров, Воронов, Раевский, Радищев, Баратынский, Ермолов, Дохтуров, Анненский…

На мемориальной гробнице в подземелье памятника начертана надпись из Святого Писания: «Больше сея любви никтоже имать да то душу свою положить за други своя…»

В Казани немало архитектурных строений со сложной и интересной историей. К таковым относится и этот памятник.

На месте нынешнего храма уже в 16 веке (практически сразу после событий 1552 года) была поставлена часовня на высоком холме, образовавшемся при захоронении погибших. Поминальные службы по ним традиционно служились в Зилантовом монастыре. В 1811 году Амвросий (Сретенский), настоятель Успенского Зилантового монастыря предложил поставить на могиле храм-памятник. Спустя два года Александр I утвердил проект памятника, выполненный архитектором Николаем Алферовым. Легенда гласит, что Алферов, много путешествовавший по миру, создал «коктейль» из египетской пирамиды и греческой колонны. Памятник представляет собой поднятую на высокий постамент двадцатиметровую усеченную пирамиду. С четырех сторон – входы в здание. По углам пирамиды расположены четыре кельи, а центральную часть занимал храм. Под храмом был расположен склеп, в который вел сводчатый подземный ход, по спирали обходивший храм. В центре склепа стояла гробница с останками. Однако большая часть останков находилась внутри холма, человеческие кости, как выяснилось во время реконструкции 1830-1832 года, занимали пространство на многие метры в глубину.

В четырех кельях храма жили монахи, которые служили поминальные службы по павшим воинам. Кроме того, в храме служились и воскресные, и праздничные службы. В день взятия Казани от Кремля к памятнику проводился крестный ход. Начиная с середины 19 века и до 1918 года в храме вели службу священники военного ведомства. В 1918 году храм был закрыт.

В советское время власти проявили некоторую заботу к памятнику, но не… к храму. В 1956 году под руководством архитектора Бикчентаева была проведена реставрация. До перестройки памятник охранялся, позже охрана была снята. В результате памятник был разорен. Вандалы сняли двери, выдернули решетки в рамах, кровля из оцинкованного железа потихоньку растаскивалась. А на стенах по сей день можно встретить глумливые надписи. Не говоря уже о том, что из-за своей удаленности и замкнутости (к памятнику можно было добраться лишь вплавь) стены храма стали свидетелями всевозможных «тусовок».

Службы здесь возобновились только в 2001 году приходом храма Нерукотворенного образа Спасителя города Казани Русской Православной церкви. Сегодня насчитывается около 200 прихожан. Среди них – казанские казаки, активисты Общества русской культуры. Благодаря им территория храма начала благоустраиваться, регулярно здесь проводятся субботники.

Кстати, в этом же году памятник стал объектом федеральной целевой программы «Сохранение и развитие исторического центра г. Казани».

Был разработан проект реставрации памятника. Но выделенные деньги, как из федерального, так и республиканского бюджетов, так и остались на бумаге…»

Храм Нерукотворенного Образа спасителя -
Памятник русским воинам, павшим при взятии Казани

В самом начале 90-х годов именно этот Памятник стал мишенью для нападок татарских националистов. Какой только грязи на него не вылили!

На волне этой антирусской истерии «отгрохали» целый мемориальный комплекс на месте бывших оврагов, где сразу после взятия Казани в 1552 году были похоронены около 30 тысяч останков защитников Казанского Кремля (не того, каменного, что сейчас, построенного русскими позже, а того, который брали – деревянного). У осаждающих потерь всегда больше было, чем у оборонявшихся за крепкими стенами крепостей. Аксиома войны.

Мемориальный комплекс в г. Казани
на месте захоронения останков защитников Казанского кремля в войне 1552 г.

Однако встает вопрос: - а почему татары не построили памятника своим павшим сразу, вскоре после битвы? Ведь у русских «… уже в 16 веке (практически сразу после событий 1552 года) была поставлена часовня на высоком холме, образовавшемся при захоронении погибших…» Так предписывали наши древние славяно-арийские обычаи – хоронить погибших с почестями, и не измываться над павшими врагами. Своих хоронили в чистом поле, насыпав курган над братской могилой, а врагов – ниже уровня земли, используя для этого естественные складки местности – овраги или балки.

При этом не допускалось никакого издевательства над павшими врагами. Наши пращуры прекрасно знали «законы кармы»: плюнешь в прошлое – попадешь по будущему. Если не уважать прошлое, то прошлое всегда «выстрелит» в ваших детей. Зачем это надо?

Мне это хорошо известно «как отче наш» с самого детства – из окон моей школы был хорошо виден курган у самого подножия высоченного противоположного берега Волги в районе Кадниц. Курган стоит на берегах небольшой речки Кудьмы, впадающей неподалеку в Волгу. Там в 1374 году войском нижегородских князей был наголову разгромлен крупный татарский отряд, а ханского посла Сарайку и его приближенных посадили в тюрьму.

Русских павших собрали и с почестями похоронили, насыпав курган над их могилой, а татар похоронили в оврагах – так велели обычаи, такими были тогда законы войны. И тому кургану на Кудьме в годы моего детства почти 600 лет было, но никто около него, а тем более на нем, не пакостил: – могилы и память павших уважать надо. Детьми мы это знали!

Знали и то, что в своих набегах на Русь татары не хоронили погибших никогда – ни своих, ни чужих. Бросали все как есть, где людей смерть настигла. Или это не так? У кого смелости возразить хватит?

Русские, а не кто-либо иной, хоронили погибших в княжестве Рязанском и в Старой Рязани, и в Пронске, и Беле, и в Ижеславце, поголовно истребленных Батыем в 1237 году. Хоронили и своих, и татар, но тех отдельно. Опять кто возразит? Прочтите «Повесть о разорении Рязани Батыем» - там все описано современниками тех событий.

Мы знали, что татары в большинстве своем в эпоху глумления над Русью были кочевниками, не говоря уже о монголах – те до сих пор кочуют, и даже в наши дни своих умерших не хоронят, а бросают в степи на съедение хищных птиц и зверей. Таковы уж были и есть обычаи кочевых народов. Никуда от них не денешься, и из истории ничего не выкинешь.

Оглянитесь сами на свою историю: «…Значительная часть булгаро-татарского и булгаро-чувашского населения была уничтожена (по оценке В. Д. Дмитриева — 4/5 населения). Автор «Казанского летописца» сообщает, что в Приказанье и Заказанье собрались «худые булгары». Светская и духовная элита в основной массе была уничтожена……в ходе событий 1438 - 1445 гг., связанных с образованием Казанского ханства, вместе с ханом Улук-Мухаммедом сюда прибывают сразу около 40 тыс. татар. В последующем в Казанское ханство переселяются татары из Астрахани, Азова, Саркела, Крыма и других мест».

Основой Казанского ханства стали татарские орды Улук-Мухаммеда, прибывшего из Средней Азии. А в Средней Азии кочевые обычаи господствовали вплоть до 18-19 веков, вплоть до завоевания этих земель русскими. Какие там были «обычаи» войны?

Посмотрите на широко известную картину не менее известного русского художника Василия Васильевича Верещагина (1842-1904) «Апофеоз войны», написанную им в 1871 году по событиям в Туркестане. Ее изображения есть в энциклопедиях, а у кого есть возможность, лишний раз посетите Третьяковскую галерею в Москве – она там выставлена.

«Апофеоз войны»
1871 год
В.В. Верещагин. Третьяковская галерея.
Авторская надпись на раме:
«Посвящается всем великим завоевателям: прошедшим, настоящим и будущим»

Впечатляет гора черепов? Жутко? Это азиаты так «хоронили» свои врагов – отрубали у павших головы, дабы подсчитать свои военные «успехи». Ну, и каково?

Так какие претензии к нам, и нашим памятникам, и к древним могилам наших предков, ежели у вас своих таких же древних, просто быть не может по определению, по вашим же обычаям?

Кто татарам мешал, кроме своих же собственных обычаев, пантеоны и курганы памяти возводить над своими могилами? Кто???

Теперь построили мемориал? По нашим обычаям? Ну и что в этом плохого? Память уважать надо!

Но дело в том, что

НА ВОССТАНОВЛЕНИЕ ДРЕВНЕГО РУССКОГО НАДГРОБНОГО ПАМЯТНИКА У ТАТАРСКИХ ЧИНОВНИКОВ ДЕНЕГ НЕ НАШЛОСЬ! НИ КОПЕЙКИ!!!

Я не говорю о режущих глаз масштабах несоответствия, и денег не прошу у татарских чиновников, видя это унижение и говоря об этом, а чтобы показать их истинное «лицо».

А теперь, братья-татары, напрягите свой разум и задумайтесь крепко, очень крепко:

- КОМУ и ЗАЧЕМ нужно, чтобы и татары, и русские ничего не знали, а если что-то узнали, то забыли о тех бойцах-героях 2-й армии, русских и татарах, ВМЕСТЕ ЗАЩИЩАВШИМ ОТ ВРАГА ОДНУ РОДИНУ, и ВМЕСТЕ ПОГИБШИМ?

- КОМУ и ЗАЧЕМ нужно, чтобы русские и татары забыли о костях их дедов и отцов, что лежат вперемешку и незахороненными в Мясном Бору?

- КОМУ и ЗАЧЕМ нужно, чтобы татар и русских разобщить, «столкнуть лбами» над старыми костями наших древних предков?

Вот тогда сами и поймете, КТО и ЗАЧЕМ забивает тот пресловутый «КЛИН» между татарами и русскими.

Вот теперь немного о тех, «КТО», хотя это «мелкая сошка», корыстный исполнитель чужой воли.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 12. Прозрение. А «рули» кто у «татарского национального корыта»?

Вот информация с официального правительственного сайта Республики Татарстан. Внимательно прочтем ее и просто проанализируем.

Минтимер Шарипович Шаймиев родился 20 января 1937 года в деревне Аняково нынешнего Актанышского района в семье потомственных крестьян.

Точно, из деревенских, причем из самого глухого угла Татарии.

Дед М.Ш.Шаймиева - Шаймухаммет был крепким, даже зажиточным середняком…

Что из богатых - понятно.

В годы коллективизации попал под раскулачивание…

Ой, не верится… потому что

Отец Минтимера Шариповича - Шагишарип Шаймиев всю жизнь проработал в сельском хозяйстве (в течение 26 лет был председателем колхоза).

Если дед Шаймиева попал под раскулачивание, то как его сын стал председателем колхоза? Такие в те годы автоматически заносились в список «сын врага народа», и путь им был или в яму с простреленной головой, или на поселение куда-нибудь в Караганду.

Мой дед тоже был середняком, причем никогда не имел батраков, а попал под раскулачивание. Я сейчас не писал бы эти строки, и вообще не смог бы родиться, поскольку при раскулачивании и в ссылке моя мать вряд ли уцелела бы. Спасло только то, что дальний родственник деда был председателем колхоза, и ночью предупредил, что рано утром нагрянут комсомольцы с винтовками. Дед с бабкой сгребли своих малых детей в охапку, и в чем были, бежали этой ночью за Волгу, в леса. Этим и выжили. А дед потом всю жизнь был нищим «пролетарием», и пас козье стадо в рабочем поселке. О том, что попал под раскулачивание, при коммунистах даже намекать боялись – тут же «к стенке» поставили бы. И коммунистов дед ненавидел люто – даже с моим отцом, с которым они были «милыми собутыльниками», и всегда имел прекрасные отношения, даже здороваться и разговаривать перестал, когда в 1964 году отец вступил в партию.

А тут – отец Шаймиева, как сынок «раскулаченного» много лет, как раз все годы сталинских репрессий и войну, преспокойно работает председателем колхоза! И являлся не просто рядовым «коммунякой», а руководящей номенклатурой райкома партии! А эту номенклатуру «нац. кадров» берегли – даже от фронта освободили… За какие такие «заслуги», интересно, когда зачастую репрессировали всех поголовно, по спущенному свыше «плану», а на фронт из колхозов забирали всех мужиков – одни бабы да немощные старики оставались. Или примеров мало?

В 1954 году М.Ш. Шаймиев окончил школу и поступил в Казанский сельскохозяйственный институт.

А куда еще он смог поступить бы из глухой татарской деревни, как не в «казанский самый х....й институт»? Партийный «блат» по разнарядке парткома тогда вне конкуренции был, но ведь для учебы еще и мозги нужны! А что делать, ежели их отродясь не бывало? Тут «блат» не поможет. Вот и дорога остается одна – в «самый х....й институт»… Или это «блатодатели» не понимали?

После окончания факультета механизации Казанского сельскохозяйственного института (1959 г.) работал в области механизации сельского хозяйства.

Как раз в эти годы колхозы добивали налогами и поборами, заставляя людей в колхозах, как рабов, бесплатно трудиться «за палочку», особенно при Хрущеве. А «в области механизации сельского хозяйства» машинно-тракторные станции (МТС) разваливали. Не за эти ли «заслуги» Шаймиева сразу «в министры»? Или «заслуги» здесь совершенно не причем, а он просто «производственный стаж» отрабатывал для «блатного рывка»? Иного то быть не могло – в «самом х....м институте» ума не наберешь!

1969-1983 гг. - министр мелиорации и водного хозяйства ТАССР.

1983 г. - первый заместитель Председателя Совета Министров ТАССР.

1983-1985 гг. - секретарь Татарского обкома КПСС.

1985-1989 гг. - Председатель Совета Министров ТАССР.

1989-1990 гг. - первый секретарь Татарского обкома КПСС.

В 1990 году избран Председателем Верховного Совета ТАССР. В этом году была принята Декларации о государственном суверенитете Республики Татарстан.

Так какой же он «самостийный националист», если Шаймиев уже несколько лет до «татарского суверениттыта» являлся «номенклатурой» ЦК КПСС? Это, прежде всего закоренелый партийный чиновник из заботливо взращенной «ленинской национальной политикой» уже во втором поколении «партийных национальных кадров КПСС»? Такие партийную дисциплину знают твердо и, прежде всего, исполняют только указания ЦК КПСС! И ни на шаг от них не отступают – иначе «зашибут»! Конец карьере!! Какая уж тут самостоятельность?

12 июня 1991 года был избран первым Президентом Республики Татарстан.

И точно, не «зашибли»! КПСС «разгромили» только после событий конца августа 1991 года. И все это время у ЦК КПСС на своего «номенклатурщика» управы не было? Кто в это поверит?

Многонациональный народ Татарстана высоко оценил усилия М.Ш.Шаймиева по укреплению мира и согласия в республике, решению сложных социально-экономических проблем. Дважды (24 марта 1996 года и 25 марта 2001 года) он был вновь избран Президентом Республики Татарстан.

Система «выборов» в России отработана безукоризненно – «своего» человека Москва всегда поставит, что бы народ там не «волеизъявил».

1994-2001 гг. - член Совета Федерации Федерального Собрания РФ.

25 марта 2005 года, по представлению Президента Российской Федерации В.В.Путина, Государственный Совет Республики Татарстан наделил М.Ш. Шаймиева полномочиями Президента Республики Татарстан.

Член Государственного совета РФ (член Президиума Госсовета РФ 2000-2001 гг.).

С 1 декабря 2001 г. - сопредседатель Высшего Совета партии "Единая Россия".

Вот видите – «суверениттыт» и «национализм» М. Шаймиева поощряется на самом высоком уровне. Еще комментарии нужны?

Простые люди прекрасно знали «мудрость» этих «шестерок» «ленинской национальной политики». Непрофессионализм и глупость «инструкторов райкомов» так часто встречалась в обыденной жизни, что сама тема стала притчей во языцех, и даже не раз сами евреи были вынуждены высмеивать ее в своем кино. Но то безобидные «киношные» случаи, прошедшие жесткую цензуру на «партийность», а вот случай из реальной жизни, происшедший на одном из зимовавших в нашем затоне волжских пароходов:

«В 1952 году во время остановки в Чебоксарах, на борт парохода поднялись двое чуваш в хороших костюмах, в шляпах и при галстуках. Видимо, важные персоны. И стали донимать команду разными вопросами, не совсем умными. Увидев перевозимую на корме сноповязалку, спросили, что это такое? Чтобы поскорее отвязаться от назойливых гостей, мешавших работать, и видя их непроходимую глупость, один из матросов пошутил: - «Да это специальный аппарат – вот сюда двух чуваш суют, здесь крутят, а отсюда один русский выходит».

Гости взбеленились, раскричались, стали матроса хватать и капитана требовать – едва парень от них вырвался и убежал. Оказалось, что это были чины из Чувашского республиканского обкома. Еле от них отделались, мотивируя тем, что стоянка закончилась, и пора судну по расписанию отправляться в рейс – дескать, времени уже нет, чтобы того матроса искать. Думаете, на этом все закончилось? Нет. «Гости» на протяжении трех последующих рейсов встречали пароход с нарядами милиции – все искали того матроса, инкриминируя ему политическую статью УК Вышинского о шовинизме и проч.

Еле спасли парня – время было суровое – сталинские законы свирепствовали, и НКВД везде было всесильно. «Вкатили» бы «гости от власти» нашему парню за эту шутку лет 15- 25 тюрьмы и лагерей, не меньше. Всей командой парохода его прятали, а отстали «умные партийные гости» только после того, как проверками убедились в «правильности» уверений капитана о том, что тот матрос давно уволен и списан на берег. Вот так».


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 13. Прозрение.
Куда ведет «тропинка» национализма, или как это было в Татарии в 90-е.

В конце 1991 года выступлениями националистов стала накаляться обстановка в Татарстане. Приходила информация о том, что в Набережных Челнах концентрируются силы националистов. Нелегальная военная структура ТОЦ в городе сформирована по принципу «боевых троек» в режиме максимальной конспирации. Рядовые боевики знают только друг друга и своего командира; командир знает только своих подчиненных и еще двух командиров – и не более. Связь – по телефону. Время сбора по боевому приказу не более 30 минут. Цели расписаны и доведены до каждой боевой «тройки». На вооружении у них находятся свыше 5.800 единиц огнестрельного оружия, из которого до 20 процентов автоматическое, остальное – охотничьи ружья и пистолеты. УВД города Набережные Челны и милиция давно по своему кадровому составу состоят только из татар, и мешать не будут. Резко активизировалась уличная преступность, особенно среди молодежных группировок. В городе был введен «комендантский час» для молодежи, после которого появление на улице было опасно: могли схватить «муниципалы». Это в городе шло интенсивное формирование подразделений скрытых вооруженных сил Татарстана под видом «муниципальной милиции». Подразделения формировались по национальному признаку. Были одеты в серую милицейскую форму, вооружены автоматическим оружием, и несли дозорно-постовую службу на улицах города. По некоторым оценкам, их численность должна была достичь 7000 чел. Союзники «националам». Их боевики и трогать не будут. Цель – дестабилизация положения в городе, захват власти и уничтожение русских.

Дополнительно силы националистов были укомплектованы 200 боевиками, прошедшими боевую подготовку по диверсионной деятельности в учебных лагерях на территории Чечни. Все боевики-инструкторы находились на нелегальном положении в городе и окрестных татарских селах Челнинского, Мамадышского, Нижнекамского, Заинского и Мензелинского районов Татарии. В этих селах дополнительно к городской структуре находились мобильные группы усиления и огневой поддержки вместе со своим вооружением и транспортом.

Участились провокации против воинских частей, офицеров вооруженных сил и членов их семей, угрозы физической расправы и шантажа. Были совершены нападения на членов семьи Автозаводского военкома – националисты избили дочь, членов семьи командира воинской части ПВО в районе пос. Новый, что около г. Наб. Челны – националисты избили малолетнего ребенка, сына командира части. Командир поднял над штабом красный флаг Вооруженных Сил СССР и приготовил часть к обороне.

Информация была объективная – я получал ее от командира в/ч 5489, Отдельного батальона Внутренних войск МВД РФ, дислоцированного в районе временного городка строительной инфраструктуры завода Двигателей КамАЗ. Эта боевая часть находилась рядом с производством моей фирмы, за забором. Часть привлекалась для решения боевых задач на Кавказе, в Баку, а также по установке мино-заградительных сооружений по периметру границ Чеченской республики, подолгу бывая в трудных командировках. Мы, как могли, помогали части в это трудное время как накормить бойцов, так и материально помочь офицерам части, а также помочь с ремонтом автотранспорта и самим транспортом.

Когда в конце февраля 1992 года обстановка стала вообще нетерпимой, я выехал в Москву и доложил ситуацию своим московским друзьям-татарам, с указанием источника информации. Те не на шутку встревожились, прямо говоря, что если в Татарии начнется резня русских, она тут же эхом отзовется в Москве. А татарская диаспора там тогда насчитывала около 600 тысяч человек. И они не хотят, чтобы к ним домой пришли, и потребовали убираться в Казань. Этого не хотел никто.

Стоило мне только заикнуться, и татарская «клановость» сработала немедленно: мне в этот же день обеспечили конфиденциальную встречу с Табеевым Факриятом Ахмеджановичем. Это очень уважаемый мною человек и легендарная личность.

Сам он происходит из рязанских татар, родом из села Азеево. Получил прекрасное образование, и первый язык для него – русский, хотя и татарский знает великолепно, и афганские языки тоже. Умница. Сильный руководитель. В период 1963-79г.г. возглавлял Татарский обком КПСС. Разное тогда в Казани о нем говорили, но на то и людская молва, чтобы «начальникам кости мыть». Человек оценивается по делам.

Факрият Ахмеджанович был отозван с поста Секретаря обкома, а затем прошел полугодовую специальную подготовку для дипломатической работы. Его направили в Афганистан Послом как раз за два месяца до ввода советских войск, и он бессменно работал на этом посту вплоть до последнего дня, вплоть до выхода из Афганистана последней воинской части. За эту боевую работу он был удостоен звания Героя Советского Союза. Затем работал на первых должностях в Правительстве РСФСР, когда его возглавлял Власов, а в ту пору, когда мы у него были – Фонд Федерального имущества РФ.

Факрият Ахмеджанович принял меня и моих московских друзей в своем кабинете, угостил прекрасным чаем из своих дипломатических запасов, а потом внимательно выслушал мой доклад. Сказал задумчиво:

- «Да, мы здесь в Москве в общих чертах знаем обстановку в Татарии, очень встревожены, и предпринимаем кое-какие меры, чтобы погасить там эту опасность. Они не понимают там, и некоторые здесь, чем это грозит стабильности всей России. Ваша оперативная информация с места лучше проявила картину. Спасибо».

Я понимал, что большего ему и говорить нельзя, а мне и этого было более чем достаточно.

Разговор перешел на темы Набережных Челнов и КамАЗа. Факрият Ахмеджанович рассказал ошеломляющую историю о том, как именно он своим хитрым ходом фактически заставил Правительство СССР принять решение о строительстве Камского автомобильного завода в Набережных Челнах, а не в каком-нибудь другом месте. Оказывается, решения о месте строительства не было, и еще только рассматривались более 20 вариантов площадок строительства, в том числе в Елабуге, Ульяновске и Горьковской области. Он рассказал, что в июле 1969 года они просто выехали в степь под Набережными Челнами, взяли два бетонных блока, на одном из них написали «Здесь будет сооружен камский автомобильный батыр, 1969-1974г.г.», прицепили к автокрану и сняли на кинопленку «торжественную закладку первого камня на месте будущего автомобильного завода». Знакомые журналисты (думаю, тоже татары - Ю.А.) эту пленку показали вечером в сводке новостей программы «Время». Пожурили его за эту «самодеятельность», пожурили, но дело было сделано: решение вынуждены были принять именно по Челнам – вся страна уже знала, что здесь будет автозавод строиться, и народ уже ехал… Вот так.

В ту же ночь мы выехали в Казань, и к обеду уже были там.

Заехали к одному моему знакомому полковнику К. Я знал, что в условиях нагнетания татарскими националистами антирусской истерии этот полковник сконцентрировал 20 тысяч стволов нарезного огнестрельного оружия с боезапасом, включая снайперские винтовки СВД, и рассредоточил их по секретным хранилищам в г. Казани и ближайших окрестностях. Ему тоже не помешает знать обстановку в Челнах и Москве.

Он встретил меня в своем кабинете:

- «Юра, как хорошо, что ты приехал! И как раз вовремя! Эти козлы из окружения Шаймиева требуют меня сдать имеющееся оружие. Задолбали совсем! Щ-щ-а-ас-с! Так я и отдал оружие националистам – ишь, чего захотели! А если здесь русских резать начнут, чем нам защищаться? Камнями?

Вот сейчас опять в Кремль вызывают, к Шаймиеву. Там еще два каких-то больших генерала из Москвы только что спецрейсом прилетели, меня требуют к себе. Я не знаю, кто это такие, на чьей стороне, и что со мной будет. Я уже второй месяц дома не ночую, а семью вывез в другой город, как раз к границе Татарстана. Если что, они смогут даже пешком убежать – там всего несколько километров до границы. Вот тебе номер телефона – если что, позвонишь жене и скажешь, чтобы немедленно уходили.

Ты на машине? Какая у тебя? Новая серая «Волга»? С татарскими номерами? Отлично! На таких тут «гэбэшники» ездят, так что если будешь держаться у меня на «хвосте», и на большой скорости, охрана Кремля не поймет, что происходит. Мою-то машину они знают, и предупреждены – пропустят беспрепятственно, как знают и машины всех моих помощников – их сразу отсекут. А о твоей подумают - «гэбэшники»! Тем более что твой номер свежий, – «гэбэшники» на своих машинах часто номера меняют. Пока разберутся, что к чему, мы дело и сделаем! В Кремль за мной поедешь, но не отставай!

Я зайду к Шаймиеву, но ты из машины не выходи, и двигатель не выключайте – строго следи за временем: если не появлюсь через 8 минут, не жди ни секунды – уезжай немедленно! И как можно быстрее постарайся вырваться из Кремля и «раствориться» в городе. Вот тебе номер другого телефона – по этому позвонишь, если я от Шаймиева не выйду. Скажешь только одно слово «…» и все. Там знают, что делать».

Я кратко рассказал о своей поездке в Москву и встрече с Ф.А.Табеевым. Полковник задумчиво кивнул: - «Хорошо, если эти ребята будут на нашей стороне». Потом подошел к сейфу и вынул из него пистолет, проверил обойму и вставил ее в рукоять, передернул затвор, дослав патрон в патронник, и поставил оружие на предохранитель. Пистолет спрятал в карман.

- «Если что, парочку гадов уложить успею… Поехали!!!»

Мы вышли из здания и, после небольшого инструктажа водителей, полковник сел рядом с водителем в свою черную «Волгу», а я - в свою, и машины рванули с места. В Казанский Кремль влетели через Спасские ворота на скорости около 100 км/час. Быстро подъехали к нужному подъезду. Полковник вышел, а я включил секундомер. Ровно через 7 минут 20 сек полковник вышел из дверей, сел в машину, и мы снова рванули с места. Так же вернулись в штаб, и молча поднялись в кабинет, плотно закрыв за собой двери. Полковник разрядил оружие, положил его в сейф, и повернулся ко мне:

- Все нормально, это наши. «Шэймийке» сейчас «рога» ломают и ядовитые «зубы» дергают без заморозки. Из Кремля выводят его «кремлевскую дивизию» и вообще переводят ее из Казани в Россию. Вместо нее вводится десантно-штурмовой полк из ГСВГ. Из Татарстана выводится ВСЕ вооружение «кадрированных» дивизий, что в номерных городках вокруг Казани, и все мобилизационные ресурсы вооружений и боевого обеспечения. «Шэймийке» прямо заявили, что это его проблемы унять своих «шакалов» - если только дернется, или прольется где-то в республике кровь, ему башку через 15 минут снесут – все наготове. Очень хорошо!

Поезжай в Челны, ты там сейчас нужнее».

Полковник забрал у меня бумажки с номерами телефонов и сжег их. А я поехал в Челны. Прибыли уже к вечеру, и сразу – спать! Сил больше не было…

Утром прибыл на работу, и сразу в часть – как там дела? Командир только что закончил утреннюю «оперативку», и был очень озабоченным. Я рассказал о встречах в Москве и о том, что узнал в Казани, упуская, естественно, подробности того, как узнал и от кого. Лишняя информация могла навредить.

Командир, в свою очередь, рассказал о том, что семьи всех офицеров переведены на особое положение, дома не ночуют, и рассредоточены по родственникам или знакомым. Усилена охрана и внешние патрули части. Прекращен доступ строительных рабочих на объекты части. Ситуация осложняется, но приказа о переводе части в боевую готовность еще не поступало.

- Чего ждешь? Атаки?

- Я не жду, а все, что мог, уже сделал. Но не могу же я «выше головы» прыгнуть! Ты же служил, знаешь… А ситуацию вокруг контролируем – все задействовали, и агентуру тоже.

- Чем помочь?

- Броневой лист есть?

- Есть термобработанная «шестерка» в баллистическом состоянии.

- Что это такое? Что держит?

- Это рабочее состояние металла для использования в качестве брони. Сырой лист пуля прошьет, а термообработанный нет. Держит по пятому классу – винтовочную или пулеметную пулю ПС-7,62 по нормали.

- А это что?

- Под прямым углом, значит. Гарантированно.

- Отлично!

- Не торопись. Она бронебойную Б-32 не держит – там «восьмерка» или даже «десятка» нужна, а ее у меня нет – не использую, тяжелая. И «шестерка», правда, не используется по той же причине, но эта случайно осталась у нас после испытаний.

- Вот и хорошо. На углах, получается, любую выдержит?

- Точно!

- Сделай мне защиту для наблюдательной вышки, а то там бойцы у меня как на ладони. В момент «перещелкают»! А за броней, да еще в бронежилетах, у них неплохой шанс будет. И меня совесть потом бить не будет, если погибнет кто там – я все сделал, чтобы напрасных жертв не было. А ребята у меня хорошо обучены и опытные – зря голову не подставят. А то, как мне потом матерям в глаза смотреть?

- Сейчас пойду и распоряжусь. Снимем размеры, и после обеда все будет готово. Сборка на болтах. Ты дай команду ребятам, чтобы допустили размеры снять.

- Хорошо. Я сейчас прапорщика пришлю. Он твоих проводит.

- Договорились.

Только я успел отдать необходимые распоряжения, как опять командир срочно вызывает по телефону, к себе требует. Что случилось? Бегу.

В кабинете он уже не один, а еще человек в штатском. Знакомый. Это майор В. из казанской контрразведки.

- Привет, В.!

- Привет, Ю.!

Командир: - Я вижу, вы знакомы. Хорошо. Так лучше. Сейчас тебе В. покажет документ, но сразу предупреждаю, что ничего говорить и советовать мы не будем – решение принимаешь только ты.

Договорились? Материалы получены агентурным путем, поэтому об их существовании ты должен молчать.

- Понял. Давайте.

Майор В. раскрыл папку, и в глаза бросилась надпись по верху первого листа: СПИСОК РУССКИХ НА УНИЧТОЖЕНИЕ.

Майор раскрыл на нужной странице:

- Прочти абзац номер…

Читаю. Не верю своим глазам: там указаны мои полные имя, отчество, фамилия, возраст, место работы и должность, состав семьи с указанием имен супруги и детей, домашний адрес и телефон.

Словом – все! Шок. И мысль: - такой документ в одночасье не сделать – против нас стоит хорошо организованная структура, имеющая доступ к информации и аналитические службы. А у «наци» больше крикунов и дураков для бойни «заклания». ФСБ???

- Тебя проинформировали. Решение за тобой.

- А что думать? Информация ценна ДО наступления события. А если событие наступит, и ничего не сделал, ее ценность – ноль. Вы меня проинформировали своевременно. Спасибо. Я решение уже принял: немедленно увожу семью в Горьковскую область.

- Удачи тебе! И береги себя и своих – на дорогах опасно. Будьте осторожны. Оружие с собой брать не рекомендуем: – найдут, еще хуже будет. Ты хорошо знаешь – все КП на дорогах давно контролируются вооруженными патрулями татарской милиции с автоматами, в бронежилетах и касках. Частый досмотр машин. Вот возьми пару ракетниц, на всякий случай, - их легче спрятать и удобно использовать. Если будут преследовать, уходи. Машину не жалей, если будут пытаться прижать к обочине – тарань. Жизнь важнее, чем железо. В крайнем случае, если придется стрелять, старайся попасть ракетницей в открытое окно – машина сгорает гарантированно. Проверено уже, и не раз. И еще – постарайся покинуть пределы Татарии до наступления темноты – пока светло, контроль на постах слабее. Удачи!

Поехал домой, дал команду жене. Шок от внезапности, ибо особой растерянности не было, поскольку давно уже понимали возможность такого исхода, и психологически были готовы к этому. Потому быстро пришла в себя, и побежала собирать детей. А я вернулся в фирму готовить «Волгу» и «буханку» УАЗ к поездке.

Снова зашел в часть. И хотя отсутствовал около часа, в части все изменилось. Бойцы озабоченно сновали с оружием, в бронежилетах и боевых укладках. Тащили заранее подготовленные (!!! Молодец командир!) мешки с песком, сооружая по периметру огневые пулеметные гнезда. Никакой паники или суеты, только сосредоточенное напряжение. Бойцы опытные – хотя и срочной службы, но три четверти из них уже побывали в «горячих точках» и «понюхали порох» под реальными пулями, а не на стрельбище. Из парка выходили крытые брезентом КамАЗы, в которые быстро грузились по нескольку вооруженных в боевой экипировке бойцов с офицером, и машины так же быстро выезжали из части.

У командира:

- Получен приказ о переводе части в полную готовность к отражению нападения. Сейчас направляю машины для вывоза к сборному пункту семей офицеров. Будем вывозить вертолетами.

Да, еще: у тебя в квартире дверь бронированная?

- Да. Перед дверью в квартиру тамбур с металлической дверью, 2-мм обычная сталь с внутренним замком и засовом. Зазоры перекрыты листом – ни «фомкой», ни ножовкой не подобраться. Дверь в квартиру: - усиленная коробка с ригелями, утопленными в бетонные плиты, дополнительные запоры, сама дверь – два листа разнесенной легкой 5-мм брони из баллистического алюминия, с заполнителем.

- Что держит?

- Четвертый уровень – автоматная пуля ПС-7,62.

- Годится! Дай, пожалуйста, ключи от твоей квартиры – мы там резервный узел связи организуем, пока ты в отъезде. Есть у нас два прикомандированных офицера со спутниковым телефоном. Они там и будут.

- А не подставим ребят? Квартира в списке…

- Это наши проблемы. Главное – нет гражданских.

- Возьми!

Я попрощался – мне пора было в дорогу. Пока забрали детей из школы, прямо с уроков, вещи, прошло часа три, но выехали засветло. Темнеть начало, когда уже подъезжали к Казани. Да, мы не успели выйти из Татарии до темноты, но успели засветло пройти самый опасный участок – милицейское КП на мосту через Вятку в Мамадыше. Именно в его окрестностях в татарских селах, по данным контрразведки, были сконцентрированы боегруппы с конкретной задачей блокировать автодорогу «Казань – Набережные Челны» и мост через Вятку. Успели!!!

Когда прошли плотину через Волгу, была уже глубокая ночь, и на шоссе между Чебоксарами и Новочебоксарском встретили длиннющую автоколонну боевой техники и крытых автомашин с личным составом – войска шли в сторону Татарии. Другого направления там просто нет. Как я потом узнал, эти воинские части потом полгода жили в полевых условиях на границе с Татарстаном. С мест их дислокации до центра Казани как раз 15 минут на вертолете – генералы свои обещания выполняли. Точно, башку «Шэймийке» снесут, если дернется только… Но как не хотелось крови и, тем более, войны!

Семью и жену оставил в Дзержинске, в семье друзей, а сам вернулся обратно.

Меня не было немногим более суток, но часть не узнать. Вся ощерилась, как еж иголками, пулеметными гнездами и гнездами снайперов на крышах, по периметру то тут, то там. Прикрывая опасные направления, были установлены минно-взрывные заграждения, обозначенные указателями и предупреждающими знаками. Около окон в казармах тоже лежали штабели мешков с песком. Свободные смены бойцов спали с оружием прямо тут, не раздеваясь, и не снимая боеукладок. То тут, то там стояли открытые ящики с ручными гранатами и гранатами для «подствольников», коробки пулеметных лет и снаряженные рожки для автоматов.

Командир вместе с начштаба работали в кабинете.

- Привет!

- Привет!

- Отвез?

- Да. Жена там осталась, пока не прояснится здесь.

- Вот это правильно с женой поступил. Такие «игрища» не женское дело.

Здесь ситуация накаляется с каждым днем. Ждем нападения в течение ближайших суток. По данным агентуры, «наци» планируют использовать тактику «живого щита» для захвата оружейных складов и вооружить своих сторонников. Точно, как в Чечне – там боевики гнали толпы живых людей на склады, прикрываясь за их спинами. А какой часовой будет в толпу стрелять? Здесь склады мобилизационного ресурса в полку ГО, что около Литейного завода. Там 40 тысяч стволов «Калашниковых» с боезапасом, а мы их еще вывезти не успели. Если все это попадет к «наци», нам тут всем «кранты», и Челнам тоже – так просто потом эту прорву оружия не вычистить. Пи…ц городу… Нам нужно сегодня вывезти оружие из Челнов любой ценой. Через плотину нельзя – там посты татарской милиции. Через Заинск и Русский Акташ в Ульяновскую область тоже нельзя – далеко. И хотя нас там будут встречать между Нурлатом и Кошками, шанс дойти нулевой – там везде татарская глухомань, где «наци» себя «как рыба в воде» чувствуют. Остается только через Водозабор и напрямую через Каму по льду в Удмуртию. Но и там опасно, - начало марта, лед уже подтаивать начал. Но уж лучше машины с оружием в Каме утопить, чем допустить его захват «наци». Путь единственный. Сейчас отправил людей в штатском посмотреть там спуски на лед. В форме нельзя – сразу «наци» засекут и «пасти» район будут. Если сейчас мои заметят там что-то неладное, мне придется просить авиационной огневой поддержки из Удмуртии, чтобы колонне пробиться. Транспортом части столько оружия за раз не вывезти, придется «временно одолжить» грузовиков 20-ть в Сбыте КамАЗа. Сегодня ночью…

Черт! У меня и так всего 270 бойцов, и даже при полном штате нам тут долго не продержаться, если «наци» начнут, а тут еще почти половину людей нужно задействовать на вывоз оружия. Да к утру, пока темно, успеть вернуться в часть… Тут чистого лету из Нижнего, где наша дивизия МВД стоит, минут 45. Да там еще нужно людей поднять, вооружить, отвезти на аэродром, погрузиться. И наш аэропорт «Бегишево» в 50-и километрах от города. Как не крути – сами не продержимся столько. Но надо. И преждевременно военную активность показывать нельзя – «наци» на склады пойдут… Вот и решай… Мы же слух пустили, что у нас плановые учения, и посты на дорогах выставили, чтоб к части близко подойти было нельзя. Зачем нам лишние глаза?

Чем сможешь помочь для усиления?

- Я уже анализировал. Боеспособных ребят, имеющих опыт службы, всего человек 40 набирается. Есть у меня БТР-80 новенький, но без вооружения. БТР принадлежит заводу Двигателей КамАЗ, они же татарам отказались подчиняться, и российский флаг на заводе вывесили. БТР только что получили из Арзамаса. Башня заклинена, но можно снять переднюю маску и вести огонь с башни из автомата. Бортовые бойницы закрыты заглушками, но мы их сейчас снимаем. Еще 4 инкассаторских броневика я придержал у себя, не отправляя заказчикам. Могу хоть сейчас перегнать технику в часть.

- Не нужно сейчас, «наци» всполошатся, особенно при виде БТР. Ты перегони их в главный корпус, поставь изнутри напротив ворот, расчисти проходы. Убери из корпуса горючие материалы. Пусть экипажи дежурят и спят внутри машин, не открывая люков. Если начнется – сразу перебросим вам оружие, 40 автоматов приготовим. Вышибай ворота и прорывайся по объездной дороге к нам, к главному входу. Броневики должны поддержать нас огнем, ударив в тыл наступающим. Российские флаги есть? Установи на машины. Наши все будут предупреждены, по вам стрелять не будут, а появление в тылу «наци» атакующей огнем колонны броневиков с российскими флагами, и с БТР во главе, вызовет у них растерянность – мы их тут берем в «клещи», и больше передавим, и передышка будет,… Дай бог, чтобы это их отрезвило. Тогда продержимся, пока они очухаются, и снова на приступ решатся. Главное – время. Как тут только что прикинул, в броневиках для боя желательно не более трех человек, включая водителя, и в БТР еще семь. Получается всего 19 человек, а остальные остаются в фирме, как дополнительном узле обороны. Усилим вас парой пулеметчиков и снайперов. Мы проходы уже подготовили, бетонные плиты забора обвалим, чтобы проще было перемещаться.

- Решили. Пойду готовить.

- Подожди. Связь по телефону. Контрольный звонок каждые полчаса. Если связи по телефону нет, немедленно переходи на рацию. Вот тебе мобильная. Раньше времени не включай, и много не говори – все наши частоты прослушиваются.

- Договорились.

В напряженном ожидании и круглосуточном дежурстве около броневиков в фирме прошли сутки, двое... За это время успели оружие вывезти, как и планировали, тихо, без стрельбы и привлечения авиационной поддержки. Камский лед выдержал, потерь не было.

На третьи сутки захожу к командиру, а они там сидят с начштаба и парой незнакомых в штатском (офицеры разведки), расслабленные и веселые.

- Привет, как дела?

- Привет, «ополченец»! У тебя в «закромах» водка есть? Тащи!!! Отбой готовности по всем службам – справились без войны!

Вот так тогда было… Видимо, «Шэймийка» своих «архаровцев» придержал, коль жить хочется…

Уже тогда стало ясно, что существуют влиятельнейшие силы, прямо заинтересованные в том, чтобы стравить татарский и русский народы до состояния войны. Я не хотел участвовать в этом самоубийстве, а тем более рисковать семьей. В начале сентября 1992 года я перевез семью в Рязань. Навсегда.

А из Челнов и Татарстана в 90-е годы от друзей приходили удручающие вести:

…выявлен факт доставки сотрудниками городского УВД в Набережные Челны крупной партии оружия из Чечни для националистов двумя грузовиками КамАЗ. В составе груза стрелковое вооружение, гранатометы, в том числе и автоматические АГС-17, и боеприпасы к ним…

…выявлен канал доставки оружия в Набережные Челны «россыпью». Оружие разбирается, доставляется разными людьми и разными маршрутами в Набережные Челны, а там собирается вновь. Ежедневно, таким образом, доставляется по 3-4 автомата. Перехват курьеров практически невозможен из-за большого количества курьеров и маршрутов доставки, малого размера частей оружия, которые легко спрятать в вещах и одежде. При обнаружении трудно привлечь к ответственности…

…после падения режима З. Гамсахурдиа в Грузии, около 30 заводов по производству героина переброшены в Грозный, Дудаеву. Организован «воздушный мост» по доставке наркотиков из Грозного в Казань. Канал контролируют казанские и Наб. Челнинские преступные группировки…

…распространением наркотиков и рэкетом в школах г. Набережные Челны руководит один из заместителей начальника УВД…

…в Набережных Челнах распространение наркомании и СПИДа среди молодежи приняло характер эпидемии. Выявлен новый вид преступности как «латентное» убийство – намеренное вовлечение в наркоманию с целью последующей гибели человека. Это делалось насильно через инъекции, или через «дармовые пробные» дозы афганского героина, зараженного СПИДом. В героин для России добавляют порошок от истертой берцовой кости умершего от СПИДа…

…14 апреля 1993 года в результате диверсии - подрыва двух главных 50-тонных трансформаторов, и пожаром от вспыхнувших десятков тонн трансформаторного масла, был полностью уничтожен завод Двигателей КамАЗ. Диверсия проведена боевиками «националов» по заказу заокеанских конкурентов, пытавшихся скупить акции АО «КамАЗ»…

…в августе 1993 года в/ч 5489 МВД РФ приняла бой на автодорожной развязке неподалеку от г. Набережные Челны, предотвратив захват города боевиками националистов из г. Мензелинска. Было арестовано свыше 80 боевиков (большинство разбежались) и около 20 автомобилей КамАЗ, а сопровождавшие колонну легковые автомобили развернулись и ушли в сторону Мензелинска. Арестованные и автомобили были переданы в УВД г. Набережные Челны. Но к утру следующего дня ни одного арестованного не оказалось, как и автомобилей – всех ночью отпустили.

О готовившемся нападении по агентурным данным было известно за 4 дня. Силами УВД г. Набережные Челны по возможному пути следования колонны было организовано несколько последовательных заслонов, однако ни один из патрулей татарской милиции не сообщил о приближении колонны.

Реакция властных структур Татарстана последовала незамедлительно: в последующие дни войсковая часть потеряла боеготовность и была практически разгромлена не боевыми средствами, оказавшимися не менее действенными. Несколько офицеров части были арестованы по наспех сфабрикованным вздорным обвинениям, и помещены в следственный изолятор МВД Татарстана в г. Казани. Некоторые офицеры были вынуждены переправить свои семьи в г. Ульяновск. Арестованных офицеров освободили только через полгода издевательств с требованиями подписать «материалы следствия»…

…в мусульманской мечети Комсомольского района г. Набережные Челны в результате операции контрразведки была изъята крупная партия оружия. Успех пришел только с третьей попытки – в двух предыдущих оружие обнаружено не было. Оказалось, что оружие хранилось не в самой мечети, а неподалеку, на ее территории, в замаскированном подземном сооружении теплового коллектора. По свидетельству офицеров, проводивших изъятие, для вывоза оружия потребовалось два армейских грузовика ЗИЛ. Среди оружия, например, было изъято 9 ручных пулеметов Дегтярева (РПД) с 87 (восемьюдесятью семью!!!) снаряженными дисками к ним. Оружие было готово к немедленному применению….

…«латентным» способом по приказу татарских преступных группировок был убит сын директора завода Двигателей КамАЗ Владимир. Парня я знал еще с детского сада…

…«приватизация» в Татарстане имеет четко выраженный национальный характер – все попадает в руки татар. «Президентский» клан Шаймиева и его родственников становится один из самых крупных владельцев собственности в республике…

…бывшее еврейское руководство АО КамАЗ «нахапали» сверх всякой меры (некоторые особняки в «бедном» поселке на окраине Набережных Челнов оценивались в сумму около 1,5 миллионов долл. США), практически разграбив завод, и дружно удалились в Калининград грабить вновь создаваемый автозавод по производству иномарок. Свое место они уступили опять же татарам – все руководство АО КамАЗ теперь татарское…

…в Набережных Челнах ужасающие размеры стала принимать безработица – из 142 тысяч ранее работавших на КамАЗе более 100 тысяч человек стали безработными, а оставшиеся работали практически бесплатно, по нескольку месяцев оставаясь без зарплаты…

…уровень производства объединения КамАЗ со 150 тыс. грузовиков и 250 тыс. автомобильных дизельных двигателей в год упал до 17 тыс. автомобилей в год и соответственно по двигателям…


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 14. Прозрение. Чеченское «эхо» «татарского» синдрома.

Продолжался намеренный развал армии и уничтожение оборонной промышленности. Из армии изгонялись или были вынуждены уходить сами из-за намеренно создаваемых невыносимых условий большинство профессиональных офицеров и генералов. Не стало больше генералов и полковников, способных «ломать рога «шэймийкам». Их место занимала иудо-масонская новоиспеченная военная «элита».

Оборонную промышленность уничтожали через механизм «прихватизации», а что нельзя было сделать открыто, душили отсутствием финансирования. Оплату фактически изготовленной и поставленной в войска технике в рамках государственного заказа под разными предлогами оттягивали на конец финансового года, а там еврейская Государственная Дума просто аннулировала финансирование. В самой Государственной Думе вместе с евреями теперь заседали и откровенные уголовники из организованных преступных группировок, например, из той же казанской.

Одновременно были непомерно подняты ставки банковского кредита и налоговое бремя. Федеральным Законом РФ «О Банке России» в мае 1995 года была уничтожена прежняя система банковского кредитования. Нормальное кредитование хозяйственной деятельности не только оборонных, но и всех предприятий в России стало невозможным в принципе. Сам Банк России был выведен из зоны любого контроля, включая финансовый, и превращен в инструмент разграбления России через обязательное изъятие прибыли от эмиссии и валютных поступлений от внешнеторговой деятельности хозяйствующих субъектов, а полученные при этом средства откровенно криминальным образом вывозились в оффшорные зоны за пределы России. Налоговый прессинг вырос до такой степени, что от рубля прибыли в 1995 году оставалось всего три копейки, а в условиях галопирующей инфляции баланс становился вообще отрицательным, только увеличивая убытки от каждого производственно-хозяйственного оборота.

В этих условиях фискальные государственные органы жестко требовали с заводов опережающей уплаты налогов, запуская при этом механизм «бандитского счетчика» через сумасшедшие пени. Этим намеренно банкротили и обычные предприятия, и тем более, оборонные – в условиях намеренной задержки поступления или полного прекращения централизованных средств оплаты государственного заказа они оказались в самом тяжелом положении.

Не удалось разжечь межнациональную войну в Поволжье?

Центр усилий московских иудо-масонских радикалов сместился на Кавказ, тем более, что усилиями ЦК КПСС еще при Горбачеве там уже были развязаны вооруженные конфликты между Азербайджаном и Арменией, дестабилизирована Грузия, разрываемая на части давними национальными противоречиями, искусственно раздуваемыми из Москвы. Усилиями еще КГБ при ЦК КПСС на Кавказе были созданы националистические организации типа «Конфедерации горских народов Кавказа» и так называемой «школы Кавказ» для подготовки боевиков. «Выпускники» этой «школы» прошли боевую «обкатку» в намеренно раздутом Москвой грузино-абхазском вооруженном конфликте. По итогам этой боевой «репетиции» выявились несомненные лидеры в среде боевиков, как тот же небезызвестный международный террорист Шамиль Басаев. Но там война шла вне России…

В России для развязывания войны нужно было проводить более продуманную и тщательную подготовку, нежели в «банановых» республиках Закавказья. К концу 1995 года там были созданы условия для разжигания войны в Чеченской республике. До этого там усилиями московского руководства была свергнута законная власть Верховного Совета республики, и к власти приведен бывший командир авиационной дивизии стратегических бомбардировщиков генерал Джохар Дудаев, принадлежавший к «прикормленным» еще сталинским НКВД, а позже КГБ, «чеченским национальным кадрам». Этих в ссылку не отправляли в свое время, и от фронта «отмазывали».

Была уничтожена вся инфраструктура советских войск на Кавказе и в Закавказье, а огромные склады вооружений (более 2.000 вагонов) и боевой техники достались националистам Азербайджана, а в Грозном – Дудаеву. Этим оружием открыто торговали в Чечне на рынках и по всему миру, например, вооружая тех же албанских экстремистов в бывшей Югославии.

Московскими «дирижерами» были отлажены каналы финансирования чеченских националистов через систему еврейских столичных банков, а для формирования источника поступления средств кроме средств от продажи оружия, был создан канал контрабандной торговли тюменской нефтью через Чечню. Годовые объемы продаваемой через Чечню нефти в 50 раз превышали объемы нефти, добываемой в самой Чечне. Для легализации криминальных доходов была создана «свободная экономическая зона» в Назрани, что рядом с Чеченской республикой. Там распоряжался такой же «национальный» генерал, практически «двойник» Дудаева – Аушев. Именно с этой «зоной» и московскими еврейскими банками связаны многочисленные истории с хищением денег путем подделки банковских документов – так называемых «фальшивых авизо», от которых в те годы лихорадило многие коммерческие банки. По мере накопления денег и подготовки в Чечне боевиков, война становилась все более неизбежной.

Опять же московскими «дирижерами» был использован излюбленный прием «ленинской национальной политики» - «разделяй и властвуй». Используя и разжигая межтейповые (межклановые) противоречия чеченского менталитета, на Дудаева натравили тейп Гантемирова. Последнему дали оружие и танки для броска на Грозный, а Дудаеву самолетами из подмосковного Чкалова отправляли противотанковое оружие. Операция с самого начала задумывалась КГБ (теперь уже ФСБ) как акция по взаимному уничтожению русских и чеченцев в искусственно развязанной войне. Все планы нападения на Грозный заранее передавались из Москвы Дудаеву.

И все это делалось умышленно и заранее.

Мои новые рязанские друзья, офицеры-десантники, рассказывали, например, что вербовкой в «добровольцы» к Гантемирову занимались офицеры ФСБ, имевшие негласные инструкции набирать только «дебилов» на заведомый убой. И даже здесь не обходилось без откровенного обмана: люди соглашались наняться только для доставки танков Гантемирову, а от Гантемирова их уже не отпускали, принуждая под дулами автоматов вести эти танки в бой на Грозный. Причем танки не имели боевых снарядов, а по маршруту их движения уже стояли замаскированные противотанковые оружия и расчеты чеченских гранатометчиков.

Наступающие были заранее обречены…

Но не только заведомым предательством первой волны наступающих, и бесславной гибелью по этой причине в первом штурме Грозного целых воинских подразделений, была характерна первая чеченская кампания, но и целой системой умышленного предательства. «За орденами и звездами» в первую чеченскую кампанию в Грозный съехалось более 160 (ста шестидесяти!!!) генералов, из которых большинство – «новоиспеченные». Эти занимались только предательством и развалом боевых подразделений на месте.

Офицеры рассказывали, например, что войска выдвинули, а связь «забыли», или боепитание «упустили», не говоря уже просто о продовольствии для солдат. Боевые офицеры армейской разведки ГРУ с горечью рассказывали о потерях, когда маршруты движения разведгрупп были заранее известны чеченцам, и попадали в подготовленные засады и ловушки. Даже когда группы стали скрывать от своего же командования предполагаемые маршруты и время выдвижения, то после выхода с базы, всего через несколько минут, с базы взлетали сигнальные ракеты в направлении движения ушедшей группы, и по числу, точно соответствующему количеству разведчиков.

Этой информацией офицеры делились в узком кругу друзей, и порой именно она спасала жизнь. Боевой офицер, бывший командир Рязанского СОБР, Владимир Титов (ныне покойный) мне лично рассказывал, что, зная об этом, он умышленно не подчинился приказу командования УВД не брать с собой в чеченскую командировку никакого оружия – дескать, получите на месте, в аэропорту «Северный» г. Грозного. В.Титов приказал своим бойцам взять боевые укладки, бронежилеты, личное оружие (автоматы и пистолеты), удвоенный боекомплект, гранаты, и все спрятать в сумках и личных вещах, чтобы никто не заподозрил о том, что у них есть оружие. Рязанцев разместили в палатках на окраине летного поля аэропорта «Северный», и оружие они никому не показывали, скрывая его в палатках. В.Титов приказал не спать и выставил усиленные патрули и секреты. В первую же ночь, когда стемнело, их окружили боевики. Они шли не скрываясь, и весело гоготали, что «Сэйчас будэм рязанских русских свынэй рэзать». СОБРовцы подпустили чеченов на 20-30 шагов, и ударили в упор из всех стволов… Уцелели лишь единицы, и то раненные. Пленные потом рассказали, что им уже около недели был известен точный день и час прилета Рязанского СОБРа и, главное то, что рязанцы будут безоружными…

А по боевым планам… офицеры Чучковской бригады рассказывали, например, что намеченное еще в Москве по боевым планам здание для размещения штаба бригады было заранее заминировано чеченцами, и в нем был даже проведен косметический ремонт, чтобы скрыть следы минирования. Штаб бригады спасло только то, что они самовольно, не информируя Москву, разместились в совершенно другом объекте, а то здание отдали штабу меньшего подразделения. Там погибли все…

Несмотря на это, превосходство войск в первую чеченскую компанию было абсолютным, и многократно боевики находились на грани уничтожения. Однако добить не давали возможности, приказывая отступить и вести ненужные переговоры. Сами боевики не раз говорили, что «…русским побэдить нэ дадут их жэ командыры…» С этой целью премьер-министр России В.Черномырдин только за первое полугодие 1996 года 16 (шестнадцать!!!) раз вмешивался в управление войсками, требуя прекратить наступление и перейти к переговорам.

Преступная политика предательства Москвы, особенно ненужной и бесславной сдачи Грозного горстке небоеспособных чеченцев, выполненной по приказу генерал-предателя Лебедя, известного своим масонством, поставила точку в первой кампании, сделав все жертвы той войны абсолютно напрасными.

Я сам лично выезжал на Кавказ в июле 1996 года, как раз накануне предательства Лебедя, под видом «бедного родственника» азербайджанской семьи. Нужна была объективная информация о положении дел – сообщениям еврейских СМИ верить вообще нельзя. Рисковал, но на дешевой машинке «Ока» проехал всеми маршрутами, включая Буденновск, Нефтекумск, Кизляр, Каспийск, Махачкалу, Баку, Гянджу (бывший Кировабад), восточные районы Грузии. Видел многое своими глазами, встречался со многими людьми, даже из Нагорного Карабаха. Я упускаю дела Закавказья, но в Дагестане, например, прекрасно видел, как по дорогам в районе Кизляра, на виду постов дагестанской милиции, совершенно спокойно и не скрываясь, разъезжали новенькие армейские грузовики с армейскими же номерами, битком набитые чернобородыми кавказцами в защитной униформе, «до зубов» вооруженными и с зелеными повязками на лбу.

События Первой чеченской кампании на Кавказе эхом отозвались в Татарстане. Забеспокоились члены преступных группировок, контролировавших наркотрафик. Им откровенно плевать на войну, - их беспокоила перспектива утраты доходов от наркотиков. Я и с этими говорил… «Особые отношения дружбы» шаймиевского Татарстана и дудаевской Чечни хорошо известны. По Татарии прошли антирусские манифестации националистов, а руководство Татарстана запретило отправку в Чечню новобранцев из Татарии, в то же время, совершенно не препятствуя развернувшейся агитации и вербовке «добровольцев» на помощь чеченцам. А в них недостатка не было – Челнинские «медресе» поставляли «пушечное мясо» во все возрастающих количествах. Несмотря на то, что в арабских странах жизнь человеческая ничего не стоит, и при той нищете таких «добровольцев» хоть «пруд пруди», швейцарские и заокеанские масонские «режиссеры» через подставные арабские банки щедро платили «зеленой бумагой» за каждую такую «баранью голову на убой». Важно было выпестовать, выкормить и сохранить в самом сердце России потенциал крайне агрессивного татарского национализма. Татарские «добровольцы-националы» воевали не только в Чечне, но и в Афганистане у талибов, доставляя некоторые неудобства своим скрытым заокеанским «хозяевам» - пленных еще охранять и кормить надо. Да и вездесущие журналисты все разнюхали… В числе пленных талибов в тюрьме американской базы Гуантанамо, что на Кубе, оказались выпускники Наб. Челнинских «медресе»… Вот так!


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 15. Прозрение. «Куклы»

Явно напрашивалась аналогия с трагичными 1941-42 г.г., когда целые армии и фронты русских солдат предавались иудейским командованием Красной Армии, а целые дивизии бросали в бой совершенно безоружными. Тех иудиных «красных генералов» поощрял Мехлис, и иудо-масонские силы, оппозиционные тогда иудеям же, только от Сталина.

Почему же так происходило?

Вся история большевистской России с 1917 года и СССР – это, прежде всего, история большевизма или, как его еще называют, партийного иудаизма. Как Февральский, так и Октябрьский перевороты 1917 года были организованы и щедро финансировались иудо-масонской мировой «закулисой» с одной целью – захвата в России власти и организации массового геноцида населения страны, прежде всего русских. Этой цели было подчинено все.

Перед иудо-масонами и большевиками никогда не стояло вопроса «Что делать с Россией»? – вопрос был давно решен – УНИЧТОЖИТЬ.

Весь вопрос перед ними стоял в том, КАК И КОГДА это сделать, т.е. вопрос не стратегии, а вопрос тактики. И именно в вопросах тактики уничтожения России были разногласия у большевиков.

Выделились два основных направления.

Первое: группа «старых ленинцев» во главе с Л.Д.Троцким и В.И. Ульяновым (Лениным), которые имели прочные связи с зарубежными центрами иудо-масонов, помогавших им и перевороты устроить, и развязать Гражданскую войну, и потопить Россию в крови, уничтожив в этой войне 30-40 миллионов граждан России. Эта группа имела крайне радикальные позиции и всецело подчинялась зарубежным иудейским центрам.

«Большевики-ленинцы» исповедовали идеологию марксизма, или иудо-масонства, последовательно реализуя так называемый «План Альберта Пайка», главной целью которого было установление на Земле господства идеологии Люцифера (Сатаны) через захват власти иудеями и истребление всех их противников – гоев, т.е. жителей Земли. Случайно выживших – в рабы.

В этом главная суть иудо-большевизма.

Уже в первые годы Советов в Москве сооружали памятники Иуде и Сатане. Даже личная печать Лейбы Давидовича Троцкого открыто имела масонские знаки и символы сатанизма – перевернутую звезду. Они не скрывали, что их «бог» - Сатана.

Вы, несомненно, знаете, что Владимир Ульянов (Ленин) был евреем, ибо его мать Мария Израилевна Бланк была еврейкой.

Вы так же знаете, что дедушка Ленина был тоже евреем, и его звали Израиль Срулевич Бланк, а прадед – Сруль Мойшевич Бланк.

Полагаю, вам известно, что Николай Васильевич Ульянов (дед Ленина по отцовской линии) женился поздно на собственной дочери Александре Ульяновой, которая была младше его на 25 лет, и прижил от нее четырех детей, причем последнего, Илью Николаевича (отца Владимира Ульянова) в возрасте 67 лет. Кровосмешение. Этим объясняются характерные признаки вырождения Ленина: раннее облысение, нервные болезни, патологическая агрессивность, педерастия. Ленин сожительствовал с Зиновьевым и Троцким, причем «мамой» был Ленин. Ленин генетически был аморальным дегенератом, как и его «партнеры» - сатанисты.

Сам основатель марксизма, Карл Маркс (Мордехай Леви) - еврей, сионист и иудо-масон, в конце своей жизни открыто служил сатанинские мессы.

Все они – ДЕГЕНЕРАТЫ. Так чему удивляться в беспросветной аморальной грязи и мерзости, бесчеловечной злобной жестокости «верных марксистов, большевиков-ленинцев», поклонявшихся Люциферу-Сатане?

Второе: - группа «молодых большевиков» во главе со Сталиным. Эта группа сама была порождением марксизма и большевизма, но сформировалась в ходе Гражданской войны и позже, когда Сталин в подготовке схватки за власть вел кропотливую кадровую работу, ставя на ключевые посты своих выдвиженцев. От «стариков» группа «молодых» мало чем отличалась по стратегическим направлениям деятельности – те же самые иудо-большевики и марксисты, та же самая грязь, разница была лишь в том, что в борьбе за власть они встали в некоторую оппозицию к зарубежным масонским центрам, проявляя известную «самостоятельность».

Эта «самостоятельность» до поры-времени мало заботила зарубежных кукловодов, ибо для тех была важна стратегическая линия, а на грызню своих «шавок» в борьбе за власть они практически не обращали внимания. Даже поощряли эту «драку» – кто сильнее, тот полезнее.

«Старики» потерпели в свое время в схватке со Сталиным поражение, вылившееся в «процессы над контрреволюционерами» и «дела» Бухарина, Рыкова, Троцкого. В этой «драке» была характерная особенность: никто из «стариков» даже на эшафоте не отрекался от «дела партии». Они прекрасно понимали, что здесь им никто не поможет – это внутренние бандитские «разборки», а «стратегическая линия партии и Сталина» вполне устраивала их зарубежных «хозяев».

Тем более, что Сталин взял курс на индустриализацию и наращивание военно-промышленного потенциала СССР для создания условий «экспорта революций» и «победы мировой революции». Вот именно это как нельзя лучше устраивало зарубежных иудо-масонов в плане подготовки новой Мировой войны. Ради этого они бросили огромные средства на то, чтобы привести к власти в Германии иудея А.Гитлера с его «командой» иудейских «национал-социалистов», и максимально нарастить военно-промышленный потенциал Германии, существенно пострадавший от «прокрустова ложа» Версальского договора.

Иудо-масоны, управлявшие миром из Швейцарии, одновременно содействовали наращиванию «военных мышц» Германии и СССР, используя мощь промышленного потенциала США и Англии, где у власти к тому времени тоже были иудеи. И эти «тихие швейцарцы» все делали для того, чтобы втравить эти страны в войну.

И это у них получилось: везде, - В США, Англии, СССР и Германии у власти были «свои»!

ГЛАВНОЙ ЦЕЛЬЮ ВТОРОЙ МИРОВОЙ ВОЙНЫ БЫЛО ВЗАИМНОЕ МАКСИМАЛЬНО ВОЗМОЖНОЕ УНИЧТОЖЕНИЕ АРИЕВ ГЕРМАНИИ (северогерманские племена) И АРИЕВ (славян) СССР.

Сопутствующих целей можно выделить несколько, в т.ч.:

  • максимальное ослабление и «обескровливание» Германии и СССР;
  • модернизация, обновление и максимальное наращивание военно-промышленной мощи США и выдвижение ее в статус мирового гегемона;
  • подчинение Японии и Юго-Восточной Азии;
  • подчинение всего земного шара власти иудо-масонов.

Военные и ресурсные потенциалы Германии и СССР были слишком не сопоставимы в пользу последнего – в случае, если бы Сталин напал первым, война бы закончилась в 2 недели полной победой СССР. Если первым напал бы Гитлер, то счет уже пошел бы на месяцы, но и тогда победа СССР опять была бы неизбежной – война закончилась бы уже в 1941 году на Атлантическом побережье Европы. Этого швейцарским и заокеанским иудо-масонам было уж никак не нужно – задача ставилась на достижение «максимально возможного взаимного уничтожения ариев». А для нанесения максимального урона необходимо, чтобы «уравнять» силы сторон, и война продолжилась как можно дольше, пока заокеанские «боссы» не будут готовы потеснить ослабевших противников и присвоить плоды Победы.

Разумеется, что свои подлинные планы иудо-масонская верхушка никогда не афишировала, и все их «куклы», участвующие на разных уровнях в реализации масонских планов, имели право знать только «свой шесток», а не всю картину в целом. Каждый выполнял предписанную ему роль, и не более. И если нужно было, то жертвовали любыми из «кукол», «оптом или в розницу», - жизнь и желания «кукол» не имели для масонов абсолютно никакой ценности. Главное – их «дело».

Проводником масонских планов была и есть развитая сеть их скрытой агентуры во всех государствах по всему миру, на самых разных постах государственного управления (экономики, финансов, промышленности, вооруженных сил, спецслужб, СМИ и т.д.), часто на самом высоком уровне. Структура глубоко законспирированная, многоярусная, эшелонированная по «зонам ответственности», имеющая дублирование по функции и резервирование по исполнителям. Это как барабан у револьвера – в политике «патронов» много, различной «окраски» от крайне правых до ультралевых, но все они – еврейские! Все оплачиваются их деньгами. В этом залог их «успеха», так они подчинили себе весь мир.

Вот с помощью этой системы готовились и готовятся войны, осуществляется так называемая «мировая политика», решаются судьбы государств и народов. Так готовилась и Вторая Мировая война.

Позиции руководства Германии и СССР были разными:

Гитлер реально оценивал свои собственные силы и боялся «ввязываться в драку», однако иудо-масоны всячески подталкивали его к этому, «как по нотам» сдавая ему в Европе страну за страной, наращивая агрессору ресурсно-промышленный потенциал. Для быстрого наращивания наступательного потенциала «вермахта» в 1940 году ему в Дюнкерке даже сдали все вооружение английского экспедиционного корпуса в Европе, поставив последнюю точку в «странной войне». Сотни тысяч англичан в панике толпились на берегу, не имея возможности эвакуации, а немецкие танки уже были рядом, на виду, на расстоянии выстрела. И «чудо» свершилось – немецкие танки остановились, как по мановению «волшебной палочки», не стреляли, и стояли там более двух суток, до тех пор, пока ВСЕ английские солдаты покинули материк на кораблях. Если бы немцы не остановились и пленили англичан, у Англии ПРОСТО НЕ БЫЛО БЫ ВОЙСК ДЛЯ ВЕДЕНИЯ ВОЙНЫ И ОБОРОНЫ СТРАНЫ. А масонам этого как раз и не хотелось – нужно было, чтобы война продолжалась. И чтобы Гитлер был еще сильнее – все оружие, артиллерия, боевая военная техника, транспорт, военные припасы и амуниция были брошены на берегу – англичане ничего не взорвали, и не утопили. Приказы тайной сети иудо-масонов имели большую силу, и были для исполнения как для англичан, так и для немцев обязательными.

Иудо-масоны все делали для того, чтобы расчистить Гитлеру путь на Восток и подтолкнуть его к нападению на СССР. Гитлер колебался, понимая, что в случае неудачи он обречен, однако информация о принятом в Москве 17 августа 1939 года Решении Политбюро ВКП(б) о подготовке СССР к войне по «освобождению Европы от капитализма и фашизма» лишила его какого бы ни было шанса на выбор. Он оказался «между молотом и наковальней».

Однако и здесь Гитлер долго колебался, уговариваемый масонами и Риббентропом. Риббентроп? Ну неужели никто не обращал внимания, что эта фамилия имеет еврейские корни? «Риббе», «рабби»? Из рода еврейских раввинов он! И нет ничего удивительного в том, что Риббентроп был от иудо-масонов, а при их влиянии такое положение позволяло тому без доклада входить к Гитлеру в любую секунду, открывая ногой дверь в его кабинет. И орать на Гитлера, требуя от него принять то или иное решение, угодное иудо-масонам.

Разработка плана «Барбаросса» нападения на СССР была начата лишь 21 июля 1940, а утверждён он был только 18 декабря 1940.

Иное дело Сталин. На него не орали, но в любую секунду убить могли, если что не так сделает. Как потом и получилось, в 1953-м.

Маниакальная идея «мировой революции» никогда не покидала иудо-большевиков, ни когда Тухачевский рвался к Варшаве, ни когда в 1923 году Москва тайно финансировала попытку «пролетарской революции» в Германии, ни все последующие годы. Именно большевики вложили бешеные деньги в становление Гитлера к власти, и именно большевики тайно заботились о его политическом благополучии. У Гитлера даже условная «кличка» была в Кремлевском Политбюро – «Ледокол революции». Дескать, Гитлер расколет и сожрет Европу, уничтожит в ней границы государств и их армии, а там и мы нагрянем – одну армию Гитлера легче разбить, чем десяток!

И не только тайно – Советская Россия все годы помогала Германии обойти условия Версальского договора, например, в подготовке военных специалистов, танкистов и военных летчиков. Так же интенсивно сотрудничали и спецслужбы обеих стран. Теперь это уже не секрет... Национал-социализм в Германии был как две капли воды похож на советский большевизм. Не только флаги диктаторов были красные, но даже государственные праздники одинаковые - 1 Мая и 7-8 Ноября!

«Мама» и «титька» у этих режимов была одна – иудо-масоны!

Сталин, ценой неимоверных усилий народа в условиях массовых репрессий и голода, сумел собрать воедино ресурсы гигантского государства. Задействовал мощь десятков тысяч военных заводов - только из США в годы предвоенных пятилеток было поставлено и смонтировано около 30 тысяч. Накопил материальные ресурсы наступления (только танков было свыше 26 тысяч!), подготовил не только современнейшую гигантскую армию вторжения, но и скрытые ударные армии «штрафников», которые в мирное время формировались за счет репрессированных, что было скрытой формой мобилизации.

Сталин был готов к войне, и рвался в бой «за мировую революцию».

Но тут-то его и «опрокинули» «старые большевики-ленинцы». В Красной Армии Троцкого имели сильные позиции, затаившись во времена репрессий Сталина, и сумели сполна «отомстить» за утрату политической власти и убийства своих кумиров, надеясь с помощью иудо-масонов вернуть былое влияние. А тем только того и нужно было, чтобы выполняли их приказы через сеть их тайной агентуры. Тем более, что спецслужбы Советов всегда служили и служат только интересам иудо-масонов. И состоят спецслужбы преимущественно из евреев-левитов, наиболее оголтелого отряда иудо-сионистов.

Нанести максимальный урон? Максимальные потери? «Уравнять» ресурсы? Пожалуйста!!!

Войска Красной Армии были вплотную придвинуты к границе, где 22 июня 1941 года оказались под внезапным ударом. Даже не было планов оборонительных действий: только - наступление! А зачем выдвигать загодя дивизии на самую границу, если наступление Красной Армии на Европу планировалось только на 04 июля 1941 года?

Некоторые части ранним утром 22 июня 1941 года погибли под артиллерийским огнем немцев, даже не успев понять, что происходит. Уцелевшие были просто безоружны – боеприпасы не выдавались, дабы «не поддаваться на провокации». Танки стояли без горючего и боезапаса. Старые самолеты разоружены, новые еще не собраны, стояли в ящиках.

Накануне войны для частей и соединений Красной Армии на Западном направлении была характерная ситуация, когда под предлогом «все возрастающей угрозы германского фашизма и участившихся провокаций» войска выдвигались к самой границе. Следом следовали приказы «…имеется договор о ненападении между Германией и СССР. Мы должны соблюдать договор, чтобы не дать повода для нападения, и не поддаваться на провокации. Во избежание возможных инцидентов боеприпасы сдать, боекомплект снарядов с танков снять, горючее слить. Сохранять высокую бдительность. Действовать только по приказу вышестоящего штаба. За нарушение – самые строгие меры, вплоть до военного трибунала».

«Приказа» так и не последовало, а вот «особисты» свирепствовали, арестовывая офицеров и командиров подразделений даже 21 июня 1941 года за малейшие попытки привести части в боевую готовность. Или примеров мало? Это уже «изъезженный литературный штамп» - почти в каждом произведении о войне и предвоенной ситуации рассказывалось об этом, и об арестах.

«Самолеты выкрасить в серебристый цвет…» Зачем в серебристый цвет красить фронтовую авиацию, базирующуюся на грунтовых аэродромах? «Серебристые» даже замаскировать невозможно… Они и стояли «серебристыми» к утру 22 июня 1941 года, «по линеечке», как удобные мишени для бомбометания – не промахнешься!

Повторяю: ЗАЧЕМ и КОМУ нужно было выдвигать войска к самой границе, и заведомо разоружать их, если наступление, т.е. тот пресловутый «приказ», планировалось только на 04 июля 1941 года?

ВСЕ гигантские приграничные склады стратегического значения с материальным обеспечением, имуществом, топливом и боеприпасами, подготовленными для снабжения Красной Армии на случай войны, в первые же ее дни целехонькими достались немцам. Те прекрасно знали их расположение и понимали значение – Гитлер не зря до крика распекал Геринга всего лишь за один склад горючего, погибший от случайной бомбы.

Одних лишь автомобилей, аккуратно погруженных на железнодорожные платформы, гитлеровцы захватили 39 тысяч, не говоря уже о сотнях тысяч вагонов с патронами, снарядами и другими боеприпасами. Такая же участь постигла и 11 миллионов комплектов обмундирования, стрелкового оружия и автоматов, огромных запасов продовольствия. Два года Германия вела войну против СССР нашими же запасами, терзая нашу землю и убивая наших людей нашими же патронами, снарядами и бомбами. Экономика Германии была переведена на «военные рельсы» лишь к середине 1943 года!

«Ошибки» ли это были, как говорили нам официальные партийные круги и их прикормленные военные историки, пытаясь все эти годы трактовать в своих аналитических работах трагичные для Красной Армии дни 1941-42г.г.? «Ошибки»?

А мощнейшую оборонительную «Линию Сталина», надежно прикрывавшую всю европейскую часть СССР с Запада, перед самой войной уничтожили, взорвали тоже «по ошибке»? И тайные склады горючего, вооружений и боеприпасов, подготовленных для частей Красной Армии на случай ведения оборонительных действий на своей территории, накануне войны уничтожили тоже «по ошибке»? И законспирированную структуру партизанской войны на случай захвата врагом наших территорий тоже накануне войны уничтожили «по ошибке»? И обученных диверсионной работе будущих бойцов-партизан накануне войны тоже репрессировали «по ошибке»? И «старую границу» по реке Великой сдали без боя тоже «по ошибке»? Там немцы прошли без единого выстрела – они ЗАРАНЕЕ ЗНАЛИ, что мощная оборонительная линия будет пуста и безоружна.

Я сам в еще в 1975 году был на этой линии, смотрел, изучал и дивился: мощнейшая система! Огромные пятиугольные «ДОТы» с более чем метровыми стенами из прочнейшего бетона, красного от гранитного щебня, на несколько этажей уходят под землю. Там и помещения для личного состава, и госпиталь, склад продовольствия и кухня, склады оружия и боеприпасов, автономные дизельные электрогенераторы. Все было! Круговой обстрел. Изнутри бойницы узкие высотой всего 150-200 мм., закрывались противоснарядными броневыми задвижками - на выходе в них сидеть можно. Такие толстые стены. Прочные бронированные двери, а внутри, прежде чем попасть в боевые помещения, узкий коридор, как лабиринт, с поворотом под прямым углом через каждые 1,25-2 метра. И на каждом повороте навстречу бойница изнутри на уровне груди… Купол ДОТа выдержит прямое попадание авиационной бомбы, настолько толстый там железобетон. И ДОТы были артиллерийскими! Внутри все разделено прочными бетонными стенами на отдельные отсеки, чтобы не было поражения через соседние бойницы, а в отсеках оборудованы не только пулеметные гнезда, но и артиллерийские позиции. В полу – люк в подземелье.

«ДОТы» располагались в шахматном порядке – каждый по зоне огня прикрывался двумя соседними. Секторы обстрелов расчищены, даже лес спилен, и рельеф местности выровнен, чтобы никаких складок местности, чтобы каждая пядь пространства и поверхности гарантированно простреливались кинжальным огнем не менее чем с двух «ДОТов».

И все это на естественном водном рубеже – на реке Великой. Наступавшим еще нужно было форсировать ее под огнем… Тогда я еще был молодым курсантом институтских сборов в г. Остров Псковской области. Я еще только изучал военное дело, тактику и стратегию, историю войн по академическому курсу, но при виде всего этого, стоило только представить себя на месте наступавших, мне становилось просто не по себе… Там можно было армии задержать, и не на дни, а на месяцы, годы!

Местные жители мне рассказывали тогда, что три года строили эту линию, с 1936 года, разместили войска и вооружили, а когда в 1940 году (по «пакту Риббентроп – Молотов»: два еврея заключили меж собой «пакт» - Ю.А.) была присоединена Прибалтика, границы передвинулись на Запад. Вслед за ними ушли и войска, забрав все вооружение и припасы, и законсервировав «ДОТы». В 1941 году, как только началась война, войска пришли вновь, и пушки с собой прикатили. Заняли «ДОТы» и установили в них оружие и пушки, подготавливаясь к обороне. А когда открыли опломбированные снарядные ящики, там вместо патронов и снарядов были… мыло и гвозди!!! Войска оказались безоружными, а их пушки-пулеметы бесполезными. Что могли – унесли на себе, остальное бросили и ушли.

Через два дня появились немцы – они шли открыто, и чувствовали себя очень уверенно, БЕЗ ЕДИНОГО ВЫСТРЕЛА ПРОШЛИ ЛИНИЮ ОБОРОНЫ, что-то еще говорили и гоготали, с хохотом показывая руками на «ДОТы». НЕМЦЫ ЗНАЛИ, ЧТО ДОТЫ БУДУТ ПУСТЫМИ!!!

Задайте себе простые вопросы:

  • КТО мог знать о том, что именно эти ящики неприкосновенного мобилизационного запаса на воинских складах предназначались именно для «ДОТов» линии обороны?
  • КТО и ЗАЧЕМ мог отдать приказ снять подлинные пломбы, заменить боеприпасы на бесполезный для оружия хлам, и снова опломбировать ящики подлинными пломбами? При приеме-передаче военного имущества, а тем более вооружения, целостность и подлинность пломб проверяется всегда! Это закон.
  • КТО и ЗАЧЕМ приказал выдать войскам ИМЕННО ЭТИ ЯЩИКИ, причем в запломбированном виде с грозным предписанием вскрыть их только на месте?

Тогда и поймете, КТО предавал… и «ошибки» ли это были?!

Один случай может быть ошибкой, и ее немедленно проанализируют, выявят причину и виновного, которого тут же и накажут. Это правило. Система!

Но если «ошибок» было в 1941-42г.г. много, причем практически идентичных, и с одним и тем же результатом, да так много, что это уже было массовым явлением, причем не в одном месте, а везде, по всему фронту и тылу Красной Армии, то уже нужно говорить о СИСТЕМЕ.

И эта «СИСТЕМА» - УМЫШЛЕННОЕ ПРЕДАТЕЛЬСТВО!!!

БОЙЦОВ КРАСНОЙ АРМИИ В 1941-42г.г. УМЫШЛЕННО ПРЕДАВАЛО ИУДЕЙСКОЕ ПАРТИЙНО-БОЛЬШЕВИСТСКОЕ КОМАНДОВАНИЕ КРАСНОЙ АРМИИ, СДАВАЯ НЕМЦАМ ПОД УДАР ЦЕЛЫЕ ДИВИЗИИ, АРМИИ И ФРОНТЫ ПРАКТИЧЕСКИ БЕЗОРУЖНЫМИ.

Почему этих выводов прямо не делает в своих книгах В. Резун (литературный псевдоним Виктор Суворов), ограничиваясь лишь сбором документального материала по фактам «ошибок», кои и я частично использую из его трудов? Не потому ли, что он давно понял:

ГЛАВНЫМ ПОБУДИТЕЛЬНЫМ ИСТОЧНИКОМ МНОГОЧИСЛЕНЫХ ПРЕДАТЕЛЬСТВ, ГЛАВНЫМ ВИНОВНИКОМ И ИНЦИАТОРОМ РАЗВЯЗЫВАНИЯ ВТОРОЙ МИРОВОЙ ВОЙНЫ БЫЛИ НЕ НАЦИСТСКИЕ ИЛИ БОЛЬШЕВИСТСКИЕ «КУКЛЫ», А ИУДО-МАСОНСКИЕ «КУКЛОВОДЫ» МИРОВОЙ «ПОЛИТИКИ».

ИМЕННО НА НИХ ЛЕЖИТ ВСЯ ВИНА ЗА ГИБЕЛЬ СОТЕН МИЛЛИОНОВ ЛЮДЕЙ, ИМЕННО ОНИ ВИНОВНЫ В ТЯГЧАЙШИХ ПРЕСТУПЛЕНИЯХ ПРОТИВ ЧЕЛОВЕЧЕСТВА, И ИМЕННО ОНИ ДОЛЖНЫ БЫЛИ СИДЕТЬ НА СКАМЬЯХ ПОДСУДИМЫХ НЮРНБЕРГСКОГО ПРОЦЕССА ПО ИТОГАМ ВТОРОЙ МИРОВОЙ ВОЙНЫ РЯДОМ СО СВОИМИ «КУКЛАМИ».

А если понял, то должен знать, что именно королева Англии является главой европейского иудо-масонства, и прекрасно понимать, что стоит ему только заикнуться о действительной роли иудо-масонов во Второй Мировой войне, как ему тут же откажут в праве на убежище в Англии.

Понимает, потому и молчит. Это на его совести – если пошел, так иди до конца!

Последствия предательства были кошмарными: помимо утраты гигантских территорий, многих миллионов погибших бойцов Красной Армии и неисчислимых жертв среди мирного населения, оказавшегося на линии огня и на оккупированных территориях, только к октябрю 1941 года в немецком плену оказались ПЯТЬ МИЛЛИОНОВ ШЕСТЬСОТ ТЫСЯЧ СОЛДАТ И ОФИЦЕРОВ КРАСНОЙ АРМИИ. СССР АРМИЮ ФАКТИЧЕСКИ ПОТЕРЯЛ ПОЛНОСТЬЮ.

Так быть может, они потому гибли и попадали в плен, что это были не боеготовые, плохие и непрофессиональные войска?

Ничего подобного!

Это были отборные, профессиональные и самые лучшие войска, тщательно обученные и подготовленные к бою, в достаточном количестве укомплектованные кадрами и самым лучшим, современным для того времени вооружением и боевой техникой, да еще и с боевым опытом его применения, особенно в Финской войне, и в Польше 1939 года. Это была элита Красной Армии, ее ударная мощь. Высоко дисциплинированные, они неукоснительно выполняли приказы, потому на начало войны и оказались безоружными, без связи и управления, преданными и брошенными командованием на произвол судьбы, оказываясь либо уничтоженными, либо окруженными, либо пленными.

Это тоже СИСТЕМА 1941-42 г.г.

А кто случайно оказывался вне «положенного» командованием места, те воевали, и блестяще.

Например, горстка наших бойцов, вырвавшаяся из окружения, случайно наткнулись на такой «ДОТ» у дороги, ведущей на Псков. Бойцы сразу оценили выгодность позиции и заняли «ДОТ», вооружив его только стрелковым оружием, которое сумели принести с собой. Несколько дней они держали под обстрелом дорогу, делая невозможным какое-либо передвижение немцев по ней. Те ничего не могли сделать, даже применив артиллерию. Немцы были даже вынуждены пойти на хитрость, выбросив в районе «ДОТа» ложный десант, переодетый в форму бойцов Красной Армии. Только так они сумели захватить «ДОТы», обманом. Но и после этого бойцы сумели вырваться из плена и вернулись в ДОТ, перебив его немецкую охрану. И продолжили борьбу.

Теперь немцы были вынуждены вызвать танки, и под их прикрытием сумели вплотную подойти к ДОТу и выжечь его защитников из огнеметов. Прикрытия из других ДОТов не было… Кто были эти бойцы? Местным жителям неведомо, да и сгорело все там, все документы, если и были. А останки бойцов немцы сами тогда хоронили, как героев…

…в ночь на 22 июня 1941 года артиллерийский полк вместе с матчастью вышел по приказу командира полка на боевые стрельбы, оказавшись вне казарм, «планово» уничтоженных первыми же немецкими бомбами. Оценив ситуацию, артиллеристы самовольно «оседлали» дороги, ведущие от границы к Лиепае, и за несколько дней боев уничтожили свыше пятисот немецких танков!! Немцы никак такого не ожидали… Немецкое наступление на Лиепаю захлебнулось на две недели!

И это сделал какой-то полк, оказавшийся вне зоны «плановых» приказов «верхнего» командования. Причем артиллеристы воевали в одиночку, без пехотного, противовоздушного и флангового прикрытия, без соседей и связи с вышестоящим командованием. Возможно такое по канонам военной тактики? А тем более с такими впечатляющими результатами? А бойцы Красной Армии это сделали…

И таких примеров множество… Разве могли «неучи» ТАК воевать?

Мужество и героизм простых солдат и офицеров Красной Армии, зачастую преданных собственным командованием путали все «карты» не только фашистам, но и иудо-масонам. Они зверели и требовали от своих подельников в руководстве Красной Армии все новых и новых жертв уже среди мало обученных войск, из новобранцев по мобилизации. «Высокие отцы-командиры» теперь уже в открытую, под предлогом «безвыходных» ситуаций, бросали на убой против немцев целые дивизии вообще безоружных солдат, или умышленно без должной подготовки и огневого обеспечения войсковых операций.

Помню, как в начале сентября 1972 года в Казани, с друзьями-студентами я случайно оказался за одним столиком ресторана вместе с седовласым мужчиной. Мы по студенческой традиции отмечали «день стипендии», а он… Этот дед рассказал нам, что отмечает День памяти бойцов своей дивизии, погибшей в 1942 году на Ростовском направлении, на Дону. Дивизию безоружной бросили против наступающих немцев, а он был бессилен что-либо сделать: сзади стояли заградительные отряды, а офицер из политотдела держал у его затылка взведенный пистолет. Так и отдавал приказы под пистолетом… Пьяные немцы стояли цепью по полю и хохотали, в упор расстреливая из автоматов идущих на них в атаку безоружных бойцов. За два дня ДВАДЦАТЬ ТРИ ТЫСЯЧИ человек положили… всю дивизию! Рассказывал, и захлебывался от слез…

…старый фронтовик-татарин, работавший в моей фирме в Набережных Челнах, рассказывал, как их батальону приказали взять пустую деревню, находившуюся перед фронтом подразделения. Чистое поле, и перед деревней никаких окопов, никакой линии фронта – всего один-единственный «ДЗОТ» (древо-земляная огневая точка). И никакой огневой артиллерийской поддержки, никаких минометов – только винтовочки у солдат. Идите в атаку! А что делать? Сзади пулеметы заградительного отряда. У-р-р-я-я! Пошли… Три раза ходили, пока от 700 человек батальона в живых осталось только около 40 человек, и то все раненые, как и он…

А в том «ДЗОТе», как оказалось, был всего один-единственный немец. У него просто патроны кончились. Он сел на свой мотоцикл, положив в него пулемет, и спокойно уехал на виду у всех.

Вот так. И деревня никому не нужной оказалась, и для обороны неудобной, ее так и не занимали…

И таких историй той войны – «пруд пруди»! Это тоже СИСТЕМА!!! Или что не так?

Крупные и боеготовые воинские соединения и объединения такими способами не уничтожить – воевать будут, и немцам крепко достанется. Как тут быть? Если в 1941 все списывали на «внезапность», отдельных командиров, отсутствие связи штабов с войсками, немецкие «клещи» и т.д., то как быть в 1942, когда фронт уже относительно стабилизировался? Как сыграть с противником в «поддавки», чтобы и Сталина обмануть, и армии угробить? Тут нужны «мудрые» планы Генерального штаба, заранее ущербные, дабы с их помощью войска уничтожать.

Классическим примером здесь является Харьковская наступательная операция 1942 года. Из-за «ошибок» в планировании операции два фронта Красной Армии за три недели боев потерпели сокрушительное поражение, потеряв убитыми и пленными около полумиллиона человек.

Другой яркий пример – судьба 2-й Ударной армии генерала Власова. Вот что можно найти о ней в ресурсах Интернет:

«…Утром 13 января 1942г. силы Волховского фронта вновь пошли в наступление при поддержке минометов, трех артиллерийских полков и легких танков. В течение десяти дней только 2-я Ударная армия смогла взломать оборону немцев и продвинуться узким клином на глубину 70 километров. 4-я и 59-я армии так и не смогли прорвать позиции немцев, а 54-я армия Ленинградского фронта, прикрывавшая фланги с севера, уже к 17 января израсходовала весь свой боезапас и остановилась. С утра 15 января, то есть всего через два дня наступления, командование 2-й Ударной и 52-й армий вынуждено было ввести в бой скудные вторые эшелоны. В брешь возле деревни Мясной Бор бросили недавно сформированный 13-й Кавалерийский корпус.

К середине февраля все попытки углубить и расширить плацдарм закончились. Несмотря на приезд представителя Ставки Ворошилова и прибывшего с ним на должность заместителя командующего Волховским фронтом генерал-лейтенанта Власова, на замены командного и политического состава в армиях и дивизиях, никаких оперативных изменений достигнуто не было. А к началу марта свершилось то, что неминуемо должно было свершиться: немцы перешли в наступление и с двух сторон перекрыли горловину прорыва, взяв сначала в частичное, а затем и в полное окружение часть 59-й и полностью 2-ю Ударную армию. Буквально за неделю до окружения 2-ю Ударную армию принял вместо заболевшего командарма Клюкова отличившийся в боях под Москвой и получивший орден Ленина генерал Власов. Вместе с ним в окружении оказались три гвардейские и восемь стрелковых дивизий, три дивизии 13-го кавкорпуса и пять отдельных стрелковых бригад. Ставка поручила Василевскому и Мерецкову "во что бы то ни стало вызволить из окружения 2-ю Ударную армию, хотя бы даже без тяжелого оружия и техники"…

… А.А.Власов предупредил своих подчиненных, что атака 24 июня будет последним шансом на спасение, и требовал смело и решительно двигаться вперед, не считаясь с потерями. В соединения были влиты все артиллеристы, саперы, танкисты, водители, оставшиеся «безлошадными» в результате уничтожения техники. К 23 июня уничтожение вооружения и техники 2-й ударной армии приняло стихийный характер. Понимая, что до трагического финала остаются дни и даже часы, 23 июня А.А.Власов отдал устное распоряжение всем начальникам родов войск и командирам соединений уничтожить всю технику армии. С получением этого распоряжения началось массовое уничтожение и вывод из строя вооружения, автотранспорта, средств связи и другого имущества. В течение 23 и 24 июня по всему занимаемому войсками 2-й ударной армии пространству гремели взрывы и поднимался дым пожаров. 23 июня также было потеряно управление соединениями «западной группы» войск армии. Многие солдаты и командиры в беспорядке отходили в расположение «восточной группы», к р. Полисть, надеясь так или иначе вырваться из окружения…

… 24 июня 1942 года… Именно в тот день части 2-й Ударной армии начали последнюю попытку прорыва из окружения. В 22.00 остатки 382-й стрелковой дивизии совместно с 53-й стрелковой бригадой должны были выходить вдоль узкоколейки к реке Полисть. По узкому коридору, простреливаемому артиллерией и осыпаемому бомбами, беспрерывным потоком хлынули окруженцы. Расположенная по ту сторону фронта артиллерия 52-й и 59-й армий огнем всех калибров пыталась помочь выходившим с боем частям, навстречу которым в порыве воинского братства рванулись танки 29-й танковой бригады с десантом пехоты. Но распоряжение командарма Власова, как вспоминал командир 327-й Сибирской стрелковой дивизии полковник И. Антюфеев, напоминавшее "спасайся, кто может!", совершенно дезорганизовало прорыв. Люди стали метаться, чтобы как-нибудь вырваться из огненного мешка, и пробиться к своим удалось очень немногим...

…Из-за просчетов высшего командования, почти без продовольствия и боеприпасов армия несла огромные потери от превосходящих сил противника. Остатки армии, сумевшие пробиться из окружения, попали под репрессивную чистку военных чекистов, что породило легенду о сдавшейся в плен 2-й армии. Власов, бросив войска, пытался спастись и 11 июля 1942 в д. Туховежи Ленинградской области сдался немцам…

Оставим на совести генерала Власова его решение. Подлинная истина о нем сокрыта в сейфах Лубянки, и гадать предположениями, обеляя или порицая предателя неблагодарное дело. Подумаем о другом: - о явных фактах, доступных даже в Интернет. Проанализируем их.

Почти 2 месяца (!!!) армия вела бой в узком выступе, ничем не прикрытая с флангов – прямая угроза окружения. Командование ничего серьезного не предпринимало для флангового усиления и снятия этой угрозы. Либо, если нет возможности флангового усиления, - отвода 2-й армии из-под удара. Ничего этого сделано не было – армия оказалась в окружении. «Ошибки»? «Просчеты»? Двух месяцев было мало высшему командованию, чтобы понять элементарное? Ведь для понимания достаточно одного взгляда на карту боевой дислокации войск…

И в Харькове окружение армий двух фронтов, сокрушительное поражение Красной Армии и полумиллионные потери в живой силе, огромные в технике, и по тем же причинам – не было флангового усиления. «Ошибки»? «Просчеты»? Вся история трагических для Красной Армии 1941-42 г.г. почти полностью из этих «просчетов», «котлов» и окружений немецкими танковыми «клещами», массовой гибели окруженных войск Красной Армии. Это же СИСТЕМА!!! Фланговое усиление ИЗНАЧАЛЬНО ЗАКЛАДЫВАЕТСЯ В ПЛАН наступательной операции. Это же непреложная аксиома военных стратегии и тактики!!!

Четыре месяца 2-я Ударная армия вела бои в полном окружении почти без продовольствия и боеприпасов:

...В период с 2 июня по 29 июня 1942 г. было произведено самолетовылетов на снабжение войск 2-й ударной армии: самолетами У-2—141, «Дуглас» — 129, СБ — 4, Р-5—4. В большинстве случаев грузы сбрасывались с самолетов в мешках, а не выгружались на аэродроме. Самолетами было переброшено: 228 тонн продовольствия, 11 тонн бензина, 823 тыс. штук патронов к ППШ, 812,4 тыс. винтовочных патронов, 9,5 тыс. патронов к ПТР, 1650 выстрелов к 37-мм зенитной пушке, 1929 — к 76,2-мм полковой пушке, 1250 — к 76,2-мм дивизионной пушке, 188—122-мм выстрелов. Однако на фоне 5 тыс. т, доставлявшихся ежемесячно в демянский «котел», эти цифры выглядят довольно бледно… …Разница была лишь в численности транспортной авиации…

За четыре месяца невозможно было решить вопросы транспортной авиации и боевого воздушного прикрытия войск? Нельзя было аэродром построить, коль территория позволяла? Чтобы и грузов принимать больше, и хотя бы раненых отправлять на «Большую землю»? Они же в самом тяжелом положении и обуза для армии. Были же недосягаемые для немецкой артиллерии районы. Опять «ошибки»? «Просчеты»?

За четыре месяца нельзя было решить вопросы создания мощной группировки для гарантированного деблокирования 2-й Ударной армии? Нельзя было это сделать? Войска же были! Опять «ошибки»? Опять «просчеты»? Чего ждали? «Запланированной» гибели армии?

Нет, это не «ошибки», и не «просчеты»: - это СИСТЕМА умышленного уничтожения армий!!!

…В боях с 7 января по 20 апреля от группировки численностью 325 700 человек в живых осталось меньшинство. В попытках выйти из окружения остатки 2-й Ударной и 59-й армий с апреля по июнь потеряли еще 100 тысяч человек. В конце июня 1942 года организованное сопротивление войск прекратилось полностью. По официальной статистике, в ходе наступательной Любанской операции погибло 308 387 человек, причем от "санитарных потерь", то бишь ран и обморожений - 213 303 человека!...

…По данным Новгородского военкомата, всего на территории области официально захоронено 510 тысяч погибших. По тем же официальным данным, на новгородчине было убито свыше 800 тысяч человек, имена 200 тысяч из которых удалось установить. Доверяясь печально известной "официальной статистике", несложно произвести простейшее арифметическое действие и узнать, что не найдено и не захоронено самое малое 300 тысяч солдат Великой Отечественной…»

И такое разве только в Новгородской области? Да по всей России и бывшему СССР, где прошла война, и бои были. Это же СИСТЕМА!!! Россия - единственное государство в мире, где нет официального государственного органа, занимающегося поиском, перезахоронением и охраной памяти павших воинов.

Красную Армию с самого начала создали сатанисты Троцкого как вооруженную бандитскую организацию для уничтожения населения собственной страны. Гражданская война красноречиво выявила это предназначение. В армии командовали иудеи, а «пушечным мясом» были русские и все иные народы СССР. Так чего же жалеть это «мясо», ежели все они, по убеждениям сатанистов-иудеев, не люди, а гои, которых уничтожать надо? И зачем же еще и хоронить гоев, ежели по всем иудейским «талмудам» и «торам» они «хуже собак» против еврея?

Это же элементарно: ЕСЛИ ЛЮДЬМИ КОМАНДУЕТ ЕВРЕЙ, ТО К ЛЮДЯМ ОН ОБЯЗАН ОТНОСИТЬСЯ ХУЖЕ, ЧЕМ К СОБАКАМ – У НИХ ВЕРА ТАКАЯ!!!

Но это еще не все… «…сумевшие пробиться из окружения, попали под репрессивную чистку военных чекистов…» «Чекистами» тоже всегда поголовно были почти одни евреи. В моих родных местах на Волге, в Нижегородской области, боев не было – фронт не дошел туда. Но последствия «чисток» видели…

Ныне покойные мать, и бабка, и дед сказывали, что в октябре 1941 года, в самую лихую военную годину, по противоположному берегу Волги, за Кадницами, по раскисшим от осенней распутицы дорогам, на восток, в Сибирь, гнали наших солдат, вырвавшихся из окружений. Все были в старых военных шинелях со споротыми знаками различий, лица у всех были закрыты матерчатыми масками – чтобы жители не узнали кого из своих сынов. Люди шли колонной по 6 человек в ряд, конца и края колонны не было видно – терялись за горизонтом. По бокам колонны шли вооруженные лагерные охранники с собаками – «шаг вправо, наг влево – стрелять без предупреждения…» Сколько их было, и что потом сталось с ними – не знает никто…

Другую, более страшную, и откровенно чудовищно жуткую историю мать нам не раз рассказывала, - она ВСЕ видела сама. Дед с бабкой так близко не видели, только издали, но хорошо знали об этом страшном преступлении чекистов. Дед только кивал головой, а бабка всегда начинала причитать и истово креститься…

Зимой, в конце 1942 года, моя мать, бывшая тогда еще 16-летней девчонкой, со своей подругой-одногодкой Надеждой Куракиной из затона «Память Парижской Коммуны» пешком направились к родственникам, проживавшим в деревне Голошубиха, находившейся на другом, высоком берегу, как раз у впадения в Волгу реки Кудьма. Из «Паркоммуны» Голошубиху хорошо видно, она всего в 6 километрах по прямой. Идти нужно было по тропке через скованную льдом Волгу и покрытые снегом луга по натоптанной тропинке. Всегда почти прямо, только тогда приходилось делать большой крюк, огибая две деревянные баржи, вмерзшие в лед в Грязном затоне. Около них постоянно была вооруженная охрана, - там запросто и подстрелить могли. И мимо барж ходить запрещали.

Эти баржи появились в Грязном затоне в самом конце навигации 1942 года, когда рано начался ледостав, и буксир просто не смог дойти до Горького, куда он направлялся. Буксирный пароход с трудом добрался до затона Память Парижской Коммуны, где и встал на зимовку, а баржи бросил зимовать в Грязном затоне, намертво вмерзшими в лед. Как потом выяснилось, на баржах из Куйбышевского Особого района НКГБ перевозили в Горький арестованных «окруженцев». Это были командиры и комиссары Красной Армии, вырвавшиеся из окружений 1941-42 г.г., и выведшие свои подразделения.

Правда просачивалась с этих барж потихоньку: «вертухаи» пьянствовали напропалую, и часто приносили в окружающие села и деревни менять продукты и консервы на водку и самогон. Они похвалялись, что «выполняют важное государственное задание – охраняют врагов народа и предателей родины, продавшихся фашистам».

В ту пору вечереет быстро, и девчонки торопились. Дело в том, что в том углу кадницких лугов, где им предстояло идти, есть одна нехорошая особенность: там часто бывает ветер, и крутит по кругу, как в воронке – куда не повернешься, ветер всегда в лицо. Если чуть усилится, поднимает порошу – тогда вообще туго приходится – высокого берега не видно, люди теряют ориентацию и ходят по кругу, окончательно выбиваясь из сил, и гибнут на морозе. Редкая зима обходилась без жертв. И на моей памяти такое случалось, и не с одним человеком…

Это сейчас проще, если такая ситуация – в Голошубихе и Паркоммуне яркие электрические огни – даже сквозь пургу далеко видно. А тогда в Голошубихе освещение было керосиновое, да и светомаскировку соблюдали – вечером ни одного огонька, темно, «хоть глаз коли». Светомаскировка – дело вынужденное: как по расписанию, ровно в 23.00 каждый день немцы начинали бомбить Горьковский автомобильный завод им. Молотова, и сам город Горький. На западе в полнеба вставало зарево, и тихими ночами отчетливо доносились глухие разрывы крупных авиабомб. Война. Вражеские самолеты иногда появлялись и над затоном, в наглую, днем, но не бомбили, а бросали листовки. Боялись люди ночных бомбежек, потому и блюли светомаскировку.

Вот почему девчонки и торопились, чтобы успеть в Голошубиху засветло. Да и волки зимой лютовали – на левом берегу, тайга вон, северная, рядом, за лугами начинается. А на правом берегу волки – полноправные хозяева страшных по глубине оврагов, сплошь поросших лесом. Да и дезертиры там скрываются… Жутко…

Вот и решили они, несмотря на запрет, срезать путь, пройдя напрямую, около барж. Все же люди там, а не волки…

Подошли. А там охранники около каких-то штабелей с дровами суетятся. Подошли ближе, а «штабели» шевелятся – не «дрова» это, а ЛЮДИ! Худые, вконец обессилившие и изможденные от голода, многие почерневшие от обморожений. Половина уже мертвые, половина – живые! Видимо, «вертухаи» их пайки пропивали… Охранники вдвоем брали человека из штабеля, волокли по снегу и заталкивали в прорубь, под лед. Девчонки оцепенели от ужаса, молча наблюдая эту страшную картину.

Один из обреченных, еще живой, раскинул руки, упершись в края проруби:

- Братцы! Хоть воздуху дыхнуть дайте! Не губите!!!

Один из охранников заматерился, сорвал с плеча винтовку, и стал прикладом ломать руки несчастному, и бить того по голове. А второй, тоже матерясь, обхватив жертве ноги, толкал живого человека под лед. Крик захлебнулся…

Девчонки закричали от ужаса, и охранники обернулись. Оба передернули затворы, и по девчонкам… Девчата сломя голову бросились в разные стороны, подальше от барж, и выбежали на тонкий лед. Они знали, что туда нельзя, там ключи со дна бьют, да кто сообразит в такой момент? А там еще страшнее… ветер смел снег со льда, и прямо под ногами, сколь хватало глаз, сквозь лед виднелись черные трупы людей с раскинутыми руками, все лицом вниз, и уже ко льду примерзли…

Мать рассказывала, что не помнила, как домой прибежала, ее несколько дней трясло от ужаса. И Надька цела была. Видимо, пьяные «вертухаи» в них так и не сумели попасть…

Потом немногие уцелевшие с барж сами рассказывали, как им удалось выжить. Народ там не простой был… все ходы-выходы знали. Когда поняли, что их намеренно морят голодом, и что в промерзших баржах на обдуваемой жуткими ветрами ледяной пустыне они просто обречены, сумели организовать побег одного заключенного. Тот добрался до Москвы, к Сталину… Потом приказ пришел, перед самым новым годом – всех отпустить по окрестным деревням, на прокорм к местным жителям. А кого отпускать? Их немногим более сотни оставалось, а было около ПЯТИ ТЫСЯЧ!

Потом, после февраля 1943-го, когда в Сталинграде все закончилось, пришел приказ отправить всех на фронт… Сколько из них прошли ту страшную войну? Никому не известно. Говорили только, что всего один после войны в Работки приезжал к приютившей его семье. И все.

Но не сомневаюсь: ПОИМЕННЫЕ СПИСКИ И ЛИЧНЫЕ ДЕЛА ВСЕХ ПОГИБШИХ НА ВОЛЖСКИХ «БАРЖАХ СМЕРТИ» ОБЯЗАНЫ БЫТЬ В АРХИВАХ НИЖЕГОРОДСКОГО ФСБ – людей же им везли, и личные дела передавались при этом…

Трагедии могло и не быть, стоило только лишь отдать приказ людям выгрузиться с барж и пешком привести колонну в Горький, коль именно этот город был конечной точкой маршрута, а баржи не могли его пройти. Ведь 60 километров пройти не проблема для них – 14 часов пешего хода вполне хватит! Элементарно просто!! Эти же люди привычные, им и не такое под силу – они же лесами и болотами сотни километров прошли, вырываясь из окружений! Да еще на себе раненых выносили, и оружие несли, и пушки катили!

Неужели не понимали, что зимовать людям в баржах без отопления, на замерзшей реке и ледяном ветру равносильно убийству. Верная смерть! Нет, понимали. Понимали, что это ГАРАНТИРОВАННОЕ УБИЙСТВО – кто выдержит ПЯТЬ МЕСЯЦЕВ, с конца октября до конца апреля, в ледяных баржах, без тепла и пищи, когда снаружи температура воздуха опускается ниже -40С, да еще с ветром? Вот именно потому, что ПОНИМАЛИ, приказ и не отдали – конечной целью было УБИЙСТВО этих людей. Какая разница, каким способом? Лишь бы поскорее и гарантированно! Дохнут сами? «Помогите» – пусть передохнут поскорее!

Это политика, это - СИСТЕМА!!!

Люди, заведомо преданные высшим командованием, презрев смерть, путем невероятных усилий, пройдя через леса и болота сотни километров, прорывались с боями из окружений к «своим», дабы сохранить армию и снова сражаться, чтобы спасти Родину. А их, вместо возможности снова воевать, «свои» же били, мордовали и допрашивали иудо-сатанинские «военные чекисты». Без суда и следствия всех «окруженцев» объявили «предателями», расстреливали на месте, арестовывали и отправляли в тыл, где опять же убивали, убивали и убивали на арестантских этапах, и в лагерях, морили голодом и убивали морозом, обессилевших, но еще живых топили в прорубях, под лед! Чтоб «все концы – в воду!» Не потому ли, что их показания, собранные воедино, давали видение СИСТЕМЫ, и они, как свидетели и жертвы этого преступления, несли

ПРАВДУ О ПРЕДАТЕЛЬСТВЕ ВЫСШЕГО КОМАНДОВАНИЯ КРАСНОЙ АРМИИ?

Эта массовая трагедия была лишь «каплей в море» – по всей гигантской стране сатанисты из чекистов-левитов мучили, истязали, убивали многие миллионы людей, убивали, убивали и убивали, зверея от вида и запаха крови, как обожравшиеся кровью вши. Беспредел абсолютный и под любым предлогом – лишь бы убить побольше. Убивали везде – сдавали под уничтожение воинские части, дивизии, армии и фронты, силой оружия посылали на убой безоружных людей в атаку на вооруженного до зубов противника, когда в спину смотрели пулеметы «заградительных отрядов», добивавшие раненых и уцелевших в этих атаках. Чтобы свидетелей преступления не оставалось! А кто выжил – в «штрафбаты» на верную смерть, или в те же лагеря, чтобы убить там. Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Жуткая история волжских «барж смерти» до сего момента никому не была известна. В «перестроечное» время, когда стало возможным рассказать, журналисты от материала отмахивались – «не актуально». А после 1991 года и тем более – в СМИ только «абрамовичей» и хвалили, переключив все на оболванивание людей. Подобные истории Правды о войне раньше прорывались, иногда, например, в трудах писателя-патриота Сергея Сергеевича Смирнова, первым приоткрывшим завесу молчания над подвигом защитников Брестской крепости, сражений под Лиепаей и трагической обороне Аджимушкайских каменоломен. Именно из его подвижнических трудов мы многое впервые узнали о той страшной войне. Да рано еще было все понять – довлела коммунистическая пропаганда, да и количество правды о войне еще не переросло в качество. Но любая дорога начинается с первого шага, и его сделал для массового сознания Сергей Сергеевич Смирнов. А до него о войне в сознании была лишь пустота, да «лакированные» фильмы «о войне» с «немцами-дураками», снятыми в военные годы еврейскими режиссерами в Ташкенте и Алма-Ате, куда те «героически» сбежали.

Правду открывали единицы энтузиастов, к усилиям которых партия иудо-коммунистов оставалась глухой. Вместо этого картавыми военными «историками» с большими погонами строчились пухлые «труды», в которых эти «историки» так и сяк трактовали факты, делая порой прямо противоположные выводы, «откуда ветер подует», подобно флюгеру на поганой помойке. Нужно было – взахлеб хвалили «военный гений» Сталина, а потом так же дружно поносили его в созданном ими же «культе личности Сталина» и многочисленных «просчетах». Потом так же дружно пели дифирамбы «гениальному» Хрущеву, а после его падения так же дружно начали обвинять его в Харьковской трагедии, что он был едва ли не главным ее виновником. Так же дружно обсирая и пороча Сталина, но теперь уже вместе с Хрущевым. Потом «звездоносец» Брежнев со своей «Малой землей» приперся. И его хвалили взахлеб, умышленно «упуская», что Новороссийская «Малая земля» не имела никакого тактического, а тем более, стратегического значения. Никакого!!! Абсолютно! Она имела значение лишь как удобный повод для беспощадного истребления людей, которых бросали на крохотный пятачок береговой полосы, насквозь простреливаемой немцами, сидевшими в удобных укрытиях. Но лживые военные «историки» раздули мыльный пузырь «значимости» Малой земли до безобразия!

Все что угодно – только не правду о войне - ЗАКРЫТЬ ПРАВДУ ЛОЖЬЮ!

Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Замалчивали 20 лет после войны, пока были живы большинство ее участников, которые могли все рассказать. А потом слегка «отпустили вожжи», позволив С.С. Смирнову и ему подобным энтузиастам рассказывать о «забытых» героях той войны. Но под неусыпным контролем «органов» - если что «опасное», то документы немедленно конфисковывались, а рот затыкали!

Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Когда же появился Виктор Суворов (В. Резун), понявший, что ПРАВДУ о той войне ему сказать НИКОГДА не позволят, и ради возможности рассказать сбежавший на Запад, потому и ставший «опасным», его по привычной «схеме» тут же объявили «предателем» со смертным приговором, и спустили на него свору прикормленных «волкогоновых».

Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Главное в этой «СИСТЕМЕ» – ЛЮБОЙ ЦЕНОЙ СКРЫТЬ ОТ ЛЮДЕЙ ПРАВДУ О РОЛИ ИУДЕЕВ В РАЗВЯЗЫВАНИИ ВТОРОЙ МИРОВОЙ ВОЙНЫ, ИХ ПРЕДАТЕЛЬСТВЕ И СОТРУДНИЧЕСТВЕ С ГИТЛЕРОМ, В УЧАСТИИ ИУДЕЕВ В МАССОВЫХ ИСТРЕБЛЕНИЯХ ЛЮДЕЙ.

Вся верхушка «Третьего рейха» - ГИТЛЕР, ГИММЛЕР, ГЕББЕЛЬС, РИББЕНТРОП и др. были ЕВРЕЯМИ. По заданию иудо-масонов они начали Вторую Мировую войну, стравливая ариев с ариями. Это они по заданию иудо-масонов проводили политику «вытеснения» (не уничтожения!!!) евреев из Европы на Ближний Восток, для последующего создания Израиля. Переброской евреев в будущий Израиль непосредственно руководил ближайший подчиненный Гиммлера - еврей ЭЙХМАН (Eichmann) Карл Адольф (1906-62), с 1937 возглавлявший подотдел «по делам евреев» в имперском управлении безопасности. От иудо-масонов контролировал процесс переброски евреев на Ближний Восток еврей Рауль Валленберг, член высшей степени золотой иудейской пирамиды.

После войны иудо-масонам нужно было замести следы своих преступлений, связь с фашистами и свою роль в развязывании Второй Мировой войны.

Ради этого иудеи придумали и «раскрутили» через свои СМИ насквозь лживую легенду о ХОЛОКОСТЕ, дабы виновника преступления выставить в виде жертвы. Старый воровской прием: - чтобы обезопасить себя, вор первым кричит «держи вора!», указуя на невиновного.

Поэтому если еврей, да еще «при власти» и «при исполнении» - это ПРЕСТУПНИК! САТАНИСТ!! ЗАВЕДОМО!!!

Честных евреев «при власти» просто не бывает…

Так что ВСЕ ЗАДАЧИ ВТОРОЙ МИРОВОЙ ВОЙНЫ БЫЛИ ВЫПОЛНЕНЫ, И ОСОБЕННО ГЛАВНАЯ – ЕВРЕИ И АРИИ БЕСПОЩАДНО ИСТРЕБИЛИ АРИЕВ ДЕСЯТКАМИ МИЛЛИОНОВ.

Так почему же у сатанистов такая нечеловеческая ненависть к ариям, особенно к русским? Посмотрим и на это…


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 16. Прозрение. Русские и иудеи. В чем разница?

Так ПОЧЕМУ?

Отвечая на этот вопрос, я позволю себе процитировать высказывания участника нашего форума, известного как allu. Его то уж никак нельзя заподозрить в «защите интересов своей нации» - парень родился и вырос в азиатских республиках бывшего СССР, и имя у него восточное, не русское. Своего рода «взгляд со стороны». Вот, что он говорит о русских:

«…Понять же очень просто - русские это люди живущие справедливо, праведно. Понимаете и в Африке хоть на Луне можно и нужно жить праведно, это и будет по-русски.

Люди постоянно "буксуют" в вопросе тела - вместилище души.

А ведь русским человеком по приоритету называется в первую очередь:

1. Высший приоритет: Человек по духу (душе) - тело может быть ЛЮБОЕ (!)

2. На порядок меньший приоритет(!) Человек по крови (связям души) - тело может быть ЛЮБОЕ(!)

3. Самый низкий приоритет Человек по телу ("скафандру") - только в этом случае тело должно быть ОДИНАКОВЫМ как у остальных русских (замечу, что не обязательно даже «белое» и прочие «пушистости»).

Ещё раз повторю - по духу - ДЕЛАМ-ПРОСТУПКАМ ДУШИ - жить праведно - вот главный критерий РУССКОСТИ, русская идеология - космизм (русский космизм) - где бы душа не находилась в каком-либо из миров (космос) - всегда поступать ПРАВЕДНО, стремиться к Истине - это смысл жизни таковой….

…Любое высказывание с позиционированием русских как простых туземцев для меня ОСКОРБИТЕЛЬНО, а услышать это ещё от русских телом где-то даже черезчур оскорбительно. Наоборот, русские всегда ОБЪЕДИНЯЛИ ВОКРУГ СЕБЯ туземные народы и БЕРЕЖНО (!) помогали им вливаться в русский стан - становиться русскими. Этот процесс идёт тысячелетиями и столетиями - именно поэтому русским не позволено дурачиться с национализмом как остальным туземным народам - ведь с даже крайне малой толикой национализма (это как яд) работа по воспитанию откидывается далеко назад. Я сторонник ЗАЩИТЫ РУССКИХ - при сионистах русских людей погубили невообразимо, только защита русских всегда была ЧЕРЕЗ НАКАЗАНИЕ ЗА ПРЕСТУПЛЕНИЯ адресно, естественно с СОХРАНЕНИЕМ ГЛАВНОЙ предназначенности русских на Земле - воспитывать общество (читаем Еноха). Русские всегда спасали и спасают мир и да, как родитель именно своим трудом вытаскивая из очередной ж… этих молодых за…ев».

Ну разве может быть когда-нибудь мир между праведностью и сатанизмом?

Если ГЛАВНАЯ предназначенность русских на Земле - воспитывать общество праведностью, а главной целью сатанистов-иудеев - установление на Земле господства идеологии Люцифера (Сатаны), то против кого ими будет наноситься ГЛАВНЫЙ УДАР?

Против русских, разумеется… и тут все средства «хороши» - цель-то иудеев неблаговидная: царство Зла на Земле!!! И вся их бесчеловечная злоба и бесчисленные преступления против человечества становятся понятными.

Или иудеи этого не понимали? Прекрасно понимали. Понимали и значение русских на Земле, и их силу, которую сами и уничтожали. Когда в жутком 1941 году перед Сталиным явственно обозначилась перспектива гибели его империи и утраты его личной власти, то к кому обратился этот кавказский жиденок за помощью, начав с униженного «братья и сестры…»? К русским… К тем самым русским, кого нещадно травил и преследовал всю жизнь, к гоям.

Это обращение было «ни в какие ворота», если следовать логике создания и пестования «ленинской национальной политики», всецело обращенной против русских. Так что же произошло в сознании «отца народов»?


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 17. Прозрение. Чеченские «зигзаги» «ленинской национальной политики» иудеев.

Любые решения проверяет жизнь, особенно в самые трудные дни. «Ленинская национальная политика» коммунистов такой проверки не выдержала. Созданная против русских, она обернулась против всего государства, угрожая его стабильности и целостности. Сталин сам создавал эту «политику», сам первым и понял ее опасность, загоняя «национального монстра» в положенный для него «хлев».

Мало кто знает, например, что только в Набережно-Челнинском районе Татарской АССР по мобилизации июня 1941 года в военкоматы не явились 40% (сорок процентов) призывников. Уклонение от мобилизации было массовым – «национальное самоуправление» давало свои плоды. В Крыму положение было еще хуже, а фашистская оккупация проявила все «достоинства» крымских татар. Я уже не говорю о многочисленных фактах самосуда татарского населения над русскими пленными и особо «теплого» отношения к оккупантам – там было массовое вступление татар в оккупационную армию. Когда брали штурмом Сапун-гору, прикрывавшую Севастополь, то на каждую немецкую каску, среди оборонявшихся, приходилась одна татарская тюбетейка. В Немецкой республике Поволжья готовились к вооруженному удару в спину Красной Армии – «Абвер» туда перебросил столько оружия, что его еженедельно «выгребали» вплоть до конца 60-х годов. Такое же положение было и в Чечено-Ингушской республике – там из тайных схронов тоже изымали немецкое оружие «Абвера», даже итальянские горные пушки с боекомплектом!

Сталин начал понимать, что чеченский менталитет, замешанный еще в древности на веках бандитизма, работорговли и поборов с караванов Великого шелкового пути, проходившего здесь, в одночасье не изменить, а тем более таким «инструментом», как «ленинская национальная политика» - цели противоположны. Менталитет бандитов и рабовладельцев не смогли вытравить из чеченцев ни царские войны, ни «буферные зоны» казачьих поселений – бандит всегда останется бандитом, особенно если ему власть дать. А иметь за спиной бандита с ножом, который в любую секунду готов ударить им в спину, было крайне опасно. Вот и решал Сталин эту проблему чисто «большевистскими» методами.

В 1934 году Чеченская АО и Ингушская АО были объединены Сталиным в единую Чечено-Ингушскую АО, население которой через десять лет – в 1944 году - было депортировано. 459.486 чел., включая проживавших во Владикавказе и в Дагестане. 11 февраля вопрос о выселении чеченцев и ингушей рассматривался на Политбюро ЦК ВКП(б). Операцию разработал и ею руководил лично Берия, который приехал 20 февраля 1944 года в Грозный. В своём распоряжении Берия имел небывало крупные силы — до 19 тыс. оперативных работников НКВД, НКГБ и ”СМЕРШ”, а так же 100 тыс. офицеров и бойцов войск НКВД, стянутых со всей страны. Секретный Указ «О ликвидации Чечено-Ингушской АССР и об административном устройстве ее территории» объясняет так:

«... в связи с тем, что в период Отечественной войны многие чеченцы и ингуши изменили Родине, переходили на сторону фашистских оккупантов, вступали в ряды диверсантов и разведчиков, забрасываемых немцами в тылы Красной Армии, создавали по указке немцев вооруженные банды для борьбы против советской власти, а также учитывая, что многие чеченцы и ингуши на протяжении ряда лет участвовали в вооруженных выступлениях против советской власти и в течение продолжительного времени, будучи не заняты честным трудом, совершают бандитские налеты на колхозы соседних областей, грабят и убивают советских людей...»

Сталин «прозрел» таки: 22 февраля 1944 г. Берия пишет:

Совершенно секретно

Телеграмма №№ 5807, 5833. (здесь приводятся выдержки)

Товарищу СТАЛИНУ

Для успешного проведения операции по выселению чеченцев и ингушей, после Ваших указаний в дополнение к чекистско-войсковым мероприятиям проделано следующее:

1. Мной был вызван пред. Совнаркома Молаев, которому я сообщил решение о выселении чеченцев и ингушей и мотивы этого. Молаев прослезился, но взял себя в руки и обещал выполнить все задания. Вместе с ним были намечены и созваны 9 руководящих работников из чеченцев и ингушей, которым было объявлено о предстоящем выселении чеченцев и ингушей и предложено принять активное участие в доведении до населения решения правительства.

Местным национальным и религиозным авторитетам были поставлены задачи:

Во избежание эксцессов призывать население к неуклонному выполнению распоряжений работников, возглавляющих выселение.

Подобрать из местного актива по каждому населенному пункту 2 - 3 человек, которые должны в день выселения выступить с разъяснениями.

Берия лично провёл беседу с наиболее влиятельными в Чечено-Ингушетии высшими духовными лицами, которым (как пишет сам Берия)

…после соответствующей обработки, предложено провести необходимую работу среди населения через связанных с ними мулл и других местных "авторитетов".

Перечисленные духовные лица в сопровождении наших работников уже приступили к работе с муллами и мюридами, обязывая их призывать население к подчинению властям. Как партийно-советским работникам, так и духовным лицам, используемым нами, обещаны некоторые льготы по выселению (несколько будет увеличена норма разрешенных к вывозу вещей)...

И правда, - всё прошло, как по писанному, хотя на подготовку операции "авторитетам" дано было меньше суток. Уже на следующий день Берия рапортует:

Совершенно секретно

Товарищу С Т А Л И Н У Телеграмма

Сегодня 23 февраля на рассвете начали операцию по выселению чеченцев и ингушей. Выселение проходит нормально. Заслуживающих внимание происшествий нет. Имело место 6 случаев попытки к сопротивлению со стороны отдельных лиц, которые пресечены без арестов или применением оружия. Из намеченных к изъятию лиц арестовано 842 человека.

БЕРИЯ

По его плану группы в составе одного оперработника и двух солдат НКВД осуществляли одновременное выселение 4 семей. «Нагрузка» на группы, отвечавшие за аресты бандитов и фашистских пособников, составляла всего 2 чел. 29 февраля Берия доложил об итогах операции: выселено 478.479 чел., из них 387.229 чеченцев и 91.250 ингушей. Сформированы 177 эшелонов. 159 уже в пути, в том числе и последний эшелон - с партийной номенклатурой и мусульманской элитой, помогавшей Берии при выселении чеченцев. Лишь этот последний эшелон состоял из нормальных пассажирских вагонов. Оставаться не позволено было никому - ни старикам, ни больным: историки говорят, что существовала устная инструкция Берия: «нетранспортабельных – уничтожать». Есть свидетельства того, что в ряде аулов войска НКВД мирное население фактически ликвидировали…

Почему же я все так подробно рассказываю? Обратите внимание на роковую роль «национальных кадров» в судьбе чеченского народа. Эти «кадры» были выпестованы большевиками, и только большевикам они служили и служат, предавая свой народ за «подачки». Сами палачи об этом говорят. Так какую цену и цели имеет чеченский или татарский «суверенниттыт» в подаче этих «кадров»? Опять личные выгоды? Опять «подачки» и «некоторые льготы»?

Ну и что с выселением чеченцев? Убрали Сталина, постепенно все вернули на круги своя, и чеченцев тоже. После поражения 1953 г. от «сталинцев» Г. Жукова и Н.Хрущева, иудо-масонские силы, подчиняющиеся напрямую своим «дирижерам» в Швейцарии и за океаном, оправились и снова дорвались до власти. «Почерк» уж слишком характерный… А главные репрессивные органы коммунистов ВЧК, ОГПУ, НКВД, НКГБ, МГБ, КГБ и ФСБ всегда на 99% состояли только из евреев-левитов и, независимо от своего названия, подчинялись только зарубежному иудо-масонству, всегда исполняя их волю. И Сталина убили они же.

И вот теперь опять «распух» «чеченский гнойник». Как это было? С чьей подачи? Вот хроника тех дней:

…11 сентября 1991 года в Грозный прибыли госсекретарь РСФСР Г.Э. Бурбулис и министр печати и информации М. Полторанин. Они встречались с общественностью, в течение 4 дней вели переговоры с представителями противоборствующих сторон. М. Полторанин впоследствии вспоминал, что была идея для разрешения кризиса срочно присвоить Д. Дудаеву очередное звание генерал-лейтенанта Советской Армии.

14 сентября в Грозный, прямо из Японии, прилетел главный "режиссер" чеченской драмы Р. Хасбулатов - и. о. Председателя Верховного Совета РСФСР. 15 сентября была собрана и фактически под его руководством прошла последняя сессия злополучного Верховного Совета ЧИР. Здание ДК им. Ленина, где проходила сессия, было окружено вооруженными сторонниками ОКЧН. Под давлением Р. Хасбулатова депутаты, пренебрегая отсутствием необходимого кворума, приняли решение об отставке Д. Завгаева с поста Председателя Верховного Совета и самороспуске парламента. Была определена дата новых парламентских выборов - 17 ноября…

Все делалось по указке из Москвы, и опять же руками «национальных кадров». А Джохар Дудаев откуда «всплыл»? И почему именно он?

Прежде всего, Д.Дудаев принадлежал к той же прикормленной большевиками «национальной элите» Чечни, ибо был выходцем из мощного родового тейпа, признаваемого большевиками. А на что способны «национальные кадры», вы уже знаете по первому акту чеченской трагедии 1944 года. По отзывам тех, кто служил с ним в прежние годы, полковник Дудаев был более чем лоялен по отношению к КПСС. Весьма агрессивно, по словам одного из служивших под его началом политработников, "он учил замполитов, как партию любить": "Вы призваны служить партии как цепные псы, которых спустил ЦК и платит за это деньги!". Впрочем, он считал, что сделал для этой партии больше, чем она для него.

С другой стороны, весьма интересна связь тогдашнего Президента России Б. Ельцина с Джохаром Дудаевым через Б. Березовского и Романа Аркадьевича Абрамовича, находящегося под уголовным следствием за многочисленные финансовые аферы и хищения. Они стремительно стали «олигархами» при дележе имущества бывшего СССР. Кремлевские евреи просто отвалили им «львиные доли», и назначили «олигархами». Ни для кого не секрет, что Б. Березовский и Р. Абрамович являлись «казначеями семьи» президента.

А в постоянных связях Р. Абрамовича есть любопытные особенности:

Саид Джамалдинов

Выходец из Чечни, глава весьма мощного тейпа "Сули", находящегося в Хасав-Юртовском районе Дагестана. Двоюродный брат Д. Дудаева, который также выходец из этого тейпа.

Харун Бацаров

Чеченец, уроженец Дагестана. Бывший преподаватель университета в Грозном. Активно поддерживается тейпом Мусаева. Прописан в г. Домодедово (Подмосковье), куда прибыл из Дагестана в 1996 г. Считается одним из "авторитетов", руководит весьма влиятельной группировкой. Держит казино "Беверли-Хиллз". В основном проживает в Германии и Австрии, в России бывает наездами.

Руслан Закареев

Чеченец. Имеет свободный доступ в офисы всех фирм Романа Абрамовича, участвует в ряде дел этих фирм.

Еще комментарии нужны?

Вот и творили московские евреи и иудо-масоны свои грязные дела с Чечней через свои «верные партии национальные кадры».

Последствия всем хорошо известны.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 18. Прозрение. ВЫВОДЫ.

Против всех нас евреями иудо-масонами нацелена сатанинская СИСТЕМА УНИЧТОЖЕНИЯ, основанная на РАЗОБЩЕНИИ И ОБМАНЕ людей, дабы заставить нас уничтожать друг друга, и в которой НАЦИОНАЛИЗМ только лишь составная часть.

ПРОТИВОСТОЯТЬ СИСТЕМЕ САТАНИЗМА МОЖЕТ ТОЛЬКО СИСТЕМА ПРАВДЫ, ОСНОВАННАЯ ПРЕЖДЕ ВСЕГО НА ПОНИМАНИИ ВСЕМИ ЛЮДЬМИ ПРОИСХОДЯЩЕГО И ОСОЗНАНИИ, ЧТО ТОЛЬКО В ЕДИНЕНИИ НАШЕ СПАСЕНИЕ.

НЕЛЬЗЯ БОЛЕЕ ПОЗВОЛЯТЬ, ЧТОБЫ МЫ УБИВАЛИ ДРУГ ДРУГА РАДИ ПРИХОТИ ЕВРЕЕВ.

НЕ ЛУЧШЕ ЛИ НАМ ОБЪЕДИНИТЬСЯ ПРОТИВ НИХ?

И ПРЕЖДЕ ВСЕГО – НЕ ИСПОЛНЯТЬ ИХ УКАЗАНИЯ, ВЫРАЖАЯ ЭТИМ МОЛЧАЛИВЫЙ ОБЩЕСТВЕННЫЙ ПРОТЕСТ.

МОЛЧАНИЕ И НЕПОДЧИНЕНИЕ – ВОТ ЧТО СТРАШНО НЕПРАВЕДНОЙ ВЛАСТИ – ОНИ ТЕРЯЮТ ПОЧВУ ПОД НОГАМИ.

И ПОКА МЫ ВСЕ ЭТОГО НЕ ПОЙМЕМ – МЫ ОБРЕЧЕНЫ.


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 19. Заключение.

Когда в основном статья была уже сформирована, ее прочла моя жена, русская, но уроженка Казани, прожившая там до замужества и переезда в Набережные Челны, т.е. прожившая в Татарии в общей сложности 40 лет. Она прочла, помолчала, и потом сказала задумчиво:

- Все это я знала, но выводов никогда не делала. А выводы страшные. Ты татар словно по лицу прилюдно отхлестал. Надо ли так? И зачем тебе это нужно? Может, лучше промолчать, и пусть они сами разбираются?

- Надо, Света, надо!!! Это ты все знаешь, коль там почти всю жизнь прожила, а большинство русских в России, живущих вне Татарии, об этом ничего не знают, даже не подозревают и не понимают. Как не понимает и большинство татар, для которых татарский язык родной язык детства, и все, кого обманывают националистической пропагандой. Они еще не прошли путь прозрения – им помощь нужна. Примирительной ложью «с уважением» или замалчиванием не помогают, а убивают. Помочь и спасти может только правда, как бы горька она не была. И правдой помочь может только истинный друг, который все понимает и знает. Для татар это те, кто веками жил рядом, кто изучил их, кто способен сначала сам понять, а потом истину другим донести. Для татар это только русские, и не кто иной на этой планете, а уж тем более не заморские «друзья». Только русские могут татарам помочь понять самое себя, помочь вырваться из порочного круга зла и показать дорогу Правды, Жизни и Мира.

Татары должны сами понять, и сами сделать выводы, что в условиях «суверенного» Татарстана одно поколение своих детей они уже загубили. Должны сами понять, что если так и дальше будет продолжаться, ситуация только усугубится – ради своей власти, прибылей и кланового благополучия татарские лидеры возвращают свой народ в невежество ХIV-го века, откуда вырваться будет уже невозможно. Тогда напрасными будут все жертвы, понесенные народами за истекшее тысячелетие, и весь накопленный исторический опыт. Забвение опыта истории и отсутствие выводов из этого опыта – вот что самое страшное. Нет понимания прошлого – нет видения путей в будущее. Это путь «в никуда» - именно то, чего добиваются «картавые друзья» татарского народа.

Неужели молчать, и позволить им и дальше глумиться над историей, уничтожать русских и татар, и все остальные народы России?

Нельзя допустить этого – люди должны знать Правду и понимать иезуитскую суть «мудрой ленинской национальной политики» кремлевских раввинов.

А это важно уже не только татарам и русским, но и всем народам многострадальной Руси. И против этой убийственной политики «разделяй и властвуй» можно идти только объединенным фронтом – поодиночке нас всех передавят.

ТАКОВ ОПЫТ ИСТОРИИ.

ТАКОВА ПРАВДА ЖИЗНИ.

С уважением,
Ю. Бабиков

04.03.2007 г.

Список источников информации.

  • О депортации чеченцев
  • О чеченцах
  • «Азатлык»
  • Татарская партия национальной независимости - ТПНН "Иттифак"
  • Всетатарский Общественный Центр (ВТОЦ)
  • Г. Тукай
  • М. Шаймиев
  • ВЗЯТИЕ КАЗАНИ

  • Волжская Болгария и Казанское ханство
  • Волжская Болгария и Казанское ханство
  • Волжская Болгария и Казанское ханство
  • Волжская Болгария и Казанское ханство

  • http://www.rosfoto.ru/shop/photo/31521/
  • http://www.locman.net/page_3913.htm
  • http://names-of-love.ru/6_kuznetsov.php
  • http://www.tartaria.ru/news/view/10/2112
  • http://www.stroyrt.ru/new/index.php?page=news&newsid=272
  • http://www.museum.ru/alb/image.asp?10062
  • http://photo.kazanpages.ru/displayimage.php?pos=-435
  • http://tatar-history.narod.ru/solt.htm
  • http://www.kleo.ru/club/kamilka/al3791-ph28168.shtml
  • http://www.sabantuy2006.ru/index.php?cat=qxa
  • http://www.kleo.ru/club/kamilka/al3791-ph28177.shtml
  • http://www.troikaplus.ru/articles/6/91
  • http://www.sabantuy2006.ru/index.php?cat=qxa
  • http://www.tatmir.ru/article.shtml?article=65§ion=0&heading=40
  • http://e-kazan.ru/news/date/24-01-2003.htm#3-10887
  • http://e-kazan.ru/news/date.htm?datetime=19-08-2005#3-25562
  • http://kazadmin.narod.ru/stroit/hist.html
  • http://www.sabantuy2006.ru/index.php?cat=qxa

  • Городец
  • Городец

  • Д. Дудаев

  • М. Джалиль
  • http://www.rian.ru/history/20060215/43550285.html
  • http://www.sovross.ru/2006/07/07_3_1.htm
  • http://kitap.net.ru/mustafin2.php

  • Кыпчаки
  • Кыпчаки
  • Кыпчаки
  • Марийцы
  • Удмурты
  • Мордва
  • Чуваши
  • Булгаро-чуваши в Казанском ханстве
  • Татары
  • «Максим Горький = Иегудил Хламида». Подлинная причина отравления двойного предателя. Проф. Столешников А.П. 2006.
  • Кавказско-магометанский легион
  • Грузинский Легион
  • Батальон специального назначения «Горец»
  • Северокавказский полк СС
  • Калмыцкий кавалерийский корпус
  • Калмыцкая зондеркоманда «доктора Долла»
  • Зондербатальон Хими
  • Татарский горно-егерский полк СС
  • Волжско-татарский Легион состоял из татар Поволжья, башкир, чувашей и удмуртов. Командовали там им некий Ахмет Темир и Шафи Амас. Боролся с партизанами Украины, пытался воевать с англичанами – но нигде особого успеха не имел, потому в дальнейшем конвоировал обозы.
  • Крымско-татарский Легион
  • 1-й Восточно-мусульманский полк СС
  • Гренадерская дивизия СС «Новый Туркестан»
  • Туркестанский Легион

  • Р. Хасбулатов
  • Абрамович Роман Аркадьевич

  • Мясной Бор (PDF)

  • Тамерлан
  • Борис Миронов. "ПРИГОВОР УБИВАЮЩИМ РОССИЮ"
  • Интервью с мистером Гарольдом Уоллесом Розенталем

  • Материалы к чрезвычайному съезду Союза Русского Народа от группы «Китежъ»

  • План Альберта Пайка
  • http://www.evangelie.ru/forum/t24651.html
  • План Барбаросса
  • http://www.hronos.km.ru/dokum/19401218barb.html
  • http://www.vkpb.ru/gpw/barbarossa.shtml
  • http://svr.gov.ru/smi/2002/trud20020620.htm
  • Харьковская операция
  • http://www.duel.ru/200314/?14_6_1
  • http://www.proza.ru/texts/2006/06/02-323.html

  • 2-я Ударная армия
  • http://www.pobeda-60.ru/vmeste/publication/ubity_proklyaty.html
  • http://militera.lib.ru/h/isaev_av4/14.html
  • http://www.victory.mil.ru/rkka/units/03/13.html
  • http://www.vestnik.com/issues/98/1208/win/lyulech.htm

Примечание: Список далеко не полон – у вас есть возможность самим его пополнить, исследуя данные темы по ресурсам в Интернет.


Пророчества о России: Прорицатель Авель

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Прорицатель Авель:

Пророчества о России:
Что случится в будущем с нашим Отечеством? "Что же будет с Родиной и с нами?" Этот вопрос волнует, наверное, каждого русского человека. Здесь будут собраны пророчества о грядущих судьбах нашей великой Родины. Разумеется, не все предсказания одинаково достойны доверия: но то, что открыто просвещенному духовному взору подвижников Самим Богом, никак нельзя равнять с предположениями тех, кого называют мыслителями и которые, обладая порой блестящей интуицией, все же не могут подняться выше обычных прогнозов ограниченного человеческого разума, по природе своей неспособного к познанию будущего.

Его жизнь и пророчества о судьбах России и русского народа.

(Печатается по книге "Житие Преподобного АВЕЛЯ Прорицателя", издание Свято-Троицкого Ново-Голутвина женского монастыря, г.Коломна, 1995год.)

Монах Авель, в миру Василий Васильев, родился в марте месяце 1757 года в деревне Акуловой в Алексинском уезде Тульской губернии. Родители его были крепостные крестьяне, занимались земледелием и коновальной работой, научили тому и своего отрока. "Он же о сем мало внимаша, а больше у него внимание было о Божестве и о Божественных судьбах". Когда ему было еще 10 лет от роду, то и начал он размышлять, чтобы оставить дом отца своего с тем, чтобы идти куда-либо в пустыню на службу Богу. Притом, слышав во Евангелии слово Христа Спасителя: "И всякий, иже оставит... или отца, или матерь, или жену, или чада, или села, имени Моего ради, сторицею приимет и живот вечный наследует" (Мф.19, 29), - он, внемля сему, еще больше начал думать о том и искал случая для исполнении своего намерения.

"Будучи уже 17-ти лет, он начал обучаться Российской грамоте, а потом учился и плотничной работе. Поняв частию грамоте и того ремесла, ходил он по разным для работ городам и был с прочими в Кременчуге и Херсоне при строении кораблей. В Херсоне открылась заразительная болезнь, от которой многие люди, да и из его артели товарищи, начинали умирать, чему и он был подвержен; то и давал он Богу обещание, ежели его Богу угодно будет исцелить, то он пойдет вечно Ему работать в преподобии и правде, почему он и выздоровел, однакож и после того работал там год. По возвращении же в свой дом стал он проситься у своего отца и матери в монастырь, сказав им вину желания своего; они же, не разумив его к Богу обета, его от себя не отпускали. Он же, будучи сам недоволен, помышлял, как бы ему к исполнению своего намерения уйти от них тайно, и чрез несколько времени взял он плакатный пашпорт под образом отшествия из дому для работы, пошел в 1785 году в Тулу, а оттуда чрез Алексин, Серпухов, Москву, пришел в Новгород, из коего водою доехал до Олонца, а потом пришел к острову Валааму, с коего и переехал в Валаамский монастырь", где и принял постриг с именем Адама. Он прожил там только год, "вникая и присматривая всю монастырскую жизнь и весь духовный чин и благочестие". Затем взял благословление от игумена "и отыде в пустыню, которая на том же острове недалеча от монастыря, и вселился един". И начал он "в той пустыни прилагать труды ко трудам, и подвиг к подвигу; и явися к нему от того ему многия скорби и великия тяжести, душевныя и телесныя. Попусти Господь Бог на него искусы, великие и превеликие, и едва в меру ему понести; посла на него темных духов множество и многое: да искуситься теми искусами яко злато в горниле". Все это преодолел мужественный пустынник. И "Господь же видя раба Своего такую брань творяща с безплотными духами и рече к нему, сказывая ему тайная и безвестная, и что будет ему и что будет всему миру: и прочая таковая многая и множество".

"И от того время, - повествует древнее о нем житие, - отец Авель стал вся познавать и вся разумевать"; и пророчествовать. Вернулся в Валаамский монастырь, но, прожив там недолго, стал ходить по разным монастырям и пустыням. Предпринял он поход в Царь-град чрез города Орел, Сумы, Харьков, Полтаву, Кременчуг и Херсон. За 9 лет он обошел многие "страны и грады, сказывал и проповедовал волю Божию и Страшный Суд Его". Наконец пришел он на реку Волгу и поселился в Николо-Бабаевском монастыре Костромской епархии. Послушание в той обители было отцу Авелю: "в церковь и в трапезу, и в них петь и читать, а между тем писать и читать, и книги сочинять". И написал он в этой обители "книгу мудрую и премудрую", хотя человек он был "простой, без всякого научения, и видом угрюмый". А написано было в ней о Царской Фамилии.

Книгу эту отец Авель показал настоятелю, а тот его вместе с книгой проводил в консисторию (Консистория (лат.) - епархиальное присутственное место, под началом архиерея. - ред.). Из консистории его направили к преосвещенному Павлу, епископу Костромскому и Галицкому. Авель сказал епископу, что "книгу свою писал сам, не списывал, а сочинял из видения; ибо, будучи в Валааме, пришел к заутрене в церковь, равно как бы Павел апостол восхищен был на небо и там видел две книги и что видел, то самое и писал, но никому своего сочинения не разглашал". А архиерей сказал ему: "Сия твоя книга под смертную казнию", - и сняв с Авеля монашеское одеяние (на основании указа 19-го октября 1762 года) для исследования и поступления по законам, за крепким караулом представил его в Костромское наместническое правление. "Губернатор же и советники его приняли отца Авеля и книгу его и видеша в ней мудрая и премудрая, а наипаче написано в ней царские имена и царские секреты. И приказали его отвезть в костромской острог". Из костромского острога отца Авеля под караулом отправили в Петербург.

В Тайной Экспедиции, 5-го марта 1796 г., Авель дал следующие показания.

"Вопрос: Какой тебе год, и откуда был глас, и в чем он состоял?

Ответ: ...Был ему из воздуха глас: иди и рцы ей северной Царице Екатерине: царствовать она будет 40 годов. Посем же иди и рцы смело Павлу Петровичу и двум его отрокам, Александру и Константину, что под ними будет покорена вся земля. Сей глас слышен им был в 1787 году в марте месяце. Он при слышании сего весьма усумнился и поведал о том строителю и некоторым благоразумным братиям.

Вопрос: Отобранныя у тебя тетради, писанныя полууставом, кто их писал, ...с каким ты намерением такую нелепицу писал, которая не может быть ни с какими правилами согласна? Кто тебя к сему наставил и что ты из сего себе быть чаял?

Ответ: Означенныя полууставныя книги писал я в пустыни, которая состоит в костромских пределах близ села Колшево (помещика Исакова) и писал их наедине. ...Девять лет как принуждала меня совесть всегда и непрестанно об оном гласе сказать Ея Величеству и их Высочествам; ...почему вздумал написать я те тетради и первые две сочинил в Бабаевском монастыре в десять дней, а последния три в пустыни".

Есть известие, что Авеля водили и к самому генерал-прокурору графу Самойлову. Тот прочел в книге, что Авель через год предсказывает скоропостижную смерть царствовавшей Екатерине Второй, за что ударил его по лицу и сказал: "Как ты, злая глава, смел писать такие слова на земного бога". "Отец же Авель стояше перед ним весь в благости, и весь в Божественных действах. И отвещавая к нему тихим гласом и смиренным взором, рече: "Меня научил писать эту книгу Тот, Кто сотворил небо и землю, и вся яже в них". Генерал подумал, что перед ним просто юродивый, и посадил его просто в тюрьму, но все-таки доложил о нем Государыне.

Услышав год и день своей кончины, Екатерина Вторая была в истерике. В результате 17-го марта 1796 года вышел указ: "Поелику в Тайной Экспедиции по следствию оказалось, что крестьянин Василий Васильев неистовую книгу сочинял от самолюбия и мнимой похвалы от простых людей, что в непросвещенных могло бы произвести колеблемость и самое неустройство, а паче что осмелился он вместить тут дерзновеннейшие и самые оскорбительные слова, касающиеся до пресветлейшей особы Ея Императорского Величества и высочайшего Ея Величества Дома, в чем и учинил собственноручное признание, а за сие дерзновение и буйственность, яко богохульник и оскорбитель высочайшей власти, по государственным законам, заслуживает смертную казнь; но Ея Императорское Величество, облегчая строгость законных предписаний, указать соизволила оного Василия Васильева вместо заслуженного ему наказания посадить в Шлиссельбургскую крепость с приказанием содержать его под крепчайшим караулом так, чтоб он ни с кем не сообщался, ни разговоров никаких не имел; на пищу же производить ему по десяти копеек в каждый день, а вышесказанные, писанные им бумаги запечатать печатью генерал-прокурора, хранить в Тайной Экспедиции".

"...И был заключен Авель в Шлиссельбургскую крепость, по именному повелению Государыни Екатерины. И был он там всего времени - десять месяцев и десять дней. Послушание ему было в той крепости: молиться и поститься, плакать и рыдать, и к Богу слезы проливать... И проводил тако время отец Авель до смерти Государыни Екатерины. И после того еще содержался месяц и пять дней...

...И воцарился сын ея Павел"...

Таинственное письмо.

...Павел ограничивает применение телесных наказаний, запрещая подвергать им достигших семидесятилетнего возраста. Велико же было его неудовольствие, когда в связи со слухами о полной отмене телесного наказания, одно из дворянских депутатских собраний, - в силу своего права непосредственного обращения к Государю Императору о пользе и нуждах государства, - представил ему на благоусмотрение свое мнение, что Русский народ еще де не дозрел для отмены телесного наказания. В тот же день, Император Павел изменяет привелегию, по которой дворянство освобождалось от телесного наказания. Осужденные за уголовные преступления дворяне впредь от него не освобождаются...

...Павел Первый приказывает перелить в монету дворцовые серебряные сервизы, дабы поддержать совершенно истощенную в правление Екатерины казну. Он говорит, что сам будет есть на олове до тех пор, пока Русский рубль не дойдет до своего курса...

...Ни свет - ни заря, с пяти утра, Император уже на ногах. И всех заставляет работать по своему неугомонному примеру. Вот он на вахтпараде. Вот он внезапно на учении то в одном, то в другом полку - при любой погоде, при любом морозе. Кует боевую мощь своей Русской Армии. Беспощадно метет нерадивых со службы ослушников своей воли...

Павел Первый значительно улучшает материальное положение Духовенства, способствуя всемерно поднятию нравственного уровня и авторитета его в народе...

Отдельно стоит сказать о царском заповедном ящике у Зимнего дворца, ключ от коего находится у него лично, куда и первый сановник и последний простолюдин могут бросить свои прошения, обратиться к непосредственной царской защите или милости - работает без устали. Поздно вечером Император лично отпирает его и несет ворох прошений в свой кабинет, засиживается за ним далеко за полночь, а иногда и всю ночь напролет...

"В первый год царствования Павла, - говорит А.И. Тургенев, - народ блаженствовал, находил суд и расправу над обидчиками без лихоимства, никто не осмеливался грабить, угнетать его, все власть предержащия страшились ящика..."

Но между троном и народом, к сожалению, существовало то окружение Павла Первого, это те неверные царедворцы "из которых, по выражению Растопчина, каждый заслуживал быть колесованным без суда". Из них не столь боевые екатерининские орлы клекотали, сколь шипели екатериниские змеи. Павел отлично знал цену и придворным екатерининским змеям, и высшему обществу. "Вы знаете, какое у меня сердце, но не знаете, что это за люди. Я же знаю, как ими управлять нужно", - говорил Павел еще в бытность свою Наследником Цесаревичем. Немало пришлось потерпеть ему от змей - с детства и до восшествия на престол.

Что греха таить: великая Императрица была Екатерина, но плохая мать. В Павле Петровиче она видела скорее не родного сына, а третьего и последнего своего соперника из законных императоров. Два других - Император Иоанн Антонович и Петр Третий, - как и Павел, были устранены от престола путем дворцовых переворотов. И акт посмертного коронования Павлом Первым своего отца полон символического урока дворцовым заговорщикам всех царствований...

Задача Павла была нелегка. Тем более, что во избежание коренной ломки, к которой совершенно не была готова Россия, он вынужден был перенять Екатерининский аппарат управления, лишь отчасти заменив главных должностных лиц.

Когда вместо генерала Самойлова в Сенате был поставлен князь Куракин, то в секретных делах он нашел книгу, которую написал отец Авель, и был поражен верностью предсказания. И, как отмечено в "Деле о крестьянине Василье Васильеве", "12-го декабря Шлиссельбургский комендант Колюбякин получил письмо от нового генерал-прокурора князя А.Б. Куракина, в котором объявлялось высочайшее повеление прислать в Петербург арестанта Васильева, с прочих же всех, на ком есть оковы, снять.

Государь беседовал с загадочным прорицателем и "спрашивал у него по секрету, что ему случится".

В зале был разлит мягкий свет. В лучах догоравшего заката, казалось, оживали библейские мотивы. Вокруг царила тишина и торжественность.

Пристальный взор Императора Павла Петровича встретился с кроткими глазами стоявшего пред ним монаха Авеля. В них, как в зеркале, отражались любовь, мир и отрада.

Иператору сразу полюбился этот, весь овеянный смирением, постом и молитвой, загадочный инок. О прозорливости его уже давно шла широкая молва. Ведомо было Императору Павлу Петровичу и то, как Авель точно предрек день кончины его Августейшей Родительницы, ныне в Бозе почивающей Государыни Императрицы Екатерины Алексеевны. И вчерашнего дня, когда зашла речь о вещем Авеле, Его Величество повелел соизволить завтра же нарочито доставить его в Гатчинский дворец, в коем имел пребывание Двор.

Ласково улыбнувшись, Император Павел Петрович милостиво обратился к иноку Авелю с вопросом, как давно он принял постриг, и в каких монастырях спасался.

- Честный отец, - промолвил Император, - о тебе говорят, да я и сам вижу, что на тебе явно почиет благодать Божия. Что скажешь ты о моем царствовании и судьбе моей? Что зришь ты прозорливыми очами о роде моем во мгле веков и о Державе Российской? Назови поименно преемников моих на престоле Российском, предреки и их судьбу.

- Эх, Батюшка-Царь! - покачал головой Авель. - Почто себе печаль предречь меня понуждаешь?

- Говори! Все говори! Ничего не утаивай! Я не боюсь, и ты не бойся.

- Коротко будет царствование твое, и вижу я, грешный, лютый конец твой. На Софрония Иерусалимского от неверных слуг мученическую кончину приемлешь, в опочивальне своей удушен будешь злодеями, коих греешь ты на царственной груди своей. В Страстную Субботу погребут тебя... Они же, злодеи сии, стремясь оправдать свой великий грех цареубийства, возгласят тебя безумным, будут поносить добрую память твою...

Но народ Русский правдивой душой своей поймет и оценит тебя и к гробнице твоей понесет скорби свои, прося твоего заступничества и умягчения сердец неправедных и жестоких. Число лет твоих подобно счету букв изречения на фронтоне твоего замка, в коем воистину обетование и о Царственном доме твоем: "Дому Твоему подобает святыня Господи в долготу дний..."

- О сем ты прав, - изрек Император Павел Петрович. - Девиз сей получил я в особом откровении, совместно с повелением воздвигнуть Собор во имя Святаго Архистратига Михаила, где ныне воздвигнут Михайловский замок. Вождю Небесных воинств посвятил и замок, и церковь.

А к словам сим Павла Петровича сказать следует пояснительно многим неизвестное. Странное и чудное видение бысть часовому, у летнего дворца стоявшему. Во дворце том, в лето Господне 1754 сентября 20-го, Павел Петрович родился. А когда снесен дворец был, на том месте замок Михайловский воздвигся. Предстал часовому тому внезапно, в свете славы небесной, Архистратиг Михаил, и от видения своего обомлел в трепете часовой, фузелея (ружье - ред.) в руке заходила даже. И веление Архангела было: в честь его Собор тут воздвигнуть и Царю Павлу сие доложить, непременнейше. Особое происшествие по начальству, конечно, пошло, а оно Павлу Петровичу обо всем доносит. Павел же Петрович отвечал: "Уже знаю". Видать-то до того ему было все ведомо, а явление часовому вроде поощрения было...

- А пошто, Государь, повеление Архистратига Михаила не исполнил в точности? - сказал Его Величеству Авель со смирением. - Ни цари, ни народы не могут менять волю Божию... Зрю в нем предвременную гробницу твою, благоверный Государь. И резиденцией потомков твоих, как мыслишь, он не будет... О судьбе же Державы Российской было в молитве откровение мне о трех лютых игах: татарском, польском и грядущем еще - безбожном (жидовском).

- Что? Святая Русь под игом безбожным? Не быть сему во веки! - гневно нахмурился Император Павел Петрович. - Пустое болтаешь, черноризец.

- А где татары, Ваше Императорское Величество? Где поляки? И с игом жидовским то же будет. От том не печалься, Батюшка-Царь: христоубийцы понесут свое.

- Что ждет преемника моего, Цесаревича Александра?

- Француз Москву при нем спалит, а он Париж у него заберет и Благословенным наречется. Но невмоготу станет ему скорбь тайная, и тяжек покажется ему венец царский, и подвиг царского служения заменит он подвигом поста, и молитвы, и праведным будет в очах Божьих...

- А кто наследует Императору Александру?

- Сын твой Николай...

- Как? У Александра не будет сына? Тогда Цесаревич Константин.

- Константин царствовать не будет, памятуя судьбу твою, и от мора кончину приемлет. Начало же правления сына твоего Николая дракой, бунтом вольтерьянским зачнется. Сие будет семя злотворное, семя пагубное для России, кабы не благодать Божия, Россию покрывающая... Лет через сто примерно после того, оскудеет Дом Пресвятыя Богородицы, в мерзость запустения обратится...

- После сына моего Николая на Престоле Российском кто будет?

- Внук твой, Александр Второй, Царем Освободителем преднареченный. Твой замысел исполнен будет, крепостным он свободу даст, а после турок побьет и славян тоже освободит от ига неверного. Не простят бунтари ему великих деяний, "охоту" на него начнут, убьют среди дня ясного в столице верноподданной отщепенскими руками. Как и ты подвиг служения своего запечатлеет он кровью царственной, а на крови Храм воздвигнется...

- Тогда и начнется тобой реченное иго безбожное?

- Нет еще. Царю Освободителю наследует сын его, а твой правнук Александр Третий. Миротворец истинный. Славно будет царствование его. Осадит крамолу окаянную, мир и порядок наведет он. А только недолго царствовать будет.

- Кому передаст он наследие царское?

- Николаю Второму - Святому Царю, Иову Многострадальному подобному. Будет иметь разум Христов, долготерпение и чистоту голубиную. О нем свидетельствует Писание: Псалмы 90, 10 и 20 открыли мне всю судьбу его. На венец терновый сменит он корону царскую, предан будет народом своим; как некогда Сын Божий. Искупитель будет, искупит собой народ свой - бескровной жертве подобно. Война будет, великая война, мировая. По воздуху люди, как птицы, летать будут, под водою, как рыбы, плавать, серою зловонную друг друга истреблять начнут. Накануне победы рухнет трон царский. Измена же будет расти и умножаться. И предан будет правнук твой, многие потомки твои убелят одежду крови Агнца такожде, мужик с топором возьмет в безумии власть, но и сам опосля восплачется. Наступит воистину казнь египетская.

Горько зарыдал вещий Авель и сквозь слезы тихо продолжал:

- Кровь и слезы напоят сырую землю. Кровавые реки потекут. Брат на брата восстанет. И паки: огонь, меч, нашествие иноплеменников и враг внутренний - власть безбожная, будет жид скорпионом бичевать Землю Русскую, грабить святыни ее, закрывать Церкви Божии, казнить лучших людей Русских. Сие есть попущение Божие, гнев Господень за отречение России от своего Богопомазанника. А то ли еще будет! Ангел Господень изливает новые чаши бедствий, чтобы люди в разум пришли. Две войны одна горше другой будут. Новый Батый на Западе поднимет руку. Народ промеж огня и пламени. Но от лица земли не истребится, яко довлеет ему молитва умученного Царя.

- Ужели сие есть кончина Державы Российской и несть и не будет спасения? - вопросил Павел Петрович.

- Невозможное человекам, возможно Богу, - ответствовал Авель, - Бог медлит с помощью, но сказано, что подаст ее вскоре и воздвигнет рог спасения Русского. - И восстанет в изгнании из дома твоего Князь Великий, стоящий за сынов народа твоего. Сей будет Избранник Божий, и на главе его благословение. Он будет един и всем понятен, его учует самое сердце Русское. Облик его будет державен, светел, и никто же речет: "Царь здесь или там", но "это он". Воля народная покорится милости Божией, и он сам подтвердит свое призвание... Имя его трикратно суждено в Истории Российской. Пути бы иные сызнова были на Русское горе...

И чуть слышно, будто боясь, что тайну подслушают стены Дворца, Авель нарек самое имя. Страха темной силы ради, имя сие да пребудет сокрыто до времени...

- Велика будет потом Россия, сбросив иго безбожное, - предсказал Авель далее. Вернется к истокам древней жизни своей, ко временам Равноапостольного, уму-разуму научится беседою кровавой. Дымом фимиама и молитв наполнится и процветет аки крин небесный. Великая судьба предназначена ей. Оттого и пострадает она, чтобы очиститься и возжечь свет во откровение языков...

В глазах Авеля горел пророческий огонь, нездешней силы. Вот упал один из закатных лучей солнца, и в диске света пророчество его вставало в непреложной истине.

Император Павел Петрович глубоко задумался, и в глазах его, устремленных вдаль, как бы через завесу грядущего, отразились глубокие переживания царские.

- Ты говоришь, что иго безбожное нависнет над моей Россией лет через сто. Прадед мой, Петр Великий, о судьбе моей рек то же, что и ты. Почитаю и я за благо о том, что ныне ты предрек мне о потомке моем, Николае Втором, предварить его, дабы пред ним открылась книга судеб. Да ведает правнук свой крестный путь, славу страстей и долготерпения своего. Запечатлей же, преподобный отец, реченное тобою, изложи все письменно. Я же на предсказание твое наложу печать и до правнука моего писание твое будет нерушимо храниться здесь, в Гатчинском дворце моем. Иди, Авель, и молись неустанно в келии своей о мне, роде моем и счастье нашей Державы.

И, вложив представленное писание Авелево в конверт, на оном собственноручно начертать соизволил: "Вскрыть Потомку Нашему в столетний день Моей кончины".

Павел не задумывался над крутыми мерами, чтобы обуздать общество. Можно себе представить всю злобу и ненависть современников. Все мероприятия его, как бы хороши и полезны они ни были, в глазах общества никуда не годились, подвергались резкой критике, осуждению, высмеиванию. На каждом шагу распоряжения Павла искажались до неузнаваемости. Зачастую ему доносилось одно, а делалось его именем совершенно другое, - делалось все, чтоб вызвать недовольство и нарекания. Тайный саботаж, интриги, клевета, сплетни сыпались как из рога изобилия.

Свысока, иронически отнеслось, разумеется, общество и к "праздной Мальтийской затее", в чем сослепу усмотрело не более, как новую игру в солдатики. 4 января 1797 года Император Павел Первый, как известно, принял под свое покровительство Орден Мальтийских рыцарей, а 2 ноября 1798 года, по их просьбе, возложил на себя звание Магистра Ордена. Благодаря этому Россия твердой ногой становилась на Средиземном море, где, к тому же, тогда господствовал блистательный Павловский флот под флагом адмирала Ушакова, одного из гениальных флотоводцев всемирной истории. На подобную критику своих действий, вправе был Император Павел Петрович ответить обществу словами Иоанна Грозного:

"Не на день я, не на год устрою Престол Руси, но в долготу веков; и что вдали провижу я, того не видеть вам куриным вашим оком."

Перемена Русской мировой политики и намечавшееся сближение с Наполеоном возбудило новый поток ярости против Павла. Общество, столь увлекшееся французской революцией, поголовно все якобинствующее, вдруг сплачивается в единодушном протесте против возможного союза с Францией. Столь нелепое на первый взгляд противоречие объясняется очень просто: здесь играли роль узколичные интересы, в смысле коммерческих отношений с Англией, на которых устройством различных финансовых оборотов, благодаря своим связям, подрабатывали немалую толику многие представители петербургского общества. Во время Павла Первого, как потом и при Александре, Россия была покрыта сетью английских торговых представительств, и английское влияние было очень велико. Якобинизм - якобинизмом, а денежки - денежками, для многих же якобинцев разрыв с Англией в денежном смысле означал полную катастрофу. В высших сферах большую роль тогда играл английский посол сэр Чарльз Уитвор, находившийся в очень тесных отношениях с великосветской красавицей Ольгой Александровной Жеребцовой, урожденной Зубовой, родной сестрой трех братьев - убийц Императора Павла Петровича - Платона, Николая и Валериана. Если мы припомним, что Тильзитский мир с Наполеоном в 1807 году едва не послужил причиной заговора против Александра и нового дворцового переворота, а также то, что Жеребцова открыто заявляла, что для нее английские интересы ближе Русских, в чем ей хором вторило и все собиравшееся у нее общество - картина нравов в особых комментариях нуждаться не будет...

"Составилось общество великих интриганов, - пишет Растопчин в феврале 1801 года графу Кучубею, - во главе с Паленом, которые хотят разделить между собой должности, как ризы Христовы, и имеют в виду остаться в огромных барышах, устроив английские дела..."

Павел же, как истый (истинный) Самодержец Божией милостию, прежде всего памятовал о пользе и благе вверенной ему Державы. Его девизом, как личным, так и всего царствования, справедливо считать надлежит надпись на рубле-крестовике: "Не нам, не нам, а имени Твоему..."

Разве не красив, не полон ли рыцарской чести отважно брошенный Павлом Наполеону вызов на поединок, по его предположению имевший заменить собой общее кровопролитие и жертвы с обеих сторон? Наполеон уклонился от вызова, но как никто иной оценил этот благородный порыв, и в то время, как великосветское общество втайне осмеивало своего Государя, проникся к нему глубоким уважением. Гений Наполеона сразу учел, что означало бы иметь другом и союзником такого идеалиста - Царя.

Император Павел Петрович был готов на решительную борьбу с французской революцией: "Ни каких прибылей ради, а во имя священного принципа." Монарший долг диктовал Павлу восстановить порядок во Франции и тем предотвратить угрозу мирового пожара. И он напутствовал Суворова, отправлявшегося в свой знаменитый поход, знаменательными словами: "Иди, спасай Царей..."

Однако в лице союзников Павла ждало большое разочарование. Завистливая и своекорыстная политика их сказывалась на каждом шагу, мешая святой цели. Им был более на руку революционный хаос, чем возвышение Наполеона, ставшего поперек всех планов по расхищению Франции. Не во имя революции Наполеон скрестил с ними свою гордую шпагу, но за обездоленную родину. Гибким государственным умом своим Павел все рассчитал безошибочно. Он понял, что с Наполеоном революция во Франции почти кончается, но что союзники не прочь и дальше использовать Россию как слепое орудие в своей игре. И не желая жертвовать кровью Русского солдата ради подобных союзников, решил, что союз с Наполеоном будет много выгоднее для России. 4 ноября 1800 года он вступает в коалицию против Англии...

Кто знает, как развернулись бы последующие страницы всемирной истории, не будь убит Павел. Быть может, союз Павла Первого с Наполеоном крепко установил бы то мировое политическое равновесие, которое тщетно пытаются достичь и по настоящее время... Наполеон был ошеломлен известием о цареубийстве 11 марта, нарушавшим все его планы.

Смертным приговором для Императора Павла Петровича стал поход на Индию, предпринятый по соглашению с Наполеоном, который самолично разработал план этого похода. Для этой цели Наполеон предоставил сильный экспедиционный корпус. Император Павел Первый решил двинуть в авангарде двадцать пять тысяч донских казаков, под начальством генерала Орлова. "Предпровожаю карты, которые имею - писал Павел командиру казачьего корпуса. - Вы дойдете только до Хивы и Амударьи". Заговорщики решили использовать этот казачий поход в своих целях и заручиться английской активной поддержкой для осуществления дворцового переворота. В самой же Англии царила тревога...

Неоднократно Павел осведомлялся, всем ли обеспечены казаки, и каждый раз получал утвердительный ответ и сведения об успешном их продвижении. На деле же поход протекал совсем иначе, казаки сильно терпели от голода, холода и нужды во всем. В то время, как английский посол сэр Чарльз Уитворт незамедлительно имел копии всех донесений Орлова. От Императора Павла Петровича неблагополучия похода из них упорно утаивались.

Заговор

В замкнувшемся кругу своих тайных врагов Император Павел очутился один против всех. На каждом шагу его подстерегали измена, предательство и обман...

Штаб-квартира заговора - салон Ольги Александровны Жеребцовой, в доме графов Зубовых на Исаакиевской площади, а за спиной ее друг - посол сэр Чарльз Уитворт. Сколько английского золота перешло в карманы заговорщиков нигде не приводится, но Лопухин свидетельствует о двух миллионах, розданных через Жеребцову участникам кровавого действа в ночь на 12 марта. Знать не безумная была царская голова, если враги оценили ее в два миллиона золотом...

"...И взяли тридцать сребренников, цену Оцененного, Которого оценили сыны Израиля" (Мф. 27,9 ).

Бешено работает заговор. Все пущено в ход, чтобы доказать всем и каждому, что "границы всего уже перейдены, что больше нет никакой возможности терпеть "выходки безумного Императора", и что так дальше продолжаться не может. Если не случится какого-либо чуда, неминуема полная катастрофа, И в доказательство - вымышленные подлые рассказы о Государе Императоре. На него клевещут, как на мертвого, вплоть до того, что он якобы временно страдал припадками буйного помешательства. По рукам гуляют гнуснейшие стишки великосветского памфлетиста Марина. Павла чернят за "вредный" союз с Наполеоном, обвиняют в намерениях извести все казачество. А число "уже погибших" казаков растет соответственно слухам и вскоре далеко превышает всю численность корпуса генерала Орлова, но над этим никто даже не задумывается...

Заговор разрабатывается до мельчайших подробностей, включительно до яхты английского адмиралтейства, вошедшей в Неву, чтобы принять на борт заговорщиков в случае неудачи. Для роли будущих палачей над приговоренным Императором среди офицеров гвардии вербуется ряд забубенных (отчаянных, разгульных - сост.) голов.

"На мя шептаху вси врази мои, на мя помышляху злая мне" (Пс. 40).

В первую очередь обсуждается вопрос, как привлечь к заговору или, по крайней мере, добиться принципиального согласия Цесаревича Александра на дворцовый переворот, чтобы по свержении Императора Павла иметь его как нового Императора в своих руках, а в случае провала понести наравне с ним возможно меньшее наказание...

...Закончив трудовой день, перед отходом ко сну, Император Павел молится в своей опочивальне. С самого детства, под благотворным влиянием своей бабушки, Императрицы Елизаветы Петровны, он был глубоко верующим и набожным христианином. В бытность свою Наследником-Цесаревичем Павел часто проводил всю ночь в молитве. Хранившийся в Гатчине коврик, на котором он обычно молился, протерт коленями.

Горяча его молитва, сужденная быть предсмертным молением о Чаше. Душа рвется из земной оболочки на вечное слияние с Предвечным Богом. Миропомазанник просит о благе и счастье вверенного ему народа, а для себя сил и помощи

Уже крепким сном спит столица. Дремлет погруженный во тьму Михайловский замок. Слегка освещены лишь некоторые окна. Сквозь занавески светится слабый огонек и в Императорской опочивальне...

А заговорщики, отягченные винными парами после обильной попойки для храбрости, идут на свое дело. И вдруг бросаются врассыпную, напуганные громким карканьем вороньей стаи, внезапно взлетевшей с крыши Михайловского замка. И с тех пор, по сказу народному, ежегодно в час цареубийства, невесть откуда слетается стая воронов-оборотней - черных душ убийц Императора Павла Петровича...

...Убийц Императора Павла гнев Божий настиг поразительно быстро: в течение ближайших лет большинства из них уже не было в живых. В народе говорили, что царская кровь требует их на Суд Господень. Три главных цареубийцы - Николай Зубов, Беннингсен и Пален сошли с ума. Злостно ославили безумным Императора Павла Петровича и сами кончили дни свои в безумии.

Полностью сбылось предсказание преподобного инока Авеля, сделанное им лично Императору Павлу Петровичу. За это предсказание инок Авель вещий, по распоряжению Санкт-Петербургского военного губернатора, как только представилась такая возможность, был заточен в Петропавловскую крепость, как указывалось, "за возмущение душевного спокойствия Его Величества". В ней он пережил исполнение своего пророчества, и при вступлении на престол Александра Павловича отправили его в Соловецкий монастырь, а после и вовсе освободили...

По свидетельству других источников, когда отец Авель был представлен Императору Павлу, то тот спросил его, чего он желает. "Он же к нему отвещал: Ваше Величество, всемилостивейший мой благодетель, от юности мое желание быть монахом и служить Богу и Божеству Его. Государь же Павел поговорил с ним еще что нужно и спросил у него по секрету: что ему случится"...

14-го декабря 1796 года последовал рескрипт: "Всемилостивейше повелеваем содержащегося в Шлиссельбургской крепости крестьянина Васильева освободить и отослать, по желанию его, для пострижения в монахи (Авель был предварительно, еще в Костроме, расстрижен - сост.) к Гавриилу, митрополиту Новгородскому и С.-Петербургскому. Павел."

29-го декабря князь Куракин сообщил митрополиту Гавриилу высочайшее пожелание, чтобы Василий был пострижен как можно скорее...

В новый 1797 год Васильев подал через князя Куракина следующую записку: "Ваше Императорское Величество, всемилостивейший Государь! С сим, с новопоступившим годом усердно поздравляю: да даст Господь Бог Вам оный, а по оном и многие богоугодно и душеспасительно препроводить. ...Осмеливаясь священную особу Вашу просить о следующем: благоволите указом не в продолжительном времени посвятить меня в иеромонашеский чин, дабы я мог стоять во церкви у престола Божия и приносити Всевышнему Существу жертву чистую и непорочную за Вашу особу и за всю Вашу Царскую Фамилию, да даст Бог Вам дни благоприятны и времена спасительны и всегда победу и одоление на враги и супостаты, ... остаюсь в ожидании благонадежным". 5-го января 1797 года князь Куракин доложил это письмо Государю.

Отец же Авель прожил в Невском монастыре только один год. Отлучившись самовольно из Лавры, Авель очутился в Москве, где пророчествовал, что ему запретили и сослали обратно в монастырь. Там Авель снова принялся за сочинение прорицательных тетрадей, которые на этот раз были посланы игуменом Назарием в Петербург к митрополиту Амвросию.

19-го марта 1800 года Амвросий, митрополит Петербургский, уведомил генерал-прокурора Обольянинова о крестьянине Васильеве, постриженном в декабре 1796 года в Александро-Невском монастыре с наречением ему имени Авеля и сосланном в 1798-м году в Валаамский монастырь, следующее:

"Ныне онаго монастыря настоятель Назарий, с братией, доносит мне о нем, Авеле, что ... нашли у него книгу, которая от него отобрана и ко мне представлена с найденными в ней листком, писанным Русскими литерами, а книга писана языком неизвестным".

Митрополит, видя в книге "написано тайная и безвестная, и ничто же ему понятна", послал ее к генерал-прокурору. Вскоре Государь повелел взять с Валаама отца Авеля и заключить его в Петропавловскую крепость (вероятнее всего повелел не сам Император, а тот, кто давал распоряжения от его имени - сост.).

"И сожжет француз Москву..."

По вступлении на престол Императора Александра Павловича учреждена была комиссия для пересмотра прежних уголовных дел. Пересматривали и переписку об Авеле, оказалось, что он содержался в С.- Петербургской крепости с 26-го мая 1800 года за "разныя сочинения его". В марте месяце 1801 года Авель был отослан к митрополиту Амвросию для помещения в монастырь по его усмотрению и им отослан в Соловецкий монастырь. Позже, 17-го октября, Архангельский гражданский губернатор донес, что Авель, вследствие указа Священного Синода из-под стражи освобожден и отдан архимандриту в число прочих монашествующих.

Провел отец Авель на свободе год (1802-й), за который написал третью книгу, в которой было сказано, что Москва будет взята французами и сожжена, и время названо - 1812 год. Известие о книге дошло до Императора, и приказано было заключить Авеля в Соловецкую тюрьму, пока не сбудутся его пророчества. И пришлось на этот раз Авелю просидеть десять лет и десять месяцев. Летопись так говорит о времени, проведенным прозорливцем в тюрьме: "И видел в них добрая и недобрая, злая и благая, и всяческая и всякая: еще ж такие были искусы ему в Соловецкой тюрьме, которые и описать нельзя"...

Москва, наконец, была взята Наполеоном, и в сентябре 1812 года Александр Первый, вспомнив, об Авеле и приказал князю А.Н. Голицыну написать в Соловки приказ освободить монаха. В приказе было написано: "Если жив, здоров, то езжал бы к Нам в Петербург. Мы желаем его видеть и нечто с ним поговорить." Письмо пришло на Соловки 1 октября, но соловецкий архимандрит, боясь, что Авель расскажет Царю о его (архимандрита) "пакостных действиях", отписал, что Авель болен, хотя тот был здоров. Только в 1813 году Авель мог явиться из Соловков к Государю, который "рад бысть ему до зела и начал его вопрошати о судьбах Божиих".

И сказал ему прозорливец "вся от начала веков до конца".

Авеля велено было выпустить, снабдить его паспортом, деньгами и одеждой. "Отец же Авель, видя у себя пашпорт и свободу во все края и области, и потече из Петербурга к югу и к востоку, и в прочия страны и области. И обшед многая и множество. Был в Цареграде и во Иерусалиме, и в Афонских горах; оттуда же паки возвратился в Российскую землю". Он поселился в Троице-Сергиевой Лавре, жил тихо, разговаривать не любил. К нему стали было ездить московские барышни с вопросами о дочерях да женихах, но инок отвечал, что он не провидец.

Однако писать Авель не бросил. В письме к графине Прасковье Потемкиной он говорит, что сочинил для нее несколько книг, которые вскоре вышлет. Однако это уже не были книги пророчеств, поскольку в другом письме Авель сетует:

"Я от вас получил недавно два письма, и пишете вы в них: сказать вам пророчество то и то. Знаете ли, что я вам скажу: мне запрещено пророчествовать именным указом. Так сказано, ежели монах Авель станет пророчествовать вслух людям или кому писать в хартиях, то брать тех людей под секрет и самого монаха Авеля и держать их в тюрьме или в острогах под крепкими стражами. Видите, Прасковья Андреевна, каково наше пророчество или прозорливство, - в тюрьмах ли лучше быть или на воле, размысли убо. Я согласился ныне лучше ничего не знать да быть на воле, нежели знать да быть в тюрьмах и под неволею. Писано есть: "будьте мудры яко змии и чисты яко голуби", то есть буди мудр, да больше молчи. Есть еще писано: "погублю премудрость премудрых и разум разумных отвергну" и прочая такова; вот до чего дошли с своею премудростию и с своим разумом. Итак, я ныне положился лучше ничего не знать, а если знать, то молчать."

...Авель переходит из монастыря в монастырь и скитается по разным местам России, но чаще проживает в Москве и в Московской губернии. Здесь он подал прошение о принятии его в Серпуховский Высоцкий монастырь, куда и поступил 24 октября 1823-го года. Вскоре разгласилось по Москве новое предсказание Авеля - о скорой кончине Александра Первого, о восшествии на престол Николая Павловича и о бунте 14 декабря. На этот раз прорицатель остался без преследования.

Незадолго до своей, во многом загадочной, смерти Император Александр Первый побывал в Саровской Пустыни у преподобного Серафима. Русский духовный писатель Евгений Николаевич Поселянин (Погожев) записал рассказ, переданный ему интересовавшимся жизнью подвижников благочестия М.П. Гедеоновым, который узнал его от принявшего монашество морского офицера Д., а тот, в свою очередь, слышал его "в Сарове от инока весьма престарелого, который сам-де был свидетелем этого события":

"В 1825 году, или в один из ближайших к этой эпохе годов, старец Серафим однажды обнаружил будто бы какое-то беспокойство, замеченное монахом, рассказавшим об этом впоследствии моряку Д. Он точно ожидал какого-то гостя, прибрал свою келью, собственноручно подмел ее веником. Действительно, под вечер в Саровскую пустынь прискакал на тройке военный и прошел в келью отца Серафима. Кто был этот военный, никому не было известно, т.к. никаких предварительных предупреждений о приезде незнакомца сделано не было.

Между тем великий старец поспешил навстречу гостю на крыльцо, поклонился ему в ноги и приветствовал его словами: "Здравствуй, Великий Государь!" Затем, взяв приезжего за руку, отец Серафим повел его в свою келью, где заперся с ним. Они пробыли там вдвоем в уединенной беседе часа два-три. Когда они вместе вышли из кельи, и посетитель отошел уже от крыльца, старец сказал ему вслед:

- Сделай же, Государь, так, как я тебе говорил...".

Гедеонов добавляет еще, что приехал Александр Первый в Саров из Нижнего, и что будто бы, действительно, Император раз из Нижнего исчез на 1-2 суток неизвестно куда. Он пишет, будто ему действительно довелось читать, что, или едучи в Таганрог, или за несколько лет до того, Александр был в Нижнем.

Во время этой встречи Преподобный Серафим предрек Императору Александру Первому следующее: "Будет некогда Царь, который меня прославит, после чего будет великая смута на Руси, много крови потечет за то, что восстанут против этого Царя и Самодержавия, но Бог Царя возвеличит".

Император еще задолго до своего удаления в Таганрог не чувствовал себя счастливым на престоле, тяготился своим положением и часто возвращался к мысли, запавшей еще в юную впечатлительную душу его. А тут как раз открывшийся заговор, угрожавший спокойствию России и личной безопасности Государя. Если сюда прибавить тяжелые воспоминания о трагической кончине отца, то и все это, вместе взятое, не могло не подействовать на впечатлительную, мистически настроенную душу Государя, и нет ничего невероятного, с точки зрения психологической, что Александр Первый исполнил свое давнишнее намерение, оставил престол и удалился.

Но удалился он не в "какой-нибудь уголок Европы, чтобы безмятежно наслаждаться добром, утвержденным в Отечестве", - как мечтал он в юности, а в далекую, холодную, неприютную Сибирь, чтобы долгим тяжелым подвигом добровольного отшельничества искупить свои вольные и невольные прегрешения.

Сами собой приходят на память слова, сказанные Александром Павловичем после вторжения в Россию полчищ Наполеона: "Я отращу себе бороду и лучше соглашусь питаться хлебом в недрах Сибири, нежели подпишу стыд моего Отечества и добрых моих подданных".

Таковы психологические основания возможности изложения истории кончины Императора Александра Павловича в Сибири, в образе старца Феодора Козьмича.

В высшей степени интересные соображения о такой возможности приводит некто Д.Д. в статье "Одна из последних легенд", помещенной в саратовской газете "Волга" от 25 июля 1907 года. Г.Д.Д. с детства знаком с интересующей нас "легендой", много думал о ней, собирал на местах сведения, опрашивал современников события. И что же?

"Из всего этого, - пишет г. Д.Д., - я вынес глубокое убеждение, что без признания этой легенды невозможно нарисовать себе духовный образ покойного Императора Александра Павловича, что этой именно легендой вполне объясняется и исчерпывается та двойственность личности, какая признана многими историками и которая бросалась в глаза всем современникам, толковалась вкривь и вкось всеми, кого поражала эта невообразимая смесь скрытности и искренности, величия и унижения, гордости и скромности, шума и тишины, вспышек характера и уступчивости, царственного величия и сознания ничтожности.

Только глубокий разлад с самим собою, только затаенное, не могущее быть высказанным кому бы то ни было горе, несчастье, только сознание вольной или невольной, но какой-то ужасной вины, могут быть объяснены и приведенной легендой, и теми легендарными мотивами, какие я в молодости слышал на юге от лиц современников царствования и смерти Александра Благословенного.

Больная, метущаяся душа, сознавшая и свой, и мировой грех, великая душа могла найти прощение и утешение только именно таким искусом. Но не один Благословенный старец страдал. Его страдания отразились известным образом на его душе. Те же страдания иначе отразились, но отразились сильно, на другой, тоже не мелкой, но трагической личности - его брате Константине Павловиче.

"Я б никогда не хотел царствовать, - говорил он. - Бедный Александр!". Цесаревич Константин Павлович искренне любил своего отца. Он, проделавший с Победоносцем Русских войск Генералиссимусом Суворовым весь итальянский поход и в награду за то получивший титул Цесаревича, думал как императорский солдат, как должен думать верный сын России. Оба они отказались от власти; гроза, прошедшая в молодости, не сломила этих двух гигантов, не подорвала их корни, но поставила перед их духовным взором нечто страшное, великое, вечное...

Вот откуда мистика одного, неверность другого...

Я давно уже признаю эту легенду историческим фактом. Я давно уже горжусь тем, что Русская история дала такого необыкновенного Царя, такую страшную мощь духовной силы. И я убежден, что таким мог быть только Русский Царь..."

Еще одна черта - чисто Русская, народная, о которой в данной легенде никто до сих пор не думал. Ведь старец Феодор Козьмич добровольно пострадал. Вспомните великого Достоевского, вспомните его анализ стремления Русской души пострадать. Христос страдал - и я должен пострадать, и непременно физически пострадать, перенести человеческие унижения и боль...

Вспомните, ведь старец Феодор Козьмич принял звание Христа не ради юродивого, не в схиму постригся, что было и возможно, и легко, и безопасно со стороны тайны, - нет, он назвался непомнящим родства, упорным беспаспортным, беглым и бродягою по тогдашнему определению, принял наказание плетьми и был сослан на поселение...

Таковы, в общих чертах, психологические основания возможности "легенды". Обратимся теперь к фактическим основаниям.

Князь Н.С. Голицын, впервые, кажется, записавший народную легенду о таинственном сибирском отшельнике, объясняет причину ее появления тем обстоятельством, что Феодор Козьмич по наружности имел большое сходство с Императором Александром Первым.

Вот что он пишет в ноябрьском выпуске "Русской старины" за 1800 г.:

"Однажды, в 60-х годах, один приятель мой, которого я навестил, показал мне небольшую фотографическую карточку, говоря:

- Посмотрите, не найдете ли сходства с кем-нибудь, вам известным?

Смотрю - и вижу: великого роста и благолепного вида старец, почти с обнаженной от волос головою, в белой крестьянской рубахе, опоясанный поясом, стоящий среди крестьянской хижины. Лицо - прекрасное, кроткое, величественное; никакого сходства ни с кем припомнить не могу. Наконец приятель мой спрашивает меня:

- Не находите ли сходства с Императором Александром Павловичем?

Я крайне удивился, начал пристальнее всматриваться и, точно, стал понемногу находить некоторое сходство и в чертах лица, и росте, но я недоумевал, что значили эти борода, одежда, хижина. Тогда приятель и рассказал мне распространенную в Сибири легенду об Императоре Александре Первом, скрывшемся, будто бы, от мирской суеты в образе отшельника Феодора Козьмича.

В Императорской публичной библиотеке есть превосходный, во весь рост портрет Императора Александра Благословенного. Изображение Императора на этом портрете имеет поразительное сходство с изображением старца Феодора Козьмича.

Указывают, затем, на портрет Александра Первого, имеющийся в Московском коммерческом училище и также весьма схожий с карточкой старца. На этом портрете даже поза (одна рука, левая, заложена за пояс, другая - на груди) та же самая, что на портрете Феодора Козьмича.

Конечно, одно сходство Императора Александра Благословенного с таинственным сибирским отшельником еще ничего не доказывает: сходство это могло быть чисто случайным. Но совершенно иную ценность приобретает оно в связи с другими обстоятельствами, могущими дать повод возникновения "легенды".

А такие обстоятельства имеются.

Последние дни царствования Императора Александра Первого, начиная с его отъезда из Петербурга в последнее путешествие в Таганрог, и обстоятельства, непосредственно предшествовавшие 1-му ноября 1825 года заключают в себе много необъяснимого, загадочного и таинственного.

Самая обстановка отъезда Государя из Петербурга невольно наталкивает на мысль, что Император Александр или предчувствовал близкую кончину, или прощался под давлением неотвязно преследовавшей его затаенной мечты - удалиться от власти.

Вот как описывает картину отъезда Императора из Петербурга Н.К. Шильдер в своем превосходном, единственном по полноте сочинении: "Император Александр Первый, его жизнь и царствование":

"...1-го сентября 1825 года Император Александр покинул свою столицу уже навсегда. Ночная тишина и мрак царствовали над городом, когда он выехал один, без всякой свиты, из Каменноостровского дворца.

В 4 часа с четвертью по полуночи коляска остановилась у монастырских ворот Александро-Невской Лавры. Здесь ожидали Государя Митрополит Серафим, архимандриты в полном облачении и братия. Александр Павлович в фуражке, шинели и сюртуке; без шпаги поспешно вышел из коляски, приложился к святому кресту, был окроплен святой водою, принял благословление от митрополита и, приказав затворить за собою ворота, направился в соборную церковь. Хор пел тропарь: "Спаси, Господи, люди твоя...".

В соборе Государь остановился перед ракою святого Александра Невского. Начался молебен, во время которого Император плакал. Когда наступило время чтения Евангелия, Государь, приблизившись к Митрополиту, сказал: "Положите мне Евангелие на голову". И с этими словами опустился на колени под Евангелием. По окончании молебна, положив три поклона пред мощами Благоверного Князя, приложившись к его образу, он поклонился всем, бывшим за молебном. Из собора Государь зашел ненадолго к митрополиту, посетил келью схимника Алексея, принял от него благословление и вышел, чтобы продолжать свое путешествие.

Садясь в коляску, он поднял к небу глаза, наполненные слез, и, обратясь еще раз к Митрополиту и братии, сказал: "Помолитесь обо мне и о жене моей". Лаврою до самых ворот он ехал с открытою головою, часто оборачивался, кланялся и крестился, смотря на собор..."

В книге И.А. Галактионова "Император Александр Первый и его царствование" (СПб. 1877) - находим еще следующий рассказ о последних днях пребывания Александра Павловича в столице:

"...За два дня до отъезда, Государь отправился на молебствие в Александро-Невскую Лавру, в сопровождении Великих Князей Николая и Михаила Павловичей и высших государственных сановников. В Лавре его ожидало все высшее столичное духовенство. После Литургии Государь пошел завтракать к митрополиту Серафиму и здесь, отозвав его в сторону, сказал шепотом:

- Прошу вас отслужить для меня панихиду, которую желаю отслушать перед отъездом в южные губернии.

- Панихиду? - спросил удивленный Митрополит.

- Да, - ответил Государь и тяжело вздохнул. - Отправляясь куда-либо, я обыкновенно приношу молитву в Казанском соборе, но настоящее мое путешествие не похоже на прежние... И к тому же здесь почивают мои малолетние дочери... Да будет мой путь под кровом этих ангелов...

Перед выездом из Петербурга, Государь остановился у заставы, привстал с коляски и, обратившись назад, в задумчивости несколько минут глядел на город, как бы прощаясь с ним...".

"Было ли то грустное предчувствие, навеянное встречею со схимником, была ли то твердая решимость не возвращаться Императором, кто может решить этот загадочный вопрос", так заканчивает сцену последнего расставания Императора Александра Павловича с его столицею Н.К. Шильдер.

Если можно объяснить предчувствием горячую молитву Императора перед отъездом, если тем же объясняется его трогательное расставание с Петербургом, когда он "привстал на коляске и несколько минут глядел на город, как бы прощаясь с ним", то таинственная ночная панихида, ночное же молебствие в Александро-Невской Лавре, произнесенные Государем слова, что "настоящее мое путешествие не похоже на прежние" - указывают на преднамеренность, наводят на мысль, что Император замыслил что-то важное, о чем не хотел, чтобы не только знали, но и подозревали другие, что должно было сохраняться в строжайшей тайне.

Любопытно и следующее обстоятельство: для какой цели Император Александр взял с собой при отъезде в Таганрог церемониал погребения Императрицы Екатерины !!?

Н.К. Шильдер говорит, что Александр Первый, предвидя близкую кончину Елизаветы Алексеевны, взял этот церемониал, вероятно, для того, чтобы в случае надобности, соображаясь с ним, начертать самому весь порядок похорон.

Но это лишь одно предположение. На самом же деле назначение церемониала могло быть совершенно иное. 1 сентября 1825 года Александр Павлович расстался навсегда со своей столицей, а 19-го ноября, после весьма короткой болезни, совершенно неожиданно скончался в Таганроге.

Перед смертью Императора внимание населения Таганрога обратило на себя небесное явление, о котором в книге Великого Князя Николая Михайловича находим такой рассказ:

"...В одну ночь, в октябре, многие жители Таганрога видели над дворцом две звезды следующим порядком: сначала они были одна от другой на дальнем расстоянии, потом соединились и опять до трех раз расходились, после чего из одной звезды сделался голубь, сел на вторую звезду, но через короткое время упал и его не стало видно. Затем и вторая звезда постепенно исчезла..."

Кроме того в Петербурге с 1 сентября по 1 ноября была видна темная комета, лучи которой простирались вверх на большое пространство к западу. О комете Государь спросил кучера своего Илью:

- Видел ли ты комету?

- Видел, Государь,- отвечал он.

- Знаешь, что она предвещает?

- Бедствие и горесть.

Потом, помолчав, Государь изволил заключить:

- Так Богу угодно...

Нужно заметить, что последние слова часто повторял старец Феодор Козьмич. Вскоре же после кончины Императора Александра Благословенного начали ходить всевозможные толки и слухи, сущность большинства которых сводилась к тому, что Император Александр Первый не умер и что вместо него похоронен кто-то другой.

В архивах канцелярии Военного министерства хранится сборник таких слухов (в количестве 51 - сост), записанных неким дворовым человеком Федором Федоровичем, под заглавием: "Московские новости или новые правдивые и лживые слухи, которые правдивые, а которые лживые, а теперь утверждать ни одних не могу, но решил на досуге описывать, для дальнего времени незабвенного, именно 1825 г. с декабря 25 дня."

Эти слухи изложены в цитированном уже нами труде Н.К. Шильдера. Мы приводим наиболее характерные из них.

"Государь жив, его продали в иностранную неволю."

"Государь жив, уехал на легкой шлюпке в море."

"Гроб Государев везут ямщики, которым дано за провоз 12 тысяч рублей, что находят весьма подозрительным. Шульгин, московский полицмейстер, о сем разговаривал, да и князь Голицын, московский генерал-губернатор, находится в немалом сомнении о сем."

"Князь Долгоруков Юрий Владимирович, престарелый князь, после блаженныя кончины Александра Первого не присягал еще ни одному из новых государей, а желает прежде видеть тело покойного Государя своими глазами в лицо, тогда и присягнет, кому должно, - то народ из онаго ожидает чего-нибудь невеселого."

"Во время проезда через Москву Государева тела, был в Москве из некоторого села дьячек, смотрел и он, и при приезде его в село стали его спрашивать мужики, что видел ли Государя, а он ответил: "Какова Государя, это черта везли, а не Государя." Тогда один мужик ударил его в ухо и потом объявил управителю и попу, тогда онаго дьячка взяли в Москву и попа и дьякона тоже. Попа-то отпустили из Москвы и от службы отрешили, а дьячка и дьякона и теперь держат и неизвестно, что будет с ними."

"Государево тело сам Государь станет встречать и на 30-й версте будет церемония им самим устроенная, а везут его адъютанта, изрубленного вместо него, который ему сказал, а он бежал тогда и скрылся до Петербурга."

"Когда Александр Павлович был в Таганроге и там строился дворец для Елизаветы Алексеевны, то Государь приехал в оный из заднего крыльца. Стоявший там часовой остановил его и сказал: не изволите выходить в оное крыльцо, вас там убьют из пистолета. Государь на это сказал: хочешь ли ты, солдат, за меня умереть, ты будешь похоронен, как меня должно, и род твой будет весь награжден; то солдат на оное согласился, а Государь надел солдатский мундир и встал на часы, а солдат надел царский, Государя шинель и шляпу и пошел в отделываемый дворец, прикрыв лицо шинелью. Как зашел в первые комнаты, то вдруг из пистолета по нем выстрелили, но не попали, солдат повернулся, чтобы назад идти, то другой выстрелил по нем, прострелил его, солдата подхватили и потащили в те палаты, где жила супруга Государева и доложили ей, что Государь весьма не здоров и потом после помер, яко Государь. А настоящий Государь, бросив ружье, бежал с часов, но неизвестно куда, и писал Елизавете Алексеевне письмо, чтобы оного солдата хоронили как меня."

Кроме народных слухов и толков, приведенных в труде Н.К. Шильдера, впоследствии возник еще целый ряд подобных слухов, представляющих вариации легенды о том, что Александр Павлович не умер в 1825 году и что вместо него похоронено какое-то другое лицо.

Весной 1826 года готовилась коронация Николая Первого. Графиня П.П. Каменская спрашивала отца Авеля, бывшего в то время в Москве: "Будет ли коронация и скоро ли?" Как одна из старших статс-дам и вдова фельдмаршала, она, вероятно, надеялась получить орден Святой Екатерины первого класса. Авель отвечал ей: "Не придется вам радоваться коронации." Эти слова разнеслись по Москве, многие объяснили их в том смысле, что коронации вовсе не будет.

Но значение их было совсем иное: графиня Каменская подверглась гневу Государя за то, что в одном ее имении крестьяне вышли из повиновения, возмущенные жестокостью управителя, и графине воспрещен был приезд на коронацию.

А между тем, прорицатель, вероятно, предчувствуя, что толки о коронации будут иметь вредные для него последствия, в июне 1826 года скрылся из Высоцкого монастыря. По оставленным двум письмам его оказалось, что Авель находится в Тульской губернии, близ соломенных заводов, в деревне Акуловке. По повелению Императора Николая, указом Священного Синода от 27 августа 1826 года, Авель был взят оттуда и отправлен под присмотром в арестантское отделение Суздальского Спасо-Евфимиего монастыря.

Слух о предсказателе в Серпуховском монастыре, без сомнения, относится к известному Авелю, который там был, но который в 1826 году за то, что, как говорили, "предсказывал, что не быть коронации", заключен в Спасо-Евфимиев монастырь. "Жаль, что вы сего не знали, и не сказали, кому следовало." - пишет митрополит Московский Филарет к викарию Московской епархии, епископу Дмитровскому, Иннокентию. Затем ему же от 2 мая 1829 года Филарет пишет: "Возвращаю Вашему Преосвященству переписку о предсказанной молве. Благодарю, что вы хорошо развязали сей узел. Одно не худо бы прибавить, что Авель уже сидит под надзором."

Тем и закончились скитания и прорицания Авеля. В тесной арестантской камере он окончил жизнь свою 29 ноября 1841 года, после продолжительной тяжкой болезни, напутствованный Святыми Таинствами, и погребен за алтарем арестантской церкви Святого Николая. Память его 29 ноября.

Иов Многострадальный

В статье "Таинственное в жизни Государя Императора Николая Второго" ее автор А.Д. Хмелевский писал: "Императору Павлу Первому Петровичу монах-прозорливец Авель сделал предсказание "о судьбах Державы Российской", включительно до правнука его, каковым и являлся Император Николай Второй. Это пророческое предсказание было вложено в конверт с наложением личной печати Императора Павла Первого и с его собственноручной надписью: "Вскрыть потомку нашему в столетний день моей кончины."

Документ хранился в особом зале Гатчинского дворца, где посредине на пьедестале стоял довольно большой узорчатый ларец с затейливыми украшениями.

Ларец был заперт на ключ и опечатан. Вокруг ларца на четырех столбиках, на кольцах, был натянут толстый красный шелковый шнур, преграждавший к нему доступ посетителям. Было известно, что в этом ларце хранится нечто, что было положено вдовой Павла Первого, Императрицей Марией Феодоровной, и что ею было завещано открыть ларец и вынуть в нем хранящееся в столетнюю годовщину со дня кончины Императора Павла Первого, и притом только тому, кто в тот год будет занимать царский престол в России. Павел Петрович скончался в ночь с 11 на 12 марта 1801 года. Государю Николаю Александровичу и выпал, таким образом, жребий вскрыть таинственный ларец и узнать, что в нем столь тщательно охранялось от всяких, не исключая и царственных, взоров.

"Когда Император Николай Второй был еще Наследником Престола, - пишет журнал "Литературная учеба", - он по воле своего отца совершил путешествие по странам Дальнего Востока. В Японии Наследник посетил кладбище наших моряков, и один старый японец, долголетний хранитель Русских могил, сказал ему следующее:

- Высокий гость собирается посетить нашу древнюю столицу Киото, а возле Киото подвизается известный отшельник - монах Теракуто. Это подвижник, взору которого открыты судьбы людей. Для него нет времени, и он дает только признаки сроков.

По прибытии в Киото Наследник в штатском платье, сопровождаемый греческим принцем Георгом и переводчиком маркизом Ито, пешком отправился к Теракуто, жившему в роще. И вот что сказал Теракуто (выдержки из воспоминаний маркиза Ито, вышедших на английском языке):

"Так суждено свыше! Благословенна милость Неба за счастье, о котором не мог помыслить старый Теракуто. Опасность витает над твоей главой, но смерть отступит, и трость будет сильнее меча, и трость засияет блеском. Два венца суждены тебе - земной и небесный. Играют самоцветные камни на короне твоей, владыка могущественной державы. Но слава мира проходит, и померкнут камни на земном венце, сияние венца небесного пребудет во веки. Великие скорби и потрясения ждут тебя и страну твою. Ты будешь бороться за всех, и все будут против тебя. На краю бездны растут красивые цветы, дети рвутся к цветам и падают в бездну, если не слушают предупреждений отца. Ты принесешь жертву за весь свой народ, как искупитель за его безрассудства."

Через несколько дней после этого состоялось покушение на жизнь Наследника. Фанатик-японец ударил его саблей (самурайским мечом) по голове, причинив неопасное ранение, так как принц Георг, находившийся все время при Наследнике, отбил удар бамбуковой тростью. По повелению Александра Третьего трость, сыгравшая такую роль, была осыпана алмазами и возвращена принцу Георгу. Таким образом, трость оказалась сильнее меча, и трость засияла. Записи современников говорят, что после посещения отшельника Теракуто Наследник долгий срок был задумчив и грустен."

...11 марта 1901 года, в столетнюю годовщину мученической кончины державного прапрадеда своего, блаженной памяти Императора Павла Петровича, после заупокойной Литургии в Петропавловском соборе у его гробницы, Государь Император Николай Александрович в сопровождении министра императорского дворца генерал-адъютанта барона Фредерикса (вскоре пожалованного графским титулом) и других лиц Свиты, изволил прибыть в Гатчинский дворец для исполнения воли своего в Бозе почившего предка.

Умилительна была панихида. Петропавловский собор был полон молящихся. Не только сверкало здесь золотое шитье мундиров, присутствовали не только сановные лица. Тут были во множестве и мужицкие сермяги, и простые платки, а гробница Императора Павла Петровича была вся в свечах и живых цветах. Эти свечи, эти цветы были от верующих в чудесную помощь и представительство почившего Царя за потомков своих и весь народ Русский. Воочию сбылось предсказание вещего Авеля, что народ будет особо чтить память Царя-Мученика и притекать будет к гробнице его, прося заступничества, прося о смягчении сердец неправедных и жестоких.

Государь Император вскрыл ларец и несколько раз прочитал сказание Авеля о судьбе своей и России. Он уже знал свою терновую судьбу, знал, что недаром родился в день Иова Многострадального. Знал, как много придется ему вынести на своих державных плечах, знал про близ грядущие кровавые войны, смуту и великие потрясения Государства Российского. Его сердце чуяло и тот проклятый черный год, когда он будет обманут, предан и оставлен всеми...

Но вставала в державной памяти его другая отрадная картина. В убогой монашеской келии пред Богосветлым старцем Саровским сидит двоюродный державный прадед его, Александр Благословенный. Перед образами ярко горят лампады и бесчисленные свечи. Среди образов выделяется икона Божьей Матери Умиления. Благодать Божия почивает в келии. Тихо, как лесной ручеек, льется пророческая речь святого старца о грядущих судьбах Российских:

"Будет Царь, который меня прославит, после чего будет великая смута на Руси, много крови потечет за то, что восстанут против этого Царя и его Самодержавия, все восставшие погибнут, а Бог Царя возвеличит..."

Еще не был прославлен пока Преподобный Серафим Саровский, но Синодом уже велись подготовительные к тому работы, и горячее желание Благочестивейшего Государя было близко к осуществлению.

В торжествах открытия мощей Преподобного Серафима, состоявшихся в Сарове 17-19 июля 1903 г., участвовала почти вся Царская Фамилия. Одна из монахинь Дивеевской пустыни матушка Серафима так описывает прибытие Государя и Семьи в Дивеево: "...поехали к Елене Ивановне Мотовиловой. Государю было известно, что она хранила переданное ей Н.А. Мотовиловым (1808-1879), "служкой" прославляемого Святого, письмо, написанное самим Преподобным Серафимом и адресованное Государю Императору Николаю Второму. Это письмо Преподобный Серафим написал, запечатал мягким хлебом, передал Николаю Александровичу Мотовилову со словами: "Ты не доживешь, а жена твоя доживет, когда в Дивеево приедет вся Царская Фамилия, и Царь придет к ней. Пусть она ему передаст."

Наталья Леонидовна Чичагова (дочь владыки Серафима (Чичагова), написавшего "Летопись Серафимо-Дивеевского монастыря") вспоминала: "...Государь принял письмо с благоговением, положил его в грудной карман и сказал, что будет читать письмо после. Когда Государь прочитал письмо, уже вернувшись в игуменский корпус, он горько заплакал. Придворные утешали его, говоря, что хотя батюшка Серафим тоже может ошибаться, однако Государь плакал безутешно. Содержание письма осталось никому не известно."

По поводу этого письма участник Саровских торжеств 1903 года игумен Серафим пишет: "Преподобным Серафимом, еще при жизни, было написано по откровению Божию собственноручно письмо к тому Царю, которому будет суждено приехать в Саров и Дивеево, и передал его другу Мотовилову. Это письмо было вручено лично Государю Николаю Второму в Дивеево 20 июля 1903 года. Что было написано в письме, осталось тайной. Только можно предполагать, что святой прозорливец ясно видел все грядущее, а потому предохранял от какой-либо ошибки и предупреждал о грядущих грозных событиях, укрепляя в Вере, что все что свершится, свершится не случайно, а по предопределению Предвечного, дабы в трудные минуты тяжких испытаний Государь не пал духом и донес свой тяжелый мученический крест до конца."

Д. Ходнев свидетельствует (1967): "Незадолго до своей праведной кончины Преподобный Серафим Саровский вручил запечатанный пакет верующей и богобоязненной женщине, Е.И. Мотовиловой, наказав хранить его и передать тому Царю, который приедет в Саров "особо обо мне молиться." Через семьдесят лет, в 1903 году, этот пакет был вручен Государю во время прославления Преподобного Серафима Саровского, - открытия его святых мощей. Это была рукопись Святого, в которой он подготовлял Государя к тяжким испытаниям. Тогда же и там же об этом устно поведала ему и блаженная Паша Саровская. Об этом рассказал мне мой отец, который тогда, в 1903 году, командуя Фанагорийским гренадерским Генералиссимуса Суворова полком, был в охране Царя в Сарове при открытии мощей Святого".

"Во время прославления в Дивееве жила знаменитая на всю Россию Христа ради блаженная Паша Саровская. Государь был осведомлен не только о Дивееве, но и о Паше Саровской. Император со всеми Великими Князьями и тремя митрополитами проследовали из Сарова в Дивеево, куда на торжество собралось около 200 тысяч человек.

Блаженная Паша, ожидая Государя, не велела готовиться особо, но попросила сделать из глины 9 солдатиков и сварить чугунок картошки в мундирах. Матушка игуменья приказала вынести из келии блаженной все стулья и постелить большой ковер. Их Величества, Великие Князья и митрополиты едва смогли войти все вместе в эту маленькую келию. Паша, когда Государь вошел, взяла палочку и посшибала головки у всех солдатиков, предсказывая их мученическую кончину (на самом деле погибло 11 человек, ибо двое из близких царской семье пожелали остаться, и стать соучастниками страданий царственных мучеников), а к трапезе предложила картошку в мундирах, что значило суровость их последних дней. Потом блаженная сказала: "Пусть только Царь с Царицей останутся". Государь извиняюще посмотрел на всех и попросил оставить его и Государыню одних, - видимо, предстоял какой-то очень серьезный разговор.

Все вышли и сели в свои экипажи, ожидая выхода Их Величеств. Матушка игуменья выходила из келии последняя и слышит, как блаженная Паша, обращаясь к Царствующим Особам, сказала: "Садитесь". Государь оглянулся и, увидев, что негде сесть, смутился, а блаженная говорит им: "Садитесь на пол". Великое смирение - Государь и Государыня опустились на ковер, иначе бы они не устояли от ужаса, который внушало то, о чем им говорила Паша Саровская.

Все, что она им сказала, потом исполнилось, т.е. гибель России, Династии, разгром Церкви и море крови. Беседа продолжалась очень долго. Их Величества ужасались, Государыня была близка к обмороку, наконец, она сказала: "Я вам не верю, этого не может быть!" Надо понять состояние Императрицы! Ведь это было за год до рождения Цесаревича Алексея, а они очень хотели иметь Наследника, и Параскева Ивановна (Паша) достала с кровати кусочек красной материи и протянула Императрице: "Это твоему сынишке на штанишки, и когда он родится, то поверишь тому, о чем я говорила Вам". - так описывает этот эпизод упомянутая нами выше "Летопись Серафимо-Дивеевского монастыря" (Ч.2), составленная по благословлению и при участии митрополита Серафима (Чичагова) (1856-1937).

С этого момента Государь начал считать себя обреченным на эти крестные муки, позже говорил не раз: "Нет такой жертвы, которую я бы не принес, чтобы спасти Россию".

Александр Петрович Извольский (1856-1919), министр иностранных дел Российской Империи в 1906-1910-х годах писал в своих Воспоминаниях о вспыхнувшем в ночь с 19 на 20 июля 1906 года вооруженном бунте в Кронштадте: "...в тот день, 20 июля, когда мятеж достигал своего кульминационного пункта, я находился близ Императора в Петергофе... В окно виднелись линии укреплений... Мы явственно слышали звуки канонады... Я не мог подметить в его чертах ни малейшего признака волнения... После доклада Государь сказал: "Если вы и видите меня столь спокойным, то это потому, что я имею непоколебимую веру в то, что судьба России, моя собственная судьба и судьба моей семьи - в руках Господа. Что бы ни случилось, я склоняюсь перед Его волей".

Крестный путь Государю предсказал в своей келии и знаменитый старец Варнава из Гефсиманского скита близ Троице-Сергиевой Лавры, предрекая "небывалую еще славу царского имени его...". Николай Второй пришел к старцу с покаянием в начале 1905 года. О содержании беседы Императора со старцем Варнавой точных сведений нет. Достоверно известно лишь то, что именно в этот год Николай Второй получил благословление на принятие мученического конца, когда Господу угодно будет этот крест на него возложить"...

Настало Водосвятие 6-го января 1905 года. Загремел салют с противоположного берега. И вдруг близко просвистела картечь, как топором срубило древко церковной хоругви над головой Царя. Но крепкою рукой успевает протодьякон подхватить падающую хоругвь, и могучим голосом запел он: "Спаси, Господи, люди твоя..." Чудо Божие хранило Государя для России. Оглянулся Николай Александрович, ни один мускул не дрогнул на его лице, только в лучистых глазах отразилась бесконечная грусть. Быть может вспомнились ему тогда предсказания Преподобного Серафима и Авеля вещего. О том же крестном пути ему говорил в своей келии и великий подвижник наших дней, старец Варнава Гефсиманский, предрекая небывалую еще славу царскому имени его.

Спокойствие, с которым Государь отнесся к происшествию, грозившему ему самому смертью, было до того поразительно, что обратило на себя внимание ближайших к нему лиц окружавшей его свиты. Он, как говорится, бровью не повел и только спросил: "Кто командовал батареей?" И когда ему назвали имя, то он участливо и с сожалением промолвил, зная, какому наказанию подлежит командовавший офицер:

- Ах, бедный, бедный, как же мне жаль его!

Государя спросили, как подействовало на него происшествие. Он ответил:

- До 18-го года я ничего не боюсь.

Командира батареи и офицера, распоряжавшегося стрельбой, Государь простил, так как раненых, по особой милости Божьей, не оказалось, за исключением одного городового, получившего самое легкое ранение. Фамилия же того городового была ... Романов. Заряд, метивший и предназначенный злым случаем царственному Романову, Романова задел, но не того, на кого был нацелен: не вышли времена и сроки - далеко еще было до 1918 года.

То, что не было видно куриному оку людскому, было прозреваемо царскими очами. И знал он, проходя по залам Зимнего Дворца при объявлении войны Германии, что начинается крестный путь его с семьей, что страшный враг стоит у ворот России, враг не столько внешний, сколько внутренний, потайной...

Возбужденные, все кидаются к нему и Государыне, обступая их кольцом, целуя руки им обоим и подол платья Императрицы, у которой по бледному, как мрамор, лицу катятся крупные как жемчуга слезы. Площадь Зимнего дворца, запруженная народом так, что нельзя дышать, оглашается единодушным и могучим, "Боже, Царя храни!". Как один человек, все на коленях. Так некогда встречали Христа Спасителя при Входе в Иерусалим с пальмовыми ветвями сыны Израиля, постилая одежды свои на Его пути и восклицая: "Осанна, Сыну Давидову!" - чтобы через несколько дней яростно кричать Понтийскому Пилату: "Распни, распни Его!" И это - его, Самодержца Всероссийского, торжественный вход в Иерусалим, преддверие его царственной Голгофы.

Тихо на площади. Знает Царь, что ждет его и Россию, но верит он что Россия победно пройдет беды, верит в освобождение народа Русского от ига безбожного жидовского. К небу поднимаются ясные очи царские, и, широким крестом осенив себя, на удивление всем, твердо произносит он свою державную клятву:

"Не положу моего оружия до тех пор, пока хоть один враг останется на Земле Русской".

Многие и другие предсказания, несомненно, предопределяли поведение Николая Второго вплоть до мученического конца, который он предвидел. Французский посол при Русском Дворе Морис Палеолог писал: "Это было в 1909 году. Однажды Столыпин предлагает Государю важную меру внутренней политики. Задумчиво выслушав его, Николай Второй делает движение скептическое, беззаботное, - движение, которое как бы говорит: "Это ли, или что другое, не все ли равно?!" Наконец, он говорит тоном глубокой грусти:

- Мне, Петр Аркадьевич, не удается ничего из того, что я предпринимаю. Столыпин протестует. Тогда Государь у него спрашивает:

- Читали ли Вы Жития Святых?

- Да, по крайней мере, частью, так как, если не ошибаюсь, этот труд содержит около двадцати томов.

- Знаете ли Вы также, когда день моего рождения?

- Разве я мог бы его не знать? - 6-го мая.

- А какого Святого праздник в этот день?

- Простите, Государь, не помню!

- Иова Многострадального.

- Слава Богу! Царствование Вашего Величества завершается со славой, так как Иов, смиренно претерпев самые ужасные испытания, был вознагражден благословением Божиим и благополучием.

- Нет, поверьте мне, Петр Аркадьевич, у меня более, чем предчувствие, у меня в этом глубокая уверенность: я обречен на страшные испытания, но я не получу моей награды здесь, на земле. Сколько раз применял я к себе слова Иова Многострадального: "Ибо ужасное, чего я ужасался, то и постигло меня, и чего я боялся, то и пришло ко мне" (Иов. 3,25).

...Доходили вести из Оптиной Пустыни. Важное пророчество было связано с именем иеромонаха Даниила (1837-1907), в миру Дмитрия Михайловича Болтова, автора пророческого полотна, написанного им незадолго до своей смерти. Сюжет картины взят из грядущих времен: на огромном холсте изображены Император, Императрица и Наследник, восхищенные на небеса. Сквозь облака, по которым они ступают, мчатся рои бесов, рвущиеся в ярости к Цесаревичу...

Позже, осенью 1909 года в Крыму произошел следующий, поразивший многих, случай, о чем долго говорили в Русском обществе: во время посещения Государем старинного Георгиевского монастыря близ Севастополя два глубоких старца-схимника, не покидавшие обычно своего затвора, вдруг вышли, приблизились к Государю, молча пали в земном поклоне, встали, перекрестились сами, а потом и Императора, - как бы предвидя в нем Святого Мученика, и так же молча удалились...

Граф Д.С. Шереметов так описывает происшедшее в Севастополе: "Этот случай имел место в разгар Великой войны, в 1915 году. Николай Второй вместе со своей супругой Императрицей Александрой Феодоровной и Августейшими детьми прибыли в Севастополь.

Государь, любивший после завтрака делать прогулки на автомобиле по окрестностям Севастополя неожиданно для всех отправился вместе с Императрицей в Георгтевский монастырь, где он раньше в прежние годы неоднократно бывал, но на этот раз никто в монастыре не был предупрежден и его никто не ожидал. Игумен и братия были очень удивлены и вместе с тем обрадованы Высочайшим посещением.

Мы вошли в церковь, после чего начался молебен. Стройные голоса монахов сразу изменили настроение: точно мы вошли после бури в тихий залив. Все было молитвенно, проникновенно и тихо. Вдруг за дверьми храма, весьма небольших размеров, раздался необычайный шум, громкие разговоры и страшная суматоха, одним словом, что-то такое, что не соответствовало ни серьезности момента, ни обычному монастырскому чинному распорядку. Государь удивленно повернул голову, недовольно насупил брови и, подозвав меня к себе жестом, послал узнать, что такое произошло и откуда это непонятное волнение и перешептывание; я вышел из храма, и вот что я узнал от стоявших вблизи монахов: в правых и левых скалах, в утесах, живут два схимника, которых никто из монахов никогда не видел, а о том, что они живы, известно только по тому, что пища, которая им кладется на узкой тропинке в скалах, к утру бывает взята чьей-то невидимой рукой.

И вот произошло невероятное событие, потрясшее всех монахов монастыря: два старца в одежде схимников тихо поднимались по крутой лестнице, ведущей вверх со стороны моря. О прибытии Государя в монастырь им ничего не могло быть известно, ибо и сам игумен и братия - никто не знал о посещении монастыря Государем, которое было решено совершенно внезапно, в последнюю минуту. Вот откуда произошло волнение среди братии... Я доложил Государю и увидел, что это событие произвело на него впечатление, но он ничего не сказал, и молебен продолжался.

Когда кончился молебен, Государь и Императрица приложились ко Кресту, потом побеседовали некоторое время с игуменом и вышли из храма на площадку перед храмом.

Там, где кончалась деревянная лестница, стояли два древних старца. Когда Государь поравнялся с ними, они оба поклонились ему в землю. Государь видимо смутился, но ничего не сказал и медленно им поклонился в ответ...

...Теперь, после всего происшедшего, думается, что не предвидели ли монахи-схимники своими мысленными очами судьбы России и Царской Семьи и не поклонились ли они в ноги Государю Императору Николаю Второму как Великому Страдальцу Земли Русской.

Уже позже слышал я от одного достоверного лица, которому Государь сам лично это рассказывал, что однажды, когда Государь на "Штандарте" проходил мимо Георгиевского монастыря, он, стоя на палубе, видел в скалах фигурку монаха, большим крестным знамением крестившего стоящего на палубе "Штандар-та" Государя все время пока "Штандарт" не скрылся из вида..."

Завершить этот небольшой рассказ нам хотелось бы следующим пророчеством, сделанным как многие другие в присутствии свидетелей, а потому не вызывающим недоверия.

...Ее Величество, чтобы отдохнуть душою, поехала на один день в Новгород с двумя Великими Княжнами и маленькой свитой, где посетила лазареты, монастыри и была на службе в Софийском соборе. До отъезда Государыня посетила Юрьевский и Десятинный монастыри. В последнем она зашла к старице Марии Михайловне, в ее крошечную келию, где на железной кровати лежала много лет старушка. Когда Государыня вошла, старица протянула к ней свои высохшие руки и произнесла:

"Вот идет мученица - Царица Александра!" Обняла затем ее и благословила.

Товарищ обер-прокурор Священного Синода князь Н.Д. Жевахов (+1938), побывавший у старицы в Новгороде буквально через несколько дней после посещения ее Государыней, вспоминал позднее: "...я расспрашивал ее о грядущих судьбах России, о войне...:

- Когда благословит Господь кончиться войне? - спросил я старицу.

- Скоро, скоро! - живо ответила старица. А затем, пристально посмотрев на меня чистыми бирюзовыми глазами, как-то невыразимо грустно сказала:

- А реки еще наполнятся кровью, еще долго ждать, пока наполнятся, и еще дольше, пока выступят из берегов и зальют землю.

- Неужели же и конца войне не видно? - спросил я, содрогнувшись от ее слов.

- Войне конец будет скоро, скоро, - еще раз подтвердила старица, - а мира долго не будет.

Через несколько дней старица скончалась, правду она прорекла: война давно кончилась, а мира и сегодня нет в России, не кончилось пока иго поганое жидовское и продолжает литься кровь Русская...".

версия для печати


"Накануне": Пророческое видение монаха Даниила

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Пророческое видение
монаха Даниила.

В видении монаха Даниила, напечатанном в Повести о Царьграде, говорится так о падении Седьмохолмого:

«Взыдет огнь от моря, и землю живую зажжет море, и найдет на Седьмихолмого, и обратит лице свое на запад солнцу. Горе тебе, Седьмохолмый, от такового гнева, егда окружишися вой многими. Красные стены твои падут, яко смоковное листвие, и внидет отроча в тя, и умилено скиптро поставить, и в нем не пребудет. Востанет змий спяй, и поразит отроча, диадему же его облек, и возвеличит имя свое в мале. И сынове же погибельнии утвердившися дадят лица своя к западу солнцу. И тако дасть змий спяй смерть преподобному, и удержит Седьмохолмаго. Русь же язык шестый и пятый насадит в нем зелие, и снедят от него мнози в отмщении святым. На западе же некто, промышляя восточною, и по сих воздвигнется самозаконный и со иным, и ин велик дивне виден, избиют Измаилиты и поженут их. И смутятся языцы сидящий, и иже суть на северной стране, и вси севернии пойдут с лютейшим гневом и сойдут до великия реки 1 . Тогда смутятся языцы сидящий на южном угле. И восстанет великий Филипп со языки осмнадесяти и соберутся в Седмохолмом, и сразится бои, иже не бысть никогда тако. И потекут по удолиям и по улицам Седмихолмого яко реки крови человеческия, и возмутится море от крови до тесного моря устию. Тогда Ввусь возопиет, и Скеролав восплачет, и Стахорин речет: станите, станите, мир вам и отмщение! На непослушных глас снидет с небесе, и изыдите на десныя страны Седьмохолмого, и обрящете человека, у двою столпов стояща, сединами праведна и молость (молитву) носяща, нища, взором остра, разумом же кротка, среднего верстою, имеюща на десной нозе, посреди голени, белег (знак), возмите его и венчайте Царем — той есть вам владыка, друг бо Ми есть и волю Мою творит 2 . И вземше два ангела живоносные и введут его во Святую Софию, и венчают его Царя, и дадут в десную руку его оружие, глаголюще ему: мужайся и побеждай враги своя. И восприем оружие от Ангела и поразит Измаилты, и Ефиопы, и Фриги, и Татары, и всяк род 3 . Ибо Измаилты разделит он на трое: первую часть победит оружием, вторую крестит, а третью же отженет с великою яростью до единодубного возвращения его, и открыются сокровища земная, и вси обогатеют, и земля даст плод свой седмерицею, и оружия, ратная сотворит серпы, и царствует; и по нем станет ин от него, и тако проуведав смерть свою, идет во Иерусалим, да предаст царство Богу своему; и оттоле воцарятся четыре сына его: в Риме, во Александрии, в Седьмохолмом и в Селуне. И сии между собою ратующеся воины священников и иноков, и ни един от них спасется, и по сих воцарится ин в Селуне лето мало, и абие просядется и Смирна и Кипр от ветряного дыхания в море».

В сей же повести о Цареграде в виде угрозы магометанам прибавлены следующие слова:

«Но убо до разумееши, окаянне, аще вся преждереченная знамения о граде сем (о Цареграде) совершишася, то и последняя не прейдут, но также совершитися имут; пишет бо (Император Лев Премудрый); Русский же род со преждесоздательными всего Измаилита победят, и Седьмохолмого приимут, и в нем воцарятся».

Действительно, Император Лев в одной из своих книг пишет подобное вышесказанному, а именно: «Белорусая фамилия, с ее совместниками, обратит в бегство весь род Измаильтян и овладеет семью холмами и станет их обладателем». Тот же Император, говоря о колонне, поставленной в Константинополе, пишет, что патриарх истолковывал надпись, находившуюся на колонне: «Смысл этой надписи тот, что после магометан Христиане возьмут Константинополь, и тогда воссядет на царство Император Христианский».

Примечания.

  1. Об этом предсказывал святой пророк Иеремия: «И сказал мне Господь: от севера откроется бедствие на всех обитателей сей земли. Ибо вот, & призову все племена царств северных, говорит Господь, и придут они, и поставят каждый престол свой (...) во всех городах Иудейских. И произнесу над ними [городами] суды Мои за все беззакония их, за то, что они оставили Меня» (Иер. 1; 14—16).
  2. Владыка Феофан (Быстров) сообщил о пророчествах своего духовника — старца Алексия Валаамского: «В России, говорили старцы, по воле народа, будет восстановлена Монархия, Самодержавная власть. Господь предызбрал будущего Царя. Это будет человек пламенной веры, гениального ума и железной воли. Он прежде всего наведет порядок в Церкви Православной, удалив всех неистинных, еретичествующих и теплохладных архиереев. И многие, очень многие, за малыми исключениями, почти все будут устранены, а новые, истинные, непоколебимые архиереи станут на их место. По женской линии он будет из рода Романовых. Россия будет мощным государством, но лишь на "малое время". (...) Я не сам от себя говорю, а сообщаю откровения старцев. А они передавали мне следующее. (...) Россия должна еще восстановиться, конечно, на краткое время. И в России должен быть Царь, предызбранный Самим Господом. Он будет человеком пламенной веры, великого ума и железной воли. Так о нем открыто. (...) Произойдет то, чего никто не ожидает. Россия воскреснет из мертвых и весь мир удивится. Православие в ней возродится и восторжествует. Но того Православия, что прежце было, уже не будет. (...) Самим Богом будет поставлен сильный Царь на Престоле. Он будет большим реформатором и у него будет сильная Православная вера. Он низринет неверных иерархов Церкви, он сам будет выдающейся личностью, с чистой, святой душой. У него будет сильная воля. Он придет из династии Романовых по линии матери. Он будет Божиим избранником, послушным Ему во всем» (Духовник Царской Семьи. Святитель Феофан Полтавский. М. 1994. С. 111-112, 272-273, 89). Преподобный Серафим Саровский в 1832 г. на Пасху говорил Мотовилову следующее: «Государя и всю Царскую Фамилию сохранит Господь невидимою десницею Своею и даст полную победу поднявшим оружие за Него, за Церковь и за благо нераздельности Земли Русской — но не столько и тут крови прольется, сколько тогда, как когда правая, за Государя ставшая сторона, получит победу, и переловит всех изменников, и предаст их в руки Правосудия, тогда уже никого в Сибирь не пошлют, а всех казнят, и вот тут-то еще более прежняго крови прольется, но эта кровь будет последняя, очистительная кровь, ибо после того Господь благословит люди Своя миром и превознесет рог помазанного своего Давида, раба Своего, Мужа по сердцу Своему, благочестивейшего Государя Императора (...). Его же утвердила и паче утвердит десница Его святая над Землею Русскою». (Из письма Н.А. Мотовилова Государю Императору Николаю I, от 9 марта 1854 г.).
  3. Из жития преподобного Кирилла Белого, Новоезерского чудотворца: «1532 год был последним годом жизни преподобного Кирилла. (...) Когда он скончался, братия (...) с великой скорбию смотрели на своего угасающего наставника. (...) После двух часов он (...) снова обратился к братии: "Братия моя и отцы! Сие [в наше] время уже мятеж в людях [разрушение власти Монарха], будет беда великая на земли нашей и гнев великий на людех, и падут от острия меча, и пленены будут (...), как явил мне Господь". Старец Дионисий просил преподобного открыть, что будет после этого. "Сейчас видел я царя, — сказал Кирилл, - на престоле сидящего и пред ним стоящих двух храбрых отроков, имеющих на главах царские венцы. И дал им Господь в руки оружие на супротивных, и побеждены будут враги их, и поклонятся все народы, и будет царство наше умирено Богом и устроено. Вы же, братие и отцы, молитесь со слезами Богу и Пречистой Его Богоматери о державе царства российской земли"... » (Жития Святых. Кн. дополнительная вторая.)

версия для печати


"Накануне": Предсказание арабского ученого Муста-Эддина

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Предсказание арабского ученого Муста-Эддина.

Султан Амурат, внук султана Солимана, был страстный любитель наук и занимался преимущественно астрономией. Он пригласил к своему двору знаменитого арабского ученого Муста-Эддина и, по его желанию, построил для него обсерваторию в Константинополе. Амурат часто посещал Эддина в обсерватории и спрашивал о замеченном им.

Однажды спросил его султан, не видал ли он какого-нибудь знаменения на небе.

«Видел я знамение, — отвечал Эддин, — которое предвещает, что великий твой визирь ныне же погибнет жестокою смертью от руки своего невольника». Действительно, не прошло и нескольких часов, как доложили Амурату, что верховный визирь его убит.

В другой раз астроном сказал султану: «Вскоре над твоими безчисленными войсками Персы одержат блистательную победу». И во второй раз предсказанное Эддином сбылось: вскоре султан узнал, что паша, отправленный против Персии с 80.000 воинов, разбит наголову, потерял много тысяч убитых и сам умер от горя.

Эти верные предсказания внушили Амурату безусловное доверие к словам мудрого Эддина, так что он решился однажды предложить ему вопрос: «Благополучно ли будет мое царствование, и долго ли будет существовать Оттоманская империя, и кем она будет разрушена?» На этот вопрос Муста-Эддин отвечал: «Государь! Ты будешь жить в мире до тех пор, пока сам того пожелаешь. Ты победишь всех своих неприятелей; никакой народ тебе и царству твоему не будет страшен, и никто не одержит победы над тобою; но только дотоле, пока ты будешь сохранять мирные сношения с народом, живущим от полуночи к востоку. Народ этот силен и славен, и имя его будет греметь по всему свету, и все ему будут покоряться 1 . От сего то великого народа падет держава наследия твоего — такова воля Всевышнего!»

Амурат, выслушав это предсказание, предложил его мнения совету, который нашел, по сравнению со словесными преданиями и некоторыми рукописями, что оно с ними согласовалось, и поэтому считал его верным; но в то же время совет сказал Амурату, что должно умертвить Муста-Эддина для того, чтобы он не разгласил предсказания своего народу. Султан послал Капиджи-пашу с отрядом невольников, чтобы взять астронома и бросить его в море.

Муста-Эддин, встретив убийц у входа своего дома, сказал им:

«Мир вам! Суд Божий никогда не минует. Я знаю, что сегодня же буду добычею морских рыб; а вами и всем царством овладеет народ Северный». После сих слов ученого схватили, связали и бросили в море между Галатою и Константинополем.

Подобных предсказаний и преданий очень много в Константинополе, между магометанами. Упоминаем о некоторых из них:

  1. Придет назначенное Аллахом время, когда Мекка и Медина и другие Аравийские города разрушатся, и все это сделает некий Христианский Царь, который придет из стран Севера2. Он займет Египет и Палестину.
  2. Царство Магомета продлится только до пришествия белорусых юношей, белых сынов Севера, по пророчеству, которое гласит так: «В десятый индикт придет из северных стран Царь, возьмет Эпталофон, и в нем воцарится, и будет величайшая брань».
  3. Сами Турки сознаются и говорят, что в их Коране есть подтверждение того, что Константинополь будет взят Христианами. Эти подтверждения суть:
    • Первый халиф был Аббасс, то и имя последнего халифа будет начинаться теми же буквами;
    • Магометане должны опасаться того Христианского народа, который в названии своем имеет начальную букву Р;
    • Пред падением Стамбула произойдут три кровопролитные битвы, Христиане одержат верх над магометанами и возьмут город, и жители его погибнут от глада и меча. Магометане будут прогнаны прежде до Алеппо, потом до Дамаска. Иерусалим и все принадлежащие к нему страны будут завоеваны Христианами.

Эти верования распространились по всей Турции. Они часто встречаются не только у простолюдинов, но и проникают в высшие слои народа Турецкого. Столичные Турки из преимущественной любви к Азии, колыбели их религии и нации, предпочитают хорониться на Азиатском берегу. Но более побудительная причина любви Турок погребаться в Азии заключается в следующем: у Турок существует много предсказаний о долженствующем быть падении Оттоманской империи, особливо же распространены между ними предсказания султана Солимана и арабского астронома Муста-Эддина, что всем царством овладеет народ Северный . Они верят этим предсказаниям и считают временным свое пребывание в Европе; ибо неизбежно должно наступить то время, когда Христиане, русые победители возьмут во власть свою Стамбул, и изгонят их в Азию. Для того-то все сколько нибудь зажиточные магометане стараются хоронить своих родных на Азиатском берегу, дабы могилы "правоверных" не были попираемы стопами "неверных", когда они, по воле Аллаха, снова возьмут Константинополь. Вероятно, на сем то основании султан Абдул-Меджид сказал про Златые врата зодчему, который возобновлял Софийскую мечеть в 1849 году: «Закрасьте мозаики как можно легче, чтобы всегда можно было стереть краску. Кто знает, может быть, мой преемник захочет совершенно открыть их».

Примечания.

  1. Из письма, написанного собственноручно преподобным Серафимом Саровским Н.А. Мотовилову: «Россия сольется в одно море великое с прочими землями и племенами славянскими, она составит одно море или тот громадный вселенский океан народный, о коем Господь Бог издревле изрек устами всех святых: "Грозное и непобедимое царство всероссийское, всеславянское — Гога Магога, пред которым в трепете все народы будут". И все это, все верно, как дважды два четыре, и непременно, как Бог свят, издревле предрекший о нем и его грозном владычестве над землею. Соединенными силами России и других (народов) Константинополь и Иерусалим будут полонены. При разделе Турции она почти вся останется за Россией...» ("Литературная учеба". Кн. 1. 1991 г. С. 133). О том же говорится и у святого пророка Даниила; «Затем воссядут судьи, и отнимут у него [антихриста] власть губить и истреблять до конца. Царство же и власть и величие царственное во всей поднебесной дано будет народу святых Всевышняго [христианам]» (Дан. 7; 26-27)
  2. Из всех Государей Христианских Турки более всего страшатся Государей Московии.
  3. Устами святого пророка Исайи Господь предрекает наказание изменникам от рук Своего последнего избранника: «Я воздвиг его от севера, и он придет; от восхода солнца будет призывать имя Мое и попирать владык, как грязь, и топтать [их] как горшечник глину» (Ис. 41; 25).
  4. Преподобный Лаврентий Черниговский, как и прочие святые, в своих пророчествах утверждает, что это Русский народ: «Россия вместе со всеми славянскими народами и землями составит могучее Царство. Окормлять его будет Царь православный Божий Помазанник. (...) Русского Православного Царя будет бояться даже сам антихрист» (Поучения, пророчества старца Лаврентия Черниговского и его жизнеописание. М. 1996. С. 157—158). Из послания старца Елизарова монастыря Филорея (XVI в.) к дьяку [министру] Михаилу Мунехину: «Вся христианския царства преидоша в конец и снидошася во едино Царство нашего Государя, по пророческим книгам, то есть Российское Царство; два убо Рима падоша, третий [Русь] стоит, а четвертому не быти» (В. Сокольский. Участие русского духовенства и монашества в развитии единодержавия и самодержавия. Киев. 1902 г. С. 115).
  5. Святитель Игнатий (Брянчанинов) 26 октября 1861 года написал следующее: «Особенные милости Божий изливаются во граде ограждения. Для мира это не понятно. (...) Но предопределении Промысла Божия о России не изменит [никто]. Святые Отцы Православной Церкви (напр., Св. Андрей Критский), в толковании на Апокалипсис, (гл. 20) предсказывают России необыкновенное гражданское [государственное] развитие и могущество. Это чувствуют и иностранцы» (Письма Игнатия Брянчанинова, епископа Кавказского и Черноморского, к Антонию Бочкову, игумену Череменецкому. Письмо 11. С. 73-74). Блаженная старица Пелагия Рязанская предсказывала, что «антихрист объявится из Америки, и ему поклонится весь мир. кроме Царской Православной Церкви, которая сначала будет в России! А потом Господь подаст Своему малому стаду победу над антихристом и его царством!» (Угодница Божия Пелагия Рязанская. Выпуск 1. М. 1999 г. С. 30).

версия для печати


"Накануне": Пророчество на надгробии святого царя Константина Великого

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Пророчество на надгробии святого царя Константина Великого.

По кончине святого Императора Греческого Константина I Великого, в 337 г., воцарился сын его именем тоже Константин. Он перенес тело родителя своего из Никодимии в Константинополь и погреб его с честью, приличествовавшей Царской особе, во храме Святых Апостолов. И до сего времени в Константинополе, у мечети Османие показывают саркофаг из цельного порфира, имеющий около полутора сажени в длину; на нем нет никакой надписи; но верхняя порфирная плита, на которой была, без всякого сомнения, надпись, потеряна. Общее поверие приписывает его Константину Великому, и Турки показывают гроб Императора, как трофей с гордостью завоевателей и охотно верят Греческому сказанию.

В то время, когда тело Константина было привезено в Царьград, то нашлись некоторые благочестивые и прозорливые мужи, которые на крыше гроба его начертали по-гречески письмена, пророчествующие о будущей судьбе и разрушении Турецкого царства. Но чтобы сокрыть до времени смысл этого писания, они в словах, опуская гласные буквы, поставляли только согласные. Эта надпись долгое время казалась непонятною, но впоследствии, в царствование Иоанна Палеолога, премудрый старец Геннадий, патриарх Цареградский, истолковал значение оного пророчества, добавив к согласным буквам пропущенные гласные.

Патриарх Геннадий, добавив буквы, изъяснил эту надпись, которая, будучи переведена на русский язык, означает следующее речение:

«В первый индикт, царство Измаила, завоеванное Магометом, долженствует победить род Палеологов. Седмихолмие разорит, в Константинополе воцарится, премногими будет обладать народами и все опустошит острова, даже до Евксинского понта, разорив и самых ближних соседей.

В осьмой индикт в северных странах долженствует воевать.

В десятый индикт Далматов (Сербов) победит и малое время пребудет без брани; по сем же Далматами паки воздвигнет великою войну, и часть некая (Далматов) сокрушится 1 . Многие народы, совокупясь с Западными, соберут ополчение на море и суше и Измаила победят. Наследие его поцарствует весьма мало. Русский же народ, соединись со всеми языками, желающими мстить Измаилу, его победят вторично и Седмихолмие возьмут со всеми его принадлежностями 2 . В сие время междоусобную возставят битву, которая продолжится даже до девятого часа. Тогда глас возопиет трижды:

"Станите, станите со страхом! Бегите скорей, в десных странах обрящете мужа знаменитого, чудного и мужественного. Его имейте владыкой 3 ; друг бо Мой есть, и, взявши его волю, Мою исполняйте"...»

Здесь индикты и часы должны считаться не по обыкновению; ибо это есть пророчество, а должны приниматься иносказательно, как седмицы Данииловы. Под именем Палеологов разумеются Греческие Императоры, а под именем Измаила — Турецкий народ.

Примечания.

  1. В пророчествах священномученика Космы Равноапостольного (XVIII в.) об этом говорится следующее: «Придут времена, когда враги наши заберут у нас все, даже золу от вашего очага. Но не теряйте веры, подобно другим. (...) Мы увидим людей, летающих по воздуху, подобно черным птицам, и сбрасывающих огонь на землю. Люди побегут к могилам и закричат: «выходите вы, мертвецы, дайте нам лечь в ваши могилы» (Пророчества о последних временах священномученика Космы. "Ангел Валаама" № 2, 1992 г.).
  2. Из письма, написанного собственноручно преп. Серафимом Саровским Н.А. Мотовилову: «Славяне же любимы Богом за то, что до конца сохраняют истинную веру в Господа Иисуса Христа. Во времена антихриста они совершенно отвергнут и не признают его Мессией, и за то удостоятся великого благодеяния Божия: будет всемогущественный язык на земле, и другого царства более всемогущественного Русско-Славянского не будет на земле» ("Литературная учеба". Кн. 1. 1991 г. С. 134).
  3. Из пророчества преподобного Авеля о последнем Царе-победителе: «И восстанет в изгнании из рода [Романовых] Князь Великий, стоящий за сынов народа своего. Сей будет гобранник Божий, и на главе его благословение. Он будет един и всем понятен, сто учует самое сердце русское. Облик его будет державен и светел, и никто же речет: "Царь здесь или там", но все: "Это -он". Воля народная покорится милости Божией, и он сам подтвердит свое призвание» (Преподобный Авель Тайновидец "Жизнь вечная" № 22, 1996. С. 4). Священное Писание говорит о нем так: «Всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить» (Апок. 6; 2), «[он] праведно судит и воинствует. Из уст же его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железные (Апок. 19; 11, 15).

версия для печати


"Накануне": Предсказание 106-летнего старца Мартина

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Предсказание 106-летнего старца Мартина.

Старец Мартин Задека, проведший тридцать лет пустынником, считался человеком необыкновенно проницательного ума. Между прочими разными его предсказаниями мы имеем следующее о судьбе Турции, сказанное им пред смертью (1769 г.):

«Послушайте, друзья мои, что расскажу я вам о будущих временах и чему весь мир с ужасом удивляться будет. - Константинополь будет взят Христианами без наималейшего кровопролития. Внутренние мятежи, междоусобие и беспрестанные беспокойства Турецкое государство вконец разорят; голод и мор будет окончанием сих бедствий; они сами от себя погибнут жалостнейшим образом. Турки потеряют все свои земли в Европе и принуждены будут удалиться в Азию, Тунис, Фецан и Марокко. Безпокойные Поляки совсем усмирены будут. Восстанет на них такая буря, каковой они никогда не ожидали. Королевство Польское получит новый вид, потому что много немцев [Баварцев] в него переселится. Несчастные Турки Грецию и всю Венгрию оставят; мечети их разорятся, алкоран истребится и гробница Магомета сожжена будет. Франция распространит ветви и листья свои над большею частью Галлии. Духовное владение придет в изнеможение. Рим будет занят Французами 1 ; но они не распространят там корень свой и должны будут уступить другой силе. Великий Государь в Европе всю почти Азию покорит своей власти, и никакая сила неприятелей его удержать не может 2 . Неверные магометане совсем истребятся. Вся Азия примет Христианскую Веру, и в ней после многих столетий мрака настанет свет. Турки пред погибелью своею будут в несказанном бешенстве, и всячески стараться будут о искоренении всех Христиан; но Господь Бог приуготовляет уже им достойное наказание. Кровожаждущие враги Христиан весьма малым числом оных поразятся и чрез несколько лет совсем истреблены будут 3 ».

Примечания.

  1. О том же писал и преподобный Серафим Саровский: «Франции за ее любовь к Богородице (...) дастся до семнадцати миллионов французов со столицей городом Реймсом, а Париж будет совершенно уничтожен. Дому Наполеонидов дастся Сардиния, Корсика и Савойя». ("Литератур-ная учеба". Кн. 1. 1991 г. С. 133).
  2. О развитии событий в этом направлении можно узнать из проро-честв Санаксарских старцев: «Со временем в состав Священной Русской Империи войдут полностью территория Северной Америки и Евразия. (...) На Ближнем Востоке Россия буквально ввалится в Индийский океан, к ней отойдет часть между Русским [Черным] и Средиземным морями, Суэцким каналом, Чермным [Красным — слав.] и Аравийскими морями, и выше реки Инд. В Европе к России присоединятся исконно Славяно-Русские земли - часть Турции, Болгария, Югославия, Албания, Австрия, Венгрия, Чехия, Словакия, Польша, Восточная Германия [Бавария], Скандинавия, а также Греция и Италия ниже реки Арно. (...) Противя-щиеся будут выселяться на пустынные пространства на милость Бо-жию (...) Русь, воцарившаяся со Христом на тысячу лет, так и не покло-нившись зверю, упасет народы жезлом железным». В Откровении Иоан-на Богослова говорится о том, что «жена, облеченная в солнце [Цер-ковь Христова] родила (...) младенца мужеского пола [последнего Рус-ского Царя], которому надлежит пасти все народы жезлом желез-ным» (Апок. 12:1,5).
  3. Владыка Михаил, епископ Таврический (1856—1898) предсказывал: «России предстоит воспользоваться своим, уготовленным Самим Богом, положением в истории воинствующей Церкви на земле» ("Царь-колокол". № 8. М. 1990 г. С. 23).

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

  • Часть 1. Предисловие.
  • Часть 2. Взгляд в историю.
  • Часть 3. Кто же есть татары?
  • Часть 4. Куда ведет «тропа» «булгаризма»?
  • Часть 5. Зачем это нужно?
  • Часть 6. Прозрение. О языках.
  • Часть 7. Прозрение. Последствия родного языка.
  • Часть 8. Прозрение. Тайны русского языка.
  • Часть 9. Прозрение. Национализм – удел слабоумных.
  • Часть 10. Прозрение. Адская «кухня» и гнилые символы «ленинской национальной политики».
  • Часть 11. Прозрение. О костях.
  • Часть 12. Прозрение. А «рули» кто у «татарского национального корыта»?
  • Часть 13. Прозрение. Куда ведет «тропинка» национализма, или как это было в Татарии в 90-е.
  • Часть 14. Прозрение. Чеченское «эхо» «татарского» синдрома.
  • Часть 15. Прозрение. «Куклы»
  • Часть 16. Прозрение. Русские и иудеи. В чем разница?
  • Часть 17. Прозрение. Чеченские «зигзаги» «ленинской национальной политики» иудеев.
  • Часть 18. Прозрение. ВЫВОДЫ.
  • Часть 19. Заключение.

Часть 1. Предисловие.

Да… поднял Ильдар «волну» своим «пещерным» национализмом, возмутив Актив и многих участников форума. Вот, например, ответ Боримира:

«...Прошу извинить меня за упоминание этой темы, но высказанное некоторыми форумчанами в адрес Юрия Анатольевича меня обескуражило. Конечно, Вы отстаиваете свои взгляды, но на счёт Татарии Вы недоговариваете!

Дело в том, что живущие в регионах, далёких от этой республики, многого не знают, а некоторые в лице Ильдара и других пытаются ввести их в заблуждение своими сообщениями. Лично я живу в Чувашии, а здесь мы чувствуем те события, так сказать нутром!

На счёт событий описываемых Юрием Анатольевичем, происходивших в Татарии - ПОЛНОСТЬЮ СОГЛАСЕН С Юрием Анатольевичем. Более того, в Чувашии и Марий Эл практически ВСЕ ПОМНЯТ ЭТИ СОБЫТИЯ и чувствуют происходящее в Татарии сейчас!

Чтобы не быть голословным, на этой неделе я решил узнать мнение людей на предприятии, котором работаю, а также в своём круге общения за пределами предприятия, причём только у тех которым я доверяю и кем нахожусь в дружеских отношениях, чтобы дать Вам более корректную информацию "о состоянии межнациональных отношений в Татарии, татарах и к ним отношении людей других национальностей".

Вот результаты - ВСЕ С КЕМ Я ПООБЩАЛСЯ (а тут русские, чуваши, марийцы и мордва) ОТМЕЧАЮТ, ЧТО В ТАТАРИИ ПРОЦВЕТАЕТ НАЦИОНАЛИЗМ И ИДЁТ НЕАФИШИРУЕММАЯ ВОЙНА ЗА ЧИСТОТУ ТАТАРИИ ОТ НЕТАТАРОВ. Все эти люди, как и я, не раз бывали и сейчас бывают в Татарии, поэтому на их мнение я могу опираться!

Татары не любят и вытесняют из Татарии не только русских, но и чувашей, марийцев, мордву, удмурт, украинцев и людей других национальностей! И это у нас ЗНАЮТ ВСЕ!

Если уж и в Башкирии был в 90-х скандал, связанным с засильем татар на руководящих постах Башкирии.

Лично имел случай убедиться в нахальном проявлении национализма двух татар, работая в частной компьютерной фирме в начале своей трудовой деятельности.

Ситуация была такая - После заключения сделки на поставку большой партии компьютеров с руководителями одной фирмы, решили отметить как подобает - наш директор, по национальности чуваш, я, два татарина: хозяин фирмы-заказчика и его зам. Едва выпив, хозяин фирмы-заказчика сказал: "Вы чуваши - есть грязные татары, рано или поздно вернётесь под нашу власть!" Добавил его зам: "Были под нами под нас и вернётесь!".

На вопрос как Вы относитесь к татарам, люди отвечали, что в своём большинстве это самый самолюбивый и жадный народ Поволжья. Многие говорили такие слова - "С НИМИ ЛУЧШЕ НЕ СВЯЗЫВАТЬСЯ!", "ЖАДНОСТЬ и НАЖИВА - их второе я" и тому подобное. И НИ ОДИН НЕТАТАРИН НЕ ВЫСКАЗАЛ ПОЛОЖИТЕЛЬНОГО ОТНОШЕНИЯ К ТАТАРАМ, хотя к остальным народам соседям большинство относится дружелюбно и положительно.

Не спорю есть разумные татары, пример, соседи нашей семьи - татарская семья, с которой моя семья в дружеских отношениях вот уже 25 лет. Есть, но их меньшинство. На мой вопрос о происходящем в Татарии, соседка-татарка, сказала, что она не может говорить на эту тему в силу дружеских с моей семьёй отношений.

Так что давайте не будем оскорблять Юрия Анатольевича - ВЕДЬ ОН АБСОЛЮТНО ПРАВ!»

Ни для кого не секрет, что национализм – явление распространенное, характерное для многих регионов России, особенно в бывших «автономиях», но даже среди них татарский национализм выделяется особо. Эта «головная боль» в отношениях между нациями и народами России настолько третирует людей, что о национализме боятся говорить.

Чтобы противостоять этому, коль сегодня тема стала такой наболевшей и острой, давайте вместе попытаемся объективно разобраться в этом, чтобы понять суть проблемы, ее источники и «тайные пружины» национализма в России.

И начинать нам нужно с самого начала, с обозримой истории первых столкновений русских и татар в Поволжье, о которых сохранились достоверные документальные свидетельства. Мне это достаточно хорошо знакомо, ибо у меня была возможность изучать этот вопрос непосредственно на месте, изнутри, поскольку вырос я на Волге, в Нижегородской области, а потом два десятилетия жил, учился и работал среди татар, в Казани и Татарии.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 2. Взгляд в историю.

«Козырной картой» татарских националистов является утверждение о том, что современные волжские татары якобы являются потомками волжских булгар, а сама государственность Татарии, уничтоженная походами Ивана Грозного, своими корнями уходит еще во времена Волжской Булгарии, тем самым, претендуя на преемственность более чем тысячелетней истории, более древней, чем история Руси.

ДАННОЕ УТВЕРЖДЕНИЕ БОЛЕЕ ЧЕМ СОМНИТЕЛЬНО.

Даже элементарный анализ общедоступных информационных ресурсов Интернет, к примеру, по сайтам историческим и сайтам татарских националистов дают обратную картину.

Да, действительно,

«…Волжская Болгария (Булгария) была основана после ухода булгар с междуречья Волги и Дона в 660 году Котраг-ханом, сыном Кубрат-хана. В 751 году в Волжскую Булгарию переселяются племена суваров обессиленные долгой войной с арабами на Северном Кавказе и гражданской войной в Хазарии. В 922 хан Алмуш, ища военной поддержки, приглашает посольство из Багдада и официально объявляет ислам в качестве государственной религии. В многонациональной стране также свободно присутствовали прочие конфессии. В 965, ранее вассальная Хазарскому каганату, Булгария стала полностью независимой. Распад Хазарского каганата после его разгрома киевским князем Святославом I Игоревичем в 965 закрепил фактическую независимость Булгарии…»

Таким образом, самому становлению Волжской Булгарии как независимого государства способствовала Киевская Русь, и никто другой.

«…Столицей государства был город Булгар (Булгар Великий), 150 км южнее Казани, нынешний город Болгар. Другие крупные города Биляр (столица до 1236), Сувар и Казань (изначально — Булгар-аль-Джадид, т.е. Новый Булгар, позже — Иске-Казан, т.е. Старая Казань). Современные города Татарстана Казань и Елабуга были основаны как пограничные крепости. Страна имела высокоразвитую для того времени экономику, включая торговлю, металлообработку, ремёсла, земледелие, осёдлое скотоводство, чеканку валюты и т.д. Волжская Болгария имела политические и торговые связи с Хорезмом, Багдадским халифатом, Сасанидским государством в Средней Азии. В Болгарии существовали фактории русских купцов. Между Киевской Русью и Болгарией в 1006 г. был заключен торговый договор…»

Да, действительно,

«…в конце XI в. начались военные столкновения Волжской Болгарии с Северо-Восточной Русью. Противоречия между ними возникали из-за земель по Оке и ее притокам, а также по поводу добычи пушнины на Севере и торговли с Востоком. Столкновение интересов приводило к военным конфликтам. «В те же времена [в 1088 г.] были на Волге и Оке разбои, - пишет русский историк В. Н. Tатищев, - и многих болгар, торгуюсчих пограбили и побили. Болгары же присылали ко князю Ольгу и брату его Ярославу просить на разбойников, но не получа управы и взятого, пришед с войски. Муром взяли и пограбили, а села пожгли»… …В противоборстве с владимиро-суздальскими князьями на стороне болгар действовали зависимые от них марийские, удмуртские и мордовские племена… …Tяжелые последствия для Болгарии имел поход русских князей в 1219-1220 г., в результате которого был разрушен Ошель - центр племени эсегелей, город, к которому тяготели южные районы современного Чувашского Поволжья. После этого разорения Ошель уже не восстанавливался… …Волжские булгары потерпели поражение и вынуждены были просить мира, который был заключен в Городце на тяжелых для них условиях…

…И только в 1229 г., накануне монголо-татарского нашествия, Северо-Восточная Русь и Волжская Болгария установили добрососедские взаимосвязи. Между болгарами и русскими княжествами существовали не только торговые, но и довольно прочные политические контакты, скрепленные браками между русскими князьями и болгарской знатью. Известно, например, что жена князя Андрея Боголюбского была болгаркой.

Однако в 1222—1240 страна подвергалась нападениям монголо-татар, закончившихся разгромом государства, разграблением и уничтожением столицы и практически всех крупных городов, истреблением до 4/5 населения, особенно в 1240 году…

…В 1243 году Батый основал в границах монгольской империи государство Золотая Орда, одной из провинций которого стала Булгария. Несмотря на утрату своей самостоятельности, она пользовалась некоторой автономией, ее правители стали вассалами золотоордынского хана, платили ему дань и поставляли воинов в ордынское войско. Высокая культура Булгарии стала важнейшей составной частью культуры Золотой Орды, которая по примеру Булгарии приняла ислам. В соответствии с хроникой Бахши Имана "Джагфар Тарих" в золотоордынский период Волжская Булгария была улусом и вассальным государством (княжеством) по отношению к монголам, а её войска принимали участие в походе хана Батыя в Польшу, Литву и Венгрию...»

Так причем здесь русские, когда речь идет о государственности Волжской Булгарии? Ее уничтожила не Россия, а монголо-татарские орды Батыя.

Но это был только первый этап уничтожения Волжской Булгарии. В ее истории эпохи Золотой Орды были десятилетия подлинного геноцида булгарского населения, вызванного борьбой за власть татарских и монгольских завоевателей, в которой Волжская Булгария оказалась жертвой...

«…Следующий этап охватывает 1357—1379 годы. Еще в конце 40-х гг. XIV в. в Золотой Орде из-за эпидемии чумы («великого мора») «обезлюдели деревни и города». Период с 1357 по 1379 г. в истории Золотой Орды получил название «великой смуты», «великой междоусобицы». За 20 лет в ней сменилось 25 ханов. Эмиры, беки, нойоны старались держать себя независимо от хана и не подчинялись центральной власти. Эмиры со своими войсками совершали грабительские походы на оседлые земли, иногда и на кочевые улусы других, грабили и убивали население, уводили людей в плен для продажи в южные и восточные страны, уничтожали населенные пункты. Объектом нападений, в частности, являлась Булгарская земля…

…В 1370 г. Булгарской землей правил булгарский князь Хасан (по чувашским преданиям — чувашский князь Хусан), отделив ее от Золотой Орды. Как доказал В. Л. Егоров, им был основан г. Казань… …темник Мамай еще в начале 60-х гг. XIV в. отделил под свое правление часть Золотой Орды, основал столицу в Крыму и назначал ханов своей Мамаевой Орды. Территория Золотой Орды восточнее Волги составляла тогда (до 1380 г.) Сарайскую Орду. Мамай был против возврата Булгарской земли в состав Сарайской Орды…

Следующий этап включает 1380—1399 годы. В 1380 г. темник Мамаевой Орды татарский князь Мамай, собрав войско на своей территории, напал на Русь и на Куликовом поле потерпел сокрушительное поражение от объединенных русских войск во главе с московским великим князем Дмитрием Ивановичем (впоследствии Донским). Поражением Мамая воспользовался Тохтамыш, ставший сарайским ханом в 1380 году. Он одержал победу над отступающими с Дона остатками войска Мамая у днепровских порогов, захватил награбленное им богатство. Татарские князья и мурзы перешли на сторону Тохтамыша. Осенью 1380 г. власть Тохтамыша распространилась на всю Золотую Орду, включая территорию бывшей Мамаевой Орды, Булгарскую землю… …В 1382 г. Тохтамыш «посла Татаръ своих в Булгары… и повеле торговци Рускые избити и гости грабити, и суды их с товаромъ отъимати и попровадати к себе на перевозъ». Собрав огромное войско, в составе которого были и булгары, Тохтамыш двинулся на Московскую Русь, взял и сжег Москву и другие русские города.

Русские княжества продолжали платить дань Золотой Орде до 1480 года…

В 1387 г. Тохтамыш направил войско в Среднюю Азию. Но Аксак-Тимур (Тамерлан), одержал над ним победу, разрушил и захватил золотоордынский Хорезм. Для организации второго похода против Аксак-Тимура осенью 1388 г. Тохтамыш, кроме монголо-татар, «собрал со всего Улуса огромное войско из русских, черкесов, булгар, кипчаков, аланов, [жителей] Крыма, Кафы, Азака, башкиров и мокши». В походе золотоордынское войско сопровождал нижегородский князь Борис Константинович, получивший накануне от Тохтамыша ярлык на великое княжение. Весной 1389 г. Аксак-Тимур разгромил войска Тохтамыша на Сыр-Дарье. Золотоордынский хан не сумел отвоевать Хорезм. Хитрый и коварный князь Едигей, предавший Тохтамыша еще в 1387 г., склонил Аксак-Тимура к походу против него.

В начале 1391 г. Аксак-Тимур с 200-тысячным войском направился на северо-восток, на р. Тобол и, повернув на запад, через Башкирскую землю вторгся в пределы Булгарской земли, громя, разрушая села и истребляя мирное население. Тохтамыш узнал о походе Аксак-Тимура только в апреле и не сумел собрать все свое войско. 18 июня 1391 г. на р. Кондурча, в пределах Булгарской земли, на территории нынешней Самарской области, Аксак-Тимур разгромил войско Тохтамыша. «Потери Тохтамыша, — пишет М. Г. Сафаргалиев, — огромны: поле битвы на протяжении 40 ферсахов (ферсах — 1200 шагов. — В. Д.) было усеяно трупами; по данным Шармау, число погибших воинов доходило до 100 тысяч человек». Войска Тимура пробыли в районе сражения, в оседлой Булгарской земле, 26 дней. В это время его отряды занялись грабежами, возвращаясь в лагерь «с бесчисленной добычей — лошадьми, верблюдами, быками, баранами и множеством рабов — девушек и детей на телегах. Всех неприятелей, искавших спасения на островах Итиля (то есть Волги. — В. Д.), схватив и забрав в плен, привели [в лагерь]». Как записали сопровождавшие Аксак-Тимура летописцы, войскам полководца досталась огромная добыча. «У отдельных людей скопилось столько лошадей и баранов, что во время возвращения, идя назад, они не были в силах гнать их… В лагере Тимура оказалось столько подобных хуриям девушек и красивых отроков, что одних тех, которые были выбраны лично для Тимура, было более 5000 человек». По данным Мукадшим-Паши, в этом городе Тимуру достались четыре миллиона овец, 40 тысяч рогатого скота, 500 тысяч лошадей и 500 тысяч людей. Возможно, эти цифры преувеличены, но они свидетельствуют о масштабах грабежа и разорения. Все это происходило в основном в Булгарской земле. Со своей стоянки, не двигаясь в глубь Орды, Тимур тронулся в обратный путь.

Не успел Тохтамыш оправиться от похода 1391 г., как весной 1395 г. Аксак-Тимур с огромным войском приблизился "через Кавказ к южной границе Золотой Орды. Тохтамыш занял оборону на реке Терек. В жестоком сражении, длившемся с 14 по 16 апреля, Тохтамыш потерпел поражение, имея огромные потери. М. Г. Сафаргалиев пишет: "Преследуя отступающее войско неприятеля, Тимур переправился через реку Куру «по пятам неприятеля» и дошел до Укека и «многих из них убил». Большая часть сторонников Тохтамыша была взята в плен; хан и немногие его приближенные «бросились на плотах в воду и переправились на сторону Итиля». Войско Тимура, перейдя на левый берег Волги, преследовало остатки разбитых войск Тохтамыша. «Тохтамыш-хан бросил ханство, — писал Шериф-ад-дин Иезди, — дом, и все, что имел, явное и скрытое, и, опасаясь за жизнь свою, с несколькими людьми ушел в сторону Булгара, в лесную местность… Победоносное войско [Тимура] в этой стороне реки дошло до того же места, до которого оно в первом походе на Дешт (то есть Золотую Орду в 1391 г. — В. Д.) добралось с той стороны реки и ограбило [все это]. Место [же] это недалеко от „страны мрака“ [Тизенгаузен В. Г. Сборник. Т.II. С. 178]. Таким образом, войска Тимура и во втором своем походе, как и в первом, дошли до Булгар и ограбили все, что было восстановлено при монголах… Города Булгар, Жукотин, Керменчук и другие были, несомненно, разграблены и опустошены Тимуром во время второго похода 1395 года. Об этом свидетельствуют многочисленные предания казанских татар, отраженные в „Повести о нашествии Тимура булгарам“ …

…Достоверность передаваемых в „Повести“ фактов о разрушении Тимуром булгарских городов не вызывает сомнения. Город Булгар, имевший до этого десять тысяч двадцать четыре дома, был „обращен в ничто и небытие; в мире осталось только одно имя его“… …В 1395 г. Тохтамыш попытался удержаться в Булгарской земле, разорял ее, собирал с местного населения «золото, серебро и дары многие», чтобы призвать «татар отовсюду к себе», предпринял поход в районы, расположенные севернее нижней Камы. Затем, собрав татарское войско, удалился в Крым…

«…Золотая Орда была в 1395 году разгромлена Аксак-Тимуром (Тамерланом), страна опустела, южные ее районы постоянно подвергались набегам Ногайской Орды…

Так что разгром уже ущербной, вассальной государственности Волжской Болгарии в составе Золотой Орды был довершен монгольским завоевателем Тамерланом. Оставалось только булгар добить и их имущество разграбить, что и было сделано в последующие годы…

…В 1396 г. на территории Золотой Орды существовали независимые друг от друга, боровшиеся между собой четыре орды: 1) хана Кюрчака вблизи Сарая; 2) хана Тимур-Кутлука в районе Астрахани; 3) хана Тохтамыша в Крыму; 4) Мангитский Юрт князя Едигея. Этот юрт появился в 1391 г., он являлся самой большой и сильной ордой, мог выставить 200-тысячную армию. Центр юрта — г. Сарайчик. Едигей, как и Мамай в свое время, менял ханов как перчатки. Между ханами продолжались войны. В 1406 г. Едигей направился с войском в Хорезм и овладел им (Аксак-Тимур в 1405 г. умер). В 1407 г. сын Тохтамыша Джалал-ад-дин захватил Булгарскую землю и провозгласил себя ее ханом. Едигей возвратился из Хорезма и со своей армией вторгся в Булгарскую землю, как обычно громя и разрушая все на своем пути. Джалал-ад-дин с 40-тысячным татарским войском сбежал на Русь, оттуда — в Литву. Едигей вернулся в Сарай и посадил ханом Пулата. Ввиду того, что Московская Русь с 1395 г. не платила дани Орде, Едигей в конце 1408 г. с огромной армией вторгся в пределы Руси, разорил много городов, осадил Москву. Взяв с нее выкуп в 3000 рублей, вернулся в Орду.

В это время Булгарская земля еще не была полностью опустошена и могла выделить своих воинов в татарское войско по требованию эмиров. В те же месяцы, когда Едигей разорял Подмосковье, некий татарский ханыч (эмир) и «с нимъ мнози Татарове, и Булгарская сила, и Мордва, взяша Новградъ Нижний и пожгоша весь, монастыри и святыя церкви все те огневи предаша, а люди старыа и сущаа младенци иссекоша, а молодиа въ полонъ поведоша». То же самое проделало это татарское войско в Городце, Курмыше, в селениях по Суре. Несомненно булгары в этом походе участвовали как подневольные воины…

…Конец XIV — первая треть XV в. также были трагичным периодом для жителей Булгарии. Мангитский Юрт Едигея (до 1420 г.) и его преемников граничил с востока и юга с левобережной и правобережной частями Булгарской земли. Отряды мангитов, приближавшиеся во время кочевий к Булгарской земле с весны до осени, систематически уничтожали города и селения булгар, истребляли их население. Постепенно вся территория Булгарской земли, расположенная южнее нижней Камы в левобережье Волги, а в правобережье — южнее линии современных населенных пунктов Красновидово (на Волге) — Средний Биябаш-Чутеево-Кошелеи (Комсомольское), на Суре — южнее Барышской слободы, превратилась в дикое поле — кочевья мангитов, с середины XV в. известных как ногайцы…

…В результате за 100 лет опустошения Булгарской земли было уничтожено 32 города и около 2000 селений (с учетом еще не изученных селищ). Оставшиеся булгаро-татары и булгаро-чуваши перебрались в Нижнее Предкамье, в Ногайскую даругу, Приказанье и Заказанье, где образовалась Чувашская даруга, расположенная от Казани на восток до Камы, в Алатскую, Галицкую и Арскую даруги и даже на р. Чепцу в Северной Удмуртии (сюда — в основном из левобережной части Булгарской земли), а также на территорию Центральной и Северной Чувашии (сюда — с территории современных Пензенской, Ульяновской областей, юго-западной части Татарстана, юго-восточной части Чувашии, с левобережья — с Закамья, с района Жукотина, Керменчука, Булгара, с территории Самарской области, позднее и с Приказанья). По данным писцовых переписей и других актов второй половины XVI — начала XVII вв. установлено, что в левобережье появилось около 200 чувашских селений, на территории Чувашии — также до 200 материнских селений. Вместо 32 уничтоженных городов существовали только г. Казань (с 1370 г.) и Веда-Суар — Чебоксары (с конца XIII в).

Значительная часть булгаро-татарского и булгаро-чувашского населения была уничтожена (по оценке В. Д. Дмитриева — 4/5 населения). Автор «Казанского летописца» сообщает, что в Приказанье и Заказанье собрались «худые булгары». Светская и духовная элита в основной массе была уничтожена… …Последнее упоминание о Булгарах в русских летописях относится к 1431 году. Тогда московский великий князь Василий II «посылал ратью на Булгары Волъжкые князя Федора Давыдовича Пестрого, онъ же шед взя их, всю землю их плени». О боях не говорится. В некоторых летописях лишь указывается, что «Пестрои ходил Блъгар воевати, да и взял». В Булгарской земле брать и пленить уже было некого…

…Совершенно необъективным является «утверждение» некоторых историков о том, что Булгарскую землю опустошили русские войска. Исследование «Опустошение Булгарской земли в конце XIV — начале XV веков» показало, что походы русских князей на Булгарскую землю были большей частью ответами на нападения татарских войск на русские земли или же были спровоцированы ханами Золотой Орды при выдаче тому или иному русскому князю ярлыка на великое княжение с целью подавления сепаратизма Булгарской земли…»

Вот тогда и закончилась трагедия Волжской Булгарии, вместе с канувшим в Лету булгарским народом, физически уничтоженным татарами.

«…После распада Золотой Орды, массового уничтожения булгар-чуваш и переселения в Казань татарской орды Махмутека (татарские племена из Средней Азии - Ю.А.) на территории бывшей Волжской Булгарии возникло Казанское ханство…

Казанское ханство (тат. Казан Ханлыгы/Qazan Xanlığı) — феодальное государство в Среднем Поволжье (1438—1552), образовавшееся в результате распада Золотой Орды на территории Болгарского, Джукетауского, Казанского, Кашанского княжеств. Главный город — Казань. Основателем династии казанских ханов был Улу-Мухаммед (правил в 1438—1445).

В первой половине XVI века, преимущественно в годы правления ханов из рода Гиреев, вело постоянные войны против Московской Руси. В августе 1521 года силы казанского хана Мухамеда Гирея разорили нижегородские, муромские, клинские, мещерские, владимирские земли, захватив десятки тысяч пленных, и соединились с войском крымского хана у Коломны. Всего казанские ханы совершили около сорока походов на русские земли, разоряя в основном регионы Нижнего Новгорода, Вятки, Владимира, Косторомы, Галича, Мурома…

Около 40 грабительских военных походов на русские земли за 114 лет существования Казанского ханства!!! Как только русские терпели такое…

…После походов Ивана IV 1545-52 и взятия Казани в 1552 Московскими войсками Казанское ханство прекратило своё существование и всё Среднее Поволжье было присоединено к России…»

Не булгарам, которых уже физически не существовало в сколько-нибудь значительном количестве, что можно было бы говорить о них, как о народе, а казанским ТАТАРАМ Русь платила дань еще 100 лет после Куликовской битвы, вплоть до 1480 года. Несмотря на чудовищные преступления Казанского ханства против Руси, русские после взятия Казани не проводили политики геноцида татарского населения, как те в свое время поступили с булгарами, а сохранили татарскому народу жизнь.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 3. Кто же есть татары?

Откуда же истоки формирования современной татарской нации? И чьи «наследники» татары нынешнего Татарстана – Волжской Булгарии или Казанского ханства?

«…Монгольское нашествие и последовавшие за ним события (образование и распад Золотой Орды и возникновение на ее развалинах Казанского, Астраханского и Сибирского ханств, Ногайской Орды) вызвали значительные передвижения народов Волго-Уральского региона, привели к разрушению консолидирующей роли болгарской государственности, ускорили складывание отдельных этносов чувашей, татар и башкир, В XIV - начале XV в., в условиях гнета, около половины оставшихся в живых болгаро-чувашей переселились в Приказанье и Заказанье, где от Казани на восток до средней Камы образовалась «Чувашская даруга».

Формирование татарской народности произошло в Золотой Орде в XIV - первой половине XV в. из прибывших вместе с монголами центральноазиатских Татарских племен и появившихся в Нижнем Поволжье еще в XI в. кыпчаков, с участием незначительного числа волжских болгар. На Болгарской земле имелись лишь незначительные группы татар, а на территории будущего Казанского ханства их было совсем мало. Но в ходе событий 1438 - 1445 гг., связанных с образованием Казанского ханства, вместе с ханом Улук-Мухаммедом сюда прибывают сразу около 40 тыс. татар. В последующем в Казанское ханство переселяются татары из Астрахани, Азова, Саркела, Крыма и других мест. Tаким же образом татары, прибывшие из Саркела, основывают Касимовское ханство.

Болгары правобережья Волги, а также переселившиеся сюда с левого берега их соплеменники существенного кыпчакского влияния не испытывали. В северных районах Чувашского Поволжья они смешались, уже вторично, с марийцами и ассимилировали их значительную часть. Болгары-мусульмане, переселившиеся с левобережья и из южных районов правобережья Волги в северные районы Чувашии, попадая в среду язычников, отходили от ислама и возвращались к язычеству. Этим и объясняется языческо-исламский синкретизм дохристианской религии чувашей, распространение среди них мусульманских имен…»

…Население Волжской Булгарии в русских летописях называлось изначально булгарами или болгарами, позднее казанцами. Название татары укоренилось лишь после присоединения Казанского ханства к Российскому государству…»

Анализ особенностей современных языков народов Поволжья только дополняет сказанное:

«…Булгарский язык был вытеснен на окраины. И в конечном итоге в современном Татарстане язык татарский, булгарский же язык сохранился только в чувашской даруге…

…Основной компонент чувашской народности составили болгары, передавшие ей «р»-«л»-язык и другие этнокультурные признаки. Tо обстоятельство, что компонентом чувашской народности послужили именно болгары, в основном сформировавшиеся в этнос еще к началу XIII в., обусловило характерное для чувашей этническое, культурно-бытовое и языковое единство, отсутствие племенных различий.

Крупнейший тюрколог современности М. Рясянен пишет, что «чувашский язык, который так сильно отличается от остальных тюркско-татарских языков, принадлежит народу, который со всей уверенностью следует рассматривать в качестве наследника волжских болгар».

По утверждению Р. Ахметьянова, «как татарский, так и чувашский этносы окончательно сложились, видимо, в XV в. При этом «строительным материалом» в обоих случаях послужили одни и те же элементы: булгары, кыпчаки, финно-угры. Различия были лишь в пропорциях этих составляющих. В чувашском сохранились некоторые уникальные в системе тюркских языков особенности булгарского языка, и этот факт говорит о том, что в этногенезе чувашского народа булгарский элемент сыграл большую роль... Булгарские особенности имеются и в татарском (особенно в системе гласных). Но они малозаметны».

Вот так. Честно скажу - таких выводов я сам не ожидал… хотя и жил в Татарской АССР довольно долго – 20 лет. Как-то не было нужды и желания копаться в истории и самому выяснять Истину. И о булгарах особенно ничего и не знал – так, слышал что-то «краем уха», не обращая на это особого внимания: дело давнее, булгарский народ исчез во тьме веков, и не оказывает влияния на наше время, так зачем «ветхие кости» тревожить? А когда сам разобрался, то ахнул – повторяю, ну никак не ожидал такого!

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 4. Куда ведет «тропа» «булгаризма»?

И не знал бы, если бы не настойчивость татарских националистов, на каждом углу кричавших, что они не татары вовсе, а «булгары», и вообще сама тема национального вопроса, возникшая в связи с их словами и действиями. Хорошо помню, как во второй половине 80-х годов, еще во времена горбачевской «перестройки», разом оживилась вся националистическая «шушера» в Татарстане – в Набережных Челнах, например, их активисты ходили по предприятиям, назойливо предлагали свои услуги бесплатно прочесть лекции по истории Татарстана, лезли с этим вопросом на телеэкран и страницы газет. Люди их слушали и скептически покачивали головами: «Какие же вы «булгары», если на лице «написано», что татары?» Летом «националы» устраивали показные «голодовки», нежась на солнышке в палатках, демонстративно раскинутых на площади около горкома партии. Народ ходил и дивился – что это еще за придурки? И чего им нужно?? «Придурков» заботливо охраняла татарская милиция, как и их крикливые демонстрации, что проходили в Челнах, Казани и по всему Татарстану. И не только охраняла подобные палаточные пикеты по городам, но и путь им заботливо расчищала, сопровождая на машинах ГАИ шикарные «Икарусы» с толпами этих «придурков», которых бесплатно возили из Челнов и других городов в Казань для участия в демонстрациях националистов. Автобусы услужливо предоставляли некие «силы», и опять бесплатно.

Постепенно стало проявляться и «личико» этих «сил» - Первый секретарь Татарского обкома КПСС М. Шаймиев со своим неистребимым в русском языке косноязычием от татарского акцента все чаще стал говорить «суверениттыт», когда речь шла не только о Татарстане, но по поводу и без. На «сувериниттыт» мода пришла… В 1990 году Татарстан стал «суверенным», на границах Татарстана стали появляться «таможни», а в Москве, на Садовом Кольце, недалеко от Курского вокзала – даже «посольство» Татарстана! В 1991 году его первым президентом был избран Минтимер Шаймиев. Но и «суверениттыт», и это «президентство» поначалу выглядели явно марионеточными – Бюро Татарского обкома КПСС сохранилось в полном составе, но называлось теперь «Президентским советом»… только вывеску поменяли! И это была явно не татарская инициатива, а «мода» диктовалась из Москвы: как только в Москве началась попытка государственного переворота, известного как «ГКЧП», Шаймиев первым из региональных лидеров примчался в Москву «лобзать ручку» новоявленным «ГКЧПистам» с заверениями полной лояльности – дескать, не зашибите невзначай – я «свой»! И куда только «суверениттыт» делся!? В конце 80-х – начале 90-х (точно год не помню) в Набережных Челнах с визитом был вечно пьяный малохольный Б. Ельцин. Как раз возле моего дома 2/10 в Новом городе, где я тогда жил, перед толпой националистов они вместе с М. Шаймиевым вылезли через окно на входной козырек ресторана «Москва» и Б. Ельцин под одобрительные возгласы надменно заявил толпе татар: «ЖРИТЕ СУВЕРЕНИТЕТ СКОЛЬКО ПРОГЛОТИТЕ». Они и «жрали»…

Русские в Челнах просто ахнули, впоследствии многократно повторяя эту фразу – они никак не ожидали такого предательства… А тем более со стороны Москвы! Но «предательство» ли это было? Ведь, как потом оказалось, Б. Ельцин никогда и не был русским, а родился евреем, и звали этого еврейского мальчика Боря Эльтцер… Мальчик с детства ненавидел советскую власть, и мечтал ее развалить, убежденный в том, что самый лучший путь для этого – эту власть возглавить. Из этого и строил свою партийную карьеру, и фамилию поменял, чтобы больше походить на русского. Вот и получалось, что решали судьбу русских в Татарстане пьяный партийный еврей и хитрый татарин, тоже партийный... Какие тут еще комментарии? И какое здесь «предательство»? Не было тут никакого «предательства», а была хорошо продуманная политика…

И эта иезуитская политика Москвы в национальном вопросе касалась не только Татарстана – начало лихорадить всю страну, особенно Кавказ. В Ереване убивали азербайджанцев, в Баку – армян, в Кировабаде автобусы с людьми взрывали, а в Нагорном Карабахе между армянами и азербайджанцами война началась… Смерти, кровь, слезы, горе человеческое… В обе стороны потянулись беженцы, и в Челнах первые появились оттуда. Это татары были, которые вынуждены были бежать и из Азербайджана, и из Армении. Потом татары стали приезжать и из республик Средней Азии. Их тут же охмуряли заботливые «булгары» из националистического «Татарского Общественного Центра» (с 1992 – ВТОЦ «Всетатарский Общественный Центр»), и «помогали» с жильем, организуя стихийные самозахваты новых домов, готовых к заселению. И все это шло при явном попустительстве партийной власти. Возникала напряженность среди населения – ради собственного жилья люди годами «батрачили» на производстве, а тут приехали какие-то смуглые татары в узбекских халатах и тюбетейках, и самовольно захватили предназначенные им квартиры. Чиновники от партийных и городских хозяйственных структур с трибун выражали деланное негодование, но тут же становились в «позу пингвина», беспомощно разводя руки, и бубнили о тяжкой судьбе беженцев, что у них дети… Как будто у тех же рабочих татарских семей, которые жили по общежитиям, и ждали новые квартиры, детей не было! И почему бы беженцам так же не пожить в общежитиях? Нет. Чиновники тут же спешили «татаро-узбекским варягам» ордера на жилье выписать, чтобы произвол узаконить. А татарским рабочим те же националисты «дули в уши», что во всем виноваты русские начальники, которых нужно выгнать или убить, а их квартиры отобрать и отдать татарам вместе с русскими женами. По три жены обещали… В «пролетарской» массе молодежи, малоквалифицированных и малограмотных рабочих сборочных конвейеров, приезжавших в Набережные Челны из глухих татарских деревень, чтобы жить в городе и получить квартиры, эта агитация имела успех… Бешеную деятельность развернули различные исламские фонды и их проповедники, муллы – закрывались детские сады и в них устраивались мечети и «медресе» (религиозные исламские школы), в которых готовили будущее пополнение для чеченских боевиков и афганских талибов. Крайне правые националистические организации типа радикальной Татарской партии национальной независимости (ТПНН) "Иттифак" («Согласие/союз»), в основе идеологии которой лежат три принципа: - татарский национализм, тюркизм и исламизм, и более радикальный (если не сказать национал-фашистский) Союз татарской молодежи «Азатлык» («Свобода»), активисты которой уже тогда открыто проходили боевую подготовку в лагерях чеченских боевиков, открыто призывали к этнической войне, и в первую очередь против русских. Лидер партии «Иттифак» Ф.Байрамова с трибун призывала к «чистоте татарской нации» и даже «…вырезать всех детей от смешанных браков татар с русскими!» Эта жуткая (буквально – она просто страшная на лицо) фурия все делала, чтобы стравить народы и развязать здесь войну, а у самой дети тогда в Турции учились, и «жировала» она здесь на деньги турецких спецслужб. Вот так националисты в Набережных Челнах себе «кадры» набирали, вот такая была «агитация» при полном попустительстве властей и абсолютном «заговоре молчания» общероссийских СМИ о ситуации в Татарстане… Набережные Челны стремительно превращались в центр крайне агрессивного национализма всего Татарстана и Прикамья.

Вместе с этим к людям постепенно приходило и прозрение. И чем больше врал и изворачивался перед телекамерами трусливый еврейчик и «иудушка» М. Горбачев, забалтывая бесконечным пустословием конкретные вопросы журналистов, что особенно было заметно на пресс-конференции по событиям в Тбилиси, тем больше все убеждались, что национальные распри в стране, возникшие как по команде, спровоцированы и подогреваются именно партией, точнее – ее правящей верхушкой КПСС.

Мое прозрение ускорил один случай. После службы, пока цела была офицерская форма, нас в экстренных случаях вызывали повестками в Автозаводский райвоенкомат г. Набережные Челны помочь с работой – ресурсы офицеров запаса в несколько раз превосходили ресурсы некоторых республик, а штат военкомата по районным меркам… Вот и просили ребята помочь, что мы делали не без удовольствия – повестки полностью оплачивались, и от основной работы отдых, как никак. Однажды я занимался подбором кандидатур для очередной команды сборов офицеров запаса по картотеке 3-го отделения военкомата (учет офицеров запаса). Мне дали длинный металлический сейфовый ящик с карточками учета, и я их анализировал по теме поиска. Но что-то одни политработники попадались... И все важные персоны из Набережночелнинского горкома КПСС – за помпезность огромного здания в городе его «Пентагоном» прозвали. Мне стало интересно – что это за «гуси» такие? Кто же нами командует во власти? Были у политработников и сходные, характерные особенности. Оказалось, что почти все татары, немного евреев, и, как правило, далеко не интеллектуалы – неспособны были после школы сразу в ВУЗ поступить - в большинстве своем в институты они поступили в льготном режиме, после армии, и с партбилетом в кармане. Я высказал свое удивление офицеру, а он заметался: «Тебе же не тот ящик дали! Это картотека особого учета, на политработников, «кагэбэшники» проверяют…» На мой вопрос об интеллектуальном уровне контингента он сказал: «А ты что думаешь, наша партия как «Ум, честь и совесть нашей эпохи» такая уж и умная? Были бы умными, в стране такого бардака бы не было… Да в ее руководстве одни дураки да неучи собрались, – когда читаешь в личных делах собственноручно написанные ими автобиографии, то на концерты юмористов ходить не надо – сплошь убогие «умственные пролетарии»!

Через несколько дней ночью запыхавшийся посыльный принес повестку с 2-мя красными полосами… мобилизационная!!! Время было тревожное, и я никак не удивился этому, почему быстро надел форму, а привыкшая за время службы к таким вызовам, жена молча и быстро собрала «тревожный чемоданчик» - она наизусть знала, что в него положить нужно. В зале военкомата собралось уже человек сорок, были среди них и знакомые. У всех недоуменные вопросы – «Куда? Зачем? На какой срок?» Наконец со стопкой наших военных билетов, из которых уже вырвали мобилизационные предписания, пришел военком и сказал, что мы призваны на службу в порядке мобилизации, и нас, как офицеров с опытом службы, срочно отправляют в Нагорный Карабах ПОЛИТРАБОТНИКАМИ! Сейчас придут автобусы и нас отвезут на сборный пункт в Казань. Тут у меня и «взыграло»! Я, как был в полной офицерской форме, в шинели, подошел к нему и обратился в уставном порядке: «Товарищ полковник! Произошла ошибка – у меня категория запаса техническая, как «зампотех» полка, а не политработника! Я отказываюсь ехать – меня тонкостям партполитработы с населением не учили, и к тому же я не имею права этим заниматься - я беспартийный!» И добавил еще: «Нас заставляете азербайджанцев с армянами мирить? Бесполезно – корни этого конфликта столетние, и мы о них ничего не знаем. И за сотни лет никому еще не удалось помирить азербайджанцев с армянами. Национальный вопрос танками не решишь – тут нужны политические решения. Эту «кашу» сегодня заварили партийцы из «Пентагона», так пусть они ее и расхлебывают! У вас же в Третьем отделении целая отдельная картотека на политработников – и все из «Пентагона»! Сам с ней на днях работал! Они в политике и партполитработе специалисты - вот их и посылайте… А «технари» здесь при чем? Что же нас, не сведущих в партполитработе, вместо них на заведомо гиблое дело посылаете, фактически «на убой» в качестве «живого щита»? Стрелять нам будут и в грудь, и в спину…тут шансов вернуться нет». Сзади послышались многочисленные возгласы: «И я технарь! И я! Я тоже беспартийный! И я беспартийный!» Толпа ринулась на полковника, разобрали военные билеты и покинули зал. Полковник так и остался стоять, словно его столбняк прошиб...

И зачем националистам врать? Ведь достаточно людям поднять исторические материалы, чтобы самим понять, что нынешние малые народы Поволжья появились здесь в разное время, и самыми древними и сохранившими свои изначальные этнические особенности - язык, культуру и этнос, являются мордва - 7 век ДО нашей эры. Аналогично по этногенезу, марийцы появились в 10 веке и удмурты в 12 веке, но уже нашей эры.

Чуваши сформировались здесь значительно позже, только в 15 веке, преимущественно из остатков волжских булгар, финно-угров и немного пришлых кыпчаков. Потому чувашский язык и очень сильно отличается от всех остальных тюркских языков, поскольку именно чуваши сохранили в своем языке основные элементы булгарского языка, и по своему этногенезу чуваши – наследники волжских булгар.

Татары, как и чуваши, сформировались здесь значительно позже, только в 15 веке, преимущественно из пришлых кыпчаков, финно-угров и немного булгар. В татарском языке, принадлежащем к тюркской группе, влияние булгарского языка очень незначительно, и по своему этногенезу татары никак не могут быть наследниками волжских булгар.

Да, татары имели прямое отношение к волжским булгарам, но только в роли исторических палачей булгарского народа.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 5. Зачем это нужно?

Так что же хотят сегодня татарские националисты, усиленно разыгрывая «булгарскую карту», выдавая себя за потомков булгар? Зачем они это делают??

Один мой знакомый и умный татарин сказал однажды такую фразу по поводу истоков татарского национализма: «Ни один из народов СССР не имеет такого «клина», который вбит между татарами и русскими. Никто не уничтожил татар так много, как это сделали евреи руками русских». Вот в чем дело!!!

Во-первых, дело в историческом прошлом, в бесчисленных преступлениях Золотой Орды и Казанского ханства против Руси. Тень прошлого омрачает настоящее. Чтобы выйти из этой «тени» ответственности за эти преступления, и получить «свободу рук», татарским националистам просто необходимо представить себя не в виде потомков палачей, а в виде потомков жертв палачей. Точно так, как евреи «раскрутили» легенду о холокосте.

Во-вторых, «свобода рук» прежде всего ВОПРОС ВЛАСТИ, а контексте понятий «суверенитета» и «восстановления исторической справедливости», означает ни больше, ни меньше как восстановление прежних границ древних государств. И если это «булгары», то границ суверенитета прежней Булгарии; если другие националисты, не признающие «булгарство», как например, та же "Азатлык", которая «выступает за установление независимых татарских государств на "исторических татарских территориях", где в средние века существовали "татарские" государства (Казанское, Астраханское, Сибирское ханства и др.). В этом контексте "Азатлык" идеологически близок существующей в Москве татарской партии "Ватан" ("Родина"), в программе которой зафиксированы аналогичные цели.» За этим скромным «и др.» стоит Крымское ханство и территория Крыма. А с Крымом особенно явно видны «турецкие уши» и претензии Турции на Черноморское побережье России и Украины.

А это уже не только вопрос ВЛАСТИ, но и вопросы СУЩЕСТВОВАНИЯ РОССИИ и отношений с Украиной, в данном случае территориальном. Если вопрос власти в современной политической интерпретации, прежде всего ВОПРОС ДЕНЕГ – «ПРАВА» ГРАБИТЬ НАСЕЛЕНИЕ НАЛОГАМИ, то ВОПРОС ЦЕЛОСТНОСТИ РОССИИ в таких масштабах – ВОПРОС ЖИЗНИ И СМЕРТИ НЕ ТОЛЬКО РОССИИ, НО И ВСЕГО РУССКОГО НАРОДА.

В-третьих, у той же «Азатлык» «в основе историко-философского стержня политической идеологии лежит историографическая концепция т.н. "татаризма", которая, в противовес булгарской историографической концепции, центральным звеном в культурно-историческом развитии татар утверждает традиции Золотой Орды.» Но Золотой Ордой Русь уже сыта по горло… Это что, опять набеги, опять по всей Средней Азии и Кавказу невольничьи рынки с русскими рабами?

При таком «обосновании» и выделении из состава России и Украины «татарских» территорий вопрос гибели России встает автоматически, а вместе с ним и гибели русского народа. Кто же на такое согласится, чтобы повернуть историю вспять, и опять надеть на Русь ярмо рабства?? Время движется только в одну сторону… Вся Русь поднимется…

Это только НЕКОТОРЫЕ цели националистов, завуалированные в дипломатично обтекаемые формы. И подобной мерзости там – море!

Всю гибельность националистических намерений и деяний, и прежде всего их последствия для самих татар, прекрасно понимают УМНЫЕ татары, почему они евреев и клянут, а УМНЫХ татар сегодня не так уж и мало, почему татарский националистический радикализм не получил ныне широкого распространения. А в будущем?? Тем более учитывая «воспитание» татарских детей в воххабитских «медресе»???

И что бы сегодня в своих плохо замаскированных намерениях татарские националисты не говорили о своих «булгарских» корнях, и «исторической справедливости» их ложь с головой выдает их же ЯЗЫК. А вот это ОЧЕНЬ, ОЧЕНЬ ВАЖНО!!!

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 6. Прозрение. О языках.

Несомненно, что главным условием развития разума Души является языковая программа ее процессора – чем богаче и совершеннее язык, тем больше возможностей Душе для постижения Истины, способности философски мыслить и делать аналитические выводы и заключения – путь Знания. Так же нет необходимости доказывать, что именно РУССКИЙ ЯЗЫК - САМЫЙ СОВЕРШЕННЫЙ И БОГАТЫЙ по своему словарному запасу ИЗ ВСЕХ ЯЗЫКОВ ЗЕМЛИ.

На этом языке можно наиболее полно выразить мысль и донести замысел до людей. На русский язык можно перевести любую информацию без утраты части смысла с любого языка Земли. Обратный полноценный перевод на любой другой язык Земли зачастую просто невозможен: любой перевод или теряет часть смысла, или требует существенного и значительного дополнительного разъяснения. Остальные языки значительно беднее русского, и часто в них даже нет слов и понятий, например, в том же «модном» ныне английском, соответствующих элементарным категориям русского языка, понятных даже ребенку. Китайцы, например, на свой язык даже простую русскую сказку «Колобок» для самых маленьких детей перевести не могут…

Очевидно, что ЧЕМ БЕДНЕЕ ЯЗЫК – ТЕМ СКУДНЕЕ МЫСЛЬ.

И это объективный показатель – по богатству словарного запаса языка, богатству его морфологических, глагольных и синтаксических форм можно не только оценить конкретный язык, но и провести сравнительный анализ всех языков Земли. И сразу станет ясно, какой народ имеет больший уровень и потенциал интеллектуального развития. И не нужно здесь ни площадной ругани, ни демонстраций с эмоциональными выступлениями националистов по поводу татарского языка и их истошными криками о «национальной гордости», «национальном достоянии» и проч. каламбурах. Чтобы объективно оценить это «достояние», и понять «гордость» ли это, или же это то, чего нужно избегать и стесняться, проведите анализ САМИ, спокойно, на трезвую голову, и не с микрофоном на площади, а дома с калькулятором, ручкой и листом бумаги в руках.

Для начала затребуйте у квалифицированных русских специалистов по русскому языку ВСЕ цифровые параметры русского языка, характеризующие его по морфологическим признакам, синтаксису, количеству слов словарного запаса и пр. Сведите все это в таблицу с соответствующими разделами. Это лучше сделают сами специалисты – они лучше знают предмет.

Особо повторяю – требуйте такую информацию только у русских специалистов – евреи вас опять умышленно обманут, подсунув пустышку, либо неполные сведения.

В итоге вы получите ТАБЛИЦУ ОБЪЕКТИВНЫХ ОЦЕНОЧНЫХ ПАРАМЕТРОВ ЯЗЫКА.

А теперь точно такую же таблицу, но с пустыми графами, где есть название того, что должно быть в графе, но нет конкретных цифр характеристики, передайте татарским специалистам по татарскому языку, чтобы они их заполнили цифровыми характеристиками татарского языка. Лучше всего это сделают татарские специалисты – они свой родной язык знают лучше всех. Если где в татарском языке нет подобного русскому – ставьте прочерк.

И потом сравните обе таблицы. Сразу говорю возможным критикам этой статьи и высказанных в ней мыслей – без наличия на руках таких таблиц с объективным сравнительным анализом языков лучше не подходите, и пустых разговоров не начинайте. Вы должны этот анализ сделать сами, и сами осмыслить выводы из сравнения табличных данных.

Понимание этого ОЧЕНЬ ВАЖНО, ОСОБЕННО ДЛЯ ТАТАР.

Почему?

Все дело в татарском языке. Уж очень он скуден и несовершенен. Когда я еще в юности впервые столкнулся с ним, то просто был поражен его примитивизму. В татарском языке вовсе отсутствовали не только привычные нам по русскому языку многочисленные глагольные формы, разные там падежи, предлоги, суффиксы, причастия и деепричастия, наречия, наклонения и проч., что всегда вызывало «головную боль» и трепет школьников перед изложениями, сочинениями и контрольными работами, но даже элементарные понятия мужского и женского рода. В татарском языке все было «оно»: « - она пошел; - он пошел; - оно пошел...» Да еще есть множественное число от приставки «лар». И не только это поражало: когда я спрашивал у своих товарищей (а жил я на квартире вместе со студентами-татарами других ВУЗов Казани), для которых татарский был родным, точнее «первоязыком» от рождения и детства, то зачастую их ответы меня просто ставили в тупик. На вопрос, как будет по-татарски название того или иного предмета они нередко говорили:

– Нет такого!

- Что нет? Чего нет?

- Слова такого в татарском языке нет! Просто нет. Совсем! Понимаешь???

Я понимал, что многих современных слов в татарском языке просто быть не может, например слов «паровоз», «автомобиль», «самолет» и т.п. Такие они говорили только по-русски. И в разговоре даже меж собой на татарском языке просто не могли обойтись без русских слов – они часто проскакивали в разговоре татар меж татарской речи и были понятны без перевода. Нет, не об таких словах – речь шла об обычных словах повседневного обихода на деревенском уровне. Получалось, что без знания русского языка в современной жизни даже татарин татарину ничего объяснить толком не мог. Нонсенс!!!

Чем беднее язык – тем скуднее мысль.

У ребенка закладка мыслительного и логического аппарата происходит именно с языком, с первых слов той языковой среды, в которой он родился. И чем богаче алгоритмы этого языка, и словарный запас, тем совершеннее мыслительный аппарат, тем полнее и четче можно выразить мысль. Язык это не только средство общения, но и МЫШЛЕНИЯ в первую очередь. И чем богаче язык, тем лучше развивается мышление. Словарный запас можно пополнить по мере развития, но ОСОБО ВАЖНА БАЗА. Какую логическую базу, или программу для процессора разума заложили изначально, в самом «первоязыке» для ребенка, таковым будет и его интеллектуальное развитие. А закладка и формирование будущей личности происходит у ребенка в возрасте ДО 5 (ПЯТИ) ЛЕТ. Не зря на Руси издревле говорят: «Ребенка нужно воспитывать, пока он лежит поперек лавки, а когда будет ложиться только вдоль – воспитывать поздно!»

Особенно это отставание в уровне мышления заметно у тех деревенских татар, которые детство провели в татарской языковой среде, а русский изучили только в школе. Вы уж извините, братья-татары, но эта разница просто бросается в глаза – деревенские татары просто глупые!!!

И не то, что они такие от природы, нет. Их природный потенциал мышления заблокирован программой несовершенного по возможностям и скудного по словарному запасу языка. Они просто ОСМЫСЛИТЬ НЕ В СОСТОЯНИИ, и потому просто НЕ В СОСТОЯНИИ ПОНЯТЬ МЫШЛЕНИЕ других народов, а тем более полный смысл того, что говорят другие. И это относится не только к русским с их древнейшим и могучим языком, но и к окружающим Татарстан народам – тем же удмуртам, мордве и чувашам. Не верится? Так чувашский язык хотя и сложился практически одновременно с татарским, но он вышел из более старого и потому более совершенного языка булгар, а в основе татарского лежат кыпчакские наречия среднеазиатских татар-кочевников. А что можно ожидать от продукта кочевой жизни? Какого еще культурного и интеллектуального развития языка и общества? Вы реально и трезво оцените все аспекты этого – с татарским языком жить не нам, а вам и вашим потомкам.

Вы когда-нибудь читали чукотские сказки в переводе, пусть даже литературном? Литературный перевод несколько приукрашивает истину, чем дословный, заведомо адаптируя смысл и содержание средствами того языка, на который переводят. А не адаптированный дословный перевод дает объективную картину возможностей смысловой передачи переводимого языка.

В чукотских сказках даже в литературном переводе такая ужасающая скудость мысли и повествования, что жуть берет: вся сказка вращается вокруг трех понятий «идти», «есть» и «спать». Тексты крайне примитивны: «…пошли, потом поели, легли спать,… потом опять шли, и опять ели…» - и так вся «сказка»! Ну и как такие «перлы»? Примитив? Смешно? А вот для русских дословные и даже литературные переводы с татарского звучат примерно так, как для вас – переводы с чукотского… Грустно, не правда ли?

Это имеет ТЯЖЕЛЫЕ ПОСЛЕДСТВИЯ, которые отражаются на общем менталитете поведения и генотипе татарской нации. Дело в психологии человека.

Что чувствует человек, и как он себя ведет, если он просто не в состоянии понять МЫСЛЬ собеседника, даже если знает все слова, которые произнесены при этом? Прежде всего, это угнетает психологически, вызывает состояние, при котором человек замыкается в себе. Неуютно ему очень… Вы заметили, что для большинства татар, воспитанных на татарской языковой базе, характерным является внутренняя замкнутость в иной языковой среде и окружении, и как он преображается и раскрывается, раскрепощается, стоит только оказаться среди своих? Да там такие же как он – равные! И он не только слова, но и их МЫСЛИ понимает!

Но такая особенность в первую очередь приводит сначала к отчуждению, а потом и к озлобленности. И это печальный удел татар. Вспомните, как меж собой злословят татары на другие народы, а, по сути - с досады от непонимания тех. Подобное злословие оборачивается негативными действиями татар по отношению к другим народам, а от них татары в ответ получают адекватную реакцию.

Неужели не замечаете, ЧТО говорят о ВАС ВСЕ окружающие народы?

И еще одно: постарайтесь это тоже ПОНЯТЬ.

Опять психология. Что будет делать человек в одном коллективе, поставленный при этом в одинаковые условия со всеми? Вспомните, к примеру, ту же школу и ваш родной класс, где положение у всех одинаково? Что же отличало всех учеников и каждого из вас? Вполне естественное стремление человека выделиться, возвысившись над общим уровнем.

Как это сделать?

Первый путь – достичь успеха, выделиться из общей толпы класса своими делами, работой над собой и напряженным трудом в учебе. По большому счету это – Путь Добра.

А если способностей нет, и не можешь многого понять, даже если день и ночь будешь за учебниками просиживать? Здесь как быть? Одни остаются на уровне толпы и с этим смирились, а иные выбирают

Второй путь – чтобы возвыситься над окружающими, нужно их УНИЗИТЬ.

Но тогда Путь к Знанию закрыт – останется только «собак по улице гонять», хулиганство, драки для поддержания «имиджа», да вечные «двойки». Не так ли? Вспомнили «школьные годы чудесные?» А это уже Путь Зла…

Но если отношение к Знанию – суть отношения к Добру и Злу, то отношение к УНИЖЕНИЮ ДРУГИХ тоже есть отношение к Добру и Злу, а это - суть ВЫБОРА души на Пути Жизни.

А что же у татар получается? Со своим бедным языком по отношению к окружающим народам, и вследствие этого с собственным бедным мышлением, татары обречены быть «вечными двоечниками», а исстари традиционно культивируемый менталитет уязвленного самолюбия татарина как «господина и хозяина окружающих народов», свергнутого «проклятыми собаками урусами и их Грозным царем», лишь толкает их на ГИБЕЛЬНЫЙ ПУТЬ ЗЛА - УНИЖЕНИЯ ТАТАРАМИ ДРУГИХ НАРОДОВ.

Вспомнили, как в своем узком кругу, особенно «под русскую водочку», «душу греют» ностальгические легенды о временах Золотой Орды и Казанского ханства, когда татары в Поволжье и на Руси были хозяевами «всего и вся»? Не утруждая себя ничем, брали все везде что хотели, и сколько хотели, над всеми командовали и всем распоряжались, даже жизнями людей: хотим – казним, хотим – милуем! Все не татары – рабы!! Красота! Зачем ломать голову и чего-то еще думать? Ты же хозяин, и твое слово – закон! И не только в Поволжье и на всей Руси были, но и до Италии доходили… Какой гордостью наполняется грудь, сами собой распрямляются плечи, и как блестят глаза от ощущения тени былого величия? Вспомнили??? Тут всем достается при таких воспоминаниях, и при случае не только словами, но и кулаками – и русским, и удмуртам, и марийцам, и чувашам – все они были в том войске Ивана Грозного, что в 1552 году Казань брали.

Неужели вы еще не поняли, ПОЧЕМУ ВСЕ народы пришли к Ивану Грозному союзниками русских против татар?

Теперь понимаете, ПОЧЕМУ К ТАТАРАМ ТАКОЕ НЕГАТИВНОЕ ОТНОШЕНИЕ ВСЕХ ОКРУЖАЮЩИХ НАРОДОВ?

Окружающие вас народы плохо к вам относятся не потому, что вы их бывшие угнетатели, а потому, что вы сами НЕСПОСОБНЫ ПОНЯТЬ мышление этих народов, и от бессилия своей собственной неспособности понять их еще и унижаете. Вы же сами избрали и придерживаетесь порочной схемы: «великий татарский язык – непонимание – отчуждение – озлобление – унижение других – ненависть от других».

Так что вы еще хотите от окружающих?

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 7. Прозрение. Последствия родного языка.

А теперь обратите внимание, коль самые радикальные националистические организации Татарстана и Москвы пекутся о судьбе ВСЕХ татар, самостийно принимая на себя полномочия выступать от их имени, на другую особенность, обобщающую всю татарскую нацию, но одновременно ее разделяющую на отдельные ветви: - «казанские», «нижгары», «мишари», «крещены», «крымские», «астраханские», «сибирские», «уральские» и пр. Все это татары, но все – разные! Даже языком разнятся, – казанские, например, говорят, что им трудно понимать крымских, у тех язык другой. И отношение окружающих народов к этим группам различное.

Нет такого явного разделения у русских – по всей России они одинаковы, лишь иногда местный говор присутствует с ударением на слог или выделением в фонетическом строе слова отдельной буквы, как например, знаменитое волжское «оканье» у жителей Нижегородской губернии.

А у татар не просто разделение, но и неприязнь самих татар к таким же татарам, только иной «окраски». Я с удивлением узнал в Казани, что «самые злые из татар это мишари», а «крещенов мы вообще не признаем – они православные, крещеные еще Иваном Грозным, и фамилии у них русские», и «сибирские вообще далеки от татар», оказывается…

Но не буду я ваше «грязное белье полоскать» - не для того я поднимаю эту тему, а для того, чтобы вы поняли, почему татары «по уму» разные! Сами татары, особенно из глухих татарских деревень, признавали, что «казанские (городские) среди нас самые умные». (Они еще не знали, в силу своей «глубинки», нижегородских и московских татар – оценка была бы такой же.) И это было не просто мнение отдельно взятых людей, а потому бы в том случае и спорное, а отражение реальной ситуации, проявлявшейся, например, в высшем образовании Казани.

В те годы (а я учился в Казани в 1971-76г.г.) существовали (и сейчас, наверное, существуют) шутливые «расшифровки» аббревиатур ВУЗов. Например, Казанский химико-технологический институт (КХТИ) в шутку «расшифровывали» как «камера хранения типичных идиотов», а Казанский сельскохозяйственный институт (КСХИ) – как «казанский самый х....й институт». Количество пропущенных букв точно соответствует количеству точек, и это точно не «хороший», а по смыслу ближе к гениталиям.

И в каждом ВУЗе, различном по направлению и уровню сложности образования, училась преимущественно молодежь, отвечающая по образованию и развитию этому уровню. Получался своего рода «естественный отбор», дающий при анализе «срез» общества.

В КХТИ, например, училось много татар из относительно промышленно развитых районов Бугульмы, Альметьевска и Азнакаево, получивших развитие еще в 40-е годы ХХ века, когда там нефть нашли. Приехали русские и азербайджанские нефтяники, создавая структуру добычи нефти и ее промышленного обеспечения, но и обучили при этом местное население, подняв уровень его образованности и интеллектуального развития. Вот татарские ребята из тех районов и учились премудростям крекинга нефти и химических производств. Уровень развития и образованности татарской молодежи тех мест, честно говоря, был несколько ниже среднего уровня, но вполне достаточный, чтобы, проявив упорство и труд, успешно учиться в этом институте. И они прекрасно понимали свой уровень «троечников», почему сами и называли себя «типичными идиотами». Между прочим, мне эту аббревиатуру расшифровали в свое время сами татары «КХТИшники» из Бугульмы.

В КСХИ училась татарская молодежь преимущественно из сельских районов Татарии – от земли вышли, агротехнике и учились. Все логично.

Это технические ВУЗы и у их студентов общие вопросы. Мы по ходу жизни встречались, обменивались мнениями, поэтому я и знаю их оценку. А Казанский государственный университет, получалось, был от нас как-то особняком – тематика разная, знакомых нет… Какие встречи? О КГУ у нас бытовало мнение, что учеба там – «не бей лежачего», если в день всего две «пары» лекций! Ни тебе «лабораторных», ни практических занятий, ни чертежей… Одних бабочек лови, да лягушек летом на биостанции в Обсерватории препарируй и вари на закуску, как француз! Природа! Птички! Отдых! Красота!! Там главное было – поступить, а окончание университета получалось автоматически при такой безбедной жизни. Никого не отчисляли! Но диплом у этих бездельников тогда «котировался» – как-никак, а университетское образование! На «чистенькую» и «белую» работу в НИИ, в науку чаще шли… Вот почему у нас такая «наука» получалась, и «импотентные» НИИ! Но в КГУ поступить чаще был «блат» нужен…

А у нас в Казанском авиационном институте (КАИ) была откровенная «каторга арестованных инженеров» – наши учебные корпуса находились под вооруженной охраной, и в них нельзя было войти, кому вздумается. Без вооруженной охраны был только «предбанник» для первокурсников, единственный учебный корпус из семи, находившийся к тому же на «отшибе», в Ленинском районе г. Казани, рядом с авиационным заводом. В остальные корпуса на занятия мы проходили по спец. пропускам, каждые полгода вклеивавшимся в студенческие билеты. По многим факультетам четыре года из шести обучение шло в закрытом режиме «совершенно секретно» под «бдительным оком» Первого отдела, а программа и состав предметов были настолько сложными, а нагрузка так высока, что из трех поступивших институт мог окончить только один. Это реальная статистика тех лет, подтверждающая, что это был самый лучший авиационный ВУЗ СССР, и один из самых трудных в стране – чтобы там учиться, нужно было иметь хорошую подготовку и неординарные способности, или «лошадиную» работоспособность. Институт носил имя академика А.Н. Туполева, знаменитого как своими самолетами, так и не менее знаменитой «шарашкой» за колючей проволокой, где под арестом он сам и его КБ работало. Вот ребята других казанских ВУЗов с горькой иронией и сочувствием называли нас «арестантами»…

В те годы в КАИ учились студенты со всех концов СССР, от г. Арсеньев на Дальнем Востоке с его авиационными заводами, до Львова на Западе. Из Казани ребят было мало - в среде выпускников школ города прочно укрепилось мнение, что в КАИ лучше не ходить – трудно и неблагодарно – потом в оборонных КБ или на заводах «пахать». Но городские казанские ребята из татар у нас все же учились, и ребята очень и очень неординарные, с высоким уровнем знаний и интеллектуально развитые.

Были у нас и татарские ребята с других районов Татарии, даже «золотомедалисты» сельских школ, которые по способностям и развитию явно уступали казанским, однако заслуживали глубочайшего уважения за свое упорство и поистине титанический труд по постижению наук. Старательно писали лекции и ежедневно занимались по предметам вечерами и по ночам. И были рады, если сдавали экзамен хотя бы на «удовлетворительно». Однако было очевидно, что даже если они окончат институт, то инженеры из них получатся посредственные, и нет никаких перспектив служебного роста, если «блата» не имеют.

В итоге этого изнурительного «каторжного марафона» из 32 человек первоначального состава группы к «финишу» пришли только 7 человек, хотя в дипломной группе нас было 21 – остальные в ходе учебы пришли переводом из других ВУЗов, как и я, или с других факультетов КАИ.

Как-то раз, еще в 1972 году, когда я только еще начинал учиться в КАИ на 2-м курсе, после перевода из Горького, и еще плохо знал Казань, произошел один случай, позволивший сразу узнать ее лучше. Как раз в обеденное время был перерыв между занятиями на Кафедре машиностроительного черчения, что находилась во 2-м «доме» КАИ, в небольшом старинном здании в районе сквера Л.Толстого. Столовой в таком маленьком здании не было, и перекусить можно было только пирожками у лоточниц на трамвайной остановке. Рядом, правда, была студенческая столовая в большом здании КХТИ, но там всегда было море народа. Вот и приходилось довольствоваться пирожками. А кушать ох как хотелось! Я предложил своему новому коллеге из нашей группы «попытать счастья» в КСХИ, что напротив находился, – в сельхозинституте, я слышал, тоже есть столовая, и туда народа не так уж много ходит. Мой друг был казанским татарином и прекрасно знал обстановку, почему и стал меня отговаривать. Но я настаивал. Мой друг нехотя согласился:

- Хорошо, пойдем. Сейчас сам убедишься. Но только потом не жалуйся – я тебя предупреждал.

На том и порешили. Зашли в КСХИ, нашли столовую, а там… Боже! Я не встречал еще такой мрачной атмосферы. Убожество коридоров института и интерьеров столовой еще ничто по сравнению с убожеством тамошних студентов. Практически все татары, смуглые и черноволосые, неряшливо и без вкуса одетые, большинство в темной «немаркой» одежде по деревенской моде, но это еще не самое главное: - главное заключалось в их лицах, на которых была печать замкнутой скованности, а в глазах отсутствие хотя бы какого-то намека на интеллект. Народа было тоже много, кругом только татарская речь, всех построили в длинную очередь, а за порядком следили дежурные с красными повязками на рукавах. Это были такие же насупленные и ограниченные смуглые девицы в коричневых школьных платьях! Жуткий мрак!!! Как в совсем захудалой татарской сельской школе!

Видимо, на моем лице было написано такое изумление, что мой товарищ-татарин потянул меня за рукав к выходу:

- Ну что, убедился? Это же самый х....й институт для умственно отсталых татар из глухих деревень! Убедился теперь? Ну и не хнычь! Пойдем за пирожками!!!

Так и пришлось, как обычно, закусить 4-копеечными жутко-серыми полусырыми «пирожками» с картошкой, обжаренными в перегоревшем масле.

А в «самый х….й» я больше ни разу не заходил…

Мой друг был как раз из тех самых «городских казанских» татар, которых остальные татары самыми УМНЫМИ считали. Между прочим, меж собой (чего стесняться или врать?) они иногда называли друг друга «кыпчаками» (откуда я и слово это знаю), но «булгарами» - никогда. А я еще думал – кто такие «кыпчаки»? Может, кличка такая обиходная у татар? Но спросить стеснялся. А о «булгарах» - так мы не слышали такого слова от них. И национализма среди нас просто не было – все относились друг к другу на равных, не делая никаких различий.

Почему же они были такими? Вроде нация одна, республика одна, а результаты разительные? Да дело просто в ЯЗЫКОВОЙ СРЕДЕ. Полагаете, в те годы в Казани не было татарских школ? Были, и много! Но они пустовали, и часто закрывались из-за отсутствия учеников, поскольку казанские татары не пускали своих детей в татарские школы!

Я много общался со своими казанскими друзьями – они получили с детства «первоязык» русский, а них родители-татары в присутствии детей дошкольного и школьного возраста дома старались говорить только по-русски. Татарский язык мои однокурсники знали, но изучали его только для общения с татарами, «факультативно», лишь как дополнение к русскому, и как дань уважения языку своих предков. Точно так же поступали по отношению к своим детям и знакомые мне по Набережным Челнам сельские татары, которые ценой огромных усилий сумели получить высшее образование и на своей шкуре понять, что татарский язык в реальной современной жизни практически никому не нужен. Они гораздо раньше поняли сами, без моих рассуждений и объяснений, скудоумие и бесперспективность татарского языка. Потому так и поступали. Жаловались при случае, что самим трудно всегда говорить по-русски, даже дома, но вынуждены были так делать, пока дети маленькие и в школе учатся.

Об этой проблеме языковой совместимости и связанной с ней перспективы интеллектуального развития и профессионального делового успеха, актуальной в современной жизни для многих народов мира и их языков, я узнал впервые в Татарии, и именно от татар. Сегодня у меня есть переписка со многими читателями по всей планете и, как оказалось, такие проблемы характерны не только для России. В США и Канаде, например, приехавшие на работу китайцы пожизненно обречены делать неквалифицированную работу уборщиков, мелких уличных торговцев или в лучшем случае официантов. Они не могут «на равных» не только общаться с англоязычными и понимать их, но даже приблизиться к их уровню мышления – разум и возможности мышления китайца сужены до уровня максимум 7 (семи) тысяч слов! Только следующее поколение, дети китайских переселенцев, родившиеся и выросшие вне Китая, получившие с рождения как «первоязык» английский, становятся способны «на равных» успешно учиться и конкурировать в работе и деловом успехе с населением англоязычных стран.

Иное дело у русских – они быстро адаптируются в англоязычной языковой среде, и так же быстро достигают делового успеха. В некоторых западных фирмах сегодня принято иметь очень высокооплачиваемых русских менеджеров для стратегического планирования работы фирм, и особенно для «разруливания» критических ситуаций. Оказалось, что русские, как никто другой, имеют способность к быстрому и многогранному анализу ситуации и поиску верных решений. Таких специалистов ценят на вес золота, а деловые люди Запада «денег на ветер» не бросают.

В чем же тут «секрет»? В богатстве языка и соответствующей ему системе нейронных связей логического программного аппарата мышления процессора души.

Их потомкам тяжелее, если воспитание начинается с английского, а не с русского языка!

МАТРИЦА МЫШЛЕНИЯ ФОРМИРУЕТСЯ ПО ЯЗЫКОВОЙ БАЗЕ, а совершенство языка, богатство его форм и строения формируют ЛОГИЧЕСКИЕ СВЯЗИ МАТРИЦЫ МЫШЛЕНИЯ.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 8. Прозрение. Тайны русского языка.

Если ребенка от рождения воспитывали на бедном языке, то и матрица мышления получается скудной, а если к тому же и язык несовершенен, то система нейронных связей логического аппарата получается убогой. Даже если потом на эту базу наложить знания более совершенного языка, то ситуация удручающая – в новые понятия не находят отражения в базе мышления, ибо соответствующего аналога в ней нет. Перевод бесполезен – смысловой сигнал от слова в матрице мышления зануляется «по умолчанию». Аналогично происходит и в логическом аппарате – там просто отсутствуют для этих понятий необходимые нейронные связи. Даже если человек и знает новый для него язык, просто не способен полностью понять заложенные во фразах этого языка мысли говорящего. Поэтому с иноязычными людьми, владеющими русским языком, мы зачастую вынуждены разговаривать только простыми фразами.

С помощью речи меж собой мы часто общаемся смысловыми «блоками», т.е. фразами и словами, каждое из которых имеет не только свое идентифицирующее значение, но и СКРЫТЫЙ СМЫСЛ, который не поддается никакому переводу. «Ключи» к нему есть в логическом аппарате, что и позволяет как многократно увеличить смысловую нагрузку речи, так и задействовать

МОЩНЕЙШУЮ СИСТЕМУ СКРЫТОГО МЫШЛЕНИЯ И АНАЛИЗА.

Суть ее – оперирование в мышлении не системой последовательных связей смыслового анализа фраз из отдельных слов, а сетевой системой последовательно-параллельных нейронных связей «блоков», содержащих многократно больший смысл, нежели отдельные слова. Ничего подобного в языках других народов Земли просто нет.

Вот в чем ГЛАВНАЯ ТАЙНА РУССКОГО ЯЗЫКА.

Вот почему возникают проблемы с утратой смысла при переводе с русского языка на любой другой язык. Потому мою книгу «Мировоззрение» переводить на другие языки бессмысленно – многое из смысла просто потеряется.

А при переводе с любого другого языка на русский таких проблем нет. Более того, наложение русифицированного перевода на русскую логическую матрицу позволяет значительно расширить смысл переведенного и глубже понимать предмет, чем позволяли средства первоисточника. И опять все дело в русских словах – «смысловых блоках». Именно они дают возможность «объемного» восприятия и глубокого проникновения в суть и смысл сказанного.

Это нам далось не сразу, и не так просто.

Да, русский язык самый совершенный на планете Земля. Еще в Африканском Магрибе Сам Создатель Вселенной дал нашим предкам даариям (первым ариям) этот древний язык Созвездия Рака Галактики Млечный Путь. Но нам потребовалось около 18 (восемнадцати) тысяч лет на его обогащение и совершенствование. И этот путь был вовсе не легкий. На этом пути была практически полная гибель много миллиардной цивилизации даариев в страшных войнах Исиды, когда поселения и города даариев вместе с их населением были уничтожены на всех континентах Земли, за исключением небольшого числа выживших в районах Сибирского Семиречья и Священного Ирия (Иртыша). Оттуда начиналось наше возрождение, но теперь уже ариев, которых впоследствии назвали славянами.

Секрет в том, что Создатель дал нашим предкам в качестве первородного языка не только один из самых древних языков Вселенной, но вместе с ним были переданы Традиции его изучения и использования. Согласно этих Традиций даариев/ариев воспитание ребенка проводилось непрерывно, в несколько этапов. Начиналось обучение с младенческих лет В СЕМЬЕ, от родителей. Коллективное образование (школа) с 9 лет, когда семейным обучением была сформирована БАЗА родного языка и письменности, с 12 лет вместе с обучением начинали приобщение к труду и ремеслам, а в 24 года юноша был готов к постижению тайн бытия и рода. В 33 года наступала эпоха духовного совершенствования, и только в возрасте 41 год приходило время духовного озарения. Вся жизнь – учеба! Вся жизнь – Путь к Истине!!! Только так, и за это время при терпеливом обучении вместе с работой, можно было освоить все богатство русского языка и максимально пополнить словарный запас. Для этого и книги нужны, потому на Руси всегда, даже в древности было СПЛОШНАЯ ГРАМОТНОСТЬ. Или многих тысяч новгородских «берестяных грамот» недостаточно, чтобы понять такую простую истину?

Суть такого подхода – воспитание и возмужание РАЗУМА.

Физическое взросление и совершенствование тела было лишь как средство, обеспечивающее воспитание Разума.

Вот в чем ПРИНЦИПИАЛЬНАЯ РАЗНИЦА.

Ничего подобного у других народов планеты Земля не было, и нет.

Совершенно несопоставимо такое арийское воспитание с «воспитанием» многих иных народов планеты, особенно с туземным, африканским, например. Там в основу воспитания положены не принципы разума, а физические – у мальчика выросла «женилка», сдал экзамены по выживанию и охоте, – он «мужчина»! Туземный, правда…Девочка изучала под надзором старых матрон основы домашнего хозяйства и сексуальных положений, а как только у нее начались менструации, – устраивали обряд «инициации» в виде коллективного изнасилования девочки всеми мужчинами племени. Теперь она – женщина! И тоже – туземная…

Ну, разве можно это назвать воспитанием? А разум где?

Не секрет, что многое из Традиций ариев за истекшие тысячелетия нами утрачены под давлением злонамеренных деяний врагов ариев/славян, тайных и явных. Первым иудеем из Рюриков, киевским князем Владимиром «Красное Солнышко» в 996 году был намеренно уничтожен древнейший Государственный Архив Русско-арийской империи. В огне бесчисленных войн и пожаров погибли многие книги, а чудом сохранившиеся 7,5-тысячелетняя «Книга Мудрости Перуна» и 1,14-тысячелетняя «Книга Велеса» далеко не самые древние, не говоря уже о сравнительно недавнем 800-летнем «Слове о полку Игореве» и более поздних произведениях русской литературной культуры.

Но язык-то сохранился, развился, как и все его возможности. И не только развился, но благодаря заложенным в него алгоритмам адаптационной пластичности многое впитал в себя из окружающих языков, в том числе и татарского. И от этого только богаче стал. Мы же в обиходе постоянно используем, например, русские слова «деньги», «яма», «ямщик», прекрасно осознавая при этом, что они произошли из татарского. Да, и у нас сегодня не все могут использовать все его богатства и возможности, а многие даже не ведают о том, какой бесценный дар они получили от Создателя и своих предков, преступно халатно относясь к русскому языку и образованию - «придурков» и неучей у нас тоже с избытком.

Мы вам своих Традиций не навязываем, да и нам самим их нужно возрождать, но самым совершенным и богатым языком планеты нужно же пользоваться. Вы же на Руси живете, а потому имеете существенное преимущество перед всеми народами за переделами России – вы в русской языковой среде, и никаких проблем с его освоением нет. Все совершенно бесплатно. Это наш бескорыстный дар. Почему бы его не использовать – только умнее станете. Примера казанских татар недостаточно?

Ведь если исходная база скудна (первородный язык детства), то даже с последующим знанием русского языка использовать все его богатство для разума невозможно – матрица мышления не позволяет. Это все равно, что человеку, знающему всего 100 слов, дать читать роман «Война и мир». Что он поймет? Поймет чуток общую фабулу романа, особенно если книжка с картинками. А потом дать роман тому же человеку, но после изучения русского языка. Да, теперь он поймет несколько больше. Но в 100-словной программе мышления нет аналога или соответствия многим новым словам, как и нет нейронных связей логического аппарата, их обслуживающих. Слова читаются, но из смысла выпадают – в первом и втором случаях человек только усвоит общую фабулу, меньше или больше, но без красок мысли и смыслового значения произведения. Роман сумел прочесть, но красоты его не понял. Любая «копия» всегда хуже оригинала, ибо в разуме работает программа того языка, на котором человек думает.

Это подобно ситуации, когда совершенную программу ставят компьютеру со слабым процессором – он все равно не сможет использовать всех возможностей программы. Или «пиратским» копиям программного обеспечения компьютеров. Теперь понятно?

В качестве первородного языка всегда нужно брать самый совершенный. И совсем безразлично, какой ребенок начинает говорить и воспитываться на русском языке, будь то русский, или татарин, или китаец. Результат будет всегда одним и тем же – РАЗВИТИЕ РАЗУМА. И кто потом вам татарский запретит изучать, если сначала русский знать будете?

А с несовершенной логической системой разума и бедным словарным запасом вы многого понять просто не в состоянии - как не «крути», а диагноз один – СКУДОУМИЕ! Или вам так привычнее?

Вот такая ситуация в России с русским языком и языками иных народов. Врезалась в разум потрясающе лаконичная фраза, емкая и глубокая по смыслу, сказанная недавно участником нашего форума Allu:

РУССКИМИ НЕ РОЖДАЮТСЯ – РУССКИМИ СТАНОВЯТСЯ.

Теперь ее смысл понимаете? Ведь это уже совершенно иной и более высокий уровень мышления, дающий иной менталитет общественного поведения человека, в принципе отвергающего национализм.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 9. Прозрение. Национализм – удел слабоумных.

Почему в самом Татарстане центром татарского национализма стали Набережные Челны с засильем сельских татар, в большинстве своем малоквалифицированных и с низким уровнем образования, а не просвещенная Казань? Да потому, что городские татары Казани УМНЫЕ! И умные они потому, что для многих городских казанских татар первородным является русский язык, а не татарский. Потому они в своем большинстве практически ничем не отличаются от русских и русского менталитета, и отвергают национализм как таковой.

Совершенно иное впечатление, чем от «казанских», оставалось после общения с татарами «из глубинки», которые сами себя считали менее умными. «Глубинные» татары часто не могли понять смысл того или иного физического процесса или явления. Они не понимали, что необходимости в тупом заучивании формул нет: главное в обучении понять суть, а если понимаешь суть, то формулу можно быстро вывести самому, да и для формул справочники есть – всего же запомнить просто невозможно. Они наизусть заучивали не только формулы, но и целые главы из учебников.

Семена национализма, подпитываемые воспитанием и самим менталитетом их среды, были живы всегда, и не оставалось никаких сомнений, что они немедленно взойдут ядовитыми всходами, только создай для этого условия. Своего рода «мина замедленного действия». При обсуждении вопросов истории, особенно времен Ивана Грозного, у них все время была одна и та же реакция – негативная оценка и тоскливая ностальгия по утраченным возможностям. Нужно было видеть, например, их горделивые улыбки в случае, если по телевидению передавали сообщение о победе татарского спортсмена, особенно на международных соревнованиях. Они не скрывали своего ликования и возможности показать превосходство татар – смотрите, мы лучше всех! Оживленное и радостное обсуждение часто переходило на татарский язык, а бросаемые при этом в нашу сторону взгляды превосходства говорили сами за себя.

НАЦИОНАЛИЗМ – УДЕЛ СЛАБОУМНЫХ!

И нет ничего удивительного в том, что национализм усиленно культивируется именно в республике Татарстан, президентом которой ныне является М. Шаймиев, оказавшийся даже не способным толком научиться говорить по-русски, и говорящий всегда с сильным татарским акцентом. Он окончил Казанский сельскохозяйственный институт (КСХИ) в 1959 году. Неужели он не понимает, что диплом «казанского самого х..вого института» это как пожизненная «печать слабоумия» на лбу? Невооруженным глазом видно его психологическую внутреннюю замкнутость недалекого «татарского начальника», выработанную за долгие годы работы с людьми, которые гораздо умнее его. И у такого «начальника» естественно появится характерная М. Шаймиеву привычка «бегающих» глаз, словно в поисках подсказки того, чего просто не способен осмыслить.

Так как же такие недалекие люди попадают на «олимп власти» Татарстана, какие силы вбивают этот пресловутый «клин» между татарским и русским народами, и что за политика такая, которая этому способствует?

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 10. Прозрение.
Адская «кухня» и гнилые символы «ленинской национальной политики».

Нам опять придется окунуться в некоторые аспекты истории Татарии, но уже советского времени.

Стоят в Казани памятники «основоположнику новой национальной поэзии» Татарстана Габдулле Тукаю. Ну и что? Хорошо, что стоят, и хорошо, что у татар есть чем гордиться – этот юноша за свои 27 лет жизни (1886-1913) успел написать немало произведений и, возможно, памятники ему возведены заслуженно – молодую татарскую литературу нужно поддерживать и по заслугам чтить память народных гениев.

Я хочу обратить внимание на то, КТО и КАК это делал.

ВСЕ памятники Г. Тукаю возведены в СОВЕТСКОЕ время. А «советское» есть синоним «ИУДЕЙСКОЕ», ибо в 1917 году власть в России захватили иудеи. В огромной стране просто НИЧЕГО НЕЛЬЗЯ БЫЛО СДЕЛАТЬ БЕЗ ВЕДОМА И САНКЦИИ СОВЕТСКИХ (ИУДЕЙСКИХ) ОРГАНОВ ВЛАСТИ.

А евреи «просто так» ничего никогда не делали, и никогда не будут делать, если нет собственной выгоды. Это аксиома. Быть может, просто время совпало, и это действительно «просто так»? И я бы так подумал, если бы не обратил внимания на интересную деталь: «Еще до революции, при жизни поэта, его произведения были изданы 55 (!!!) раз, общим тиражом 110 тысяч экземпляров». Такой успех, и за какие-то 6-7 лет деятельности!

Задайте себе простой вопрос: – «Кто и на какие деньги издавал все это?» Ведь до революции никакого «союза писателей» не существовало, и для любого издания нужны были деньги или самого автора, или «спонсоров». Бедному татарскому юноше это было явно не по силам, почему о «спонсорах» можно говорить уверенно.

К примеру, у того же А.С. Пушкина, с которым татары любят сравнивать своего Г. Тукая, и творчество было несравненно богаче, и жил он дольше, а материальное состояние дворянина и положение «придворного Двора Его Императорского Величества» в обществе были куда гораздо выше, если не сказать, просто несопоставимы, а таких успехов с прижизненной публикацией не было. Более того, именно по материальным причинам широкой публике А.С. Пушкин как поэт стал известен спустя лишь 50 лет после смерти, когда истек срок наследных авторских прав у родственников поэта. Книгоиздатели просто не печатали его труды, не желая платить наследникам полагающееся авторское вознаграждение.

Если кто посчитает сравнение с А.С. Пушкиным некорректным из-за разных эпох и возможностей книгопечатания, то у нас есть для сравнения и другое. Например, ошеломляющие успехи «прижизненного классика», писателя Максима Горького (Пешкова) (1868-1936). Период жизни и творчества М.Горького как раз перекрывает время жизни и работы Г.Тукая: они были современниками. Максим Горький благоденствовал: он не только печатался большими тиражами, но избежал ареста в России за антигосударственную деятельность, и в условиях международного розыска, не скрываясь, благополучно путешествовал по миру, останавливаясь в самых фешенебельных отелях. Да жил еще 14 лет в Италии, на острове Капри - в «райском курорте для миллиардеров», строча там свою «пролетарскую литературу для рабочих».

На такую «сладкую» жизнь деньги нужны, и немалые… В чем же дело? Откуда такие деньги у «буревестника революции»?

Знаете, кто был литературным агентом Горького? – Сам знаменитый Александр Лазаревич Гельфанд-Парвус – банкир многих еврейских революций по всей Европе. М.Горький продался евреям «вместе с потрохами», выполняя их указания и заказы: - если бы не еврейская поддержка, «классик мировой литературы» никогда не «состоялся» бы. Его просто бы никто не печатал – денег нет. Сам печатный бизнес в эти годы во многом принадлежал именно евреям. Им было выгодно – они и печатали.

Не говоря уже о том, что после революции АБСОЛЮТНО ВСЕ оказалось в руках евреев, а «эстафета» публикации трудов Г.Тукая продолжилась: «С 1917 года на татарском языке произведения Тукая издавались 90 раз, тиражом около миллиона экземпляров, на русском 27 раз - тиражом более полумиллиона, на языке других народов -15 раз, 80-тысячным тиражом».

Зачем это нужно было кремлевским евреям? Для заботы о «несчастных татарах»? Вряд ли… кому нужны были стихи Г.Тукая, а тем более на арабской письменности? Большинство татарского населения было просто неграмотно, и опять же благодаря арабской письменности. Татарская знать и муллы знали ее, а народу она была недоступна. Относительно широкое образование началось только с 1928 года, когда татарскому народу, опять те же евреи, дали письменность на основе кириллицы, и это знание позволяло легче усвоить и понимать русский язык. Они просто были вынуждены сделать это – управляя Россией, нельзя было игнорировать русский язык. На нем говорила вся Россия. И на этом языке проводилась вся политика, включая НАЦИОНАЛЬНУЮ. А иначе как евреям было вести свою большевистскую пропаганду?

Идея «булгаризма» далеко не нова: еще после февральской революции 1917 года татарскими националистами, называвшими себя «булгарами», были созданы никем не признанные "Идель – Урал штаты" («Волго-Уральский штат»). В 1922 году Наркомнац (Народный Комиссар по делам национальностей) И.Сталин направил президенту «самопальной» республики «Волго-Уральский штат» С.Максуди телеграмму с предложением о сотрудничестве, однако тот отказался от сотрудничества с большевиками, чем фактически подписал себе смертный приговор. «Самостийное» татарское националистическое движение было разгромлено, ибо большевики всегда признавали всего одну форму национализма – НАЦИОНАЛИЗМ УПРАВЛЯЕМЫЙ, и только в рамках «ленинской национальной политики»!

А далее большинство из вас знает как «отче наш»:

- «руководящая и направляющая роль партии»;

- «партийность» литературы и искусства».

Так откуда «воля» татарского народа? Кто «направлял и руководил» все и вся? Большевики. Разве могли они допустить хоть что-то, не угодное им? Ни за что! Нужен был им «самостийный национализм»? Судьба С.Максуди и его сторонников суровая иллюстрация этому. Поинтересуйтесь, ЧТО с ними сталось?

Так откуда «национальные кадры» и современный «татарский национализм»? Прежде всего это порождение «ленинской национальной политики» и большевизма – с 1917 года родилось и выросло ЧЕТЫРЕ полноценных поколения потомков тех революционеров и измордованного ими народа, а вся жизнь всех людей от рождения и до самой смерти находилась под строгим и неусыпным контролем партии большевиков, и по единой для всех схеме:

- детский сад – школа - «октябрята» - «пионеры» - «комсомольцы» - работа – «член партии».

Или забыли, как на демонстрации и «субботники» ходили, «все, как один»? И о «комсомольских собраниях», «бригадах коммунистического труда», «соцсоревновании», обязательной подписке на издания центральных и местных коммунистических газет забыли? Это когда от газетной «макулатуры» почтовые ящики ломались?

Думаю, не нужно напоминать, ЧТО было с теми, кто «отклонялся» от этой «схемы»: - 100 миллионов жертв большевистского режима говорят сами за себя.

Меня за отказ от участия в демонстрациях и «добровольных субботниках» прилюдно в стенгазетах чернили. И все дружно «осуждали», «клеймили позором». Не так ли было с некоторыми из вас? Уже начало «перестройки» было, а то стенгазетами бы не кончилось… А в 1989, когда люди уже понимать что-то начали, я вторично отказался от вступления в партию (первый раз в армии было, но там «замяли»), и на этот раз меня пытались «осудить» на партийном собрании, как кандидата, но кончилось тем, что после моего выступления коммунисты Госприемки КамАЗ, где я тогда работал, стали бросать на стол парторгу свои партбилеты. И вместо моего одного «кандидатского» там целая горка партбилетов образовалась… Нужно учесть, что партийная организация Госприемки была одна из самых крупных на КамАЗе – туда набирали только хороших специалистов и партийных. Этих у нас половина была. «Осудили», называется…

У людей глаза открываются…

Повторяю свой вопрос: - Откуда мог появиться современный «татарский национализм» после ЧЕТЫРЕХ поколений «воспитания национальных кадров» в условиях абсолютного главенства одной и единственной идеологии большевизма и жесточайших репрессий - физического уничтожения ВСЕХ НЕСОГЛАСНЫХ с этой идеологией?

И обратите внимание: НАЦИОНАЛИЗМ ОТКРЫТО ПРОЯВИЛСЯ ВЕЗДЕ И СРАЗУ, «ВДРУГ», КАК ПО КОМАНДЕ ИМЕННО В ГОДЫ ГОРБАЧЕВСКОЙ «ПЕРЕСТРОЙКИ», И ПРЕЖДЕ ВСЕГО ИМЕННО В РУКОВОДСТВЕ НАЦИОНАЛЬНЫХ РЕСПУБЛИК И НАЦИОНАЛЬНЫХ ОБРАЗОВАНИЙ ВСЕГО СССР, независимо от места – будь то Средняя Азия, Кавказ или Поволжье.

Опять «случайность»? Нет. «Случайностей» тут В ПРИНЦИПЕ быть не может – все это следствие хорошо управляемой «ленинской национальной политики» КПСС.

Итак, вспомним, как все это начиналось, с самого начала этой «политики».

В 1922 году, после известных декретов Ленина, была образована целая система «национальных автономных республик», и Татарская автономная советская социалистическая республика была лишь одной из них, как две капли воды схожая с остальными. В отличие от других областей РСФСР, где власть всецело принадлежала большевикам (партийным иудеям), в «национальных» они делились этой властью с «национальными кадрами», которых сами отбирали, назначали и воспитывали.

Вместо того, чтобы объединить народы, их разогнали по «национальным квартирам», и в каждой «квартире» набрали себе помощников из местных, знавших язык, обычаи и реальное положение дел в народным массах. От таких и информацию получать, и с помощью таких народом управлять легче – они же обычаи знают, и менталитет народа тоже. Полагали, что таким от народа «доверия» больше будет. Главное – прикормить и воспитать такие «национальные кадры».

А для «воспитания» народа и «нац. кадров» нужно, прежде всего, создать идеологическую основу или «национальный фундамент». Вот и работали идеологические отделы обкомов, срочно подыскивая необходимые кандидатуры, дабы потом, в установленном порядке, рассмотреть их на бюро обкома, и направить предложение «на утверждение» в Москву. Вот так НАЗНАЧАЛИСЬ «в классики национальной литературы и искусства». Эти «классики», желательно, чтоб уже покойнички были, дабы своими новыми «творениями» картину отчетности не портить. А так все чинно, благородно и неопасно для власти – каждое слово проверено партийной цензурой, и новых не появится.

А действующих национальных поэтов, писателей, музыкантов, и проч. «творческий люд» тоже можно НАЗНАЧИТЬ ПО РЕКОМЕНДАЦИИ БЮРО ОБКОМА (РАЙКОМА) И ВОСПИТАТЬ В ЖЕСТКИХ РАМКАХ ПРИНЦИПА «ПАРТИЙНОСТИ» ЛИТЕРАТУРЫ И ИСКУССТВА.

Да куда они денутся с «подводной лодки»? Будут делать только то, что нам нужно. И по нашей команде. Шаг вправо, шаг влево – стреляем без предупреждения! Жрать захотят – будут как миленькие! А голод им устроить – так как «два пальца об асфальт»! Аль забыли???

В каждой «национальной автономии» стали открываться национальные «университеты», тоже практически одновременно, и тоже по команде! Для подготовки своих «национальных кадров». Что? В Казани университет давно уже был? Аж «Императорский»? Пусть будет теперь имени Ленина – там же «Вовчик» «бучу» учинил, помнится, учиться не хотел, и сифилис подцепил, паршивец. Так хоть и память будет, и нам польза. А «ампираторских» профессоров всех разгоним, или голодом уморим – своих поставим, партийных. Пусть этим дурачкам «арапа» заправляют! Много ума им не давать. Зачем? Пусть лягушек ловят от скуки, да водку жрут. Все «закусь» под водочку! Большего им и не нужно.

Что? Этот чукча в университет захотел? Так мы для них «Народов Севера» открыли, чтоб место свое знали. В писатели просится? Имени своего написать не может? А…, еще и имени нет? Пусть вон сходит к начальнику метеостанции, тот партийный, пусть ему имя даст. Что? Что он сказал? «Рытхэу»? Это еще по-каковски? По чукотски? И чего означает? «Неизвестно»? Вот и ладненько, вот и фамилия будет! Принят!!! Следующий!

Вот так назначались и готовились «национальные кадры», разные там писатели, поэты, «акыны» и проч., проч. И в каждой республике практически одновременно. Не беда, что о них в остальной РСФСР практически ничего не знали – их дело «телячье» - «мычать» в своем «хлеву», строго ограниченном рамками «ленинских автономий». И «мычать» строго по команде, и чтоб в «тему».

И «продукт попер»… в плановом порядке!

И начались победные реляции большевистской пропаганды о «невиданном расцвете национальной культуры малых народов». Но о какой же «национальной» может идти речь, если литература и искусство в первую очередь были «партийными», т.е. иудо-большевистскими?

Что там еще? И умные нужны? Это которые «анжинеры»? Без них никак нельзя? На заводах работать будет некому? Так этих в «шараги», за колючую проволоку, и чтоб под надзором неусыпным были. Дернутся – удавим! Пусть «рассвет» наблюдают сквозь красивые узоры «колючки». В начальники им своих ставим – «партейных»! И чтоб с «умников» глаз не спускать!

Для украшения режима, и воспитания «наглядным примером» нужна монументальная пропаганда. Так… памятники царям снести, кроме «наших», разумеется, а заодно и всем «нецарям», кто не укладывается в принцип «партийности». Своим везде поставить памятники, утвержденные на бюро обкомов.

И чтоб все – под контролем партии!

Вот и ставили…

Памятники А.Пушкину (слева) и Г.Тукаю (справа) в г. Казани,
у здания Татарского Академического Театра Оперы и Балета им. М. Джалиля

Пушкин? От Пушкина никуда не деться – мировая известность. И убит еще при царе. Неважно, что при жизни пакостил немало, и в обществе часто был невыносим из-за своих едких эпиграмм, но можно создать ореол «борца с царизмом», и пусть себе стоит. Весь вопрос в том, КАК сделать памятник, и КАК его поставить, точнее – КУДА.

Вот и простоял Пушкин 50 (!!!) лет не на своем положенном месте, на «парадной» стороне театра со стороны УЛИЦЫ ПУШКИНА, а на «заднем дворе», со стороны малопосещаемой улицы Театральной. В точном соответствии с указаниями идеологического отдела Татарского обкома – обком как раз напротив театра стоит, с другой стороны площади Свободы.

К «1000-летию» Казани власти немного «одумались»: - зачем рисковать «по мелочи», и «гусей дразнить» таким явным несоответствием, если теперь нужно больше заботиться о «респекте» режима? Ведь все, что хотели, уже получили… Вот и провели «рокировку», поставив Пушкина на положенное место. Однако «рокировкой» не исправить другого. Да и не заметят – памятники с разных сторон театра стоят, кто их сравнивать будет?

Сравнили.

По полученным размерам от "нуля" в см:
 | Пушкин | Тукай
Основание | 101 | 110
Пьедестал | 380 | 400
Памятник | 716 | 768

Памятник Пушкину по всем параметрам ниже памятника Тукаю. Так Тукай значимее Пушкина, коль его заведомо крупнее изготовили, причем для ОДНОЙ композиции из двух монументов?

Пушкину на постамент даже лавровую ветвь прилепить «забыли» - «бронзы не хватило», а Тукаю - пожалуйста! За что ему такая честь рядом-то с Пушкиным?

Вот вам и пример иезуитского подхода: – ВОЗВЕЛИЧИВАЯ ОДНОГО - УНИЗЬ ДРУГОГО. А ничего другого здесь и не оставалось обкомовским радетелям «национальной культуры» – по всем параметрам творчества Г.Тукай Александру Пушкину и «в подметки не годится»!

Да и позы у памятников «говорящие» - Пушкин стоит сложив руки, словно связанные, и в задумчивой позе, понурив голову и опустив глаза. Тукай наоборот – стоит уверенно, по-хозяйски, устремив взгляд вдаль. Опять «случайно»?

Так о чем же думает бронзовый Пушкин? О том, куда его занесло, или о том, что если из слова «Казань» убрать вторую «а», то «казнь» получится? Или о том, что никакого «расцвета» русской культуре и литературе при большевиках не было? Многих русских писателей и поэтов просто затравили, а прекрасного русского поэта Сергея Есенина вообще убили. За «русскую» литературу выдавали еврейскую, написанную евреями, сменившим фамилии на русские. Или мерзкими предателями русского народа, подобно тому же М.Горькому, оказавшимся к тому же «великим сутенёром, вымогателем, террористом, бандитом и весь свой талант продавал евреям, за что они его прославили и увековечили».

И ничего необычного для партийных евреев здесь нет – они весь уголовный сброд из еврейских бандитов, убийц, грабителей, налетчиков и фальшивомонетчиков, числившихся в международном розыске и привезенных Лениным в запломбированных вагонах, в большевистской России сделали государственными деятелями. А их именами называли и города, и заводы, и колхозы, и пароходы, улицы, школы и детские сады. Даже любовнице В.Ленина Инессе Арманд за свои «труды» улица в Москве досталась… И зачем Н.Крупская в Политбюро ВКП(б) жаловалась на постоянные измены своего «супружника»? Мелочи какие…

Сумасшедшего еврея Чичерина из психиатрической лечебницы вытащили, и Наркомом (Министром) Иностранных дел сделали. И ничего, работал, пока окончательно «с катушек не съехал». А потом его именем и улицы называли, и даже пароход на Волге. Помните еврейскую кинокомедию «Двенадцать стульев»? Там в роли Кисы Воробьянинова еще актер Филиппов снимался? Вот тот пароход, «загримированный» для съемок под «Скрябина», - «Чичерин» и есть.

Почти на каждом доме таблички с еврейскими фамилиями названий улиц. Словно помоями всю Русь облили! Сами посмотрите! Много там русских фамилий найдете?

Так что русских унижали и унижают везде и всюду с 1917-го, все эти годы иудейского ига. И «расцвет» для русских вообще в «национальной» программке большевиков не значился, ибо вся «ЛЕНИНСКАЯ НАЦИОНАЛЬНАЯ ПОЛИТИКА» СВОИМ ОСТРИЕМ НАПРАВЛЕНА ПРОТИВ РУССКИХ – НА УНИЧИЖЕНИЕ И УНИЧТОЖЕНИЕ РУССКОГО НАРОДА.

Вот для этого и нужны «национальные автономии» и «национальные кадры» - прежде всего как ПОМОЩНИКИ ИУДЕЯМ В УНИЖЕНИИ И УНИЧТОЖЕНИИ РУССКИХ.

РАЗДЕЛЯЙ И ВЛАСТВУЙ – СУТЬ ЛЕНИНСКОЙ НИЦИОНАЛЬНОЙ ПОЛИТИКИ.

Не верится? Примеров такого унижения мало? Подождите, сейчас будут… и не только унижения русских.

Стоит в Казани на почетном месте, у самого Казанского Кремля другой «уважаемый» памятник – «великому сыну татарского народа, поэту Мусе Джалилю, Герою Советского Союза», и проч.

Поискал информацию в Интернете, но она и скудна, и противоречива. На одних сайтах говорится, что тяжело раненный Муса попал в плен, а в лагере якобы организовал сопротивление, за что и был казнен нацистами. На других более подробно, опять же тяжело раненный, и без сознания, но уже организовал сопротивление якобы не в лагере, а в составе «мусульманских батальонов», формировавшимся для участия в боевых действиях на фронтах против Красной армии. Якобы, к фашистам он перешел, чтобы вредить им. И, якобы, деятельность Муссы была столь успешной, что эти «батальоны» все перешли на сторону русских. Якобы за эти «успехи» немцы его и казнили, а после войны, когда разобрались, наши присвоили ему «героя». Вроде красиво, а единой логики нет. Да и тяжелораненых немцы просто добивали: что с ними возиться? Им пленные для работы нужны, и здоровые, а если ранены, то легко, чтобы сами дошли. Не тащить же их на себе?!

Памятник М.Джалилю в г. Казани (высота памятнтика 617 см)

Вспомнил, что один из моих знакомых как-то говорил о своей осведомленности насчет Мусы, и о том, что жил в Казани. Коль так, то он о Мусе действительно что-то знать мог. Я обратился к нему с просьбой предоставить имеющуюся информацию. Вот что я получил:

10.02.2007

По Джалилю.

«В 73-77 годах я работал в Новгородском политехническом институте (Филиал Ленинградского электротехнического института, г. Великий Новгород). По служебным делам мне часто приходилось ездить в Ленинград на электричке. Однажды моим попутчиком оказался известный писатель Сергей Сергеевич Смирнов, он в это время ездил в Мясной Бор.

Мы разговорились с ним на тему Власовской армии и Мясного Бора. После войны житель Мясного Бора - Орлов со своим братом нашли проходы в минных полях к местам базирования 2 ударной армии, и в 60 годах Орлов создал отряды "Поиск". Орлов работал у нас в институте, по совместительству и водил однажды сотрудников в Мясоноборские леса. Зрелище страшное, более сотни тысяч останков предположительно там находится. Самое главное, что предательство во 2 ударной армии было только её командования, а основная часть армии ушла в леса и там практически вымерла от голода и болезней. Армия была огульно обвинена в предательстве. Фашисты обложили эти леса минными полями, и к весне армия оказалась в болотах.

Сначала разговор шел о Николае Орлове, а когда в разговоре коснулось, что я в Казани учился, перешли на Джалиля. С.С.Смирнов по заданию ЦК КПСС снимал фильм о Мусе Джалиле. Он мне рассказал, что чем более он собирал материалов по Мусе, тем более убеждался, что героя СССР Мусе дали зря, материалы свидетельствовали о его личном участии в расстрелах военнопленных и очень активной его работе на фашистов. По рассказам С.С.Смирнова помню, что в плен Муса сдался в полном здравии и сознательно. По своим изыскам он написал докладную, и материалы собранные этим режиссёром, были изъяты у него, а съёмки фильма прекращены. Материалы в инете по Джалилю практически отсутствуют, даже узнать, за что конкретно ему дали героя невозможно, а отрывочные сведения о нём и его деятельности у фашистов практически отсутствуют.

Я уже делал изыски по этой теме. Порылся в инете по вопросу мусульманских легионов, как дерьма нахлебался. Писать даже неохота.

Все предатели оказывается невредные, пушистые и хорошие. А немцы дураки полные, содержали такую ораву на своей шее, такое впечатление складывается от доступной информации по этой теме.

Они все входили в структуру войск СС или «Абвера». Все мусульманские батальоны были созданы по распоряжению рейхсфюрера СС Генриха Гиммлера. И формировались по лагерям военнопленных, входящем в структуру СС. Это очевидно».

Насчет мусульманских воинских частей фашистов в интернете информация подробнейшая, документальная, с фотографиями. И нет даже намека на «массовые переходы» этих частей на сторону Красной Армии и партизан. Упоминается о единичном случае перехода в конце войны на сторону партизан Словакии 1-го Восточно-мусульманского полка СС, но ненадолго: полк снова вернулся к немцам.

Вот выдержки из статьи Глеба Щербатого «Кто такие «антифашисты» и с кем сражались русские в 1941-1945? На чьей стороне воевали продавцы арбузов».

«…Тут и Грузинский Легион - состоял из грузин, абхазов, адыгейцев, черкесов, карачаевцев, балкарцев. Хорошо сражался в боях с нашими на Курской дуге – много тогда предки «антифашистов» наших дедушек положили.

Здесь же Батальон специального назначения «Горец» - состоял из грузинских, азербайджанских и чеченских наемников, подчинялся «Абверу». Создавался для диверсионных операций в нашем тылу, но после ряда неудач использовался как карательное подразделение, особо отличившееся при подавлении восстания в Варшавском гетто.

А-у-у евреи.

Северокавказский полк СС - набирался из грузин, армян и азербайджанцев. Дислоцировался в Северной Италии.

Калмыцкий кавалерийский корпус - набирался исключительно из калмыков. Немцами были только офицеры связи – очевидно калмыки не справлялись с управлением рациями, однако корпус хорошо себя показал в борьбе с крестьянами Украины и Хорватии.

Калмыцкая зондеркоманда «доктора Долла» - название само говорит за себя: что такое «зондеркоманда» хорошо известно – немцы там если и служили, то только штрафники и уголовники.

Зондербатальон Хими - набирался из крымских татар. Прославился сжиганием деревень в России и во Франции.

Татарский горно-егерский полк СС - набирался из крымских татар. В боях за Крым понес большие потери и был включен в кавказские соединения СС, где крымские татары сражались плечом к плечу с азербайджанцами.

Волжско-татарский Легион - состоял из татар Поволжья, башкир, чувашей и удмуртов. Командовали там им некий Ахмет Темир и Шафи Амас. Боролся с партизанами Украины, пытался воевать с англичанами – но нигде особого успеха не имел, потому в дальнейшем конвоировал обозы.

Крымско-татарский Легион. Набирался в основном из крымских татар, но там было и много другого интернационального сброда – вплоть до эстонцев. Действовал совместно с румынскими частями, прославился особыми зверствами против мирного населения, за что не раз был отмечен в сводках НКВД.

1-й Восточно-мусульманский полк СС - находился под командованием бывшего старшины Красной Армии некоего оберштурмфюрера Азимова. Использовался в борьбе с партизанами Белоруссии, подавлял Варшавское восстание, за что личный состав был отмечен многочисленными железными крестами. В конце войны полк боролся с партизанами Словакии, потом перешел на их сторону, потом опять перешел на сторону немцев.

Гренадерская дивизия СС «Новый Туркестан» - была укомплектована азербайджанцами и волжскими татарами. Использовалась в борьбе против партизан Белоруссии и Польши. Отличалась очень плохой дисциплиной, и немцам периодически приходилось расстреливать по нескольку десятков интернационалистов за мародерство и неповиновение офицерам.

Туркестанский Легион - набирался из узбеков, казахов, киргизов и таджиков. Использовался на охране Атлантического вала и в боях с американцами».

Так, где тут те «героические» или мифические «батальоны» Мусы? Что тут гадать? Ясно одно – тут дело нечисто, и ответ нужно искать в сейфах на «Черном озере» в Казани. Так там называют прилегающий к небольшому озерку квартал, занимаемый зданиями КГБ (ФСБ). Уж если в Казани нет, то в Москве, на Лубянке, есть точно: они же у Сергея Сергеевича Смирнова материалы о Мусе изымали. Да и скандал в казанских верхах явно был не на пустом месте.

Вот тебе и «раз»!

Более сотни тысяч человек русских солдат 2-й Ударной армии, умышленно преданных немцам иудейским командованием Красной Армии, героически погибших в окружении, но не сдавшихся врагу, объявлены предателями. Даже память их предана: коммунисты все годы постоянно старались скрыть правду о гибели бойцов 2-й армии, всячески очерняя их. Даже фашисты, где трупы погибших бойцов 2-й армии были им доступны, хоронили их, хотя бы в общих могилах в карьерах. Коммунисты отказали погибшим не только в памяти, но даже в праве на погребение.

И все годы пребывания у власти коммунисты делали все, чтобы истребить память о 2-й армии, и чтобы кости ее солдат так и остались гнить по лесам Мясного Бора незахороненными. Они даже боялись людей туда допускать, чтобы в личных вещах, документах и останках погибших не обнаружилась правда – документальные свидетельства предательства и послания потомкам погибавших от предательства бойцов.

Разве может быть какое-то «оправдание» этому изуверству???

Патриоты-энтузиасты, на свой страх и риск преодолевшие минные поля и открывавшие правду о гибели 2-й армии, подвергались гонениям, им не оказывалось никакой помощи, а найденные документы изымались спецслужбами.

Сотни тысяч погибших, но не сдавшихся бойцов 2-й Ударной армии объявлены предателями, даже не захоронены, и память их опорочена, и в то же время боец 2-й армии - предатель Муса Джалиль, являвшийся ПОЛИТРУКОМ, и предавший именно ее бойцов, возведен коммунистами в ранг «героя», и ему памятник поставлен!!!

И, оказывается, не только этому политруку-предателю, но и его начальнику: - «Совет Министров СССР поставил семиметровый мраморный обелиск у шоссе Новгород – Чудово у места гибели члена военного совета 2-й ударной армии комиссара И. В. Зуева. Саму могилу, расположенную неподалеку, отметили мраморной плитой, а в это время рядом, в Мясном Бору, продолжали лежать тысячи непогребенных воинов. Одной ухоженной могилой и памятником - символом пытались заменить настоящую память, заслонить правду о войне, прикрыть лицемерие и безразличие властей».

Разве можно представить большего глумления над памятью павших? «Своих» то «коммуняки» хоронят и почитают!

А ведь среди бойцов 2-й Ударной армии были не только русские, но и сыны и дочери многих народов СССР, и среди них было немало татар - жителей г. Казани и республики. Это они лежат там незахороненными!!! Ваши деды и отцы – русские и татары, все вместе, в обнимку, их даже разделить трудно – кости перемешались!

Обратите внимание: Муса Джалиль был именно ПОЛИТРУКОМ, т.е. особой категорией учета военнослужащих на контроле спецслужб. И был именно из «татарских национальных кадров», заботливо пестовавшихся иудо-большевиками в рамках их «ленинской национальной политики».

Теперь вам понятны скрытые «пружины» такого вопиющего глумления? Иудам нужно было не только опорочить павших и скрыть свои преступления, но даже смерть своего подельника и предателя М. Джалиля использовать в интересах «ленинской национальной политики» - вручить «татарским националам» своего рода «знамя», «святой символ» для издевательского унижения над русскими и татарами.

Тем более что Муса Джалиль сам подал своим иудейским покровителям такую идею. В его «Моабитских тетрадях» в стихотворении от 26 ноября 1943г. черным по белому написано:

«Жизнь моя песней звенела в народе –

Смерть моя песней борьбы прозвучит».

И эти слова вынесены на постамент его памятника.

Подумайте сами: человек находится на пороге смерти, а думает только о своем величии. По такому неуемному тщеславию можно сразу диагноз ставить! Спросите любого психолога.

Так что «знамя» и «символы» татарского национализма на поверку оказались гнилыми и дурно пахнущими, как и все жидовское, как и вся «стряпня» их «политико-национальной кухни».

Вот что, братья-татары: со своими липовыми «героями» и «национальными символами» разбирайтесь-ка сами, но при нас хотя бы не кичитесь ими. Мы знаем подлинную цену идеологическому «вареву» «кошерной кухни» «ленинской национальной политики». Нравится – «ешьте» сами, а нам не предлагайте.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 11. Прозрение. О костях.

Есть в Казани еще Памятник, и куда более древний, чем иудо-большевистские «идолы» «национальной политики». Вот по ресурсам интернет выдержки из статьи Жанны Бурлаковой:

«…Храм Нерукотворенного Образа спасителя более известен как Памятник русским воинам, павшим при взятии Казани. Этот «островок» на реке Казанка уже давно стал знаковым для города. Здесь, в братской могиле, похоронены несколько тысяч русских воинов.

В Синодике Зилантова монастыря перечислены более восьмисот имен дворян из разных городов России. Но историки предполагают, что число погребенных составляет несколько тысяч. Известно, что при взятии Казани погибло более пятидесяти тысяч человек. В списке погибших – лучшие боярские и княжеские фамилии Руси – Романов, Чернышев, Захаров, Воронов, Раевский, Радищев, Баратынский, Ермолов, Дохтуров, Анненский…

На мемориальной гробнице в подземелье памятника начертана надпись из Святого Писания: «Больше сея любви никтоже имать да то душу свою положить за други своя…»

В Казани немало архитектурных строений со сложной и интересной историей. К таковым относится и этот памятник.

На месте нынешнего храма уже в 16 веке (практически сразу после событий 1552 года) была поставлена часовня на высоком холме, образовавшемся при захоронении погибших. Поминальные службы по ним традиционно служились в Зилантовом монастыре. В 1811 году Амвросий (Сретенский), настоятель Успенского Зилантового монастыря предложил поставить на могиле храм-памятник. Спустя два года Александр I утвердил проект памятника, выполненный архитектором Николаем Алферовым. Легенда гласит, что Алферов, много путешествовавший по миру, создал «коктейль» из египетской пирамиды и греческой колонны. Памятник представляет собой поднятую на высокий постамент двадцатиметровую усеченную пирамиду. С четырех сторон – входы в здание. По углам пирамиды расположены четыре кельи, а центральную часть занимал храм. Под храмом был расположен склеп, в который вел сводчатый подземный ход, по спирали обходивший храм. В центре склепа стояла гробница с останками. Однако большая часть останков находилась внутри холма, человеческие кости, как выяснилось во время реконструкции 1830-1832 года, занимали пространство на многие метры в глубину.

В четырех кельях храма жили монахи, которые служили поминальные службы по павшим воинам. Кроме того, в храме служились и воскресные, и праздничные службы. В день взятия Казани от Кремля к памятнику проводился крестный ход. Начиная с середины 19 века и до 1918 года в храме вели службу священники военного ведомства. В 1918 году храм был закрыт.

В советское время власти проявили некоторую заботу к памятнику, но не… к храму. В 1956 году под руководством архитектора Бикчентаева была проведена реставрация. До перестройки памятник охранялся, позже охрана была снята. В результате памятник был разорен. Вандалы сняли двери, выдернули решетки в рамах, кровля из оцинкованного железа потихоньку растаскивалась. А на стенах по сей день можно встретить глумливые надписи. Не говоря уже о том, что из-за своей удаленности и замкнутости (к памятнику можно было добраться лишь вплавь) стены храма стали свидетелями всевозможных «тусовок».

Службы здесь возобновились только в 2001 году приходом храма Нерукотворенного образа Спасителя города Казани Русской Православной церкви. Сегодня насчитывается около 200 прихожан. Среди них – казанские казаки, активисты Общества русской культуры. Благодаря им территория храма начала благоустраиваться, регулярно здесь проводятся субботники.

Кстати, в этом же году памятник стал объектом федеральной целевой программы «Сохранение и развитие исторического центра г. Казани».

Был разработан проект реставрации памятника. Но выделенные деньги, как из федерального, так и республиканского бюджетов, так и остались на бумаге…»

Храм Нерукотворенного Образа спасителя -
Памятник русским воинам, павшим при взятии Казани

В самом начале 90-х годов именно этот Памятник стал мишенью для нападок татарских националистов. Какой только грязи на него не вылили!

На волне этой антирусской истерии «отгрохали» целый мемориальный комплекс на месте бывших оврагов, где сразу после взятия Казани в 1552 году были похоронены около 30 тысяч останков защитников Казанского Кремля (не того, каменного, что сейчас, построенного русскими позже, а того, который брали – деревянного). У осаждающих потерь всегда больше было, чем у оборонявшихся за крепкими стенами крепостей. Аксиома войны.

Мемориальный комплекс в г. Казани
на месте захоронения останков защитников Казанского кремля в войне 1552 г.

Однако встает вопрос: - а почему татары не построили памятника своим павшим сразу, вскоре после битвы? Ведь у русских «… уже в 16 веке (практически сразу после событий 1552 года) была поставлена часовня на высоком холме, образовавшемся при захоронении погибших…» Так предписывали наши древние славяно-арийские обычаи – хоронить погибших с почестями, и не измываться над павшими врагами. Своих хоронили в чистом поле, насыпав курган над братской могилой, а врагов – ниже уровня земли, используя для этого естественные складки местности – овраги или балки.

При этом не допускалось никакого издевательства над павшими врагами. Наши пращуры прекрасно знали «законы кармы»: плюнешь в прошлое – попадешь по будущему. Если не уважать прошлое, то прошлое всегда «выстрелит» в ваших детей. Зачем это надо?

Мне это хорошо известно «как отче наш» с самого детства – из окон моей школы был хорошо виден курган у самого подножия высоченного противоположного берега Волги в районе Кадниц. Курган стоит на берегах небольшой речки Кудьмы, впадающей неподалеку в Волгу. Там в 1374 году войском нижегородских князей был наголову разгромлен крупный татарский отряд, а ханского посла Сарайку и его приближенных посадили в тюрьму.

Русских павших собрали и с почестями похоронили, насыпав курган над их могилой, а татар похоронили в оврагах – так велели обычаи, такими были тогда законы войны. И тому кургану на Кудьме в годы моего детства почти 600 лет было, но никто около него, а тем более на нем, не пакостил: – могилы и память павших уважать надо. Детьми мы это знали!

Знали и то, что в своих набегах на Русь татары не хоронили погибших никогда – ни своих, ни чужих. Бросали все как есть, где людей смерть настигла. Или это не так? У кого смелости возразить хватит?

Русские, а не кто-либо иной, хоронили погибших в княжестве Рязанском и в Старой Рязани, и в Пронске, и Беле, и в Ижеславце, поголовно истребленных Батыем в 1237 году. Хоронили и своих, и татар, но тех отдельно. Опять кто возразит? Прочтите «Повесть о разорении Рязани Батыем» - там все описано современниками тех событий.

Мы знали, что татары в большинстве своем в эпоху глумления над Русью были кочевниками, не говоря уже о монголах – те до сих пор кочуют, и даже в наши дни своих умерших не хоронят, а бросают в степи на съедение хищных птиц и зверей. Таковы уж были и есть обычаи кочевых народов. Никуда от них не денешься, и из истории ничего не выкинешь.

Оглянитесь сами на свою историю: «…Значительная часть булгаро-татарского и булгаро-чувашского населения была уничтожена (по оценке В. Д. Дмитриева — 4/5 населения). Автор «Казанского летописца» сообщает, что в Приказанье и Заказанье собрались «худые булгары». Светская и духовная элита в основной массе была уничтожена……в ходе событий 1438 - 1445 гг., связанных с образованием Казанского ханства, вместе с ханом Улук-Мухаммедом сюда прибывают сразу около 40 тыс. татар. В последующем в Казанское ханство переселяются татары из Астрахани, Азова, Саркела, Крыма и других мест».

Основой Казанского ханства стали татарские орды Улук-Мухаммеда, прибывшего из Средней Азии. А в Средней Азии кочевые обычаи господствовали вплоть до 18-19 веков, вплоть до завоевания этих земель русскими. Какие там были «обычаи» войны?

Посмотрите на широко известную картину не менее известного русского художника Василия Васильевича Верещагина (1842-1904) «Апофеоз войны», написанную им в 1871 году по событиям в Туркестане. Ее изображения есть в энциклопедиях, а у кого есть возможность, лишний раз посетите Третьяковскую галерею в Москве – она там выставлена.

«Апофеоз войны»
1871 год
В.В. Верещагин. Третьяковская галерея.
Авторская надпись на раме:
«Посвящается всем великим завоевателям: прошедшим, настоящим и будущим»

Впечатляет гора черепов? Жутко? Это азиаты так «хоронили» свои врагов – отрубали у павших головы, дабы подсчитать свои военные «успехи». Ну, и каково?

Так какие претензии к нам, и нашим памятникам, и к древним могилам наших предков, ежели у вас своих таких же древних, просто быть не может по определению, по вашим же обычаям?

Кто татарам мешал, кроме своих же собственных обычаев, пантеоны и курганы памяти возводить над своими могилами? Кто???

Теперь построили мемориал? По нашим обычаям? Ну и что в этом плохого? Память уважать надо!

Но дело в том, что

НА ВОССТАНОВЛЕНИЕ ДРЕВНЕГО РУССКОГО НАДГРОБНОГО ПАМЯТНИКА У ТАТАРСКИХ ЧИНОВНИКОВ ДЕНЕГ НЕ НАШЛОСЬ! НИ КОПЕЙКИ!!!

Я не говорю о режущих глаз масштабах несоответствия, и денег не прошу у татарских чиновников, видя это унижение и говоря об этом, а чтобы показать их истинное «лицо».

А теперь, братья-татары, напрягите свой разум и задумайтесь крепко, очень крепко:

- КОМУ и ЗАЧЕМ нужно, чтобы и татары, и русские ничего не знали, а если что-то узнали, то забыли о тех бойцах-героях 2-й армии, русских и татарах, ВМЕСТЕ ЗАЩИЩАВШИМ ОТ ВРАГА ОДНУ РОДИНУ, и ВМЕСТЕ ПОГИБШИМ?

- КОМУ и ЗАЧЕМ нужно, чтобы русские и татары забыли о костях их дедов и отцов, что лежат вперемешку и незахороненными в Мясном Бору?

- КОМУ и ЗАЧЕМ нужно, чтобы татар и русских разобщить, «столкнуть лбами» над старыми костями наших древних предков?

Вот тогда сами и поймете, КТО и ЗАЧЕМ забивает тот пресловутый «КЛИН» между татарами и русскими.

Вот теперь немного о тех, «КТО», хотя это «мелкая сошка», корыстный исполнитель чужой воли.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 12. Прозрение. А «рули» кто у «татарского национального корыта»?

Вот информация с официального правительственного сайта Республики Татарстан. Внимательно прочтем ее и просто проанализируем.

Минтимер Шарипович Шаймиев родился 20 января 1937 года в деревне Аняково нынешнего Актанышского района в семье потомственных крестьян.

Точно, из деревенских, причем из самого глухого угла Татарии.

Дед М.Ш.Шаймиева - Шаймухаммет был крепким, даже зажиточным середняком…

Что из богатых - понятно.

В годы коллективизации попал под раскулачивание…

Ой, не верится… потому что

Отец Минтимера Шариповича - Шагишарип Шаймиев всю жизнь проработал в сельском хозяйстве (в течение 26 лет был председателем колхоза).

Если дед Шаймиева попал под раскулачивание, то как его сын стал председателем колхоза? Такие в те годы автоматически заносились в список «сын врага народа», и путь им был или в яму с простреленной головой, или на поселение куда-нибудь в Караганду.

Мой дед тоже был середняком, причем никогда не имел батраков, а попал под раскулачивание. Я сейчас не писал бы эти строки, и вообще не смог бы родиться, поскольку при раскулачивании и в ссылке моя мать вряд ли уцелела бы. Спасло только то, что дальний родственник деда был председателем колхоза, и ночью предупредил, что рано утром нагрянут комсомольцы с винтовками. Дед с бабкой сгребли своих малых детей в охапку, и в чем были, бежали этой ночью за Волгу, в леса. Этим и выжили. А дед потом всю жизнь был нищим «пролетарием», и пас козье стадо в рабочем поселке. О том, что попал под раскулачивание, при коммунистах даже намекать боялись – тут же «к стенке» поставили бы. И коммунистов дед ненавидел люто – даже с моим отцом, с которым они были «милыми собутыльниками», и всегда имел прекрасные отношения, даже здороваться и разговаривать перестал, когда в 1964 году отец вступил в партию.

А тут – отец Шаймиева, как сынок «раскулаченного» много лет, как раз все годы сталинских репрессий и войну, преспокойно работает председателем колхоза! И являлся не просто рядовым «коммунякой», а руководящей номенклатурой райкома партии! А эту номенклатуру «нац. кадров» берегли – даже от фронта освободили… За какие такие «заслуги», интересно, когда зачастую репрессировали всех поголовно, по спущенному свыше «плану», а на фронт из колхозов забирали всех мужиков – одни бабы да немощные старики оставались. Или примеров мало?

В 1954 году М.Ш. Шаймиев окончил школу и поступил в Казанский сельскохозяйственный институт.

А куда еще он смог поступить бы из глухой татарской деревни, как не в «казанский самый х....й институт»? Партийный «блат» по разнарядке парткома тогда вне конкуренции был, но ведь для учебы еще и мозги нужны! А что делать, ежели их отродясь не бывало? Тут «блат» не поможет. Вот и дорога остается одна – в «самый х....й институт»… Или это «блатодатели» не понимали?

После окончания факультета механизации Казанского сельскохозяйственного института (1959 г.) работал в области механизации сельского хозяйства.

Как раз в эти годы колхозы добивали налогами и поборами, заставляя людей в колхозах, как рабов, бесплатно трудиться «за палочку», особенно при Хрущеве. А «в области механизации сельского хозяйства» машинно-тракторные станции (МТС) разваливали. Не за эти ли «заслуги» Шаймиева сразу «в министры»? Или «заслуги» здесь совершенно не причем, а он просто «производственный стаж» отрабатывал для «блатного рывка»? Иного то быть не могло – в «самом х....м институте» ума не наберешь!

1969-1983 гг. - министр мелиорации и водного хозяйства ТАССР.

1983 г. - первый заместитель Председателя Совета Министров ТАССР.

1983-1985 гг. - секретарь Татарского обкома КПСС.

1985-1989 гг. - Председатель Совета Министров ТАССР.

1989-1990 гг. - первый секретарь Татарского обкома КПСС.

В 1990 году избран Председателем Верховного Совета ТАССР. В этом году была принята Декларации о государственном суверенитете Республики Татарстан.

Так какой же он «самостийный националист», если Шаймиев уже несколько лет до «татарского суверениттыта» являлся «номенклатурой» ЦК КПСС? Это, прежде всего закоренелый партийный чиновник из заботливо взращенной «ленинской национальной политикой» уже во втором поколении «партийных национальных кадров КПСС»? Такие партийную дисциплину знают твердо и, прежде всего, исполняют только указания ЦК КПСС! И ни на шаг от них не отступают – иначе «зашибут»! Конец карьере!! Какая уж тут самостоятельность?

12 июня 1991 года был избран первым Президентом Республики Татарстан.

И точно, не «зашибли»! КПСС «разгромили» только после событий конца августа 1991 года. И все это время у ЦК КПСС на своего «номенклатурщика» управы не было? Кто в это поверит?

Многонациональный народ Татарстана высоко оценил усилия М.Ш.Шаймиева по укреплению мира и согласия в республике, решению сложных социально-экономических проблем. Дважды (24 марта 1996 года и 25 марта 2001 года) он был вновь избран Президентом Республики Татарстан.

Система «выборов» в России отработана безукоризненно – «своего» человека Москва всегда поставит, что бы народ там не «волеизъявил».

1994-2001 гг. - член Совета Федерации Федерального Собрания РФ.

25 марта 2005 года, по представлению Президента Российской Федерации В.В.Путина, Государственный Совет Республики Татарстан наделил М.Ш. Шаймиева полномочиями Президента Республики Татарстан.

Член Государственного совета РФ (член Президиума Госсовета РФ 2000-2001 гг.).

С 1 декабря 2001 г. - сопредседатель Высшего Совета партии "Единая Россия".

Вот видите – «суверениттыт» и «национализм» М. Шаймиева поощряется на самом высоком уровне. Еще комментарии нужны?

Простые люди прекрасно знали «мудрость» этих «шестерок» «ленинской национальной политики». Непрофессионализм и глупость «инструкторов райкомов» так часто встречалась в обыденной жизни, что сама тема стала притчей во языцех, и даже не раз сами евреи были вынуждены высмеивать ее в своем кино. Но то безобидные «киношные» случаи, прошедшие жесткую цензуру на «партийность», а вот случай из реальной жизни, происшедший на одном из зимовавших в нашем затоне волжских пароходов:

«В 1952 году во время остановки в Чебоксарах, на борт парохода поднялись двое чуваш в хороших костюмах, в шляпах и при галстуках. Видимо, важные персоны. И стали донимать команду разными вопросами, не совсем умными. Увидев перевозимую на корме сноповязалку, спросили, что это такое? Чтобы поскорее отвязаться от назойливых гостей, мешавших работать, и видя их непроходимую глупость, один из матросов пошутил: - «Да это специальный аппарат – вот сюда двух чуваш суют, здесь крутят, а отсюда один русский выходит».

Гости взбеленились, раскричались, стали матроса хватать и капитана требовать – едва парень от них вырвался и убежал. Оказалось, что это были чины из Чувашского республиканского обкома. Еле от них отделались, мотивируя тем, что стоянка закончилась, и пора судну по расписанию отправляться в рейс – дескать, времени уже нет, чтобы того матроса искать. Думаете, на этом все закончилось? Нет. «Гости» на протяжении трех последующих рейсов встречали пароход с нарядами милиции – все искали того матроса, инкриминируя ему политическую статью УК Вышинского о шовинизме и проч.

Еле спасли парня – время было суровое – сталинские законы свирепствовали, и НКВД везде было всесильно. «Вкатили» бы «гости от власти» нашему парню за эту шутку лет 15- 25 тюрьмы и лагерей, не меньше. Всей командой парохода его прятали, а отстали «умные партийные гости» только после того, как проверками убедились в «правильности» уверений капитана о том, что тот матрос давно уволен и списан на берег. Вот так».

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 13. Прозрение.
Куда ведет «тропинка» национализма, или как это было в Татарии в 90-е.

В конце 1991 года выступлениями националистов стала накаляться обстановка в Татарстане. Приходила информация о том, что в Набережных Челнах концентрируются силы националистов. Нелегальная военная структура ТОЦ в городе сформирована по принципу «боевых троек» в режиме максимальной конспирации. Рядовые боевики знают только друг друга и своего командира; командир знает только своих подчиненных и еще двух командиров – и не более. Связь – по телефону. Время сбора по боевому приказу не более 30 минут. Цели расписаны и доведены до каждой боевой «тройки». На вооружении у них находятся свыше 5.800 единиц огнестрельного оружия, из которого до 20 процентов автоматическое, остальное – охотничьи ружья и пистолеты. УВД города Набережные Челны и милиция давно по своему кадровому составу состоят только из татар, и мешать не будут. Резко активизировалась уличная преступность, особенно среди молодежных группировок. В городе был введен «комендантский час» для молодежи, после которого появление на улице было опасно: могли схватить «муниципалы». Это в городе шло интенсивное формирование подразделений скрытых вооруженных сил Татарстана под видом «муниципальной милиции». Подразделения формировались по национальному признаку. Были одеты в серую милицейскую форму, вооружены автоматическим оружием, и несли дозорно-постовую службу на улицах города. По некоторым оценкам, их численность должна была достичь 7000 чел. Союзники «националам». Их боевики и трогать не будут. Цель – дестабилизация положения в городе, захват власти и уничтожение русских.

Дополнительно силы националистов были укомплектованы 200 боевиками, прошедшими боевую подготовку по диверсионной деятельности в учебных лагерях на территории Чечни. Все боевики-инструкторы находились на нелегальном положении в городе и окрестных татарских селах Челнинского, Мамадышского, Нижнекамского, Заинского и Мензелинского районов Татарии. В этих селах дополнительно к городской структуре находились мобильные группы усиления и огневой поддержки вместе со своим вооружением и транспортом.

Участились провокации против воинских частей, офицеров вооруженных сил и членов их семей, угрозы физической расправы и шантажа. Были совершены нападения на членов семьи Автозаводского военкома – националисты избили дочь, членов семьи командира воинской части ПВО в районе пос. Новый, что около г. Наб. Челны – националисты избили малолетнего ребенка, сына командира части. Командир поднял над штабом красный флаг Вооруженных Сил СССР и приготовил часть к обороне.

Информация была объективная – я получал ее от командира в/ч 5489, Отдельного батальона Внутренних войск МВД РФ, дислоцированного в районе временного городка строительной инфраструктуры завода Двигателей КамАЗ. Эта боевая часть находилась рядом с производством моей фирмы, за забором. Часть привлекалась для решения боевых задач на Кавказе, в Баку, а также по установке мино-заградительных сооружений по периметру границ Чеченской республики, подолгу бывая в трудных командировках. Мы, как могли, помогали части в это трудное время как накормить бойцов, так и материально помочь офицерам части, а также помочь с ремонтом автотранспорта и самим транспортом.

Когда в конце февраля 1992 года обстановка стала вообще нетерпимой, я выехал в Москву и доложил ситуацию своим московским друзьям-татарам, с указанием источника информации. Те не на шутку встревожились, прямо говоря, что если в Татарии начнется резня русских, она тут же эхом отзовется в Москве. А татарская диаспора там тогда насчитывала около 600 тысяч человек. И они не хотят, чтобы к ним домой пришли, и потребовали убираться в Казань. Этого не хотел никто.

Стоило мне только заикнуться, и татарская «клановость» сработала немедленно: мне в этот же день обеспечили конфиденциальную встречу с Табеевым Факриятом Ахмеджановичем. Это очень уважаемый мною человек и легендарная личность.

Сам он происходит из рязанских татар, родом из села Азеево. Получил прекрасное образование, и первый язык для него – русский, хотя и татарский знает великолепно, и афганские языки тоже. Умница. Сильный руководитель. В период 1963-79г.г. возглавлял Татарский обком КПСС. Разное тогда в Казани о нем говорили, но на то и людская молва, чтобы «начальникам кости мыть». Человек оценивается по делам.

Факрият Ахмеджанович был отозван с поста Секретаря обкома, а затем прошел полугодовую специальную подготовку для дипломатической работы. Его направили в Афганистан Послом как раз за два месяца до ввода советских войск, и он бессменно работал на этом посту вплоть до последнего дня, вплоть до выхода из Афганистана последней воинской части. За эту боевую работу он был удостоен звания Героя Советского Союза. Затем работал на первых должностях в Правительстве РСФСР, когда его возглавлял Власов, а в ту пору, когда мы у него были – Фонд Федерального имущества РФ.

Факрият Ахмеджанович принял меня и моих московских друзей в своем кабинете, угостил прекрасным чаем из своих дипломатических запасов, а потом внимательно выслушал мой доклад. Сказал задумчиво:

- «Да, мы здесь в Москве в общих чертах знаем обстановку в Татарии, очень встревожены, и предпринимаем кое-какие меры, чтобы погасить там эту опасность. Они не понимают там, и некоторые здесь, чем это грозит стабильности всей России. Ваша оперативная информация с места лучше проявила картину. Спасибо».

Я понимал, что большего ему и говорить нельзя, а мне и этого было более чем достаточно.

Разговор перешел на темы Набережных Челнов и КамАЗа. Факрият Ахмеджанович рассказал ошеломляющую историю о том, как именно он своим хитрым ходом фактически заставил Правительство СССР принять решение о строительстве Камского автомобильного завода в Набережных Челнах, а не в каком-нибудь другом месте. Оказывается, решения о месте строительства не было, и еще только рассматривались более 20 вариантов площадок строительства, в том числе в Елабуге, Ульяновске и Горьковской области. Он рассказал, что в июле 1969 года они просто выехали в степь под Набережными Челнами, взяли два бетонных блока, на одном из них написали «Здесь будет сооружен камский автомобильный батыр, 1969-1974г.г.», прицепили к автокрану и сняли на кинопленку «торжественную закладку первого камня на месте будущего автомобильного завода». Знакомые журналисты (думаю, тоже татары - Ю.А.) эту пленку показали вечером в сводке новостей программы «Время». Пожурили его за эту «самодеятельность», пожурили, но дело было сделано: решение вынуждены были принять именно по Челнам – вся страна уже знала, что здесь будет автозавод строиться, и народ уже ехал… Вот так.

В ту же ночь мы выехали в Казань, и к обеду уже были там.

Заехали к одному моему знакомому полковнику К. Я знал, что в условиях нагнетания татарскими националистами антирусской истерии этот полковник сконцентрировал 20 тысяч стволов нарезного огнестрельного оружия с боезапасом, включая снайперские винтовки СВД, и рассредоточил их по секретным хранилищам в г. Казани и ближайших окрестностях. Ему тоже не помешает знать обстановку в Челнах и Москве.

Он встретил меня в своем кабинете:

- «Юра, как хорошо, что ты приехал! И как раз вовремя! Эти козлы из окружения Шаймиева требуют меня сдать имеющееся оружие. Задолбали совсем! Щ-щ-а-ас-с! Так я и отдал оружие националистам – ишь, чего захотели! А если здесь русских резать начнут, чем нам защищаться? Камнями?

Вот сейчас опять в Кремль вызывают, к Шаймиеву. Там еще два каких-то больших генерала из Москвы только что спецрейсом прилетели, меня требуют к себе. Я не знаю, кто это такие, на чьей стороне, и что со мной будет. Я уже второй месяц дома не ночую, а семью вывез в другой город, как раз к границе Татарстана. Если что, они смогут даже пешком убежать – там всего несколько километров до границы. Вот тебе номер телефона – если что, позвонишь жене и скажешь, чтобы немедленно уходили.

Ты на машине? Какая у тебя? Новая серая «Волга»? С татарскими номерами? Отлично! На таких тут «гэбэшники» ездят, так что если будешь держаться у меня на «хвосте», и на большой скорости, охрана Кремля не поймет, что происходит. Мою-то машину они знают, и предупреждены – пропустят беспрепятственно, как знают и машины всех моих помощников – их сразу отсекут. А о твоей подумают - «гэбэшники»! Тем более что твой номер свежий, – «гэбэшники» на своих машинах часто номера меняют. Пока разберутся, что к чему, мы дело и сделаем! В Кремль за мной поедешь, но не отставай!

Я зайду к Шаймиеву, но ты из машины не выходи, и двигатель не выключайте – строго следи за временем: если не появлюсь через 8 минут, не жди ни секунды – уезжай немедленно! И как можно быстрее постарайся вырваться из Кремля и «раствориться» в городе. Вот тебе номер другого телефона – по этому позвонишь, если я от Шаймиева не выйду. Скажешь только одно слово «…» и все. Там знают, что делать».

Я кратко рассказал о своей поездке в Москву и встрече с Ф.А.Табеевым. Полковник задумчиво кивнул: - «Хорошо, если эти ребята будут на нашей стороне». Потом подошел к сейфу и вынул из него пистолет, проверил обойму и вставил ее в рукоять, передернул затвор, дослав патрон в патронник, и поставил оружие на предохранитель. Пистолет спрятал в карман.

- «Если что, парочку гадов уложить успею… Поехали!!!»

Мы вышли из здания и, после небольшого инструктажа водителей, полковник сел рядом с водителем в свою черную «Волгу», а я - в свою, и машины рванули с места. В Казанский Кремль влетели через Спасские ворота на скорости около 100 км/час. Быстро подъехали к нужному подъезду. Полковник вышел, а я включил секундомер. Ровно через 7 минут 20 сек полковник вышел из дверей, сел в машину, и мы снова рванули с места. Так же вернулись в штаб, и молча поднялись в кабинет, плотно закрыв за собой двери. Полковник разрядил оружие, положил его в сейф, и повернулся ко мне:

- Все нормально, это наши. «Шэймийке» сейчас «рога» ломают и ядовитые «зубы» дергают без заморозки. Из Кремля выводят его «кремлевскую дивизию» и вообще переводят ее из Казани в Россию. Вместо нее вводится десантно-штурмовой полк из ГСВГ. Из Татарстана выводится ВСЕ вооружение «кадрированных» дивизий, что в номерных городках вокруг Казани, и все мобилизационные ресурсы вооружений и боевого обеспечения. «Шэймийке» прямо заявили, что это его проблемы унять своих «шакалов» - если только дернется, или прольется где-то в республике кровь, ему башку через 15 минут снесут – все наготове. Очень хорошо!

Поезжай в Челны, ты там сейчас нужнее».

Полковник забрал у меня бумажки с номерами телефонов и сжег их. А я поехал в Челны. Прибыли уже к вечеру, и сразу – спать! Сил больше не было…

Утром прибыл на работу, и сразу в часть – как там дела? Командир только что закончил утреннюю «оперативку», и был очень озабоченным. Я рассказал о встречах в Москве и о том, что узнал в Казани, упуская, естественно, подробности того, как узнал и от кого. Лишняя информация могла навредить.

Командир, в свою очередь, рассказал о том, что семьи всех офицеров переведены на особое положение, дома не ночуют, и рассредоточены по родственникам или знакомым. Усилена охрана и внешние патрули части. Прекращен доступ строительных рабочих на объекты части. Ситуация осложняется, но приказа о переводе части в боевую готовность еще не поступало.

- Чего ждешь? Атаки?

- Я не жду, а все, что мог, уже сделал. Но не могу же я «выше головы» прыгнуть! Ты же служил, знаешь… А ситуацию вокруг контролируем – все задействовали, и агентуру тоже.

- Чем помочь?

- Броневой лист есть?

- Есть термобработанная «шестерка» в баллистическом состоянии.

- Что это такое? Что держит?

- Это рабочее состояние металла для использования в качестве брони. Сырой лист пуля прошьет, а термообработанный нет. Держит по пятому классу – винтовочную или пулеметную пулю ПС-7,62 по нормали.

- А это что?

- Под прямым углом, значит. Гарантированно.

- Отлично!

- Не торопись. Она бронебойную Б-32 не держит – там «восьмерка» или даже «десятка» нужна, а ее у меня нет – не использую, тяжелая. И «шестерка», правда, не используется по той же причине, но эта случайно осталась у нас после испытаний.

- Вот и хорошо. На углах, получается, любую выдержит?

- Точно!

- Сделай мне защиту для наблюдательной вышки, а то там бойцы у меня как на ладони. В момент «перещелкают»! А за броней, да еще в бронежилетах, у них неплохой шанс будет. И меня совесть потом бить не будет, если погибнет кто там – я все сделал, чтобы напрасных жертв не было. А ребята у меня хорошо обучены и опытные – зря голову не подставят. А то, как мне потом матерям в глаза смотреть?

- Сейчас пойду и распоряжусь. Снимем размеры, и после обеда все будет готово. Сборка на болтах. Ты дай команду ребятам, чтобы допустили размеры снять.

- Хорошо. Я сейчас прапорщика пришлю. Он твоих проводит.

- Договорились.

Только я успел отдать необходимые распоряжения, как опять командир срочно вызывает по телефону, к себе требует. Что случилось? Бегу.

В кабинете он уже не один, а еще человек в штатском. Знакомый. Это майор В. из казанской контрразведки.

- Привет, В.!

- Привет, Ю.!

Командир: - Я вижу, вы знакомы. Хорошо. Так лучше. Сейчас тебе В. покажет документ, но сразу предупреждаю, что ничего говорить и советовать мы не будем – решение принимаешь только ты.

Договорились? Материалы получены агентурным путем, поэтому об их существовании ты должен молчать.

- Понял. Давайте.

Майор В. раскрыл папку, и в глаза бросилась надпись по верху первого листа: СПИСОК РУССКИХ НА УНИЧТОЖЕНИЕ.

Майор раскрыл на нужной странице:

- Прочти абзац номер…

Читаю. Не верю своим глазам: там указаны мои полные имя, отчество, фамилия, возраст, место работы и должность, состав семьи с указанием имен супруги и детей, домашний адрес и телефон.

Словом – все! Шок. И мысль: - такой документ в одночасье не сделать – против нас стоит хорошо организованная структура, имеющая доступ к информации и аналитические службы. А у «наци» больше крикунов и дураков для бойни «заклания». ФСБ???

- Тебя проинформировали. Решение за тобой.

- А что думать? Информация ценна ДО наступления события. А если событие наступит, и ничего не сделал, ее ценность – ноль. Вы меня проинформировали своевременно. Спасибо. Я решение уже принял: немедленно увожу семью в Горьковскую область.

- Удачи тебе! И береги себя и своих – на дорогах опасно. Будьте осторожны. Оружие с собой брать не рекомендуем: – найдут, еще хуже будет. Ты хорошо знаешь – все КП на дорогах давно контролируются вооруженными патрулями татарской милиции с автоматами, в бронежилетах и касках. Частый досмотр машин. Вот возьми пару ракетниц, на всякий случай, - их легче спрятать и удобно использовать. Если будут преследовать, уходи. Машину не жалей, если будут пытаться прижать к обочине – тарань. Жизнь важнее, чем железо. В крайнем случае, если придется стрелять, старайся попасть ракетницей в открытое окно – машина сгорает гарантированно. Проверено уже, и не раз. И еще – постарайся покинуть пределы Татарии до наступления темноты – пока светло, контроль на постах слабее. Удачи!

Поехал домой, дал команду жене. Шок от внезапности, ибо особой растерянности не было, поскольку давно уже понимали возможность такого исхода, и психологически были готовы к этому. Потому быстро пришла в себя, и побежала собирать детей. А я вернулся в фирму готовить «Волгу» и «буханку» УАЗ к поездке.

Снова зашел в часть. И хотя отсутствовал около часа, в части все изменилось. Бойцы озабоченно сновали с оружием, в бронежилетах и боевых укладках. Тащили заранее подготовленные (!!! Молодец командир!) мешки с песком, сооружая по периметру огневые пулеметные гнезда. Никакой паники или суеты, только сосредоточенное напряжение. Бойцы опытные – хотя и срочной службы, но три четверти из них уже побывали в «горячих точках» и «понюхали порох» под реальными пулями, а не на стрельбище. Из парка выходили крытые брезентом КамАЗы, в которые быстро грузились по нескольку вооруженных в боевой экипировке бойцов с офицером, и машины так же быстро выезжали из части.

У командира:

- Получен приказ о переводе части в полную готовность к отражению нападения. Сейчас направляю машины для вывоза к сборному пункту семей офицеров. Будем вывозить вертолетами.

Да, еще: у тебя в квартире дверь бронированная?

- Да. Перед дверью в квартиру тамбур с металлической дверью, 2-мм обычная сталь с внутренним замком и засовом. Зазоры перекрыты листом – ни «фомкой», ни ножовкой не подобраться. Дверь в квартиру: - усиленная коробка с ригелями, утопленными в бетонные плиты, дополнительные запоры, сама дверь – два листа разнесенной легкой 5-мм брони из баллистического алюминия, с заполнителем.

- Что держит?

- Четвертый уровень – автоматная пуля ПС-7,62.

- Годится! Дай, пожалуйста, ключи от твоей квартиры – мы там резервный узел связи организуем, пока ты в отъезде. Есть у нас два прикомандированных офицера со спутниковым телефоном. Они там и будут.

- А не подставим ребят? Квартира в списке…

- Это наши проблемы. Главное – нет гражданских.

- Возьми!

Я попрощался – мне пора было в дорогу. Пока забрали детей из школы, прямо с уроков, вещи, прошло часа три, но выехали засветло. Темнеть начало, когда уже подъезжали к Казани. Да, мы не успели выйти из Татарии до темноты, но успели засветло пройти самый опасный участок – милицейское КП на мосту через Вятку в Мамадыше. Именно в его окрестностях в татарских селах, по данным контрразведки, были сконцентрированы боегруппы с конкретной задачей блокировать автодорогу «Казань – Набережные Челны» и мост через Вятку. Успели!!!

Когда прошли плотину через Волгу, была уже глубокая ночь, и на шоссе между Чебоксарами и Новочебоксарском встретили длиннющую автоколонну боевой техники и крытых автомашин с личным составом – войска шли в сторону Татарии. Другого направления там просто нет. Как я потом узнал, эти воинские части потом полгода жили в полевых условиях на границе с Татарстаном. С мест их дислокации до центра Казани как раз 15 минут на вертолете – генералы свои обещания выполняли. Точно, башку «Шэймийке» снесут, если дернется только… Но как не хотелось крови и, тем более, войны!

Семью и жену оставил в Дзержинске, в семье друзей, а сам вернулся обратно.

Меня не было немногим более суток, но часть не узнать. Вся ощерилась, как еж иголками, пулеметными гнездами и гнездами снайперов на крышах, по периметру то тут, то там. Прикрывая опасные направления, были установлены минно-взрывные заграждения, обозначенные указателями и предупреждающими знаками. Около окон в казармах тоже лежали штабели мешков с песком. Свободные смены бойцов спали с оружием прямо тут, не раздеваясь, и не снимая боеукладок. То тут, то там стояли открытые ящики с ручными гранатами и гранатами для «подствольников», коробки пулеметных лет и снаряженные рожки для автоматов.

Командир вместе с начштаба работали в кабинете.

- Привет!

- Привет!

- Отвез?

- Да. Жена там осталась, пока не прояснится здесь.

- Вот это правильно с женой поступил. Такие «игрища» не женское дело.

Здесь ситуация накаляется с каждым днем. Ждем нападения в течение ближайших суток. По данным агентуры, «наци» планируют использовать тактику «живого щита» для захвата оружейных складов и вооружить своих сторонников. Точно, как в Чечне – там боевики гнали толпы живых людей на склады, прикрываясь за их спинами. А какой часовой будет в толпу стрелять? Здесь склады мобилизационного ресурса в полку ГО, что около Литейного завода. Там 40 тысяч стволов «Калашниковых» с боезапасом, а мы их еще вывезти не успели. Если все это попадет к «наци», нам тут всем «кранты», и Челнам тоже – так просто потом эту прорву оружия не вычистить. Пи…ц городу… Нам нужно сегодня вывезти оружие из Челнов любой ценой. Через плотину нельзя – там посты татарской милиции. Через Заинск и Русский Акташ в Ульяновскую область тоже нельзя – далеко. И хотя нас там будут встречать между Нурлатом и Кошками, шанс дойти нулевой – там везде татарская глухомань, где «наци» себя «как рыба в воде» чувствуют. Остается только через Водозабор и напрямую через Каму по льду в Удмуртию. Но и там опасно, - начало марта, лед уже подтаивать начал. Но уж лучше машины с оружием в Каме утопить, чем допустить его захват «наци». Путь единственный. Сейчас отправил людей в штатском посмотреть там спуски на лед. В форме нельзя – сразу «наци» засекут и «пасти» район будут. Если сейчас мои заметят там что-то неладное, мне придется просить авиационной огневой поддержки из Удмуртии, чтобы колонне пробиться. Транспортом части столько оружия за раз не вывезти, придется «временно одолжить» грузовиков 20-ть в Сбыте КамАЗа. Сегодня ночью…

Черт! У меня и так всего 270 бойцов, и даже при полном штате нам тут долго не продержаться, если «наци» начнут, а тут еще почти половину людей нужно задействовать на вывоз оружия. Да к утру, пока темно, успеть вернуться в часть… Тут чистого лету из Нижнего, где наша дивизия МВД стоит, минут 45. Да там еще нужно людей поднять, вооружить, отвезти на аэродром, погрузиться. И наш аэропорт «Бегишево» в 50-и километрах от города. Как не крути – сами не продержимся столько. Но надо. И преждевременно военную активность показывать нельзя – «наци» на склады пойдут… Вот и решай… Мы же слух пустили, что у нас плановые учения, и посты на дорогах выставили, чтоб к части близко подойти было нельзя. Зачем нам лишние глаза?

Чем сможешь помочь для усиления?

- Я уже анализировал. Боеспособных ребят, имеющих опыт службы, всего человек 40 набирается. Есть у меня БТР-80 новенький, но без вооружения. БТР принадлежит заводу Двигателей КамАЗ, они же татарам отказались подчиняться, и российский флаг на заводе вывесили. БТР только что получили из Арзамаса. Башня заклинена, но можно снять переднюю маску и вести огонь с башни из автомата. Бортовые бойницы закрыты заглушками, но мы их сейчас снимаем. Еще 4 инкассаторских броневика я придержал у себя, не отправляя заказчикам. Могу хоть сейчас перегнать технику в часть.

- Не нужно сейчас, «наци» всполошатся, особенно при виде БТР. Ты перегони их в главный корпус, поставь изнутри напротив ворот, расчисти проходы. Убери из корпуса горючие материалы. Пусть экипажи дежурят и спят внутри машин, не открывая люков. Если начнется – сразу перебросим вам оружие, 40 автоматов приготовим. Вышибай ворота и прорывайся по объездной дороге к нам, к главному входу. Броневики должны поддержать нас огнем, ударив в тыл наступающим. Российские флаги есть? Установи на машины. Наши все будут предупреждены, по вам стрелять не будут, а появление в тылу «наци» атакующей огнем колонны броневиков с российскими флагами, и с БТР во главе, вызовет у них растерянность – мы их тут берем в «клещи», и больше передавим, и передышка будет,… Дай бог, чтобы это их отрезвило. Тогда продержимся, пока они очухаются, и снова на приступ решатся. Главное – время. Как тут только что прикинул, в броневиках для боя желательно не более трех человек, включая водителя, и в БТР еще семь. Получается всего 19 человек, а остальные остаются в фирме, как дополнительном узле обороны. Усилим вас парой пулеметчиков и снайперов. Мы проходы уже подготовили, бетонные плиты забора обвалим, чтобы проще было перемещаться.

- Решили. Пойду готовить.

- Подожди. Связь по телефону. Контрольный звонок каждые полчаса. Если связи по телефону нет, немедленно переходи на рацию. Вот тебе мобильная. Раньше времени не включай, и много не говори – все наши частоты прослушиваются.

- Договорились.

В напряженном ожидании и круглосуточном дежурстве около броневиков в фирме прошли сутки, двое... За это время успели оружие вывезти, как и планировали, тихо, без стрельбы и привлечения авиационной поддержки. Камский лед выдержал, потерь не было.

На третьи сутки захожу к командиру, а они там сидят с начштаба и парой незнакомых в штатском (офицеры разведки), расслабленные и веселые.

- Привет, как дела?

- Привет, «ополченец»! У тебя в «закромах» водка есть? Тащи!!! Отбой готовности по всем службам – справились без войны!

Вот так тогда было… Видимо, «Шэймийка» своих «архаровцев» придержал, коль жить хочется…

Уже тогда стало ясно, что существуют влиятельнейшие силы, прямо заинтересованные в том, чтобы стравить татарский и русский народы до состояния войны. Я не хотел участвовать в этом самоубийстве, а тем более рисковать семьей. В начале сентября 1992 года я перевез семью в Рязань. Навсегда.

А из Челнов и Татарстана в 90-е годы от друзей приходили удручающие вести:

…выявлен факт доставки сотрудниками городского УВД в Набережные Челны крупной партии оружия из Чечни для националистов двумя грузовиками КамАЗ. В составе груза стрелковое вооружение, гранатометы, в том числе и автоматические АГС-17, и боеприпасы к ним…

…выявлен канал доставки оружия в Набережные Челны «россыпью». Оружие разбирается, доставляется разными людьми и разными маршрутами в Набережные Челны, а там собирается вновь. Ежедневно, таким образом, доставляется по 3-4 автомата. Перехват курьеров практически невозможен из-за большого количества курьеров и маршрутов доставки, малого размера частей оружия, которые легко спрятать в вещах и одежде. При обнаружении трудно привлечь к ответственности…

…после падения режима З. Гамсахурдиа в Грузии, около 30 заводов по производству героина переброшены в Грозный, Дудаеву. Организован «воздушный мост» по доставке наркотиков из Грозного в Казань. Канал контролируют казанские и Наб. Челнинские преступные группировки…

…распространением наркотиков и рэкетом в школах г. Набережные Челны руководит один из заместителей начальника УВД…

…в Набережных Челнах распространение наркомании и СПИДа среди молодежи приняло характер эпидемии. Выявлен новый вид преступности как «латентное» убийство – намеренное вовлечение в наркоманию с целью последующей гибели человека. Это делалось насильно через инъекции, или через «дармовые пробные» дозы афганского героина, зараженного СПИДом. В героин для России добавляют порошок от истертой берцовой кости умершего от СПИДа…

…14 апреля 1993 года в результате диверсии - подрыва двух главных 50-тонных трансформаторов, и пожаром от вспыхнувших десятков тонн трансформаторного масла, был полностью уничтожен завод Двигателей КамАЗ. Диверсия проведена боевиками «националов» по заказу заокеанских конкурентов, пытавшихся скупить акции АО «КамАЗ»…

…в августе 1993 года в/ч 5489 МВД РФ приняла бой на автодорожной развязке неподалеку от г. Набережные Челны, предотвратив захват города боевиками националистов из г. Мензелинска. Было арестовано свыше 80 боевиков (большинство разбежались) и около 20 автомобилей КамАЗ, а сопровождавшие колонну легковые автомобили развернулись и ушли в сторону Мензелинска. Арестованные и автомобили были переданы в УВД г. Набережные Челны. Но к утру следующего дня ни одного арестованного не оказалось, как и автомобилей – всех ночью отпустили.

О готовившемся нападении по агентурным данным было известно за 4 дня. Силами УВД г. Набережные Челны по возможному пути следования колонны было организовано несколько последовательных заслонов, однако ни один из патрулей татарской милиции не сообщил о приближении колонны.

Реакция властных структур Татарстана последовала незамедлительно: в последующие дни войсковая часть потеряла боеготовность и была практически разгромлена не боевыми средствами, оказавшимися не менее действенными. Несколько офицеров части были арестованы по наспех сфабрикованным вздорным обвинениям, и помещены в следственный изолятор МВД Татарстана в г. Казани. Некоторые офицеры были вынуждены переправить свои семьи в г. Ульяновск. Арестованных офицеров освободили только через полгода издевательств с требованиями подписать «материалы следствия»…

…в мусульманской мечети Комсомольского района г. Набережные Челны в результате операции контрразведки была изъята крупная партия оружия. Успех пришел только с третьей попытки – в двух предыдущих оружие обнаружено не было. Оказалось, что оружие хранилось не в самой мечети, а неподалеку, на ее территории, в замаскированном подземном сооружении теплового коллектора. По свидетельству офицеров, проводивших изъятие, для вывоза оружия потребовалось два армейских грузовика ЗИЛ. Среди оружия, например, было изъято 9 ручных пулеметов Дегтярева (РПД) с 87 (восемьюдесятью семью!!!) снаряженными дисками к ним. Оружие было готово к немедленному применению….

…«латентным» способом по приказу татарских преступных группировок был убит сын директора завода Двигателей КамАЗ Владимир. Парня я знал еще с детского сада…

…«приватизация» в Татарстане имеет четко выраженный национальный характер – все попадает в руки татар. «Президентский» клан Шаймиева и его родственников становится один из самых крупных владельцев собственности в республике…

…бывшее еврейское руководство АО КамАЗ «нахапали» сверх всякой меры (некоторые особняки в «бедном» поселке на окраине Набережных Челнов оценивались в сумму около 1,5 миллионов долл. США), практически разграбив завод, и дружно удалились в Калининград грабить вновь создаваемый автозавод по производству иномарок. Свое место они уступили опять же татарам – все руководство АО КамАЗ теперь татарское…

…в Набережных Челнах ужасающие размеры стала принимать безработица – из 142 тысяч ранее работавших на КамАЗе более 100 тысяч человек стали безработными, а оставшиеся работали практически бесплатно, по нескольку месяцев оставаясь без зарплаты…

…уровень производства объединения КамАЗ со 150 тыс. грузовиков и 250 тыс. автомобильных дизельных двигателей в год упал до 17 тыс. автомобилей в год и соответственно по двигателям…

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 14. Прозрение. Чеченское «эхо» «татарского» синдрома.

Продолжался намеренный развал армии и уничтожение оборонной промышленности. Из армии изгонялись или были вынуждены уходить сами из-за намеренно создаваемых невыносимых условий большинство профессиональных офицеров и генералов. Не стало больше генералов и полковников, способных «ломать рога «шэймийкам». Их место занимала иудо-масонская новоиспеченная военная «элита».

Оборонную промышленность уничтожали через механизм «прихватизации», а что нельзя было сделать открыто, душили отсутствием финансирования. Оплату фактически изготовленной и поставленной в войска технике в рамках государственного заказа под разными предлогами оттягивали на конец финансового года, а там еврейская Государственная Дума просто аннулировала финансирование. В самой Государственной Думе вместе с евреями теперь заседали и откровенные уголовники из организованных преступных группировок, например, из той же казанской.

Одновременно были непомерно подняты ставки банковского кредита и налоговое бремя. Федеральным Законом РФ «О Банке России» в мае 1995 года была уничтожена прежняя система банковского кредитования. Нормальное кредитование хозяйственной деятельности не только оборонных, но и всех предприятий в России стало невозможным в принципе. Сам Банк России был выведен из зоны любого контроля, включая финансовый, и превращен в инструмент разграбления России через обязательное изъятие прибыли от эмиссии и валютных поступлений от внешнеторговой деятельности хозяйствующих субъектов, а полученные при этом средства откровенно криминальным образом вывозились в оффшорные зоны за пределы России. Налоговый прессинг вырос до такой степени, что от рубля прибыли в 1995 году оставалось всего три копейки, а в условиях галопирующей инфляции баланс становился вообще отрицательным, только увеличивая убытки от каждого производственно-хозяйственного оборота.

В этих условиях фискальные государственные органы жестко требовали с заводов опережающей уплаты налогов, запуская при этом механизм «бандитского счетчика» через сумасшедшие пени. Этим намеренно банкротили и обычные предприятия, и тем более, оборонные – в условиях намеренной задержки поступления или полного прекращения централизованных средств оплаты государственного заказа они оказались в самом тяжелом положении.

Не удалось разжечь межнациональную войну в Поволжье?

Центр усилий московских иудо-масонских радикалов сместился на Кавказ, тем более, что усилиями ЦК КПСС еще при Горбачеве там уже были развязаны вооруженные конфликты между Азербайджаном и Арменией, дестабилизирована Грузия, разрываемая на части давними национальными противоречиями, искусственно раздуваемыми из Москвы. Усилиями еще КГБ при ЦК КПСС на Кавказе были созданы националистические организации типа «Конфедерации горских народов Кавказа» и так называемой «школы Кавказ» для подготовки боевиков. «Выпускники» этой «школы» прошли боевую «обкатку» в намеренно раздутом Москвой грузино-абхазском вооруженном конфликте. По итогам этой боевой «репетиции» выявились несомненные лидеры в среде боевиков, как тот же небезызвестный международный террорист Шамиль Басаев. Но там война шла вне России…

В России для развязывания войны нужно было проводить более продуманную и тщательную подготовку, нежели в «банановых» республиках Закавказья. К концу 1995 года там были созданы условия для разжигания войны в Чеченской республике. До этого там усилиями московского руководства была свергнута законная власть Верховного Совета республики, и к власти приведен бывший командир авиационной дивизии стратегических бомбардировщиков генерал Джохар Дудаев, принадлежавший к «прикормленным» еще сталинским НКВД, а позже КГБ, «чеченским национальным кадрам». Этих в ссылку не отправляли в свое время, и от фронта «отмазывали».

Была уничтожена вся инфраструктура советских войск на Кавказе и в Закавказье, а огромные склады вооружений (более 2.000 вагонов) и боевой техники достались националистам Азербайджана, а в Грозном – Дудаеву. Этим оружием открыто торговали в Чечне на рынках и по всему миру, например, вооружая тех же албанских экстремистов в бывшей Югославии.

Московскими «дирижерами» были отлажены каналы финансирования чеченских националистов через систему еврейских столичных банков, а для формирования источника поступления средств кроме средств от продажи оружия, был создан канал контрабандной торговли тюменской нефтью через Чечню. Годовые объемы продаваемой через Чечню нефти в 50 раз превышали объемы нефти, добываемой в самой Чечне. Для легализации криминальных доходов была создана «свободная экономическая зона» в Назрани, что рядом с Чеченской республикой. Там распоряжался такой же «национальный» генерал, практически «двойник» Дудаева – Аушев. Именно с этой «зоной» и московскими еврейскими банками связаны многочисленные истории с хищением денег путем подделки банковских документов – так называемых «фальшивых авизо», от которых в те годы лихорадило многие коммерческие банки. По мере накопления денег и подготовки в Чечне боевиков, война становилась все более неизбежной.

Опять же московскими «дирижерами» был использован излюбленный прием «ленинской национальной политики» - «разделяй и властвуй». Используя и разжигая межтейповые (межклановые) противоречия чеченского менталитета, на Дудаева натравили тейп Гантемирова. Последнему дали оружие и танки для броска на Грозный, а Дудаеву самолетами из подмосковного Чкалова отправляли противотанковое оружие. Операция с самого начала задумывалась КГБ (теперь уже ФСБ) как акция по взаимному уничтожению русских и чеченцев в искусственно развязанной войне. Все планы нападения на Грозный заранее передавались из Москвы Дудаеву.

И все это делалось умышленно и заранее.

Мои новые рязанские друзья, офицеры-десантники, рассказывали, например, что вербовкой в «добровольцы» к Гантемирову занимались офицеры ФСБ, имевшие негласные инструкции набирать только «дебилов» на заведомый убой. И даже здесь не обходилось без откровенного обмана: люди соглашались наняться только для доставки танков Гантемирову, а от Гантемирова их уже не отпускали, принуждая под дулами автоматов вести эти танки в бой на Грозный. Причем танки не имели боевых снарядов, а по маршруту их движения уже стояли замаскированные противотанковые оружия и расчеты чеченских гранатометчиков.

Наступающие были заранее обречены…

Но не только заведомым предательством первой волны наступающих, и бесславной гибелью по этой причине в первом штурме Грозного целых воинских подразделений, была характерна первая чеченская кампания, но и целой системой умышленного предательства. «За орденами и звездами» в первую чеченскую кампанию в Грозный съехалось более 160 (ста шестидесяти!!!) генералов, из которых большинство – «новоиспеченные». Эти занимались только предательством и развалом боевых подразделений на месте.

Офицеры рассказывали, например, что войска выдвинули, а связь «забыли», или боепитание «упустили», не говоря уже просто о продовольствии для солдат. Боевые офицеры армейской разведки ГРУ с горечью рассказывали о потерях, когда маршруты движения разведгрупп были заранее известны чеченцам, и попадали в подготовленные засады и ловушки. Даже когда группы стали скрывать от своего же командования предполагаемые маршруты и время выдвижения, то после выхода с базы, всего через несколько минут, с базы взлетали сигнальные ракеты в направлении движения ушедшей группы, и по числу, точно соответствующему количеству разведчиков.

Этой информацией офицеры делились в узком кругу друзей, и порой именно она спасала жизнь. Боевой офицер, бывший командир Рязанского СОБР, Владимир Титов (ныне покойный) мне лично рассказывал, что, зная об этом, он умышленно не подчинился приказу командования УВД не брать с собой в чеченскую командировку никакого оружия – дескать, получите на месте, в аэропорту «Северный» г. Грозного. В.Титов приказал своим бойцам взять боевые укладки, бронежилеты, личное оружие (автоматы и пистолеты), удвоенный боекомплект, гранаты, и все спрятать в сумках и личных вещах, чтобы никто не заподозрил о том, что у них есть оружие. Рязанцев разместили в палатках на окраине летного поля аэропорта «Северный», и оружие они никому не показывали, скрывая его в палатках. В.Титов приказал не спать и выставил усиленные патрули и секреты. В первую же ночь, когда стемнело, их окружили боевики. Они шли не скрываясь, и весело гоготали, что «Сэйчас будэм рязанских русских свынэй рэзать». СОБРовцы подпустили чеченов на 20-30 шагов, и ударили в упор из всех стволов… Уцелели лишь единицы, и то раненные. Пленные потом рассказали, что им уже около недели был известен точный день и час прилета Рязанского СОБРа и, главное то, что рязанцы будут безоружными…

А по боевым планам… офицеры Чучковской бригады рассказывали, например, что намеченное еще в Москве по боевым планам здание для размещения штаба бригады было заранее заминировано чеченцами, и в нем был даже проведен косметический ремонт, чтобы скрыть следы минирования. Штаб бригады спасло только то, что они самовольно, не информируя Москву, разместились в совершенно другом объекте, а то здание отдали штабу меньшего подразделения. Там погибли все…

Несмотря на это, превосходство войск в первую чеченскую компанию было абсолютным, и многократно боевики находились на грани уничтожения. Однако добить не давали возможности, приказывая отступить и вести ненужные переговоры. Сами боевики не раз говорили, что «…русским побэдить нэ дадут их жэ командыры…» С этой целью премьер-министр России В.Черномырдин только за первое полугодие 1996 года 16 (шестнадцать!!!) раз вмешивался в управление войсками, требуя прекратить наступление и перейти к переговорам.

Преступная политика предательства Москвы, особенно ненужной и бесславной сдачи Грозного горстке небоеспособных чеченцев, выполненной по приказу генерал-предателя Лебедя, известного своим масонством, поставила точку в первой кампании, сделав все жертвы той войны абсолютно напрасными.

Я сам лично выезжал на Кавказ в июле 1996 года, как раз накануне предательства Лебедя, под видом «бедного родственника» азербайджанской семьи. Нужна была объективная информация о положении дел – сообщениям еврейских СМИ верить вообще нельзя. Рисковал, но на дешевой машинке «Ока» проехал всеми маршрутами, включая Буденновск, Нефтекумск, Кизляр, Каспийск, Махачкалу, Баку, Гянджу (бывший Кировабад), восточные районы Грузии. Видел многое своими глазами, встречался со многими людьми, даже из Нагорного Карабаха. Я упускаю дела Закавказья, но в Дагестане, например, прекрасно видел, как по дорогам в районе Кизляра, на виду постов дагестанской милиции, совершенно спокойно и не скрываясь, разъезжали новенькие армейские грузовики с армейскими же номерами, битком набитые чернобородыми кавказцами в защитной униформе, «до зубов» вооруженными и с зелеными повязками на лбу.

События Первой чеченской кампании на Кавказе эхом отозвались в Татарстане. Забеспокоились члены преступных группировок, контролировавших наркотрафик. Им откровенно плевать на войну, - их беспокоила перспектива утраты доходов от наркотиков. Я и с этими говорил… «Особые отношения дружбы» шаймиевского Татарстана и дудаевской Чечни хорошо известны. По Татарии прошли антирусские манифестации националистов, а руководство Татарстана запретило отправку в Чечню новобранцев из Татарии, в то же время, совершенно не препятствуя развернувшейся агитации и вербовке «добровольцев» на помощь чеченцам. А в них недостатка не было – Челнинские «медресе» поставляли «пушечное мясо» во все возрастающих количествах. Несмотря на то, что в арабских странах жизнь человеческая ничего не стоит, и при той нищете таких «добровольцев» хоть «пруд пруди», швейцарские и заокеанские масонские «режиссеры» через подставные арабские банки щедро платили «зеленой бумагой» за каждую такую «баранью голову на убой». Важно было выпестовать, выкормить и сохранить в самом сердце России потенциал крайне агрессивного татарского национализма. Татарские «добровольцы-националы» воевали не только в Чечне, но и в Афганистане у талибов, доставляя некоторые неудобства своим скрытым заокеанским «хозяевам» - пленных еще охранять и кормить надо. Да и вездесущие журналисты все разнюхали… В числе пленных талибов в тюрьме американской базы Гуантанамо, что на Кубе, оказались выпускники Наб. Челнинских «медресе»… Вот так!

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 15. Прозрение. «Куклы»

Явно напрашивалась аналогия с трагичными 1941-42 г.г., когда целые армии и фронты русских солдат предавались иудейским командованием Красной Армии, а целые дивизии бросали в бой совершенно безоружными. Тех иудиных «красных генералов» поощрял Мехлис, и иудо-масонские силы, оппозиционные тогда иудеям же, только от Сталина.

Почему же так происходило?

Вся история большевистской России с 1917 года и СССР – это, прежде всего, история большевизма или, как его еще называют, партийного иудаизма. Как Февральский, так и Октябрьский перевороты 1917 года были организованы и щедро финансировались иудо-масонской мировой «закулисой» с одной целью – захвата в России власти и организации массового геноцида населения страны, прежде всего русских. Этой цели было подчинено все.

Перед иудо-масонами и большевиками никогда не стояло вопроса «Что делать с Россией»? – вопрос был давно решен – УНИЧТОЖИТЬ.

Весь вопрос перед ними стоял в том, КАК И КОГДА это сделать, т.е. вопрос не стратегии, а вопрос тактики. И именно в вопросах тактики уничтожения России были разногласия у большевиков.

Выделились два основных направления.

Первое: группа «старых ленинцев» во главе с Л.Д.Троцким и В.И. Ульяновым (Лениным), которые имели прочные связи с зарубежными центрами иудо-масонов, помогавших им и перевороты устроить, и развязать Гражданскую войну, и потопить Россию в крови, уничтожив в этой войне 30-40 миллионов граждан России. Эта группа имела крайне радикальные позиции и всецело подчинялась зарубежным иудейским центрам.

«Большевики-ленинцы» исповедовали идеологию марксизма, или иудо-масонства, последовательно реализуя так называемый «План Альберта Пайка», главной целью которого было установление на Земле господства идеологии Люцифера (Сатаны) через захват власти иудеями и истребление всех их противников – гоев, т.е. жителей Земли. Случайно выживших – в рабы.

В этом главная суть иудо-большевизма.

Уже в первые годы Советов в Москве сооружали памятники Иуде и Сатане. Даже личная печать Лейбы Давидовича Троцкого открыто имела масонские знаки и символы сатанизма – перевернутую звезду. Они не скрывали, что их «бог» - Сатана.

Вы, несомненно, знаете, что Владимир Ульянов (Ленин) был евреем, ибо его мать Мария Израилевна Бланк была еврейкой.

Вы так же знаете, что дедушка Ленина был тоже евреем, и его звали Израиль Срулевич Бланк, а прадед – Сруль Мойшевич Бланк.

Полагаю, вам известно, что Николай Васильевич Ульянов (дед Ленина по отцовской линии) женился поздно на собственной дочери Александре Ульяновой, которая была младше его на 25 лет, и прижил от нее четырех детей, причем последнего, Илью Николаевича (отца Владимира Ульянова) в возрасте 67 лет. Кровосмешение. Этим объясняются характерные признаки вырождения Ленина: раннее облысение, нервные болезни, патологическая агрессивность, педерастия. Ленин сожительствовал с Зиновьевым и Троцким, причем «мамой» был Ленин. Ленин генетически был аморальным дегенератом, как и его «партнеры» - сатанисты.

Сам основатель марксизма, Карл Маркс (Мордехай Леви) - еврей, сионист и иудо-масон, в конце своей жизни открыто служил сатанинские мессы.

Все они – ДЕГЕНЕРАТЫ. Так чему удивляться в беспросветной аморальной грязи и мерзости, бесчеловечной злобной жестокости «верных марксистов, большевиков-ленинцев», поклонявшихся Люциферу-Сатане?

Второе: - группа «молодых большевиков» во главе со Сталиным. Эта группа сама была порождением марксизма и большевизма, но сформировалась в ходе Гражданской войны и позже, когда Сталин в подготовке схватки за власть вел кропотливую кадровую работу, ставя на ключевые посты своих выдвиженцев. От «стариков» группа «молодых» мало чем отличалась по стратегическим направлениям деятельности – те же самые иудо-большевики и марксисты, та же самая грязь, разница была лишь в том, что в борьбе за власть они встали в некоторую оппозицию к зарубежным масонским центрам, проявляя известную «самостоятельность».

Эта «самостоятельность» до поры-времени мало заботила зарубежных кукловодов, ибо для тех была важна стратегическая линия, а на грызню своих «шавок» в борьбе за власть они практически не обращали внимания. Даже поощряли эту «драку» – кто сильнее, тот полезнее.

«Старики» потерпели в свое время в схватке со Сталиным поражение, вылившееся в «процессы над контрреволюционерами» и «дела» Бухарина, Рыкова, Троцкого. В этой «драке» была характерная особенность: никто из «стариков» даже на эшафоте не отрекался от «дела партии». Они прекрасно понимали, что здесь им никто не поможет – это внутренние бандитские «разборки», а «стратегическая линия партии и Сталина» вполне устраивала их зарубежных «хозяев».

Тем более, что Сталин взял курс на индустриализацию и наращивание военно-промышленного потенциала СССР для создания условий «экспорта революций» и «победы мировой революции». Вот именно это как нельзя лучше устраивало зарубежных иудо-масонов в плане подготовки новой Мировой войны. Ради этого они бросили огромные средства на то, чтобы привести к власти в Германии иудея А.Гитлера с его «командой» иудейских «национал-социалистов», и максимально нарастить военно-промышленный потенциал Германии, существенно пострадавший от «прокрустова ложа» Версальского договора.

Иудо-масоны, управлявшие миром из Швейцарии, одновременно содействовали наращиванию «военных мышц» Германии и СССР, используя мощь промышленного потенциала США и Англии, где у власти к тому времени тоже были иудеи. И эти «тихие швейцарцы» все делали для того, чтобы втравить эти страны в войну.

И это у них получилось: везде, - В США, Англии, СССР и Германии у власти были «свои»!

ГЛАВНОЙ ЦЕЛЬЮ ВТОРОЙ МИРОВОЙ ВОЙНЫ БЫЛО ВЗАИМНОЕ МАКСИМАЛЬНО ВОЗМОЖНОЕ УНИЧТОЖЕНИЕ АРИЕВ ГЕРМАНИИ (северогерманские племена) И АРИЕВ (славян) СССР.

Сопутствующих целей можно выделить несколько, в т.ч.:

  • максимальное ослабление и «обескровливание» Германии и СССР;
  • модернизация, обновление и максимальное наращивание военно-промышленной мощи США и выдвижение ее в статус мирового гегемона;
  • подчинение Японии и Юго-Восточной Азии;
  • подчинение всего земного шара власти иудо-масонов.

Военные и ресурсные потенциалы Германии и СССР были слишком не сопоставимы в пользу последнего – в случае, если бы Сталин напал первым, война бы закончилась в 2 недели полной победой СССР. Если первым напал бы Гитлер, то счет уже пошел бы на месяцы, но и тогда победа СССР опять была бы неизбежной – война закончилась бы уже в 1941 году на Атлантическом побережье Европы. Этого швейцарским и заокеанским иудо-масонам было уж никак не нужно – задача ставилась на достижение «максимально возможного взаимного уничтожения ариев». А для нанесения максимального урона необходимо, чтобы «уравнять» силы сторон, и война продолжилась как можно дольше, пока заокеанские «боссы» не будут готовы потеснить ослабевших противников и присвоить плоды Победы.

Разумеется, что свои подлинные планы иудо-масонская верхушка никогда не афишировала, и все их «куклы», участвующие на разных уровнях в реализации масонских планов, имели право знать только «свой шесток», а не всю картину в целом. Каждый выполнял предписанную ему роль, и не более. И если нужно было, то жертвовали любыми из «кукол», «оптом или в розницу», - жизнь и желания «кукол» не имели для масонов абсолютно никакой ценности. Главное – их «дело».

Проводником масонских планов была и есть развитая сеть их скрытой агентуры во всех государствах по всему миру, на самых разных постах государственного управления (экономики, финансов, промышленности, вооруженных сил, спецслужб, СМИ и т.д.), часто на самом высоком уровне. Структура глубоко законспирированная, многоярусная, эшелонированная по «зонам ответственности», имеющая дублирование по функции и резервирование по исполнителям. Это как барабан у револьвера – в политике «патронов» много, различной «окраски» от крайне правых до ультралевых, но все они – еврейские! Все оплачиваются их деньгами. В этом залог их «успеха», так они подчинили себе весь мир.

Вот с помощью этой системы готовились и готовятся войны, осуществляется так называемая «мировая политика», решаются судьбы государств и народов. Так готовилась и Вторая Мировая война.

Позиции руководства Германии и СССР были разными:

Гитлер реально оценивал свои собственные силы и боялся «ввязываться в драку», однако иудо-масоны всячески подталкивали его к этому, «как по нотам» сдавая ему в Европе страну за страной, наращивая агрессору ресурсно-промышленный потенциал. Для быстрого наращивания наступательного потенциала «вермахта» в 1940 году ему в Дюнкерке даже сдали все вооружение английского экспедиционного корпуса в Европе, поставив последнюю точку в «странной войне». Сотни тысяч англичан в панике толпились на берегу, не имея возможности эвакуации, а немецкие танки уже были рядом, на виду, на расстоянии выстрела. И «чудо» свершилось – немецкие танки остановились, как по мановению «волшебной палочки», не стреляли, и стояли там более двух суток, до тех пор, пока ВСЕ английские солдаты покинули материк на кораблях. Если бы немцы не остановились и пленили англичан, у Англии ПРОСТО НЕ БЫЛО БЫ ВОЙСК ДЛЯ ВЕДЕНИЯ ВОЙНЫ И ОБОРОНЫ СТРАНЫ. А масонам этого как раз и не хотелось – нужно было, чтобы война продолжалась. И чтобы Гитлер был еще сильнее – все оружие, артиллерия, боевая военная техника, транспорт, военные припасы и амуниция были брошены на берегу – англичане ничего не взорвали, и не утопили. Приказы тайной сети иудо-масонов имели большую силу, и были для исполнения как для англичан, так и для немцев обязательными.

Иудо-масоны все делали для того, чтобы расчистить Гитлеру путь на Восток и подтолкнуть его к нападению на СССР. Гитлер колебался, понимая, что в случае неудачи он обречен, однако информация о принятом в Москве 17 августа 1939 года Решении Политбюро ВКП(б) о подготовке СССР к войне по «освобождению Европы от капитализма и фашизма» лишила его какого бы ни было шанса на выбор. Он оказался «между молотом и наковальней».

Однако и здесь Гитлер долго колебался, уговариваемый масонами и Риббентропом. Риббентроп? Ну неужели никто не обращал внимания, что эта фамилия имеет еврейские корни? «Риббе», «рабби»? Из рода еврейских раввинов он! И нет ничего удивительного в том, что Риббентроп был от иудо-масонов, а при их влиянии такое положение позволяло тому без доклада входить к Гитлеру в любую секунду, открывая ногой дверь в его кабинет. И орать на Гитлера, требуя от него принять то или иное решение, угодное иудо-масонам.

Разработка плана «Барбаросса» нападения на СССР была начата лишь 21 июля 1940, а утверждён он был только 18 декабря 1940.

Иное дело Сталин. На него не орали, но в любую секунду убить могли, если что не так сделает. Как потом и получилось, в 1953-м.

Маниакальная идея «мировой революции» никогда не покидала иудо-большевиков, ни когда Тухачевский рвался к Варшаве, ни когда в 1923 году Москва тайно финансировала попытку «пролетарской революции» в Германии, ни все последующие годы. Именно большевики вложили бешеные деньги в становление Гитлера к власти, и именно большевики тайно заботились о его политическом благополучии. У Гитлера даже условная «кличка» была в Кремлевском Политбюро – «Ледокол революции». Дескать, Гитлер расколет и сожрет Европу, уничтожит в ней границы государств и их армии, а там и мы нагрянем – одну армию Гитлера легче разбить, чем десяток!

И не только тайно – Советская Россия все годы помогала Германии обойти условия Версальского договора, например, в подготовке военных специалистов, танкистов и военных летчиков. Так же интенсивно сотрудничали и спецслужбы обеих стран. Теперь это уже не секрет... Национал-социализм в Германии был как две капли воды похож на советский большевизм. Не только флаги диктаторов были красные, но даже государственные праздники одинаковые - 1 Мая и 7-8 Ноября!

«Мама» и «титька» у этих режимов была одна – иудо-масоны!

Сталин, ценой неимоверных усилий народа в условиях массовых репрессий и голода, сумел собрать воедино ресурсы гигантского государства. Задействовал мощь десятков тысяч военных заводов - только из США в годы предвоенных пятилеток было поставлено и смонтировано около 30 тысяч. Накопил материальные ресурсы наступления (только танков было свыше 26 тысяч!), подготовил не только современнейшую гигантскую армию вторжения, но и скрытые ударные армии «штрафников», которые в мирное время формировались за счет репрессированных, что было скрытой формой мобилизации.

Сталин был готов к войне, и рвался в бой «за мировую революцию».

Но тут-то его и «опрокинули» «старые большевики-ленинцы». В Красной Армии Троцкого имели сильные позиции, затаившись во времена репрессий Сталина, и сумели сполна «отомстить» за утрату политической власти и убийства своих кумиров, надеясь с помощью иудо-масонов вернуть былое влияние. А тем только того и нужно было, чтобы выполняли их приказы через сеть их тайной агентуры. Тем более, что спецслужбы Советов всегда служили и служат только интересам иудо-масонов. И состоят спецслужбы преимущественно из евреев-левитов, наиболее оголтелого отряда иудо-сионистов.

Нанести максимальный урон? Максимальные потери? «Уравнять» ресурсы? Пожалуйста!!!

Войска Красной Армии были вплотную придвинуты к границе, где 22 июня 1941 года оказались под внезапным ударом. Даже не было планов оборонительных действий: только - наступление! А зачем выдвигать загодя дивизии на самую границу, если наступление Красной Армии на Европу планировалось только на 04 июля 1941 года?

Некоторые части ранним утром 22 июня 1941 года погибли под артиллерийским огнем немцев, даже не успев понять, что происходит. Уцелевшие были просто безоружны – боеприпасы не выдавались, дабы «не поддаваться на провокации». Танки стояли без горючего и боезапаса. Старые самолеты разоружены, новые еще не собраны, стояли в ящиках.

Накануне войны для частей и соединений Красной Армии на Западном направлении была характерная ситуация, когда под предлогом «все возрастающей угрозы германского фашизма и участившихся провокаций» войска выдвигались к самой границе. Следом следовали приказы «…имеется договор о ненападении между Германией и СССР. Мы должны соблюдать договор, чтобы не дать повода для нападения, и не поддаваться на провокации. Во избежание возможных инцидентов боеприпасы сдать, боекомплект снарядов с танков снять, горючее слить. Сохранять высокую бдительность. Действовать только по приказу вышестоящего штаба. За нарушение – самые строгие меры, вплоть до военного трибунала».

«Приказа» так и не последовало, а вот «особисты» свирепствовали, арестовывая офицеров и командиров подразделений даже 21 июня 1941 года за малейшие попытки привести части в боевую готовность. Или примеров мало? Это уже «изъезженный литературный штамп» - почти в каждом произведении о войне и предвоенной ситуации рассказывалось об этом, и об арестах.

«Самолеты выкрасить в серебристый цвет…» Зачем в серебристый цвет красить фронтовую авиацию, базирующуюся на грунтовых аэродромах? «Серебристые» даже замаскировать невозможно… Они и стояли «серебристыми» к утру 22 июня 1941 года, «по линеечке», как удобные мишени для бомбометания – не промахнешься!

Повторяю: ЗАЧЕМ и КОМУ нужно было выдвигать войска к самой границе, и заведомо разоружать их, если наступление, т.е. тот пресловутый «приказ», планировалось только на 04 июля 1941 года?

ВСЕ гигантские приграничные склады стратегического значения с материальным обеспечением, имуществом, топливом и боеприпасами, подготовленными для снабжения Красной Армии на случай войны, в первые же ее дни целехонькими достались немцам. Те прекрасно знали их расположение и понимали значение – Гитлер не зря до крика распекал Геринга всего лишь за один склад горючего, погибший от случайной бомбы.

Одних лишь автомобилей, аккуратно погруженных на железнодорожные платформы, гитлеровцы захватили 39 тысяч, не говоря уже о сотнях тысяч вагонов с патронами, снарядами и другими боеприпасами. Такая же участь постигла и 11 миллионов комплектов обмундирования, стрелкового оружия и автоматов, огромных запасов продовольствия. Два года Германия вела войну против СССР нашими же запасами, терзая нашу землю и убивая наших людей нашими же патронами, снарядами и бомбами. Экономика Германии была переведена на «военные рельсы» лишь к середине 1943 года!

«Ошибки» ли это были, как говорили нам официальные партийные круги и их прикормленные военные историки, пытаясь все эти годы трактовать в своих аналитических работах трагичные для Красной Армии дни 1941-42г.г.? «Ошибки»?

А мощнейшую оборонительную «Линию Сталина», надежно прикрывавшую всю европейскую часть СССР с Запада, перед самой войной уничтожили, взорвали тоже «по ошибке»? И тайные склады горючего, вооружений и боеприпасов, подготовленных для частей Красной Армии на случай ведения оборонительных действий на своей территории, накануне войны уничтожили тоже «по ошибке»? И законспирированную структуру партизанской войны на случай захвата врагом наших территорий тоже накануне войны уничтожили «по ошибке»? И обученных диверсионной работе будущих бойцов-партизан накануне войны тоже репрессировали «по ошибке»? И «старую границу» по реке Великой сдали без боя тоже «по ошибке»? Там немцы прошли без единого выстрела – они ЗАРАНЕЕ ЗНАЛИ, что мощная оборонительная линия будет пуста и безоружна.

Я сам в еще в 1975 году был на этой линии, смотрел, изучал и дивился: мощнейшая система! Огромные пятиугольные «ДОТы» с более чем метровыми стенами из прочнейшего бетона, красного от гранитного щебня, на несколько этажей уходят под землю. Там и помещения для личного состава, и госпиталь, склад продовольствия и кухня, склады оружия и боеприпасов, автономные дизельные электрогенераторы. Все было! Круговой обстрел. Изнутри бойницы узкие высотой всего 150-200 мм., закрывались противоснарядными броневыми задвижками - на выходе в них сидеть можно. Такие толстые стены. Прочные бронированные двери, а внутри, прежде чем попасть в боевые помещения, узкий коридор, как лабиринт, с поворотом под прямым углом через каждые 1,25-2 метра. И на каждом повороте навстречу бойница изнутри на уровне груди… Купол ДОТа выдержит прямое попадание авиационной бомбы, настолько толстый там железобетон. И ДОТы были артиллерийскими! Внутри все разделено прочными бетонными стенами на отдельные отсеки, чтобы не было поражения через соседние бойницы, а в отсеках оборудованы не только пулеметные гнезда, но и артиллерийские позиции. В полу – люк в подземелье.

«ДОТы» располагались в шахматном порядке – каждый по зоне огня прикрывался двумя соседними. Секторы обстрелов расчищены, даже лес спилен, и рельеф местности выровнен, чтобы никаких складок местности, чтобы каждая пядь пространства и поверхности гарантированно простреливались кинжальным огнем не менее чем с двух «ДОТов».

И все это на естественном водном рубеже – на реке Великой. Наступавшим еще нужно было форсировать ее под огнем… Тогда я еще был молодым курсантом институтских сборов в г. Остров Псковской области. Я еще только изучал военное дело, тактику и стратегию, историю войн по академическому курсу, но при виде всего этого, стоило только представить себя на месте наступавших, мне становилось просто не по себе… Там можно было армии задержать, и не на дни, а на месяцы, годы!

Местные жители мне рассказывали тогда, что три года строили эту линию, с 1936 года, разместили войска и вооружили, а когда в 1940 году (по «пакту Риббентроп – Молотов»: два еврея заключили меж собой «пакт» - Ю.А.) была присоединена Прибалтика, границы передвинулись на Запад. Вслед за ними ушли и войска, забрав все вооружение и припасы, и законсервировав «ДОТы». В 1941 году, как только началась война, войска пришли вновь, и пушки с собой прикатили. Заняли «ДОТы» и установили в них оружие и пушки, подготавливаясь к обороне. А когда открыли опломбированные снарядные ящики, там вместо патронов и снарядов были… мыло и гвозди!!! Войска оказались безоружными, а их пушки-пулеметы бесполезными. Что могли – унесли на себе, остальное бросили и ушли.

Через два дня появились немцы – они шли открыто, и чувствовали себя очень уверенно, БЕЗ ЕДИНОГО ВЫСТРЕЛА ПРОШЛИ ЛИНИЮ ОБОРОНЫ, что-то еще говорили и гоготали, с хохотом показывая руками на «ДОТы». НЕМЦЫ ЗНАЛИ, ЧТО ДОТЫ БУДУТ ПУСТЫМИ!!!

Задайте себе простые вопросы:

  • КТО мог знать о том, что именно эти ящики неприкосновенного мобилизационного запаса на воинских складах предназначались именно для «ДОТов» линии обороны?
  • КТО и ЗАЧЕМ мог отдать приказ снять подлинные пломбы, заменить боеприпасы на бесполезный для оружия хлам, и снова опломбировать ящики подлинными пломбами? При приеме-передаче военного имущества, а тем более вооружения, целостность и подлинность пломб проверяется всегда! Это закон.
  • КТО и ЗАЧЕМ приказал выдать войскам ИМЕННО ЭТИ ЯЩИКИ, причем в запломбированном виде с грозным предписанием вскрыть их только на месте?

Тогда и поймете, КТО предавал… и «ошибки» ли это были?!

Один случай может быть ошибкой, и ее немедленно проанализируют, выявят причину и виновного, которого тут же и накажут. Это правило. Система!

Но если «ошибок» было в 1941-42г.г. много, причем практически идентичных, и с одним и тем же результатом, да так много, что это уже было массовым явлением, причем не в одном месте, а везде, по всему фронту и тылу Красной Армии, то уже нужно говорить о СИСТЕМЕ.

И эта «СИСТЕМА» - УМЫШЛЕННОЕ ПРЕДАТЕЛЬСТВО!!!

БОЙЦОВ КРАСНОЙ АРМИИ В 1941-42г.г. УМЫШЛЕННО ПРЕДАВАЛО ИУДЕЙСКОЕ ПАРТИЙНО-БОЛЬШЕВИСТСКОЕ КОМАНДОВАНИЕ КРАСНОЙ АРМИИ, СДАВАЯ НЕМЦАМ ПОД УДАР ЦЕЛЫЕ ДИВИЗИИ, АРМИИ И ФРОНТЫ ПРАКТИЧЕСКИ БЕЗОРУЖНЫМИ.

Почему этих выводов прямо не делает в своих книгах В. Резун (литературный псевдоним Виктор Суворов), ограничиваясь лишь сбором документального материала по фактам «ошибок», кои и я частично использую из его трудов? Не потому ли, что он давно понял:

ГЛАВНЫМ ПОБУДИТЕЛЬНЫМ ИСТОЧНИКОМ МНОГОЧИСЛЕНЫХ ПРЕДАТЕЛЬСТВ, ГЛАВНЫМ ВИНОВНИКОМ И ИНЦИАТОРОМ РАЗВЯЗЫВАНИЯ ВТОРОЙ МИРОВОЙ ВОЙНЫ БЫЛИ НЕ НАЦИСТСКИЕ ИЛИ БОЛЬШЕВИСТСКИЕ «КУКЛЫ», А ИУДО-МАСОНСКИЕ «КУКЛОВОДЫ» МИРОВОЙ «ПОЛИТИКИ».

ИМЕННО НА НИХ ЛЕЖИТ ВСЯ ВИНА ЗА ГИБЕЛЬ СОТЕН МИЛЛИОНОВ ЛЮДЕЙ, ИМЕННО ОНИ ВИНОВНЫ В ТЯГЧАЙШИХ ПРЕСТУПЛЕНИЯХ ПРОТИВ ЧЕЛОВЕЧЕСТВА, И ИМЕННО ОНИ ДОЛЖНЫ БЫЛИ СИДЕТЬ НА СКАМЬЯХ ПОДСУДИМЫХ НЮРНБЕРГСКОГО ПРОЦЕССА ПО ИТОГАМ ВТОРОЙ МИРОВОЙ ВОЙНЫ РЯДОМ СО СВОИМИ «КУКЛАМИ».

А если понял, то должен знать, что именно королева Англии является главой европейского иудо-масонства, и прекрасно понимать, что стоит ему только заикнуться о действительной роли иудо-масонов во Второй Мировой войне, как ему тут же откажут в праве на убежище в Англии.

Понимает, потому и молчит. Это на его совести – если пошел, так иди до конца!

Последствия предательства были кошмарными: помимо утраты гигантских территорий, многих миллионов погибших бойцов Красной Армии и неисчислимых жертв среди мирного населения, оказавшегося на линии огня и на оккупированных территориях, только к октябрю 1941 года в немецком плену оказались ПЯТЬ МИЛЛИОНОВ ШЕСТЬСОТ ТЫСЯЧ СОЛДАТ И ОФИЦЕРОВ КРАСНОЙ АРМИИ. СССР АРМИЮ ФАКТИЧЕСКИ ПОТЕРЯЛ ПОЛНОСТЬЮ.

Так быть может, они потому гибли и попадали в плен, что это были не боеготовые, плохие и непрофессиональные войска?

Ничего подобного!

Это были отборные, профессиональные и самые лучшие войска, тщательно обученные и подготовленные к бою, в достаточном количестве укомплектованные кадрами и самым лучшим, современным для того времени вооружением и боевой техникой, да еще и с боевым опытом его применения, особенно в Финской войне, и в Польше 1939 года. Это была элита Красной Армии, ее ударная мощь. Высоко дисциплинированные, они неукоснительно выполняли приказы, потому на начало войны и оказались безоружными, без связи и управления, преданными и брошенными командованием на произвол судьбы, оказываясь либо уничтоженными, либо окруженными, либо пленными.

Это тоже СИСТЕМА 1941-42 г.г.

А кто случайно оказывался вне «положенного» командованием места, те воевали, и блестяще.

Например, горстка наших бойцов, вырвавшаяся из окружения, случайно наткнулись на такой «ДОТ» у дороги, ведущей на Псков. Бойцы сразу оценили выгодность позиции и заняли «ДОТ», вооружив его только стрелковым оружием, которое сумели принести с собой. Несколько дней они держали под обстрелом дорогу, делая невозможным какое-либо передвижение немцев по ней. Те ничего не могли сделать, даже применив артиллерию. Немцы были даже вынуждены пойти на хитрость, выбросив в районе «ДОТа» ложный десант, переодетый в форму бойцов Красной Армии. Только так они сумели захватить «ДОТы», обманом. Но и после этого бойцы сумели вырваться из плена и вернулись в ДОТ, перебив его немецкую охрану. И продолжили борьбу.

Теперь немцы были вынуждены вызвать танки, и под их прикрытием сумели вплотную подойти к ДОТу и выжечь его защитников из огнеметов. Прикрытия из других ДОТов не было… Кто были эти бойцы? Местным жителям неведомо, да и сгорело все там, все документы, если и были. А останки бойцов немцы сами тогда хоронили, как героев…

…в ночь на 22 июня 1941 года артиллерийский полк вместе с матчастью вышел по приказу командира полка на боевые стрельбы, оказавшись вне казарм, «планово» уничтоженных первыми же немецкими бомбами. Оценив ситуацию, артиллеристы самовольно «оседлали» дороги, ведущие от границы к Лиепае, и за несколько дней боев уничтожили свыше пятисот немецких танков!! Немцы никак такого не ожидали… Немецкое наступление на Лиепаю захлебнулось на две недели!

И это сделал какой-то полк, оказавшийся вне зоны «плановых» приказов «верхнего» командования. Причем артиллеристы воевали в одиночку, без пехотного, противовоздушного и флангового прикрытия, без соседей и связи с вышестоящим командованием. Возможно такое по канонам военной тактики? А тем более с такими впечатляющими результатами? А бойцы Красной Армии это сделали…

И таких примеров множество… Разве могли «неучи» ТАК воевать?

Мужество и героизм простых солдат и офицеров Красной Армии, зачастую преданных собственным командованием путали все «карты» не только фашистам, но и иудо-масонам. Они зверели и требовали от своих подельников в руководстве Красной Армии все новых и новых жертв уже среди мало обученных войск, из новобранцев по мобилизации. «Высокие отцы-командиры» теперь уже в открытую, под предлогом «безвыходных» ситуаций, бросали на убой против немцев целые дивизии вообще безоружных солдат, или умышленно без должной подготовки и огневого обеспечения войсковых операций.

Помню, как в начале сентября 1972 года в Казани, с друзьями-студентами я случайно оказался за одним столиком ресторана вместе с седовласым мужчиной. Мы по студенческой традиции отмечали «день стипендии», а он… Этот дед рассказал нам, что отмечает День памяти бойцов своей дивизии, погибшей в 1942 году на Ростовском направлении, на Дону. Дивизию безоружной бросили против наступающих немцев, а он был бессилен что-либо сделать: сзади стояли заградительные отряды, а офицер из политотдела держал у его затылка взведенный пистолет. Так и отдавал приказы под пистолетом… Пьяные немцы стояли цепью по полю и хохотали, в упор расстреливая из автоматов идущих на них в атаку безоружных бойцов. За два дня ДВАДЦАТЬ ТРИ ТЫСЯЧИ человек положили… всю дивизию! Рассказывал, и захлебывался от слез…

…старый фронтовик-татарин, работавший в моей фирме в Набережных Челнах, рассказывал, как их батальону приказали взять пустую деревню, находившуюся перед фронтом подразделения. Чистое поле, и перед деревней никаких окопов, никакой линии фронта – всего один-единственный «ДЗОТ» (древо-земляная огневая точка). И никакой огневой артиллерийской поддержки, никаких минометов – только винтовочки у солдат. Идите в атаку! А что делать? Сзади пулеметы заградительного отряда. У-р-р-я-я! Пошли… Три раза ходили, пока от 700 человек батальона в живых осталось только около 40 человек, и то все раненые, как и он…

А в том «ДЗОТе», как оказалось, был всего один-единственный немец. У него просто патроны кончились. Он сел на свой мотоцикл, положив в него пулемет, и спокойно уехал на виду у всех.

Вот так. И деревня никому не нужной оказалась, и для обороны неудобной, ее так и не занимали…

И таких историй той войны – «пруд пруди»! Это тоже СИСТЕМА!!! Или что не так?

Крупные и боеготовые воинские соединения и объединения такими способами не уничтожить – воевать будут, и немцам крепко достанется. Как тут быть? Если в 1941 все списывали на «внезапность», отдельных командиров, отсутствие связи штабов с войсками, немецкие «клещи» и т.д., то как быть в 1942, когда фронт уже относительно стабилизировался? Как сыграть с противником в «поддавки», чтобы и Сталина обмануть, и армии угробить? Тут нужны «мудрые» планы Генерального штаба, заранее ущербные, дабы с их помощью войска уничтожать.

Классическим примером здесь является Харьковская наступательная операция 1942 года. Из-за «ошибок» в планировании операции два фронта Красной Армии за три недели боев потерпели сокрушительное поражение, потеряв убитыми и пленными около полумиллиона человек.

Другой яркий пример – судьба 2-й Ударной армии генерала Власова. Вот что можно найти о ней в ресурсах Интернет:

«…Утром 13 января 1942г. силы Волховского фронта вновь пошли в наступление при поддержке минометов, трех артиллерийских полков и легких танков. В течение десяти дней только 2-я Ударная армия смогла взломать оборону немцев и продвинуться узким клином на глубину 70 километров. 4-я и 59-я армии так и не смогли прорвать позиции немцев, а 54-я армия Ленинградского фронта, прикрывавшая фланги с севера, уже к 17 января израсходовала весь свой боезапас и остановилась. С утра 15 января, то есть всего через два дня наступления, командование 2-й Ударной и 52-й армий вынуждено было ввести в бой скудные вторые эшелоны. В брешь возле деревни Мясной Бор бросили недавно сформированный 13-й Кавалерийский корпус.

К середине февраля все попытки углубить и расширить плацдарм закончились. Несмотря на приезд представителя Ставки Ворошилова и прибывшего с ним на должность заместителя командующего Волховским фронтом генерал-лейтенанта Власова, на замены командного и политического состава в армиях и дивизиях, никаких оперативных изменений достигнуто не было. А к началу марта свершилось то, что неминуемо должно было свершиться: немцы перешли в наступление и с двух сторон перекрыли горловину прорыва, взяв сначала в частичное, а затем и в полное окружение часть 59-й и полностью 2-ю Ударную армию. Буквально за неделю до окружения 2-ю Ударную армию принял вместо заболевшего командарма Клюкова отличившийся в боях под Москвой и получивший орден Ленина генерал Власов. Вместе с ним в окружении оказались три гвардейские и восемь стрелковых дивизий, три дивизии 13-го кавкорпуса и пять отдельных стрелковых бригад. Ставка поручила Василевскому и Мерецкову "во что бы то ни стало вызволить из окружения 2-ю Ударную армию, хотя бы даже без тяжелого оружия и техники"…

… А.А.Власов предупредил своих подчиненных, что атака 24 июня будет последним шансом на спасение, и требовал смело и решительно двигаться вперед, не считаясь с потерями. В соединения были влиты все артиллеристы, саперы, танкисты, водители, оставшиеся «безлошадными» в результате уничтожения техники. К 23 июня уничтожение вооружения и техники 2-й ударной армии приняло стихийный характер. Понимая, что до трагического финала остаются дни и даже часы, 23 июня А.А.Власов отдал устное распоряжение всем начальникам родов войск и командирам соединений уничтожить всю технику армии. С получением этого распоряжения началось массовое уничтожение и вывод из строя вооружения, автотранспорта, средств связи и другого имущества. В течение 23 и 24 июня по всему занимаемому войсками 2-й ударной армии пространству гремели взрывы и поднимался дым пожаров. 23 июня также было потеряно управление соединениями «западной группы» войск армии. Многие солдаты и командиры в беспорядке отходили в расположение «восточной группы», к р. Полисть, надеясь так или иначе вырваться из окружения…

… 24 июня 1942 года… Именно в тот день части 2-й Ударной армии начали последнюю попытку прорыва из окружения. В 22.00 остатки 382-й стрелковой дивизии совместно с 53-й стрелковой бригадой должны были выходить вдоль узкоколейки к реке Полисть. По узкому коридору, простреливаемому артиллерией и осыпаемому бомбами, беспрерывным потоком хлынули окруженцы. Расположенная по ту сторону фронта артиллерия 52-й и 59-й армий огнем всех калибров пыталась помочь выходившим с боем частям, навстречу которым в порыве воинского братства рванулись танки 29-й танковой бригады с десантом пехоты. Но распоряжение командарма Власова, как вспоминал командир 327-й Сибирской стрелковой дивизии полковник И. Антюфеев, напоминавшее "спасайся, кто может!", совершенно дезорганизовало прорыв. Люди стали метаться, чтобы как-нибудь вырваться из огненного мешка, и пробиться к своим удалось очень немногим...

…Из-за просчетов высшего командования, почти без продовольствия и боеприпасов армия несла огромные потери от превосходящих сил противника. Остатки армии, сумевшие пробиться из окружения, попали под репрессивную чистку военных чекистов, что породило легенду о сдавшейся в плен 2-й армии. Власов, бросив войска, пытался спастись и 11 июля 1942 в д. Туховежи Ленинградской области сдался немцам…

Оставим на совести генерала Власова его решение. Подлинная истина о нем сокрыта в сейфах Лубянки, и гадать предположениями, обеляя или порицая предателя неблагодарное дело. Подумаем о другом: - о явных фактах, доступных даже в Интернет. Проанализируем их.

Почти 2 месяца (!!!) армия вела бой в узком выступе, ничем не прикрытая с флангов – прямая угроза окружения. Командование ничего серьезного не предпринимало для флангового усиления и снятия этой угрозы. Либо, если нет возможности флангового усиления, - отвода 2-й армии из-под удара. Ничего этого сделано не было – армия оказалась в окружении. «Ошибки»? «Просчеты»? Двух месяцев было мало высшему командованию, чтобы понять элементарное? Ведь для понимания достаточно одного взгляда на карту боевой дислокации войск…

И в Харькове окружение армий двух фронтов, сокрушительное поражение Красной Армии и полумиллионные потери в живой силе, огромные в технике, и по тем же причинам – не было флангового усиления. «Ошибки»? «Просчеты»? Вся история трагических для Красной Армии 1941-42 г.г. почти полностью из этих «просчетов», «котлов» и окружений немецкими танковыми «клещами», массовой гибели окруженных войск Красной Армии. Это же СИСТЕМА!!! Фланговое усиление ИЗНАЧАЛЬНО ЗАКЛАДЫВАЕТСЯ В ПЛАН наступательной операции. Это же непреложная аксиома военных стратегии и тактики!!!

Четыре месяца 2-я Ударная армия вела бои в полном окружении почти без продовольствия и боеприпасов:

...В период с 2 июня по 29 июня 1942 г. было произведено самолетовылетов на снабжение войск 2-й ударной армии: самолетами У-2—141, «Дуглас» — 129, СБ — 4, Р-5—4. В большинстве случаев грузы сбрасывались с самолетов в мешках, а не выгружались на аэродроме. Самолетами было переброшено: 228 тонн продовольствия, 11 тонн бензина, 823 тыс. штук патронов к ППШ, 812,4 тыс. винтовочных патронов, 9,5 тыс. патронов к ПТР, 1650 выстрелов к 37-мм зенитной пушке, 1929 — к 76,2-мм полковой пушке, 1250 — к 76,2-мм дивизионной пушке, 188—122-мм выстрелов. Однако на фоне 5 тыс. т, доставлявшихся ежемесячно в демянский «котел», эти цифры выглядят довольно бледно… …Разница была лишь в численности транспортной авиации…

За четыре месяца невозможно было решить вопросы транспортной авиации и боевого воздушного прикрытия войск? Нельзя было аэродром построить, коль территория позволяла? Чтобы и грузов принимать больше, и хотя бы раненых отправлять на «Большую землю»? Они же в самом тяжелом положении и обуза для армии. Были же недосягаемые для немецкой артиллерии районы. Опять «ошибки»? «Просчеты»?

За четыре месяца нельзя было решить вопросы создания мощной группировки для гарантированного деблокирования 2-й Ударной армии? Нельзя было это сделать? Войска же были! Опять «ошибки»? Опять «просчеты»? Чего ждали? «Запланированной» гибели армии?

Нет, это не «ошибки», и не «просчеты»: - это СИСТЕМА умышленного уничтожения армий!!!

…В боях с 7 января по 20 апреля от группировки численностью 325 700 человек в живых осталось меньшинство. В попытках выйти из окружения остатки 2-й Ударной и 59-й армий с апреля по июнь потеряли еще 100 тысяч человек. В конце июня 1942 года организованное сопротивление войск прекратилось полностью. По официальной статистике, в ходе наступательной Любанской операции погибло 308 387 человек, причем от "санитарных потерь", то бишь ран и обморожений - 213 303 человека!...

…По данным Новгородского военкомата, всего на территории области официально захоронено 510 тысяч погибших. По тем же официальным данным, на новгородчине было убито свыше 800 тысяч человек, имена 200 тысяч из которых удалось установить. Доверяясь печально известной "официальной статистике", несложно произвести простейшее арифметическое действие и узнать, что не найдено и не захоронено самое малое 300 тысяч солдат Великой Отечественной…»

И такое разве только в Новгородской области? Да по всей России и бывшему СССР, где прошла война, и бои были. Это же СИСТЕМА!!! Россия - единственное государство в мире, где нет официального государственного органа, занимающегося поиском, перезахоронением и охраной памяти павших воинов.

Красную Армию с самого начала создали сатанисты Троцкого как вооруженную бандитскую организацию для уничтожения населения собственной страны. Гражданская война красноречиво выявила это предназначение. В армии командовали иудеи, а «пушечным мясом» были русские и все иные народы СССР. Так чего же жалеть это «мясо», ежели все они, по убеждениям сатанистов-иудеев, не люди, а гои, которых уничтожать надо? И зачем же еще и хоронить гоев, ежели по всем иудейским «талмудам» и «торам» они «хуже собак» против еврея?

Это же элементарно: ЕСЛИ ЛЮДЬМИ КОМАНДУЕТ ЕВРЕЙ, ТО К ЛЮДЯМ ОН ОБЯЗАН ОТНОСИТЬСЯ ХУЖЕ, ЧЕМ К СОБАКАМ – У НИХ ВЕРА ТАКАЯ!!!

Но это еще не все… «…сумевшие пробиться из окружения, попали под репрессивную чистку военных чекистов…» «Чекистами» тоже всегда поголовно были почти одни евреи. В моих родных местах на Волге, в Нижегородской области, боев не было – фронт не дошел туда. Но последствия «чисток» видели…

Ныне покойные мать, и бабка, и дед сказывали, что в октябре 1941 года, в самую лихую военную годину, по противоположному берегу Волги, за Кадницами, по раскисшим от осенней распутицы дорогам, на восток, в Сибирь, гнали наших солдат, вырвавшихся из окружений. Все были в старых военных шинелях со споротыми знаками различий, лица у всех были закрыты матерчатыми масками – чтобы жители не узнали кого из своих сынов. Люди шли колонной по 6 человек в ряд, конца и края колонны не было видно – терялись за горизонтом. По бокам колонны шли вооруженные лагерные охранники с собаками – «шаг вправо, наг влево – стрелять без предупреждения…» Сколько их было, и что потом сталось с ними – не знает никто…

Другую, более страшную, и откровенно чудовищно жуткую историю мать нам не раз рассказывала, - она ВСЕ видела сама. Дед с бабкой так близко не видели, только издали, но хорошо знали об этом страшном преступлении чекистов. Дед только кивал головой, а бабка всегда начинала причитать и истово креститься…

Зимой, в конце 1942 года, моя мать, бывшая тогда еще 16-летней девчонкой, со своей подругой-одногодкой Надеждой Куракиной из затона «Память Парижской Коммуны» пешком направились к родственникам, проживавшим в деревне Голошубиха, находившейся на другом, высоком берегу, как раз у впадения в Волгу реки Кудьма. Из «Паркоммуны» Голошубиху хорошо видно, она всего в 6 километрах по прямой. Идти нужно было по тропке через скованную льдом Волгу и покрытые снегом луга по натоптанной тропинке. Всегда почти прямо, только тогда приходилось делать большой крюк, огибая две деревянные баржи, вмерзшие в лед в Грязном затоне. Около них постоянно была вооруженная охрана, - там запросто и подстрелить могли. И мимо барж ходить запрещали.

Эти баржи появились в Грязном затоне в самом конце навигации 1942 года, когда рано начался ледостав, и буксир просто не смог дойти до Горького, куда он направлялся. Буксирный пароход с трудом добрался до затона Память Парижской Коммуны, где и встал на зимовку, а баржи бросил зимовать в Грязном затоне, намертво вмерзшими в лед. Как потом выяснилось, на баржах из Куйбышевского Особого района НКГБ перевозили в Горький арестованных «окруженцев». Это были командиры и комиссары Красной Армии, вырвавшиеся из окружений 1941-42 г.г., и выведшие свои подразделения.

Правда просачивалась с этих барж потихоньку: «вертухаи» пьянствовали напропалую, и часто приносили в окружающие села и деревни менять продукты и консервы на водку и самогон. Они похвалялись, что «выполняют важное государственное задание – охраняют врагов народа и предателей родины, продавшихся фашистам».

В ту пору вечереет быстро, и девчонки торопились. Дело в том, что в том углу кадницких лугов, где им предстояло идти, есть одна нехорошая особенность: там часто бывает ветер, и крутит по кругу, как в воронке – куда не повернешься, ветер всегда в лицо. Если чуть усилится, поднимает порошу – тогда вообще туго приходится – высокого берега не видно, люди теряют ориентацию и ходят по кругу, окончательно выбиваясь из сил, и гибнут на морозе. Редкая зима обходилась без жертв. И на моей памяти такое случалось, и не с одним человеком…

Это сейчас проще, если такая ситуация – в Голошубихе и Паркоммуне яркие электрические огни – даже сквозь пургу далеко видно. А тогда в Голошубихе освещение было керосиновое, да и светомаскировку соблюдали – вечером ни одного огонька, темно, «хоть глаз коли». Светомаскировка – дело вынужденное: как по расписанию, ровно в 23.00 каждый день немцы начинали бомбить Горьковский автомобильный завод им. Молотова, и сам город Горький. На западе в полнеба вставало зарево, и тихими ночами отчетливо доносились глухие разрывы крупных авиабомб. Война. Вражеские самолеты иногда появлялись и над затоном, в наглую, днем, но не бомбили, а бросали листовки. Боялись люди ночных бомбежек, потому и блюли светомаскировку.

Вот почему девчонки и торопились, чтобы успеть в Голошубиху засветло. Да и волки зимой лютовали – на левом берегу, тайга вон, северная, рядом, за лугами начинается. А на правом берегу волки – полноправные хозяева страшных по глубине оврагов, сплошь поросших лесом. Да и дезертиры там скрываются… Жутко…

Вот и решили они, несмотря на запрет, срезать путь, пройдя напрямую, около барж. Все же люди там, а не волки…

Подошли. А там охранники около каких-то штабелей с дровами суетятся. Подошли ближе, а «штабели» шевелятся – не «дрова» это, а ЛЮДИ! Худые, вконец обессилившие и изможденные от голода, многие почерневшие от обморожений. Половина уже мертвые, половина – живые! Видимо, «вертухаи» их пайки пропивали… Охранники вдвоем брали человека из штабеля, волокли по снегу и заталкивали в прорубь, под лед. Девчонки оцепенели от ужаса, молча наблюдая эту страшную картину.

Один из обреченных, еще живой, раскинул руки, упершись в края проруби:

- Братцы! Хоть воздуху дыхнуть дайте! Не губите!!!

Один из охранников заматерился, сорвал с плеча винтовку, и стал прикладом ломать руки несчастному, и бить того по голове. А второй, тоже матерясь, обхватив жертве ноги, толкал живого человека под лед. Крик захлебнулся…

Девчонки закричали от ужаса, и охранники обернулись. Оба передернули затворы, и по девчонкам… Девчата сломя голову бросились в разные стороны, подальше от барж, и выбежали на тонкий лед. Они знали, что туда нельзя, там ключи со дна бьют, да кто сообразит в такой момент? А там еще страшнее… ветер смел снег со льда, и прямо под ногами, сколь хватало глаз, сквозь лед виднелись черные трупы людей с раскинутыми руками, все лицом вниз, и уже ко льду примерзли…

Мать рассказывала, что не помнила, как домой прибежала, ее несколько дней трясло от ужаса. И Надька цела была. Видимо, пьяные «вертухаи» в них так и не сумели попасть…

Потом немногие уцелевшие с барж сами рассказывали, как им удалось выжить. Народ там не простой был… все ходы-выходы знали. Когда поняли, что их намеренно морят голодом, и что в промерзших баржах на обдуваемой жуткими ветрами ледяной пустыне они просто обречены, сумели организовать побег одного заключенного. Тот добрался до Москвы, к Сталину… Потом приказ пришел, перед самым новым годом – всех отпустить по окрестным деревням, на прокорм к местным жителям. А кого отпускать? Их немногим более сотни оставалось, а было около ПЯТИ ТЫСЯЧ!

Потом, после февраля 1943-го, когда в Сталинграде все закончилось, пришел приказ отправить всех на фронт… Сколько из них прошли ту страшную войну? Никому не известно. Говорили только, что всего один после войны в Работки приезжал к приютившей его семье. И все.

Но не сомневаюсь: ПОИМЕННЫЕ СПИСКИ И ЛИЧНЫЕ ДЕЛА ВСЕХ ПОГИБШИХ НА ВОЛЖСКИХ «БАРЖАХ СМЕРТИ» ОБЯЗАНЫ БЫТЬ В АРХИВАХ НИЖЕГОРОДСКОГО ФСБ – людей же им везли, и личные дела передавались при этом…

Трагедии могло и не быть, стоило только лишь отдать приказ людям выгрузиться с барж и пешком привести колонну в Горький, коль именно этот город был конечной точкой маршрута, а баржи не могли его пройти. Ведь 60 километров пройти не проблема для них – 14 часов пешего хода вполне хватит! Элементарно просто!! Эти же люди привычные, им и не такое под силу – они же лесами и болотами сотни километров прошли, вырываясь из окружений! Да еще на себе раненых выносили, и оружие несли, и пушки катили!

Неужели не понимали, что зимовать людям в баржах без отопления, на замерзшей реке и ледяном ветру равносильно убийству. Верная смерть! Нет, понимали. Понимали, что это ГАРАНТИРОВАННОЕ УБИЙСТВО – кто выдержит ПЯТЬ МЕСЯЦЕВ, с конца октября до конца апреля, в ледяных баржах, без тепла и пищи, когда снаружи температура воздуха опускается ниже -40С, да еще с ветром? Вот именно потому, что ПОНИМАЛИ, приказ и не отдали – конечной целью было УБИЙСТВО этих людей. Какая разница, каким способом? Лишь бы поскорее и гарантированно! Дохнут сами? «Помогите» – пусть передохнут поскорее!

Это политика, это - СИСТЕМА!!!

Люди, заведомо преданные высшим командованием, презрев смерть, путем невероятных усилий, пройдя через леса и болота сотни километров, прорывались с боями из окружений к «своим», дабы сохранить армию и снова сражаться, чтобы спасти Родину. А их, вместо возможности снова воевать, «свои» же били, мордовали и допрашивали иудо-сатанинские «военные чекисты». Без суда и следствия всех «окруженцев» объявили «предателями», расстреливали на месте, арестовывали и отправляли в тыл, где опять же убивали, убивали и убивали на арестантских этапах, и в лагерях, морили голодом и убивали морозом, обессилевших, но еще живых топили в прорубях, под лед! Чтоб «все концы – в воду!» Не потому ли, что их показания, собранные воедино, давали видение СИСТЕМЫ, и они, как свидетели и жертвы этого преступления, несли

ПРАВДУ О ПРЕДАТЕЛЬСТВЕ ВЫСШЕГО КОМАНДОВАНИЯ КРАСНОЙ АРМИИ?

Эта массовая трагедия была лишь «каплей в море» – по всей гигантской стране сатанисты из чекистов-левитов мучили, истязали, убивали многие миллионы людей, убивали, убивали и убивали, зверея от вида и запаха крови, как обожравшиеся кровью вши. Беспредел абсолютный и под любым предлогом – лишь бы убить побольше. Убивали везде – сдавали под уничтожение воинские части, дивизии, армии и фронты, силой оружия посылали на убой безоружных людей в атаку на вооруженного до зубов противника, когда в спину смотрели пулеметы «заградительных отрядов», добивавшие раненых и уцелевших в этих атаках. Чтобы свидетелей преступления не оставалось! А кто выжил – в «штрафбаты» на верную смерть, или в те же лагеря, чтобы убить там. Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Жуткая история волжских «барж смерти» до сего момента никому не была известна. В «перестроечное» время, когда стало возможным рассказать, журналисты от материала отмахивались – «не актуально». А после 1991 года и тем более – в СМИ только «абрамовичей» и хвалили, переключив все на оболванивание людей. Подобные истории Правды о войне раньше прорывались, иногда, например, в трудах писателя-патриота Сергея Сергеевича Смирнова, первым приоткрывшим завесу молчания над подвигом защитников Брестской крепости, сражений под Лиепаей и трагической обороне Аджимушкайских каменоломен. Именно из его подвижнических трудов мы многое впервые узнали о той страшной войне. Да рано еще было все понять – довлела коммунистическая пропаганда, да и количество правды о войне еще не переросло в качество. Но любая дорога начинается с первого шага, и его сделал для массового сознания Сергей Сергеевич Смирнов. А до него о войне в сознании была лишь пустота, да «лакированные» фильмы «о войне» с «немцами-дураками», снятыми в военные годы еврейскими режиссерами в Ташкенте и Алма-Ате, куда те «героически» сбежали.

Правду открывали единицы энтузиастов, к усилиям которых партия иудо-коммунистов оставалась глухой. Вместо этого картавыми военными «историками» с большими погонами строчились пухлые «труды», в которых эти «историки» так и сяк трактовали факты, делая порой прямо противоположные выводы, «откуда ветер подует», подобно флюгеру на поганой помойке. Нужно было – взахлеб хвалили «военный гений» Сталина, а потом так же дружно поносили его в созданном ими же «культе личности Сталина» и многочисленных «просчетах». Потом так же дружно пели дифирамбы «гениальному» Хрущеву, а после его падения так же дружно начали обвинять его в Харьковской трагедии, что он был едва ли не главным ее виновником. Так же дружно обсирая и пороча Сталина, но теперь уже вместе с Хрущевым. Потом «звездоносец» Брежнев со своей «Малой землей» приперся. И его хвалили взахлеб, умышленно «упуская», что Новороссийская «Малая земля» не имела никакого тактического, а тем более, стратегического значения. Никакого!!! Абсолютно! Она имела значение лишь как удобный повод для беспощадного истребления людей, которых бросали на крохотный пятачок береговой полосы, насквозь простреливаемой немцами, сидевшими в удобных укрытиях. Но лживые военные «историки» раздули мыльный пузырь «значимости» Малой земли до безобразия!

Все что угодно – только не правду о войне - ЗАКРЫТЬ ПРАВДУ ЛОЖЬЮ!

Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Замалчивали 20 лет после войны, пока были живы большинство ее участников, которые могли все рассказать. А потом слегка «отпустили вожжи», позволив С.С. Смирнову и ему подобным энтузиастам рассказывать о «забытых» героях той войны. Но под неусыпным контролем «органов» - если что «опасное», то документы немедленно конфисковывались, а рот затыкали!

Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Когда же появился Виктор Суворов (В. Резун), понявший, что ПРАВДУ о той войне ему сказать НИКОГДА не позволят, и ради возможности рассказать сбежавший на Запад, потому и ставший «опасным», его по привычной «схеме» тут же объявили «предателем» со смертным приговором, и спустили на него свору прикормленных «волкогоновых».

Это тоже СИСТЕМА!!! СИСТЕМА СОКРЫТИЯ ПРЕСТУПЛЕНИЙ!!!

Главное в этой «СИСТЕМЕ» – ЛЮБОЙ ЦЕНОЙ СКРЫТЬ ОТ ЛЮДЕЙ ПРАВДУ О РОЛИ ИУДЕЕВ В РАЗВЯЗЫВАНИИ ВТОРОЙ МИРОВОЙ ВОЙНЫ, ИХ ПРЕДАТЕЛЬСТВЕ И СОТРУДНИЧЕСТВЕ С ГИТЛЕРОМ, В УЧАСТИИ ИУДЕЕВ В МАССОВЫХ ИСТРЕБЛЕНИЯХ ЛЮДЕЙ.

Вся верхушка «Третьего рейха» - ГИТЛЕР, ГИММЛЕР, ГЕББЕЛЬС, РИББЕНТРОП и др. были ЕВРЕЯМИ. По заданию иудо-масонов они начали Вторую Мировую войну, стравливая ариев с ариями. Это они по заданию иудо-масонов проводили политику «вытеснения» (не уничтожения!!!) евреев из Европы на Ближний Восток, для последующего создания Израиля. Переброской евреев в будущий Израиль непосредственно руководил ближайший подчиненный Гиммлера - еврей ЭЙХМАН (Eichmann) Карл Адольф (1906-62), с 1937 возглавлявший подотдел «по делам евреев» в имперском управлении безопасности. От иудо-масонов контролировал процесс переброски евреев на Ближний Восток еврей Рауль Валленберг, член высшей степени золотой иудейской пирамиды.

После войны иудо-масонам нужно было замести следы своих преступлений, связь с фашистами и свою роль в развязывании Второй Мировой войны.

Ради этого иудеи придумали и «раскрутили» через свои СМИ насквозь лживую легенду о ХОЛОКОСТЕ, дабы виновника преступления выставить в виде жертвы. Старый воровской прием: - чтобы обезопасить себя, вор первым кричит «держи вора!», указуя на невиновного.

Поэтому если еврей, да еще «при власти» и «при исполнении» - это ПРЕСТУПНИК! САТАНИСТ!! ЗАВЕДОМО!!!

Честных евреев «при власти» просто не бывает…

Так что ВСЕ ЗАДАЧИ ВТОРОЙ МИРОВОЙ ВОЙНЫ БЫЛИ ВЫПОЛНЕНЫ, И ОСОБЕННО ГЛАВНАЯ – ЕВРЕИ И АРИИ БЕСПОЩАДНО ИСТРЕБИЛИ АРИЕВ ДЕСЯТКАМИ МИЛЛИОНОВ.

Так почему же у сатанистов такая нечеловеческая ненависть к ариям, особенно к русским? Посмотрим и на это…

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 16. Прозрение. Русские и иудеи. В чем разница?

Так ПОЧЕМУ?

Отвечая на этот вопрос, я позволю себе процитировать высказывания участника нашего форума, известного как allu. Его то уж никак нельзя заподозрить в «защите интересов своей нации» - парень родился и вырос в азиатских республиках бывшего СССР, и имя у него восточное, не русское. Своего рода «взгляд со стороны». Вот, что он говорит о русских:

«…Понять же очень просто - русские это люди живущие справедливо, праведно. Понимаете и в Африке хоть на Луне можно и нужно жить праведно, это и будет по-русски.

Люди постоянно "буксуют" в вопросе тела - вместилище души.

А ведь русским человеком по приоритету называется в первую очередь:

1. Высший приоритет: Человек по духу (душе) - тело может быть ЛЮБОЕ (!)

2. На порядок меньший приоритет(!) Человек по крови (связям души) - тело может быть ЛЮБОЕ(!)

3. Самый низкий приоритет Человек по телу ("скафандру") - только в этом случае тело должно быть ОДИНАКОВЫМ как у остальных русских (замечу, что не обязательно даже «белое» и прочие «пушистости»).

Ещё раз повторю - по духу - ДЕЛАМ-ПРОСТУПКАМ ДУШИ - жить праведно - вот главный критерий РУССКОСТИ, русская идеология - космизм (русский космизм) - где бы душа не находилась в каком-либо из миров (космос) - всегда поступать ПРАВЕДНО, стремиться к Истине - это смысл жизни таковой….

…Любое высказывание с позиционированием русских как простых туземцев для меня ОСКОРБИТЕЛЬНО, а услышать это ещё от русских телом где-то даже черезчур оскорбительно. Наоборот, русские всегда ОБЪЕДИНЯЛИ ВОКРУГ СЕБЯ туземные народы и БЕРЕЖНО (!) помогали им вливаться в русский стан - становиться русскими. Этот процесс идёт тысячелетиями и столетиями - именно поэтому русским не позволено дурачиться с национализмом как остальным туземным народам - ведь с даже крайне малой толикой национализма (это как яд) работа по воспитанию откидывается далеко назад. Я сторонник ЗАЩИТЫ РУССКИХ - при сионистах русских людей погубили невообразимо, только защита русских всегда была ЧЕРЕЗ НАКАЗАНИЕ ЗА ПРЕСТУПЛЕНИЯ адресно, естественно с СОХРАНЕНИЕМ ГЛАВНОЙ предназначенности русских на Земле - воспитывать общество (читаем Еноха). Русские всегда спасали и спасают мир и да, как родитель именно своим трудом вытаскивая из очередной ж… этих молодых за…ев».

Ну разве может быть когда-нибудь мир между праведностью и сатанизмом?

Если ГЛАВНАЯ предназначенность русских на Земле - воспитывать общество праведностью, а главной целью сатанистов-иудеев - установление на Земле господства идеологии Люцифера (Сатаны), то против кого ими будет наноситься ГЛАВНЫЙ УДАР?

Против русских, разумеется… и тут все средства «хороши» - цель-то иудеев неблаговидная: царство Зла на Земле!!! И вся их бесчеловечная злоба и бесчисленные преступления против человечества становятся понятными.

Или иудеи этого не понимали? Прекрасно понимали. Понимали и значение русских на Земле, и их силу, которую сами и уничтожали. Когда в жутком 1941 году перед Сталиным явственно обозначилась перспектива гибели его империи и утраты его личной власти, то к кому обратился этот кавказский жиденок за помощью, начав с униженного «братья и сестры…»? К русским… К тем самым русским, кого нещадно травил и преследовал всю жизнь, к гоям.

Это обращение было «ни в какие ворота», если следовать логике создания и пестования «ленинской национальной политики», всецело обращенной против русских. Так что же произошло в сознании «отца народов»?

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 17. Прозрение. Чеченские «зигзаги» «ленинской национальной политики» иудеев.

Любые решения проверяет жизнь, особенно в самые трудные дни. «Ленинская национальная политика» коммунистов такой проверки не выдержала. Созданная против русских, она обернулась против всего государства, угрожая его стабильности и целостности. Сталин сам создавал эту «политику», сам первым и понял ее опасность, загоняя «национального монстра» в положенный для него «хлев».

Мало кто знает, например, что только в Набережно-Челнинском районе Татарской АССР по мобилизации июня 1941 года в военкоматы не явились 40% (сорок процентов) призывников. Уклонение от мобилизации было массовым – «национальное самоуправление» давало свои плоды. В Крыму положение было еще хуже, а фашистская оккупация проявила все «достоинства» крымских татар. Я уже не говорю о многочисленных фактах самосуда татарского населения над русскими пленными и особо «теплого» отношения к оккупантам – там было массовое вступление татар в оккупационную армию. Когда брали штурмом Сапун-гору, прикрывавшую Севастополь, то на каждую немецкую каску, среди оборонявшихся, приходилась одна татарская тюбетейка. В Немецкой республике Поволжья готовились к вооруженному удару в спину Красной Армии – «Абвер» туда перебросил столько оружия, что его еженедельно «выгребали» вплоть до конца 60-х годов. Такое же положение было и в Чечено-Ингушской республике – там из тайных схронов тоже изымали немецкое оружие «Абвера», даже итальянские горные пушки с боекомплектом!

Сталин начал понимать, что чеченский менталитет, замешанный еще в древности на веках бандитизма, работорговли и поборов с караванов Великого шелкового пути, проходившего здесь, в одночасье не изменить, а тем более таким «инструментом», как «ленинская национальная политика» - цели противоположны. Менталитет бандитов и рабовладельцев не смогли вытравить из чеченцев ни царские войны, ни «буферные зоны» казачьих поселений – бандит всегда останется бандитом, особенно если ему власть дать. А иметь за спиной бандита с ножом, который в любую секунду готов ударить им в спину, было крайне опасно. Вот и решал Сталин эту проблему чисто «большевистскими» методами.

В 1934 году Чеченская АО и Ингушская АО были объединены Сталиным в единую Чечено-Ингушскую АО, население которой через десять лет – в 1944 году - было депортировано. 459.486 чел., включая проживавших во Владикавказе и в Дагестане. 11 февраля вопрос о выселении чеченцев и ингушей рассматривался на Политбюро ЦК ВКП(б). Операцию разработал и ею руководил лично Берия, который приехал 20 февраля 1944 года в Грозный. В своём распоряжении Берия имел небывало крупные силы — до 19 тыс. оперативных работников НКВД, НКГБ и ”СМЕРШ”, а так же 100 тыс. офицеров и бойцов войск НКВД, стянутых со всей страны. Секретный Указ «О ликвидации Чечено-Ингушской АССР и об административном устройстве ее территории» объясняет так:

«... в связи с тем, что в период Отечественной войны многие чеченцы и ингуши изменили Родине, переходили на сторону фашистских оккупантов, вступали в ряды диверсантов и разведчиков, забрасываемых немцами в тылы Красной Армии, создавали по указке немцев вооруженные банды для борьбы против советской власти, а также учитывая, что многие чеченцы и ингуши на протяжении ряда лет участвовали в вооруженных выступлениях против советской власти и в течение продолжительного времени, будучи не заняты честным трудом, совершают бандитские налеты на колхозы соседних областей, грабят и убивают советских людей...»

Сталин «прозрел» таки: 22 февраля 1944 г. Берия пишет:

Совершенно секретно

Телеграмма №№ 5807, 5833. (здесь приводятся выдержки)

Товарищу СТАЛИНУ

Для успешного проведения операции по выселению чеченцев и ингушей, после Ваших указаний в дополнение к чекистско-войсковым мероприятиям проделано следующее:

1. Мной был вызван пред. Совнаркома Молаев, которому я сообщил решение о выселении чеченцев и ингушей и мотивы этого. Молаев прослезился, но взял себя в руки и обещал выполнить все задания. Вместе с ним были намечены и созваны 9 руководящих работников из чеченцев и ингушей, которым было объявлено о предстоящем выселении чеченцев и ингушей и предложено принять активное участие в доведении до населения решения правительства.

Местным национальным и религиозным авторитетам были поставлены задачи:

Во избежание эксцессов призывать население к неуклонному выполнению распоряжений работников, возглавляющих выселение.

Подобрать из местного актива по каждому населенному пункту 2 - 3 человек, которые должны в день выселения выступить с разъяснениями.

Берия лично провёл беседу с наиболее влиятельными в Чечено-Ингушетии высшими духовными лицами, которым (как пишет сам Берия)

…после соответствующей обработки, предложено провести необходимую работу среди населения через связанных с ними мулл и других местных "авторитетов".

Перечисленные духовные лица в сопровождении наших работников уже приступили к работе с муллами и мюридами, обязывая их призывать население к подчинению властям. Как партийно-советским работникам, так и духовным лицам, используемым нами, обещаны некоторые льготы по выселению (несколько будет увеличена норма разрешенных к вывозу вещей)...

И правда, - всё прошло, как по писанному, хотя на подготовку операции "авторитетам" дано было меньше суток. Уже на следующий день Берия рапортует:

Совершенно секретно

Товарищу С Т А Л И Н У Телеграмма

Сегодня 23 февраля на рассвете начали операцию по выселению чеченцев и ингушей. Выселение проходит нормально. Заслуживающих внимание происшествий нет. Имело место 6 случаев попытки к сопротивлению со стороны отдельных лиц, которые пресечены без арестов или применением оружия. Из намеченных к изъятию лиц арестовано 842 человека.

БЕРИЯ

По его плану группы в составе одного оперработника и двух солдат НКВД осуществляли одновременное выселение 4 семей. «Нагрузка» на группы, отвечавшие за аресты бандитов и фашистских пособников, составляла всего 2 чел. 29 февраля Берия доложил об итогах операции: выселено 478.479 чел., из них 387.229 чеченцев и 91.250 ингушей. Сформированы 177 эшелонов. 159 уже в пути, в том числе и последний эшелон - с партийной номенклатурой и мусульманской элитой, помогавшей Берии при выселении чеченцев. Лишь этот последний эшелон состоял из нормальных пассажирских вагонов. Оставаться не позволено было никому - ни старикам, ни больным: историки говорят, что существовала устная инструкция Берия: «нетранспортабельных – уничтожать». Есть свидетельства того, что в ряде аулов войска НКВД мирное население фактически ликвидировали…

Почему же я все так подробно рассказываю? Обратите внимание на роковую роль «национальных кадров» в судьбе чеченского народа. Эти «кадры» были выпестованы большевиками, и только большевикам они служили и служат, предавая свой народ за «подачки». Сами палачи об этом говорят. Так какую цену и цели имеет чеченский или татарский «суверенниттыт» в подаче этих «кадров»? Опять личные выгоды? Опять «подачки» и «некоторые льготы»?

Ну и что с выселением чеченцев? Убрали Сталина, постепенно все вернули на круги своя, и чеченцев тоже. После поражения 1953 г. от «сталинцев» Г. Жукова и Н.Хрущева, иудо-масонские силы, подчиняющиеся напрямую своим «дирижерам» в Швейцарии и за океаном, оправились и снова дорвались до власти. «Почерк» уж слишком характерный… А главные репрессивные органы коммунистов ВЧК, ОГПУ, НКВД, НКГБ, МГБ, КГБ и ФСБ всегда на 99% состояли только из евреев-левитов и, независимо от своего названия, подчинялись только зарубежному иудо-масонству, всегда исполняя их волю. И Сталина убили они же.

И вот теперь опять «распух» «чеченский гнойник». Как это было? С чьей подачи? Вот хроника тех дней:

…11 сентября 1991 года в Грозный прибыли госсекретарь РСФСР Г.Э. Бурбулис и министр печати и информации М. Полторанин. Они встречались с общественностью, в течение 4 дней вели переговоры с представителями противоборствующих сторон. М. Полторанин впоследствии вспоминал, что была идея для разрешения кризиса срочно присвоить Д. Дудаеву очередное звание генерал-лейтенанта Советской Армии.

14 сентября в Грозный, прямо из Японии, прилетел главный "режиссер" чеченской драмы Р. Хасбулатов - и. о. Председателя Верховного Совета РСФСР. 15 сентября была собрана и фактически под его руководством прошла последняя сессия злополучного Верховного Совета ЧИР. Здание ДК им. Ленина, где проходила сессия, было окружено вооруженными сторонниками ОКЧН. Под давлением Р. Хасбулатова депутаты, пренебрегая отсутствием необходимого кворума, приняли решение об отставке Д. Завгаева с поста Председателя Верховного Совета и самороспуске парламента. Была определена дата новых парламентских выборов - 17 ноября…

Все делалось по указке из Москвы, и опять же руками «национальных кадров». А Джохар Дудаев откуда «всплыл»? И почему именно он?

Прежде всего, Д.Дудаев принадлежал к той же прикормленной большевиками «национальной элите» Чечни, ибо был выходцем из мощного родового тейпа, признаваемого большевиками. А на что способны «национальные кадры», вы уже знаете по первому акту чеченской трагедии 1944 года. По отзывам тех, кто служил с ним в прежние годы, полковник Дудаев был более чем лоялен по отношению к КПСС. Весьма агрессивно, по словам одного из служивших под его началом политработников, "он учил замполитов, как партию любить": "Вы призваны служить партии как цепные псы, которых спустил ЦК и платит за это деньги!". Впрочем, он считал, что сделал для этой партии больше, чем она для него.

С другой стороны, весьма интересна связь тогдашнего Президента России Б. Ельцина с Джохаром Дудаевым через Б. Березовского и Романа Аркадьевича Абрамовича, находящегося под уголовным следствием за многочисленные финансовые аферы и хищения. Они стремительно стали «олигархами» при дележе имущества бывшего СССР. Кремлевские евреи просто отвалили им «львиные доли», и назначили «олигархами». Ни для кого не секрет, что Б. Березовский и Р. Абрамович являлись «казначеями семьи» президента.

А в постоянных связях Р. Абрамовича есть любопытные особенности:

Саид Джамалдинов

Выходец из Чечни, глава весьма мощного тейпа "Сули", находящегося в Хасав-Юртовском районе Дагестана. Двоюродный брат Д. Дудаева, который также выходец из этого тейпа.

Харун Бацаров

Чеченец, уроженец Дагестана. Бывший преподаватель университета в Грозном. Активно поддерживается тейпом Мусаева. Прописан в г. Домодедово (Подмосковье), куда прибыл из Дагестана в 1996 г. Считается одним из "авторитетов", руководит весьма влиятельной группировкой. Держит казино "Беверли-Хиллз". В основном проживает в Германии и Австрии, в России бывает наездами.

Руслан Закареев

Чеченец. Имеет свободный доступ в офисы всех фирм Романа Абрамовича, участвует в ряде дел этих фирм.

Еще комментарии нужны?

Вот и творили московские евреи и иудо-масоны свои грязные дела с Чечней через свои «верные партии национальные кадры».

Последствия всем хорошо известны.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 18. Прозрение. ВЫВОДЫ.

Против всех нас евреями иудо-масонами нацелена сатанинская СИСТЕМА УНИЧТОЖЕНИЯ, основанная на РАЗОБЩЕНИИ И ОБМАНЕ людей, дабы заставить нас уничтожать друг друга, и в которой НАЦИОНАЛИЗМ только лишь составная часть.

ПРОТИВОСТОЯТЬ СИСТЕМЕ САТАНИЗМА МОЖЕТ ТОЛЬКО СИСТЕМА ПРАВДЫ, ОСНОВАННАЯ ПРЕЖДЕ ВСЕГО НА ПОНИМАНИИ ВСЕМИ ЛЮДЬМИ ПРОИСХОДЯЩЕГО И ОСОЗНАНИИ, ЧТО ТОЛЬКО В ЕДИНЕНИИ НАШЕ СПАСЕНИЕ.

НЕЛЬЗЯ БОЛЕЕ ПОЗВОЛЯТЬ, ЧТОБЫ МЫ УБИВАЛИ ДРУГ ДРУГА РАДИ ПРИХОТИ ЕВРЕЕВ.

НЕ ЛУЧШЕ ЛИ НАМ ОБЪЕДИНИТЬСЯ ПРОТИВ НИХ?

И ПРЕЖДЕ ВСЕГО – НЕ ИСПОЛНЯТЬ ИХ УКАЗАНИЯ, ВЫРАЖАЯ ЭТИМ МОЛЧАЛИВЫЙ ОБЩЕСТВЕННЫЙ ПРОТЕСТ.

МОЛЧАНИЕ И НЕПОДЧИНЕНИЕ – ВОТ ЧТО СТРАШНО НЕПРАВЕДНОЙ ВЛАСТИ – ОНИ ТЕРЯЮТ ПОЧВУ ПОД НОГАМИ.

И ПОКА МЫ ВСЕ ЭТОГО НЕ ПОЙМЕМ – МЫ ОБРЕЧЕНЫ.

версия для печати


"Накануне": «Татарский синдром» или антирусское иезуитство «ленинской национальной политики»

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

«ТАТАРСКИЙ СИНДРОМ»

или

АНТИРУССКОЕ ИЕЗУИТСТВО «ЛЕНИНСКОЙ НАЦИОНАЛЬНОЙ ПОЛИТИКИ»

К 15-ти летней годовщине неудавшейся попытки разжечь
националистическую войну в Татарстане и Поволжье

Ю. Бабиков
07.02 - 04.03.2007

Часть 19. Заключение.

Когда в основном статья была уже сформирована, ее прочла моя жена, русская, но уроженка Казани, прожившая там до замужества и переезда в Набережные Челны, т.е. прожившая в Татарии в общей сложности 40 лет. Она прочла, помолчала, и потом сказала задумчиво:

- Все это я знала, но выводов никогда не делала. А выводы страшные. Ты татар словно по лицу прилюдно отхлестал. Надо ли так? И зачем тебе это нужно? Может, лучше промолчать, и пусть они сами разбираются?

- Надо, Света, надо!!! Это ты все знаешь, коль там почти всю жизнь прожила, а большинство русских в России, живущих вне Татарии, об этом ничего не знают, даже не подозревают и не понимают. Как не понимает и большинство татар, для которых татарский язык родной язык детства, и все, кого обманывают националистической пропагандой. Они еще не прошли путь прозрения – им помощь нужна. Примирительной ложью «с уважением» или замалчиванием не помогают, а убивают. Помочь и спасти может только правда, как бы горька она не была. И правдой помочь может только истинный друг, который все понимает и знает. Для татар это те, кто веками жил рядом, кто изучил их, кто способен сначала сам понять, а потом истину другим донести. Для татар это только русские, и не кто иной на этой планете, а уж тем более не заморские «друзья». Только русские могут татарам помочь понять самое себя, помочь вырваться из порочного круга зла и показать дорогу Правды, Жизни и Мира.

Татары должны сами понять, и сами сделать выводы, что в условиях «суверенного» Татарстана одно поколение своих детей они уже загубили. Должны сами понять, что если так и дальше будет продолжаться, ситуация только усугубится – ради своей власти, прибылей и кланового благополучия татарские лидеры возвращают свой народ в невежество ХIV-го века, откуда вырваться будет уже невозможно. Тогда напрасными будут все жертвы, понесенные народами за истекшее тысячелетие, и весь накопленный исторический опыт. Забвение опыта истории и отсутствие выводов из этого опыта – вот что самое страшное. Нет понимания прошлого – нет видения путей в будущее. Это путь «в никуда» - именно то, чего добиваются «картавые друзья» татарского народа.

Неужели молчать, и позволить им и дальше глумиться над историей, уничтожать русских и татар, и все остальные народы России?

Нельзя допустить этого – люди должны знать Правду и понимать иезуитскую суть «мудрой ленинской национальной политики» кремлевских раввинов.

А это важно уже не только татарам и русским, но и всем народам многострадальной Руси. И против этой убийственной политики «разделяй и властвуй» можно идти только объединенным фронтом – поодиночке нас всех передавят.

ТАКОВ ОПЫТ ИСТОРИИ.

ТАКОВА ПРАВДА ЖИЗНИ.

С уважением,
Ю. Бабиков

04.03.2007 г.

Список источников информации.

  • О депортации чеченцев
  • О чеченцах
  • «Азатлык»
  • Татарская партия национальной независимости - ТПНН "Иттифак"
  • Всетатарский Общественный Центр (ВТОЦ)
  • Г. Тукай
  • М. Шаймиев
  • ВЗЯТИЕ КАЗАНИ

  • Волжская Болгария и Казанское ханство
  • Волжская Болгария и Казанское ханство
  • Волжская Болгария и Казанское ханство
  • Волжская Болгария и Казанское ханство

  • http://www.rosfoto.ru/shop/photo/31521/
  • http://www.locman.net/page_3913.htm
  • http://names-of-love.ru/6_kuznetsov.php
  • http://www.tartaria.ru/news/view/10/2112
  • http://www.stroyrt.ru/new/index.php?page=news&newsid=272
  • http://www.museum.ru/alb/image.asp?10062
  • http://photo.kazanpages.ru/displayimage.php?pos=-435
  • http://tatar-history.narod.ru/solt.htm
  • http://www.kleo.ru/club/kamilka/al3791-ph28168.shtml
  • http://www.sabantuy2006.ru/index.php?cat=qxa
  • http://www.kleo.ru/club/kamilka/al3791-ph28177.shtml
  • http://www.troikaplus.ru/articles/6/91
  • http://www.sabantuy2006.ru/index.php?cat=qxa
  • http://www.tatmir.ru/article.shtml?article=65§ion=0&heading=40
  • http://e-kazan.ru/news/date/24-01-2003.htm#3-10887
  • http://e-kazan.ru/news/date.htm?datetime=19-08-2005#3-25562
  • http://kazadmin.narod.ru/stroit/hist.html
  • http://www.sabantuy2006.ru/index.php?cat=qxa

  • Городец
  • Городец

  • Д. Дудаев

  • М. Джалиль
  • http://www.rian.ru/history/20060215/43550285.html
  • http://www.sovross.ru/2006/07/07_3_1.htm
  • http://kitap.net.ru/mustafin2.php

  • Кыпчаки
  • Кыпчаки
  • Кыпчаки
  • Марийцы
  • Удмурты
  • Мордва
  • Чуваши
  • Булгаро-чуваши в Казанском ханстве
  • Татары
  • «Максим Горький = Иегудил Хламида». Подлинная причина отравления двойного предателя. Проф. Столешников А.П. 2006.
  • Кавказско-магометанский легион
  • Грузинский Легион
  • Батальон специального назначения «Горец»
  • Северокавказский полк СС
  • Калмыцкий кавалерийский корпус
  • Калмыцкая зондеркоманда «доктора Долла»
  • Зондербатальон Хими
  • Татарский горно-егерский полк СС
  • Волжско-татарский Легион состоял из татар Поволжья, башкир, чувашей и удмуртов. Командовали там им некий Ахмет Темир и Шафи Амас. Боролся с партизанами Украины, пытался воевать с англичанами – но нигде особого успеха не имел, потому в дальнейшем конвоировал обозы.
  • Крымско-татарский Легион
  • 1-й Восточно-мусульманский полк СС
  • Гренадерская дивизия СС «Новый Туркестан»
  • Туркестанский Легион

  • Р. Хасбулатов
  • Абрамович Роман Аркадьевич

  • Мясной Бор (PDF)

  • Тамерлан
  • Борис Миронов. "ПРИГОВОР УБИВАЮЩИМ РОССИЮ"
  • Интервью с мистером Гарольдом Уоллесом Розенталем

  • Материалы к чрезвычайному съезду Союза Русского Народа от группы «Китежъ»

  • План Альберта Пайка
  • http://www.evangelie.ru/forum/t24651.html
  • План Барбаросса
  • http://www.hronos.km.ru/dokum/19401218barb.html
  • http://www.vkpb.ru/gpw/barbarossa.shtml
  • http://svr.gov.ru/smi/2002/trud20020620.htm
  • Харьковская операция
  • http://www.duel.ru/200314/?14_6_1
  • http://www.proza.ru/texts/2006/06/02-323.html

  • 2-я Ударная армия
  • http://www.pobeda-60.ru/vmeste/publication/ubity_proklyaty.html
  • http://militera.lib.ru/h/isaev_av4/14.html
  • http://www.victory.mil.ru/rkka/units/03/13.html
  • http://www.vestnik.com/issues/98/1208/win/lyulech.htm

Примечание: Список далеко не полон – у вас есть возможность самим его пополнить, исследуя данные темы по ресурсам в Интернет.

версия для печати


"Накануне":

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Снимки сохо и не только

Дмитрий К°
07.09.2005 г.

Фотографии НЛО с космического зонда НАСА

Некоротые фотографии НЛО, которые будут показаны общественности 24-26.01.2003 в Национальном космическом центре Великобритании.

Энтузиасты НЛО говорят, что это космический корабль пришельцев

Изображение полученное со спутника НАСА за 1000000 миль от Земли

НАСА сказало, что это астероид или комета

Фотография, которая попала к EuroSETI

Более подробно смотрите: 17.01.2003. - Множество НЛО на фотографиях солнечного зонда НАСА

Перевод: Козлов Сергей (http://anomalia.narod.ru/) 20.01.2003

Источник: BBC News 15.01.2003

И наконец ещё раз размещённое Романом фото:

Интересная подобность объектов, которое НАСА идентифицирует как кометы! Что же это за птички летают, в околосолнечном пространстве?

С уважением,
Дмитрий

версия для печати


"Накануне":

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Снимки СОХО

Данная статья содержит описание как легко придти к пониманию того, что изображено на снимках СОХО.

Возьмем два, рядом стоящих, снимка за какой либо прошлый период времени.

Я, для примера взял, два снимка за 03.01.2005 г.

Последовательно загрузим эти снимки. Далее разместим окна со снимками соосно, точно друг над другом. Переключаясь между этими двумя снимками, при помощи сочетания клавиш ALT-TAB. Смотрим на разницу между картинками.

Хорошо видно, как смещаются звезды, по ходу движения спутника, по орбите вокруг Солнца.

Так же, на снимках, есть немного "левых" точек и черточек, но их так мало, что их можно смело отнести к помехам.

Снимки за 23 августа 2005 г.:

Проделываем с этими снимками то же самое.

Снимки за 24 августа 2005 г.:

Проделываем с этими снимками то же самое. И самостоятельно думаем, что такое запечатлел СОХО?

Сравнение снимков гораздо удобнее производить при помощи программы просмотра изображений - ACDSee.

Снимки прожаты в фотошопе, для того что бы все можно было быстро загрузить.

Кто хочет - может скачать оригинальные изображения на сайте NASA:

http://sohowww.nascom.nasa.gov/data/realtime/realtime-c3-1024.html

С уважением,
Роман

версия для печати


"Накануне": О Создателе (из ответов на вопросы)

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

О СОЗДАТЕЛЕ

(из ответов на вопросы)

Ю. Бабиков

СОЗДАТЕЛЬ - реально существующий гуманоид Высшего пространства, имеющий тело, глаза, руки, ноги и т.п. Мы созданы по их образу и подобию. Мы внешне похожи на них.

ЖИВУЩИЙ ВЕЧНО - высокоэнергоемкая материя полиполярного спина, из которой состоят тела гуманоидов Высшего пространства, очень стабильна, и позволяет применять к их биологии "функцию устойчивости", т.е. физиологические процессы тела идут циклично, а их график подобен вертикальной "восьмерке", что позволяет исключить процессы старения биологической материи и эти гуманоиды могут жить вечно.

ИЗБИРАЕМЫЙ - единственно приемлемая форма государственного устройства цивилизаций Добра - ДЕМОКРАТИЯ. Подлинная, а не фальшивая "дерьмокрактия" которая расцвела на Земле в условиях цивилизации насилия, и по сути лишь прикрывает власть меньшинства над большинством.

Именно из подлинных демократических принципов Высшей цивилизации и исходит принцип выборности и сменяемости Руководителя Высшей цивилизации. Именно поэтому Его имя и не называется - исполнявших обязанности было много, а должность - СОЗДАТЕЛЬ - всегда одна.

СОЗДАТЕЛЬ является Главой Высшей цивилизации и руководит ее деятельностью через Высший Совет, где 8 членов, а Он - девятый.

АЛЬФА-СЕТЬ - система поселений во Вселенной гуманоидов ("Синих") Высшей цивилизации, объединенных в Единое Содружество. Находится в Сером пространстве, нам видна как система высокоплотных звезд класса "голубой" или "белый карлик". Всего этих обитаемых планет-звезд 538 (или 583, точно не помню), численность около 720 млрд. ангелов ("Синие").

Параллельно этим поселениям на этих же планетах существуют поселения "Серых", образующих Z-сеть (ЗЕТА-СЕТЬ). "Серые" служат ангелам и учатся у них. "Серые" - это "почти ангелы", т.е живущие в телах души последней, 12-й жизни, перед принятием решения о даровании функции устойчивости (Вечной жизни) и тела ангела. Внешне "Серые" выглядят как те инопланетяне с большими глазами и серой кожей, которых нам обычно рисуют контактеры.

Понятие "бог" придумали люди, и мы пользуемся этим понятием для людей - так им более понятно. На деле "боги" - это бессмертные гуманоиды Высшей цивилизации. Они нам не "боги", а старшие братья, друзья, наставники, к которым мы должны относиться с достойным уважением, а не с религиозно-догматическим поклонением.

Кто создал этих гуманоидов?

Высшая цивилизация Вселенной развивалась многие десятки-сотни миллиардов лет, и это в их истории. Доступно только им.

Генерация душ в Сером пространстве - это способ репродукции гуманоидов Высшей цивилизации. Они бесполы, и полового размножения у них нет.

Вместо этого есть биологические машины-матки, которые генерируют души, подобно тому, как в термитнике матка генерирует личинки термитов. Эти личинки гуманоидов (души) поступают на воспитание самостоятельной жизнью в низшие пространства, на такие же "планеты-детские сады", как наша Земля. Поскольку душа из материи Высшего пространства, и не может воздействовать на нашу материю, то в биосфере планет для душ специально создается высшее звено биологической эволюции - человек как носитель души. Душа подключается к телу человека в момент рождения (первого вздоха - энергоактивации дыхательного комплекса) по волновому каналу излучателя ребер. Нами душа ощущается как наше собственное "Я", как наше сознание.

Честно говоря, в 2001 году, когда готовилась к печати книга, я просто не решился включить такие подробности о происхождении душ, невероятные с точки зрения человека. Это без подготовки было бы слишком шокирующим. Сейчас 2005 год, книга вот уже 3 года среди людей. Они начинают понимать. Сейчас - можно.

Души имеют конечный ресурс и смертны. Бессмертие они получают в виде программного блока "функции устойчивости" по достижении определенного уровня своего развития. Вот тогда они и становятся бессмертными ангелами.

Не нужно путать демократические принципы государственности и иерархии структуры управления.

Подлинная демократия подразумевает законодательное право и инициативу по горизонтали, и наемную (иерархическую) структуру управления по вертикали. Вертикаль управления (иерархия) подотчетна обществу (горизонтали населения).

Иное исключено в принципе - любая иерархия, которая правит для самой себя, рано или поздно перерождается в деспотию и диктатуру.

Избрание очередного ТВОРЦА позволяет осуществлять принцип ротации, обновления управления, и исключить сползание системы управления к деспотии.

Прямой контакт с ними будет возможен только тогда, когда Земля будет принята в Содружество цивилизаций Создателя. А это только после Суда, после окончания Эпохи самостоятельного развития.

Мои контакты ограничены и строго направлены - они имеют целью лишь информирование людей Земли на заключительном этапе Самостоятельного развития.

Поскольку мы еще не входим в состав Содружества, то наши голоса для них не имеют никакого значения. Даже после вхождения в состав Содружества голоса жителей Земли будут иметь статус совещательного голоса. Право решающего голоса в любых вопросах жизни Вселенной только у ангелов - граждан Альфа-сети.

У нас же право решающего голоса только в пределах Земли, и только в рамках презумпции верховенства Законов Высшего права. "Самодеятельность" исключена.

Все, что придумано церковью - фальшивка, направленная на сохранения власти лжи и насилия.

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Сегодня мне приснился странный сон - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Сегодня мне приснился странный сон

Я был в Норильске, в будущем, похоже, во времена переходного периода и бурного строительства новой экономики. Похоже, что по берегам свободного ото льда Северного Ледовитого океана начинал формироваться промышленный регион планеты. Видимо, более южные районы целиком отдавались земледелию и комфортному проживанию людей среди лесов, лугов, рек и озер, а Север застраивался новыми заводами.

Поехал туда в командировку, куда меня пригласили в качестве консультанта. Норильск стал одним из самых бурно развивающихся экономических регионов мира, причем развитие не горнодобывающей отрасли, а машиностроения и производства готовой и сложной продукции. Норильск первым освоил массовое производство деталей из природного гранита, причем это были детали сложной формы, многометровых размеров, и с полированными стенками и острыми гранями. Продукция явно не для гражданского строительства. Похоже, что это были элементы каких-то излучателей или пространственных преобразователей.

Также они за полгода создали производство новых грузовиков объемом в 500.000 шт. в год. Это были необычные автомобили, быстрые, малошумные, с вместительным кузовом-самосвалом, двигатель спереди. Капот слегка заостренный, радиатор выполняет, видимо, чисто формальную, эстетическую функцию. Обтекаемая кабина темно-синего цвета, с сильно скошенным назад ветровым стеклом. Так же был скошен и капот, как бы продолжая линию стекла, но более горизонтально, с меньшим углом. Колеса обычные, как у грузовиков, но вот топливных баков и выхлопных труб я не видел.

В город проложили железную дорогу, которая начиналась от Нефтекамска, шла на Север, а потом вдоль океана до Норильска. Я оценил расположение дороги и выход ее к Нефтекамску как весьма разумным, напрямую связывавшим Норильск с традиционными промышленными районами. Пассажирских поездов было еще мало, по одному в сутки. Приехал в город, на который уже опустились полярные сумерки - весь день и не ночь, и не день, но темновато. Звезд не видно от сплошных облаков, а снега на грунте нет вовсе. Словно вечерние сумерки поздней осени.

Показали мне производство грузовиков. Оно было очень необычным и малолюдным. Весь производственный процесс проходил в закрытых от людей помещениях. Да и сами эти помещения напоминали не привычные нам заводские корпуса, а были похожи на высокие цилиндрические емкости огромного диаметра, не имеющие ни окон, ни входов. Эти металлические емкости были несколько приподняты над землей и стояли на опорах, между которыми можно ходить. Корпуса-цилиндры стояли довольно тесно друг от друга, так что территория завода была очень небольшой, а вся она под ними была сплошь покрыта желтоватой керамико-подобной плиткой, с небольшими пупырышками, чтобы ноги не скользили. Очень чисто, никакого хлама и отходов. Управление производством осуществлялось операторами из небольших блочных домиков с плоскими крышами, стоящими около каждого корпуса-цилиндра. К домикам вели такие же дорожки из желтоватой плитки. Сами эти "корпуса" были соединены между собой переходами и трубами на разной высоте, а конечная продукция, - грузовики, выходили из прямоугольного корпуса, который стоял прямо на земле и был более похож на заводское здание.

Думаю, что внутри эти корпуса-цилиндры по всей высоте вдоль стен и центру были заполнены станками и промышленными роботами, а меж них, как по винтовой трубе, шел сверху вниз конвейер с деталями и узлами машин. Очень рациональная схема размещения производства при безлюдном цикле. Подобной я еще нигде не встречал. Такие заводы очень компактны, и занимают мало земли.

Административный корпус был обычным, кажется, в три этажа. В бухгалтерии предъявил командировочное удостоверение и пачку каких-то чеков (денег еще не было). Чеки у меня приняли, выдав взамен свои, чтобы я мог питаться. Женщина-бухгалтер один чек забраковала:

- "Они Вам устаревший выдали, таких у нас уже нет. Но я его возьму, как коллекционный образец, а вам выдам новый".

Кстати, к деньгам они относились совершенно спокойно: на столах были много упакованных в пластик блоков этих денег-чеков, но на это никто не обращал внимания. Сейфов в бухгалтерии не было.

Совещание было по вопросу рассмотрения принципиального плана градостроения нового Норильска. Я обратил внимание, что упор сделан на концепцию климатически защищенного города под прозрачным колпаком.

- " А почему сделан упор на принцип абсолютной климатической блок-защиты? Да, раньше у вас здесь был жесткий климат, и это было бы оправдано. Думаем по инерции? Но сейчас климат изменился, стал гораздо мягче, снега практически не бывает, и поэтому каждый двор, каждое дерево и растение должны радовать людей на свежем воздухе. Это было бы правильней. Зачем тогда этот колпак"?

Мне ответили:

- "Защита не от холодов, а от частых и сильных ветров с океана, несущих пронзительную сырость".

Тогда я заметил:

- " В этом случае прозрачный защитный колпак над городом должен быть секционным и управляемым, чтобы в зависимости от направления ветра создавать ветровую тень для домов, и дать возможность постоянно обновлять свежий воздух. А при отсутствии ветра открывать город полностью. Защита должна быть разумной".

Мое предложение было признано правильным, и включено в план. Практически на этом мое участие закончилось, а у меня впереди оставались свободными целые сутки.

Вот я слонялся без дела, изучая обстановку, и все рассматривая. Честно говоря, мне было как-то неудобно от своего безделья. Обратил внимание на интерьер коридоров и зала кафе-столовой. Практически не было пластика, и этой западной моды на безликую пластиковую мебель. Вместо этого было много деревянных панелей из натурального дерева, украшенных хорошей и мелкой резьбой. Такая же была и мебель в кафе, - только столешницы были из полированного, теплого дерева. Функциональные зоны кафе, например, разделялись витражами из черного железа красивой, филигранной ковки, в которые были вставлены стекла всевозможных произвольных форм с округлыми краями. Сами стекла были зеленоватыми и полупрозрачными, словно покрытыми зернью с цветными вкраплениями.

Интересными были лица людей, спокойные и приветливые. Мне особенно запомнились два парня-блондина в синих рабочих комбинезонах. Это были молодые люди (лет 25), такого же роста, как и я, с белыми волосами и правильными, мягкими чертами лица с гладкой кожей. Глаза светло-серые, с оттенком некоторой голубизны.

Я спросил у них:

- "Это сами все это сделали, или иностранцы помогали"?

- "Нет, все наше, все делали сами. А иностранцев здесь практически нет. Кажется, только один немец работает".

По лестнице поднялся на этаж выше, в приемную, чтобы отметить командировку. На глаза попалась золотистая стрекоза на стене, которая была прикреплена к стене как украшение. Стрекоза явно неживая, из тончайших лепестков. Я хотел потрогать ее, но от прикосновения она рассыпалась на золотистые кусочки, которые сначала стали красиво опадать на пол, а потом вдруг все собрались, образовав золотистую стрелку. Я посмотрел по направлению стрелки: - на меня смотрела и улыбалась одна из секретарш.

Милая, круглолицая, ростом с меня, смеющиеся глаза и светло-коричневые волосы. На ней были темные брюки и лиловая вязанная кофточка-лапша, выгодно обтягивающая ее стройную фигуру. А вырез в кофточке открывал высокую и сочную грудь. Красиво. Ей было лет 30-35 от силы. Она засмеялась:

- "Испугались? Это привет от меня, и стрелочка на меня показывает. Приглашаю сегодня к себе в гости, на ужин, в 9 часов. Придете"?

Я опешил: - "Хорошо, - приду".

Она обрадовалась:

- "Вот и ладненько! Вечером наговоримся"!

И занялась своим делом. Но не тут-то было. Секретарш всего было три: старшая, лет под 50, которая спокойно продолжала работать и молчала, и две ее подчиненные, примерно одного возраста. Вторая язвительно заметила, спросив у первой, которая только что говорила со мной:

- "И как ты его вычислила"?

- "Очень просто: я посмотрела его командировку и билеты, - у него поезд отправляется завтра ближе к вечеру. У нас почти сутки будут"!

- "И будешь ты со стареющим мужиком? Может, и родишь"?

- "Если повезет, - рожу! Главное, - я с мужиком, и рожу от мужика"!

Мне стало неудобно. Складывалось впечатление, что мужчин не хватает, а деторождение очень приветствуется: даже администрация для такого случая, который выпал секретарше, предоставляет оплачиваемый отгул, и ей завтра не нужно выходить на работу.

Тут мое внимание отвлекла черная туча, которая надвигалась на здание, стелясь по земле, странно клубилась, и из нее постоянно появлялись и вновь исчезали какие-то клубящиеся отростки, похожие на хоботы. Страшноватое и неприятное зрелище. Таких туч я еще не видел. Но находившиеся в здании люди не обращали на нее никакого внимания, продолжая работать. Видя мое недоумение, мне объяснили:

- "Вы не волнуйтесь: никакого вреда она нанести не сможет. Это просто оставшиеся отверженные шатаются, которым запрещено показываться в тех районах, где земля плодоносит. Людям нанести вреда они не могут, вот и шляются здесь, пока живы. Появляются иногда, а потом снова в тундру уходят. А туча контролирует их перемещения, чтоб не разбежались, и не ушли, куда запрещено".

В туче заметил двух молодых девиц, лет по 18-20. Одеты как панки, в брюки и свитера. Над верхней губой каждой из них, под носом, были прикреплены желтоватые, видимо, латунные пластины с какими-то буквами. Пластины были закреплены навечно: - концы пластин уходили глубоко под кожу. Девушки бросали в здание палки, что-то кричали, и делали непристойные телодвижения. Но в глазах у них была печаль и невыносимая мольба.

Вскоре туча исчезла вместе с этими странными девицами.

Я перешел в другую комнату приемной, где было много людей. Вдруг один из них, судя по лицу, татарин, вдруг встал, и шагнул навстречу:

- "Здравствуйте! А я Вас знаю, - у меня еще сохранилась Ваша визитка, когда Ваша фирма броневики выпускала. "Соналю", кажется, назывались".

- "Да, это я. А название Вы просто прочитали на английской стороне визитки, по-русски это "Коналю". Но броневиками я давно не занимаюсь, и здесь по другому вопросу. Я мог бы помочь освоить производство броневиков здесь, но зачем это? Броневики сейчас людям не нужны".

И тут я проснулся. Все.

Ю. Бабиков

г. Рязань

версия для печати


"Накануне": Причина трагедии. Интервью с Ю.Бабиковым на ТВЦ

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Причина трагедии. Интервью с Ю.Бабиковым на ТВЦ

  • Интервью с Ю.Бабиковым на ТВЦ 30 декабря 2004 г.
  • Причина трагедии, или как Высшие нас предупреждали

Интервью с Ю.Бабиковым на ТВЦ

7 минутное интервью с Юрием Анатольевичем Бабиковым в передаче «25-й час» на московском канале ТВЦ 30 декабря 2004 г.

Оцифрованное видео любезно предоставленно Владом Сокол с разрешения ТВЦ (Алексей Борзенко).

Среднее качество:
скачать видеоролик wmv (12.1 MB – 320x240)

Примечание: информация давалась по состоянию на декабрь 2004 года, позднее в неё внесены некоторые коррективы, которые отражены в других материалах сайта. Поправки относятся только к некоторым датам, но не к сути гипотез и утверждений.

7 минутное интервью с Юрием Анатольевичем Бабиковым в передаче «25-й час» на московском канале ТВЦ 30 декабря 2004 г.

Причина трагедии
или как в пиктограммах Высшие предупреждали
о трагедии в Индийском океане

Пиктограмма об уточнении Высшими действий по изменению геоида Земли

STEWARTTOWN, ONTARIO - JULY 23 - 31, 2003./ wheat, 99 m / 326 f/ об уточнении Высшими действий по изменению геоида Земли. К планете с биосферой (Земля) с севера, запада и юга примыкают кружки – символы северного, экваториального и южного полярных радиусов земной коры.

Несомненна их связь с одинаковыми пиктограммами от 09 июля 1999 года в Краснодарском крае и 12-13 июня 2000 г. в Ставропольском крае (Россия). Там был показан механизм воздействия на оболочку земной коры и магнитное поле Земли при изменении частотной характеристики ядра Земли. Именно после этого, американскими учеными в 1998 г, по сообщению американского журнала "Сайенс", было обнаружено "непонятно быстрое увеличение экваториального радиуса Земли". Земля стала похожа на «тыкву».

Здесь же, на последней канадской пиктограмме впервые указано, что будет меняться и антарктический полярный радиус Земли, причем даже в больших пределах, чем экваториальный. Видимо, изменения экваториального радиуса Земли для стабилизации поля напряжений земной коры в районе Калифорнийского разлома недостаточно - слишком много накапливается подкорковой газовой среды. Вот Высшие и приняли решение о расширении подкорковой зоны Южного полушария - там мало суши - только Антарктида, Южная Америка, часть Африки и Австралия, а вот площадей эластичного базальтового океанического дна более чем достаточно. Дополнительно справа показан механизм воздействия на оболочку: на кору планеты («землю») воздействие оказывается, через гравитационное, магнитное и частотное поля ядра планеты.

Проведение подобных работ сейчас необходимо для предотвращения более глобальной катастрофы на Земле. В случае неуправляемого прорыва оболочки (литосферы), моментального выхода и взрыва большого объёма, находящегося под огромным давлением «подземного газа», из-за давно назревшего изнутри разлома материковых плит, от возникшей ударной волны произойдут колоссальные разрушения и уничтожение многих видов биологических жизней на планете, с наступлением «ледникового периода». Этого допустить нельзя.

По плану Высших, расширение литосферы в экваториальной части и в районе Антарктиды будет проводиться поэтапно и дальше, что отодвинет саму дату возможной глобальной катастрофы. Способ расширения океанического дна проводится путём воздействием на кору Земли изнутри, от ядра, путём его смещения и даже «биения» ядра в точке расширения оболочки, что приводит к землетрясениям, цунами и другим катастрофам на поверхности Земли и, как правило, в определённое время.

К убедительным выводам пришёл исследователь Д. Сахипов в своей работе «О несогласованности движения Земли и её ядра вокруг Солнца».

«В "зимнее" время Земля наиболее приближена к Солнцу, следовательно, влияние Солнца на возникновение землетрясений и цунами должно быть наибольшим и землетрясений должно происходить больше. Это все логические предположения согласуются с фактическими данными.

Большая часть сильных землетрясений произошла в декабре и январе, что достаточно хорошо согласуется с первым предположением. Кроме того, два землетрясения произошли 3 января. Первое (в 1739 году в Китае) унесло 50 тысяч жизней, второе (в 1920 году в Мексике) погубило 678 человек. Кроме того, 3 июля 1994 года на остров Ява обрушилось мощное цунами.

Данные подтверждают предположение о том, что, чем ближе к Солнцу находится Земля, тем большее количество землетрясений должно происходить.

Случатся ли сильные удары ядра в декабре или январе? Для меня этот вопрос даже не стоит: они будут совершенно точно. Но мне не известна проекция этих ударов на Земную кору. И хорошо если эта проекция придётся на бескрайние просторы Мирового океана, что довольно часто и происходит. И не дай Бог, проекция этого удара придётся на материк и на густонаселенные районы.

В этом случае службам спасения вновь придётся работать, не покладая рук, а правительствам — высылать соболезнования.

И ещё раз обращаюсь к научным центрам и прошу решить задачу, приведённую в статье. Дома мы не спасём, но предупредить людей, а значит, и спасти их, сможем, и я уверен в этом».

Да, теперь такие «биения» будут проходить уже в Атлантическом океане. Конечно, в меньших масштабах (если верить пиктограмме). Задача уберечь жизни людей. Будет ли от этого быстрее вращаться планета, вряд ли? А вот диаметр и объём «шара» Земли будут и дальше увеличиваться, это точно.

Ю.А. Бабиков,

28.12.2004 г., г. Рязань

версия для печати


"Накануне": Дни и ночи Сварога (Космоса)

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Дни и ночи Сварога (Космоса)

Объясняю. Упрощенно для понимания и наглядного представления.

Нашу Галактику на звездном небе мы видим ночью как мириады звезд, скопившихся в виде неровной полосы, простирающейся через весь небосвод, и именуемой людьми как Млечный Путь. Это мы видим так нашу Галактику изнутри, в виде плоского "блина", опоясывающего все небо.

Если представить себе в нашем пространстве нашу Галактику Млечный Путь вид сверху, со стороны, то она видна как плоская ПРАВОСТОРОННЯЯ свастика, медленно вращающаяся ПО ЧАСОВОЙ СТРЕЛКЕ. Четыре "луча" плотности звездной материи с некоторым отставанием периферийной зоны, изгибающее "луч" в подобие свастики. Сами "лучи" при большом удалении выглядят как неровные ленты из серебристой косматой "ваты", висящими в глубоком черном бархате неба.

Невыносимо красиво!!! Просто безумно красиво! Когда смотришь на эту бескрайнюю глубину Вселенной и родную Галактику, аж озноб по коже пробивает от такой невероятной красоты!! Это ваш мир, люди!!!

Если представить себе в Желтом пространстве нашу Галактику Млечный Путь вид сверху, со стороны, то она видна как ЛЕВОСТОРОННЯЯ свастика, медленно вращающаяся ПРОТИВ ЧАСОВОЙ СТРЕЛКИ. Словно зеркальное отражение нашего пространства. Но там звезд поменьше, не так плотно, да и сам "диск" диаметром поменьше виден. Небо не черное, а золотистое в Космосе; а с планет оно видно всегда КРАСНОЕ, днем и ночью - там это почти без разницы. Приглушенный полумрак в красных тонах - вот там какие пейзажи.

Если представить себе в Сером пространстве нашу Галактику Млечный Путь вид сверху, со стороны, то она видна как ПРАВОСТОРОННЯЯ свастика, медленно вращающаяся ПО ЧАСОВОЙ СТРЕЛКЕ - синхронно с нашим пространством. Еще меньше звезд, еще меньше "диск", но там небо Космоса всегда белое, с голубоватым оттенком, а с планет небо голубое-голубое!!! Сказка!!! И там всегда день, ночи не бывает.

А вот теперь представьте вид сбоку на нашу Галактику одновременно из трех пространств. Что получится?

Три плоские диска с небольшим утолщением к центру, одновременно вращающиеся в РАЗНЫЕ стороны. ОДНОВРЕМЕННО! Для упрощения представьте диски равновеликими, чтоб не путаться с масштабным фактором.

Что получится, если между верхним (Серое пространство) 4-х "лучевым" "диском - свастикой" и нижним (Наше пространство) 4-х "лучевым" "диском - свастикой", вращающимися в одну сторону, и всегда находящихся "лучами" друг против друга, будет вращаться точно такой же 4-х "лучевой" "диск - свастика" Желтого пространства?

Очевидно, что обязательно будут моменты, когда лучи Нашего и Серого "диска" будут заслоняться друг от друга "лучом" Желтого пространства. Затруднено прохождение волны света, затруднено наблюдение и проч. проч., проч. И такое "перекрытие" при медленном вращении Галактики по времени составляет для Земли тысячи лет. Нам с Земли не видно Высшего пространства - Желтое заслоняет. В это время для Желтых на Земле - раздолье! Зло беснуется и безобразничает - им же ближе, и Высшие не видят.

Вот это НОЧЬ СВАРОГА НА ЗЕМЛЕ.

А когда "лучи" ничем не заслонены - это ДЕНЬ СВАРОГА НА ЗЕМЛЕ. Нам с Земли видно Высшее пространство без помех, только и всего!!! Тут на Земле Желтым и всему ихнему Злу делать нечего - всякая тварь как на ладони из Высшего пространства.

В действительности все немного сложнее, и труднее так наглядно представить - Пространства находятся одно в одном по соответственной точке звездных координат, а "перекрытие" проявляется в изменении волновых параметров среды - как раз по аналогии ДЕНЬ - НОЧЬ.

Это физика многомерного пространства, и никакой "эзотерики" здесь и в помине нет.

Просто объясняю порой, как проще, понятней и привычнее большинству людей. Учиться-то не хотите! Как еще тогда объяснять? Каждый раз начинать с лекции? Основы физики материи многомерного пространства с векторными составляющими мной даны еще год назад.

А толку? Понимать начали?

Может, мне уйти к чертовой матери, ежели понимать не хотите? Сколько можно "талдычить" одно и то же????

Ю. Бабиков
11.03.2006.

версия для печати


"Накануне": Биология и системность планет

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

БИОЛОГИЯ И СИСТЕМНОСТЬ ПЛАНЕТ

Ю. Бабиков
30.12.2006

Здравствуйте Юрий Анатольевич!

В прошлом году случайно наткнулась на ваш сайт и он сразу заинтересовал меня. Потом я заказала книгу.. Всю прочитала и у меня возникли вопросы.

Дело в том, что я учусь на биологическом факультете, на 4-м курсе. И вопрос у меня вот какой: Вы в своей книге утверждаете, что макроэргическая связь образуется благодаря особенным свойствам фосфора, что он принадлежит к классу "пространственных энергопроводников - это проводник Желтой энергии..". И что у него есть витоны. Нам говорили на лекциях, да и в книгах написано, что макроэргическая связь образуется не только между фосфором и кислородом: есть еще и те, которые не содержат фосфора, например производные ацетилаКоА, в тиоэфире - макроэргический потенциал между кислородом и серой. В этих соединениях тоже витоны образуют связь? Ведь только в органических соединениях возникает такая связь. На мой вопрос как образуется макроэргическая связь, за счет чего? Ответить мне так никто и не смог. Сказали: сама ищи ответы. В учебниках написано, что в молекуле создается напряжение в связи с разностью электроотрицательности.

При копировании ДНК происходят ошибки, которые затем исправляются в процессе репарации. Мутации бывают спонтанные и индуцированные. В ДНК под воздействием различных мутагенов (УФ излучение, радиоактивное излучение, а так же различные токсичные соединения - ксенобиотики) происходят мутации. Значит, витонная оболочка не может ее защитить от космических лучей и УФ излучения? Как же тогда была создана ДНК когда на Земле еще не было свободного кислорода и озонового экрана? Или от космического излучения нас защищает совсем не он, а магнитное поле Земли? Или витонное?

А есть ли планеты, где место нашего кислорода занимает фтор??

Наука движется подобно слепому (на ощупь:-), например, никто и никогда еще не видел вживую, что происходит в клеточной мембране. Об этом судят косвенно: замораживают, сколы делают, как слайды. И так во многих областях.

В Вашей Книге я нашла ответы на многие вопросы, но их в результате только больше появилось. Спасибо вам за это!

Одна теория сменяет другую....Совсем не оттого, что те ученые были глупее современных.

С ув. Екатерина.

Здравствуйте, Екатерина!

Спасибо за письмо.

Любопытный Вы себе избрали адрес электронной почты - Фай Родис... это имя дал в "Часе Быка" И. Ефремов командиру экспедиции «Темного пламени». Красивая литературная легенда... хотя и легенда ли? У И. Ефремова с удивлением обнаруживаешь некоторые детали, которые до боли знакомы, и вряд ли могут быть «случайностью». Например, то же название корабля «Темное пламя» - так принято называть в развитых цивилизациях класс ядерных реакторов, которые как раз и применяются в нашем пространстве на кораблях с гравитационными двигателями. Видимо, Иван Ефремов слышал космос, и в своих произведениях поневоле использовал сюжеты, навеянные приходящей извне информацией, а если это так, то имя Фай Родис вполне могло принадлежать реальной личности.

Фай Родис у Ивана Ефремова историк, командир корабля и начальник межзвездной экспедиции высокоразвитой цивилизации. Такое руководство экспедицией вполне обосновано по степени важности профессии – без знания истории невозможно смотреть в будущее и понимать настоящее. Вы – будущий биолог, что более «тепло» для постижения Жизни. В этом отношении мы с Вами коллеги - говорят, что когда-то очень давно, и не на Земле, я изучал курс микробиологии водных форм жизни в ААА-академии А-Сети. Потом и работа была, связанная именно с этим, в частности в Магрибе, 17.000 лет назад, когда мы создавали на Земле первых ариев, или доариев (даариев). Мне опять говорят – «Там не все погибло в войнах Исиды, остались артефакты. Ты должен помнить – ты же работал с нами в той экспедиции». Но как «помнить», если давно очень все это было, и память еще закрыта (возможности тела человека не позволяют открывать ее всю), да и юридические особенности статуса человека: - удается активировать лишь «кусочки» памяти, потому и трудно что вспомнить, а по задачам нынешнего времени дают вспомнить только то, что нужно сегодня. Потому часто и употребляю осторожное «возможно»…

С этим именем, поскольку Вы взяли его в качестве идентификатора Вашего адреса, становится многое понятно как в Вашем менталитете, так и Вашем стремлении постичь Жизнь. И объяснять Вам я буду так, как это бы сделала Фай Родис в нашей Академии.

Так Вы хотите познать как можно больше, и, как я понял, не только познать, но и понять суть системы биологии? Хорошо. Достойно похвалы. Верный путь, хотя и нелегкий - Вам придется очень много работать, и работать самостоятельно - этих знаний пока у людей нет. Университетский курс Вам здесь мало что поможет, а для правильных выводов нужно очень много знать, читать, изучать естественные науки, начиная с физики, ядерной физики, теории поля и физики многомерного пространства, и проч., проч., проч.

И изучать все нужно СИСТЕМНО, с пониманием физического смысла и сути происходящих процессов - Вам придется своим разумом продираться сквозь нагромождения нелепостей, самой определять ценность информации, истинность тех или иных выводов – постижение Истины в Эпоху лжи, когда научные издания забиты сомнительными гипотезами и «теориями», не дает иного выбора.

Хотите познать биологию? Так здесь нужно начинать с азов, прежде всего с понимания физической основы мира, в котором можно создавать биосферы, например, как земная. Так что начнем с самой основы, на которой создается биология – с понимания логики эволюции планетных тел, и как на них путем естественного органического синтеза в неживой природе формируются базовые соединения, пригодные затем для управляемого и программируемого биоорганического синтеза.

Именно с анализа этой фактической базы органических соединений конкретной планеты и начинается выбор варианта будущей биосферы на самом Первом этапе Творения, в выборе материала прокариотов для Первичного Посева.

Итак: от чего зависит набор первичных органических соединений, сформировавшихся на планете в ходе начальной эволюции планеты? И в конечном итоге ее облик в зрелом состоянии – параметры и состав атмосферы и т.п.?

Вот и начнем с СИСТЕМЫ, а точнее, с Периодической системы элементов Д.И.Менделеева. И сами рассудите – верна предлагаемая теория и логика ее подходов или нет?

Возьмите лист бумаги и на нем нарисуйте планету с активным ядром в разрезе – с твердым металлическим ядром в центре из тяжелых и стабильных трансуранов (тероидов как материи Желтого пространства), 2,5-метровым промежутком между ним и жидкометаллической оболочкой ядра, кипящим металлокаменным слоем и ионно-газовым промежутком между ним и твердой корой планеты – точно так, как в книге на стр. 81.

Нарисовали? Так что же у Вас получилось?

Посмотрите и подумайте – такая схема планеты это и есть таблица Менделеева в аннотированной графической форме.

В центре планеты – тяжелые твердые металлы-тероиды с высокой температурой плавления – сама основа Периодической системы, элементы №№ 143-159.

Далее – 2,5 метровый слой «пустого» промежутка. Почему «пустого»? Да это зона ядерных преобразований реакции распада, зона горения тероидов. Здесь зона ядерного пламени, где нет материи нашего пространства в привычной атомной форме – там только смесь из фрагментов образующихся и тут же распадающихся атомов. Со стороны ядра он ограничен твердой металлической поверхностью тероидов ядра, а с другой – колеблется жидкий металлический «потолок» из относительно стабильных металлов урановой группы. Они менее тугоплавкие, потому и жидкие, а образовались только что и именно здесь из адронов и лептонов, образовавшихся при ядерном распаде тероидов. Это зона нестабильных металлов, имеющих время жизни в секунды или всего в доли секунды – посмотрите на полную таблицу Менделеева, что приведена в моей книге.

Где быть «пустому» промежутку? Только здесь, и никак иначе. Этот промежуток здесь крайне необходим – он отделяет от непосредственного контакта материю нашего и Желтого пространства на атомарном уровне, оставляя только взаимодействие на уровне волновых полей, лептонов и адронов материи атомов.

Иными словами – «пустой» промежуток и есть активная зона природного ядерного реактора планетных тел и звезд Вселенной, и эту «пустоту» никоим образом нельзя нарушать.

Это обстоятельство крайне важно: при нарушении целостности данного промежутка и возникновении непосредственного контакта атомов материи нашего пространства с атомами тероидов (материи Желтого пространства) начинается неконтролируемый пространственный переход ядерной энергии в наше пространство, который здесь проявляется термоядерным взрывом реакции ядерного синтеза. Именно так происходит при взрывах «сверхновых» звезд.

При чем здесь звезды?

Смотрим дальше.

Далее – жидкометаллический слой ядра, состоящий из редкоземельных элементов урановой и платиновой группы, актиноидов и лантаноидов. Посмотрите на таблицу Менделеева – весь состав жидкометаллической оболочки ядра перед Вами как на ладони.

Здесь тоже идут ядерные преобразования, но уже в материи нашего пространства. Вот где начало всей гаммы изотопного и нуклидного многообразия материи нашего мира.

Затем, по мере ядерного выгорания металлов и снижения их атомного веса, появляются неметаллы и газы - вновь посмотрите на таблицу Менделеева. Опять все как на ладони - вот здесь и рождаются окислы металлов, а попросту – камень. Это металлокаменный слой ядра. Люди его называют «оливиновым».

И вновь таблица Менделеева: выше этого слоя начинается преобладание легких неметаллов и газов. Здесь находится ионно-газовый промежуток, состоящий из смеси раскаленных газов, ионов металлов и их окислов. Он отделяет ядро от коры планеты. Здесь находится генератор магнитного поля планеты, вращающий ее оболочку и формирующий радиационные пояса, защищающие вместе с атмосферой наземную биологическую жизнь.

Пока не будем рассматривать оболочку коры планеты, а обратимся взором на то, что уже рассмотрели – на ядро планеты. Оно светится, как звезда, и светится внутри каждой активной планеты, как солнце. Внутри каждой планеты – солнце!

Да, это ЕДИНАЯ схема строения планетных тел и звезд, и наше Солнце устроено именно так, но с иными размерными параметрами зон – с твердым ядром из тероидов, «пустым» промежутком и аналогичными слоями и ионно-газовой гелиосферой.

ЗАКОН ЕДИН – СХЕМА СТРОЕНИЯ ЯДЕР ПЛАНЕТ И СОЛНЦА ОДИНАКОВА!

Планеты и Земля, Солнце и звезды построены по единой схеме – по Периодической системе элементов Д.И.Менделеева. Такая схема строения не «высосана из пальца», а строго соответствует Периодическому закону системы элементов Д.И.Менделеева, и является единственно приемлемой и естественной для материи окружающего мира.

ИНОГО ПРОСТО БЫТЬ НЕ МОЖЕТ – ПЕРИОДИЧЕСКАЯ СИСТЕМА ЭЛЕМЕНТОВ – ОСНОВНОЙ ЗАКОН МАТЕРИАЛЬНОГО МИРА, В КОТОРОМ ВСЕ СТРОИТСЯ ПО ОБРАЗУ И ПОДОБИЮ, ПО НЕЗЫБЛЕМЫМ ЗАКОНОМЕР-НОСТЯМ.

ИМЕННО ПОЭТОМУ ВО ВСЕЛЕННОЙ НЕТ, И НЕ МОЖЕТ БЫТЬ НИЧЕГО ИСКУССТВЕННО НАДУМАННОГО – ТОЛЬКО ПРОСТЫЕ, ЛОГИЧНЫЕ И ЗАКОНОМЕРНЫЕ СВЯЗИ.

ПРОСТО – ЗНАЧИТ НАДЕЖНО. ПОТОМУ И ВСЕЛЕННАЯ СУЩЕСТВУЕТ МНОГИЕ ТЫСЯЧИ МИЛЛИАРДОВ ЛЕТ, ПОТОМУ В НЕЙ ВСЮ ЭТУ ТЬМУ ВРЕМЕНИ ВСЕ НАДЕЖНО ФУНКЦИОНИРУЕТ И НИЧЕГО НЕ «ЛОМАЕТСЯ».

А теперь поговорим и подумаем о коре планеты и ее атмосфере – обозначим здесь общие закономерности, позволяющие понять СИСТЕМУ здесь и отсюда СУТЬ естества любой планеты.

Опять возьмите лист бумаги, но не привычного формата, а «ватманского», например, 24-го или как сейчас принято говорить формата А1. По ее центру, как раз по большей стороне, проведите две вертикальные линии с расстоянием между ними в 2-3 см. А теперь в образовавшейся колонке аккуратно впишите 31 элемент таблицы Менделеева, начиная сверху с водорода и замыкая галлием. Только постарайтесь разместить их равномерно – место на листе Вам еще пригодится и к концу работы будет плотно заполнено.

Сделали? Хорошо.

Теперь СЛЕВА от колонки, на чистом поле, как раз напротив каждого элемента, впишите ВСЕ известные Вам СОЕДИНЕНИЯ каждого конкретного элемента с ВОДОРОДОМ.

Точно так же СПРАВА – ВСЕ СОЕДИНЕНИЯ ЭЛЕМЕНТА С КИСЛОРОДОМ.

У Вас должно получиться примерно так:

Для наглядности газообразные соединения обозначьте цветом, например, голубым; воду – синим, а твердые соединения – коричневым. Это составляющие коры. Видите? Здесь и глина уже есть, и песок, и составляющие природных гранитов и базальтов – словом, всех минералов и пород, составляющих кору Земли. И вода есть. И атмосферные газы.

Так что же Вы получили? Перед вами – СИСТЕМА синтеза земной коры и атмосферы. Именно СИСТЕМА, ибо процессы ядерного распада материи нашего пространства идут непрерывно – это энтропийный процесс по функции времени, и процесс этот идет в жесткой системе – в рамках Периодического закона системы элементов Д.И.Менделеева.

Было бы более полным учесть весь изотопный ряд элементов, но это очень сложно, а для понимания достаточно и упрощенной схемы.

Почему для рассмотрения избрали именно 31 элемент? Да только потому, что это ПЕРЕХОДНЫЕ элементы в низкоэнергоемкое Пространство Мертвой материи, а именно из них и состоят кора и атмосферы планет. Именно Мертвому пространству мы обязаны гравитацией и радиационными поясами, укрывающими Землю. Сам зазор между оболочкой коры Земли далеко не случаен – он просто обязан быть как граница раздела материальных сред, в данном случае нашего Пространства и Мертвого. Все остальные элементы, начиная с 32, уже принадлежат только материи нашего пространства, и им в коре планеты не место. Здесь только могут быть незначительные включения этих элементов в виде окислов и самородных металлов, оставшиеся в коре Земли с тех времен, когда кора планеты еще не отделилась от ее ядра, а первичная вулканическая деятельность выносила на поверхность эти элементы. Их потому и мало, почему эти элементы часто и называют редкоземельными. Их находят либо в районах древних вулканов, либо в базальтовых траппах, являющимися выбросами нижележащих пород при глобальных геологических катаклизмах.

В зазоре между ядром Земли и оболочкой её коры при высоких давлении и температуре, и в условиях жесткого радиационного воздействия происходят реакции ядерного распада элементов и синтеза химических соединений, определяющих планеты и ее атмосферы. Да, да, именно здесь происходит первичный синтез.

Почему первичный? Да потому, что далее синтез химических соединений продолжается и в коре Земли, но уже при более низких температуре и давлении, а главное – при воздействии воды и каталитического действия самой коры и редкоземельных металлов, в ней присутствующих. Особенно это характерно для никеля, платины и серы – именно с их помощью происходит органический синтез более сложных соединений углерода, нежели метан, скапливающихся затем в куполообразных и непроницаемых складках земной коры. Это и есть месторождения нефти и газа, газовых гидратов. Все это происходит ежеминутно – Вы сами легко можете представить себе весь процесс и на этом примере понять истинность предложенной системы – чем моложе месторождение нефти (Аравийское), тем «легче» нефть и в ней меньше серы. А чем месторождение старше (Мексиканские битумные пески), тем нефть тяжелее и в ней больше серы. Татарское и Башкирское месторождения собрались в складках земной коры, прогнувшейся под тяжестью Уральских гор, возникших в результате глобального геологического катаклизма более 1,2 млрд. лет тому назад при отрыве оболочки земной коры и ее перевороте. Эти месторождения значительно старше Аравийского, возникшего всего лишь около 5700 лет тому назад в результате прогиба края Евразийской материковой плиты при ее опускании и организации Потопа. А если наши месторождения старше, то и российская нефть более «тяжелая» по химическому составу и более сернистая, чем аравийская.

Теперь представьте, что зазора между ядром и корой Земли еще не было, Земля медленно вращалась в обратную сторону, как нынешняя Венера, а поверхность планеты уже остыла до такой степени, что из атмосферы могла конденсироваться водная влага. Теперь понимаете, какой «суп» из неорганических и органических соединений был на ее поверхности? Это и есть исходный материал для биологических мероприятий Первичного Посева при генерации биосферы.

Так от чего зависит выбор исходных материалов для Посева? Ведь Первичный Посев исходных прокариотов для будущей биосферы производится когда еще температура поверхности планеты около 150 град. Цельсия, атмосферное давление в несколько десятков атмосфер и в атмосфере преимущественно углекислый газ да соединения азота, темно, радиационных поясов еще нет, и радиация Солнца и космоса свободно проникает на планету, а вода покрывает всю ее поверхность? Очевидно, что это должны быть анаэробные водные микроорганизмы.

Хорошо, посеяли. А дальше? Какой выбрать вариант и волновую настройку будущего фотосинтеза? Ведь последующие биологические формы всегда создаются добавлением новой генетической информации к уже существующей и адаптированной биологии к условиям планеты. Вот почему так ВАЖЕН ПЕРВЫЙ ШАГ.

Очевидно, что для фотосинтеза необходимо знать и иметь прогноз спектра и мощности излучения Солнца на единицу поверхности планеты через миллиарды лет от Посева. Здесь и будущую орбиту (среднее расстояние от звезды) учесть нужно, и активность светила. Это рассчитывается. Естественно, что для такого расчета опыт нужен, причем миллиардов лет наблюдений. И не за одним Солнцем, а за многими, чтобы понять СИСТЕМУ и быть способными такой прогноз составить. И подобное по силам только Высшим – чего уж греха таить…

Здесь очевидно и понятно. А остальное? Здесь тоже расчет нужен… Верно. И не только расчет, но и знания ЗАКОНОМЕРНОСТЕЙ ЭВОЛЮЦИИ ПЛАНЕТ И ПЛАНЕТНЫХ СИСТЕМ, их развития, оптимального времени жизни и угасания. Это тоже не в один день постигается – теперь уже начинаете понимать, сколько труда и времени необходимо, чтобы сформировать такую Базу данных по огромному количеству планет, их систем и звезд Вселенной. Ведь пока такой базы нет, материал не систематизирован и не обобщен, ни о каком расчете и речи быть не может.

ВСЕ ЭТО ДОЛЖЕН И ПРОСТО ОБЯЗАН ЗНАТЬ НАСТОЯЩИЙ БИОЛОГ.

Вот для начала и попытаемся понять, а что же главное в прогнозе для планеты? Я не хочу сказать, что остальные параметры второстепенны, нет. Важно все. Но какой из параметров планеты позволяет сделать примерную оценку «навскидку», так сказать?

Смотрите, думайте и запоминайте.

ГЛАВНОЕ В ОБЛИКЕ И СУДЬБЕ ПЛАНЕТЫ – ЕЕ РАЗМЕР И РАССТОЯНИЕ ОТ СОЛНЦА.

Рано или поздно в своем эволюционно развитии планета достигает своих оптимальных размеров, определяемых равновесным состоянием системы «ядро-оболочка». Оболочка коры планеты не резиновая, и не может растягиваться до бесконечности – возникают неизбежные разрывы оболочки, приводящие к ее частичному схлопыванию и уменьшению диаметра. А снизу постоянно происходит приращение ее массы за счет выгорания тероидов ядра и последующего распада редкоземельных металлов до элементов коры. Это уже аксиома. Так я и в книге подробно рассказывал. Вот и колеблются размеры планеты вокруг ее персонального оптимума.

Здесь важен ЗАЗОР между корой и ядром планеты.

У Земли он 2900 км. и несложно себе представить, что при такой величине зазора попадает с поверхности ядра в кору и атмосферу планеты. Информации по этому достаточно. И Вам легко определить – у Вас перед глазами СИСТЕМА.

Нетрудно теперь понять, что ЭЛЕМЕНТНЫЙ СОСТАВ МАТЕРИИ И ЕЕ СОЕДИНЕНИЙ, ОТ ЯДРА ДОСТИГАЮЩИХ КОРЫ ПЛАНЕТЫ И ПОПАДАЮЩИХ В АТМОСФЕРУ ПЛАНЕТЫ ПРЯМО ЗАВИСИТ ОТ ВЕЛИЧИНЫ ЗАЗОРА МЕЖДУ КОРОЙ И ЕЕ ЯДРОМ.

Слишком очевидно – чем тяжелее атом или химическое соединение, тем он занимает более низкое положение в этом зазоре, и, наоборот – у тяжелых просто не хватает энергии движения, чтобы достичь коры. А водород всегда ее достигнет – этот газ легче всех остальных элементов.

У Юпитера, например, этот зазор, по моим данным, составляет порядка 28.000 км. (двадцать восемь тысяч километров). Так что будет поступать в его атмосферу? Только водород, разумеется…

Опять же очевидно – посмотрите на свою схему.

При оценке атмосферы Юпитера не нужно забывать о том, что когда кора Юпитера была еще не отделена от его ядра, планета прошла обязательный «водный» период – это опять наглядно видно из схемы. И каждая планета проходит такой период независимо от своего размера и положения. Так что вода на Юпитере есть, и совсем не мало. Весь вопрос в том, в каком состоянии она сейчас, когда оболочка коры Юпитера заняла равновесное состояние при диаметре в 140 тыс. км?

Дело в том, что вода очень интересное химическое соединение, проявляющее себя в различных известных нам ипостасях (агрегатных состояниях). И это далеко не все – молекулярной воды H2O, как мы привыкли представлять воду со школьной скамьи, как самое простейшее химическое соединение, в природе практически нет – есть полимерная вода с неопределенной формулой H2nOn , и свойства этого полимера разительно отличны от теоретических свойств мономерной воды. Например, мономерная вода должна быть прекрасным изолятором, но реальная вода хорошо проводит электрический ток, и эта проводимость во многом зависит как от примесей воды, так и от ее полимерного состава. Именно переходом воды из жидкого (полимерного) состояния в мономерное (парообразное) объясняется большая теплоемкость парообразования этой жидкости – необходимо много энергии на разрушение полимерных связей. И эти связи не химические с участием перекрытия облаков электронных пар, как мы привыкли понимать: химический состав воды и пара идентичен, а атомные. Атомные связи в 137 раз сильнее, чем электронные, потому и требуется так много энергии на данный фазовый переход – аж 539 Ккал! Этот процесс имеет важнейшее значение для энергообмена планеты, передачи тепла и формирования климата. Полимер воды чаще всего представляет собой объемную пентапирамиду-шар, который еще таит в себе очень много загадок. Это и способность к структурированию, программируемому изменению формы, передаче таким образом информации, которую могут читать биологические объекты. Это и химическая неоднозначность воды, когда вода способна создавать необычные соединения, газовые гидраты, например. В них одна молекула воды удерживает на себе 19(!) молекул метана. И такой метановый гидрат при нормальных условиях уже не газ, и не жидкость, а твердое вещество, напоминающее по структуре «сухой лед». Так же, как «сухой лед», метановые гидраты при нагревании просто превращаются в газ, минуя жидкое состояние.

А как быть с водородом, когда он при низких температурах находится в жидком состоянии, но еще при своем выходе из коры и в относительно нагретой зоне коры неизбежно должен был встретиться с водой и ее соединениями, различными солевыми и кислотными растворами. Причем все это при высоком давлении, мощном магнитном и электрическом полях?

Нет на Юпитере легкого и чистого, «теоретического» жидкого водорода, как в склянках-пробирках земных ученых, а есть ВОДНО-ВОДОРОДНЫЕ ГИДРАТЫ – адская смесь жидкого водорода, воды и солей. Вот Вам и «водичка» юпитерианского океана, и по плотности эта смесь очень близка к воде. При нагревании из этой смеси можно выпарить водород и получить воду, но неизбежен сухой и водонерастворимый сухой остаток, который и был проблемой для Прометея.

Но у Юпитера есть и другая особенность – водородная атмосфера. Иной там и быть не может – через такой промежуток между ядром Юпитера и его корой только водород и сможет подняться, и сформировать атмосферу. Но так же легко может и покинуть планету – никакой гравитацией водород не удержать (об этом чуть позже). Но у Юпитера водородная атмосфера – факт! Какие же силы удерживают там водород в атмосфере? Ответ единственный – электростатические атмосферного электричества. Вот Вам и ответ на другой вопрос – откуда в атмосфере Юпитера столь много гроз, что они там бушуют непрерывно, так что слышен не просто сплошной треск этих гроз, а непрерывный грозный вой. При столь мощном магнитном поле (высокая мощность ядерного реактора ядра Юпитера при огромной поверхности активной зоны) и водно-водородном океане это уже совсем не удивительно. Именно магнитное поле Юпитера, генерируемое ядром, и связывает водородные облака атмосферы этой планеты в непрерывные статически заряженные шнуры и удерживает водород в атмосфере.

А на эту атмосферу важное значение оказывает и тепловой баланс планеты, - получение энергии от Солнца, излучение ей избыточной тепловой и электромагнитной энергии в окружающее пространство, так и параметры этого пространства. По получению энергии от Солнца все понятно – на единицу поверхности Юпитера поступает энергии в 27 раз меньше, чем на Землю. Это легко считается по орбите планеты и по телесному углу. Мало энергии, далеко от Солнца… Потому здесь очень важна и температура межпланетной плазмы, а она в районе Юпитера такова, что вода в виде пара или жидкости просто не может существовать, превращаясь в лед. Оттого у планеты в экваториальной зоне неизбежно формируется кольцо из кусков водного льда, подобное кольцу Сатурна. Правда, у Юпитера кольцо к нам обращено ребром, потому его очень трудно рассмотреть с Земли, а у Сатурна к нам повернуто во всей красе. Да и у Сатурна еще холоднее, чем у Юпитера.

ЗАКОНОМЕРНОСТИ У ПЛАНЕТ ОБЩИЕ.

Вот теперь, Екатерина, Вы уже должны понимать, что атмосферы у дальних планет системы могут быть и водородные, и метановые, и аммиачные… перед Вами – СИСТЕМА – как тут не понять?

Повторяю – все зависит от размера и удаленности планеты от Солнца.

Полагаю, что на вопрос об атмосфере из фтора Вы теперь сами в состоянии ответить. Неужто подсказка нужна? Фай Родис она здесь не потребовалась бы…

Вот так мы разложили с помощью этой системы «по косточкам» Юпитер, как «водородный гигант».

Екатерина!

Не должен был я этого рассказывать, и не хотел – все это должны были САМИ ДОМЫСЛИТЬ читатели. Ведь для этого ВСЕ есть! ВСЕ!!! Осталось только разум приложить… Вам-то рассказываю, и это простительно: Вы еще практически ребенок, только жизнь постигать начинаете, и Вам как раз такая помощь необходима – у Вас еще все впереди, и желание постичь Истину, семена постижения, посеянные книгой, даром не пройдут. Вы на правильном пути и многое сумеете постичь сами. Но Вам будет трудно, очень трудно. Помощи Вам ждать на этом пути практически не от кого – подлинных ученых в Эпоху лжи и насилия Земли практически нет. Иных сожгли на кострах, как Д. Бруно, или помогли «случайно» уйти в «мир иной», как всем выдающимся мировым ученым – оппонентам А. Эйнштейна, многих сгноили и умертвили в тюрьмах, как Н. Вавилова, а других просто ошельмовали и затоптали, ввергнув в забвение и нищету.

Да… напрасно Вы меня упрекаете в критическом отношении к ученым – к подлинным ученым я отношусь с почтением и уважением, а вот к тем, кто называет себя «ученым», а таковым не является – с презрением. Почему?

Да не «ученые» это в их нынешнем большинстве, а откровенные дураки, и не просто дураки, а аморальные субъекты, ума не нажившие, а совесть продавшие. И их порождает сама система «науки», сформировавшаяся в СССР, да и не только. Как эта система «работает»? Человек сдает кандидатский минимум и быстренько строчит никому не нужную диссертацию по никому не нужной и надуманной теме. Все отмеряно и заранее выверено – и объем, и последовательность изложения, и состав глав… Потом защита и, главное – пригласить всю комиссию на банкет по поводу новорожденного «ученого». Научная ценность и общественная значимость труда никого не интересуют - там может быть «диссертация о пользе презервативов при размножении кузнечиков» или «о пользе ковыряния в носу». Все равно «ученую степень» присвоят - только чтобы были соблюдены все условности академической процедуры, да «халявный» стол накрыт. А в последние годы стало и того проще – желаемую степень доктора наук, член-корреспондента академий, а то и вовсе академика можно запросто купить в той же академии. Все «чисто» и официально – главное – размер кошелька. А у кого с деньгами пожиже, но тщеславие зудит, так желаемый диплом о высшем образовании любого ВУЗа страны, или свидетельство о присвоении ученой степени можно в любом подземном переходе купить.

И это «ученые»?

Или «учеными» можно назвать академиков РАН, обласканными властями, увешанных наградами с разными там «государственными», «ленинскими» или «шнобелевскими» премиями? Награды? Академические звания? За что? За ложь Эпохи лжи и насилия Земли? И это в той самой Российской академии наук, в которой существует небезызвестный «Комитет по лженауке», современной инквизиции научного мира. Если кто хоть что-то начинает соображать, так сразу на «ковер», а если соображает, но молчит из опасения потерять теплое место и продолжает повторять официальную нелепицу, то это уже сделка с совестью. А это гораздо страшнее – за это на Небесах после окончания земной жизни «по головке не погладят»… Не потому ли земные ученые, оказавшись за порогом земной жизни, в обстановке Правды Небес торопятся поскорее отказаться от всех своих ученых званий и «заслуг». Спросите об этом, например, у Р.Л Минковского, если умеете общаться с Небесами.

Прим: МИНКОВСКИЙ (Minkowski) Рудольф Лео (1895-1976), американский астроном. Открыл около 200 планетарных туманностей. Вместе с В. Бааде исследовал Крабовидную туманность как остаток сверхновой звезды, обнаружил два различных типа сверхновых звезд. Руководил (1954-60) созданием самого полного Паломарского атласа неба.

И что же это за «ученые», если элементарного не могут понять в окружающем мире? Что это за «ученые» такие, если сами наблюдают за Солнцем, делают его снимки и рассматривают фотографии ПОВЕРХНОСТИ Солнца… Понимаете смысл – ПОВЕРХНОСТИ!!! И тут же рассуждают о том, что «…Солнце это газовый водородно-гелиевый шар…» Позвольте – какая ПОВЕРХНОСТЬ может быть у водородного шара? Или там водород закачан в гигантский резиновый презерватив диаметром 1,3 млн. км? У них даже ума не хватает понять, что в случае «газового шара» ПОВЕРХНОСТИ просто не будет. Какая ПОВЕРХНОСТЬ у водородного облака? Но они не унимаются в своей глупости, продолжая навязывать глупую водородно-гелиевую гипотезу. И изучают структуру поверхности и пятна на поверхности Солнца, объясняя, что они появляются вследствие снижения температуры и частичного отвердевания поверхностного слоя солнечной КОРЫ! Да, кора там действительно есть, и пятна тоже. Факт неоспоримый. Ну неужели у этих «корифеев» ума не хватает задать себе простой вопрос – «А из чего эта затвердевшая кора?» Из водорода??? Полноте…

Но эти глупцы и их последователи не унимаются, и продолжают свои высосанные из пальца «обоснования» и небылицы - дескать, сжатый гигантскими силами гравитации в недрах Солнца водород становится… металлическим! Ну это уж слишком… Похоже, что ума у них действительно никогда не бывало, и это национальная черта «шнобелевских» лауреатов – ведь не зря люди говорят: «Дурак – это навсегда». Никогда им не понять – глупость заболевание генетическое.

Чтобы окончательно «добить» эту лемму, просто прокомментирую любимое почитателями «водородного» Солнца их же утверждение о «сжатии силами гравитации водорода в недрах Солнца и Юпитера». Это уже абсолютная глупость – они о водороде вообще никакого представления не имеют, а не только о гравитации! Дело в том, что гравитация непосредственно может действовать на материю любых элементов нашего пространства, но только не на водород!

Возьмите любой физический справочник. У меня – «Физика. Большой энциклопедический словарь» - М., Научное издательство «Большая Российская энциклопедия», 1998 г.

На стр.453 в статье НЕЙТРОН читаем:

«Гравитационное взаимодействие. Нейтрон – единственная из имеющих массу покоя элементарных частиц, для которой непосредственно наблюдалось гравитационное взаимодействие – искривление в поле земного тяготения траектории хорошо коллимированного пучка холодных нейтронов. Измеренное гравитационное ускорение нейтронов в пределах точности эксперимента совпадает с гравитационным ускорением макроскопических тел».

Теперь посмотрим в простую «Энциклопедию Кирилла и Мефодия»

ВОДОРОД (лат. Hydrogenium), H, химический элемент с атомным номером 1, атомная масса 1,00794… … Водород с массовым числом 1 называют легким водородом, или протием (лат. Protium, от греческого protos — первый), обозначают символом Н, а его ядро называют протоном, символ р.

В атомном ядре обычного газообразного водорода нейтронов нет – только один протон! Так откуда на водород может действовать гравитация, если она на протон (ядро водорода) не действует. И на электрон тоже не действует!

Нейтрон – единственная элементарная частица, на которую действуют силы гравитации, а в водороде нейтрона нет! Следовательно – НА ВОДОРОД ГРАВИТАЦИЯ НЕ ДЕЙСТВУЕТ.

Потому все межпланетное пространство звездных систем и все межзвездное пространство Вселенной в нашем Пространстве заполнено водородом – на него не действует гравитация, и водород спокойно может перемещаться куда угодно. И перемещается, безвозвратно уходя с планет в пространство – за Землей давно уже обнаружен водородный «хвост», протянувшийся на многие тысячи километров. Водородные струи и облака, обнаруженные во Вселенной, свидетельствуют только о наличии значительного источника водорода, который постоянно «парит», а исчезновение таких струй и облаков – только вопрос времени после «отключения» источника. Свободный водород может находиться на планете или запертый в непроницаемую емкость, либо в жидком состоянии, удерживаемый температурой и силами поверхностного натяжения и капиллярными силами (прилипание) стенок сосуда, либо в жидком связанном состоянии с иными элементами, как в океане Юпитера. В газообразном состоянии в атмосфере водород может удерживаться только электростатическими силами в ионно-заряженном состоянии.

Иного просто не дано.

Так что, наши академические «корифеи от физики и астрономии» учебников и справочников по физике не читают? И их еще «уважать» изволите? Ну это уж слишком… Я не говорю уже о пустых и глупых брехунах – их последователях, исповедующим их бредовые идеи о «водородном Солнце» и «водородном гиганте – Юпитере». Последние в угаре критиканства моей теории даже своих «любимых слонов», на которых держится вся их «наука», на Юпитер отправили. И дожидаются, пока я начну «извиняться». Ждите… ждите, недоумки!

Так что, Екатерина, не верьте остепененным «научным» болтунам и разным там «шнобелевским» лауреатам – нет и не будет от них никакого проку. Больше на свой разум полагайтесь. Примерную методологию научного поиска Вам я кратко изложил.

Внимательно изучите всю палитру (химические, физические, ядерные) СВОЙСТВ ВОДОРОДА И ВОДЫ – там сами найдете ответы на все свои вопросы.

Где непонятно будет – не стесняйтесь, обращайтесь – помогу.

ЖЕЛАЮ ВАМ УСПЕХА, НЕУСТАННЫХ ТРУДОВ НАУЧНОГО ПОИСКА, ТВОРЧЕСТВА И НАХОДОК НА ПУТИ ПОСТИЖЕНИЯ ИСТИНЫ.

Думаю, и Фай Родис присоединилась бы к этим пожеланиям.

С уважением,
Ю. Бабиков

30.12.2006 г.

версия для печати


"Накануне": О терроризме, его корнях и последствиях

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Ю. Бабиков

О ТЕРРОРИЗМЕ, ЕГО КОРНЯХ И ПОСЛЕДСТВИЯХ.

(накануне 2005 года - начала Великого Перелома истории Цивилизации Земли)

Чего же человеку нужно?

Да самую малость: жить спокойно в мире и достатке, растить и воспитывать детей в счастье и радости.

И вот эту «самую малость» у людей постоянно отбирают, самих людей обирают до нитки, а порой отбирают и саму жизнь. И все это называется «государственностью», или «борьбой» того же государства с кем угодно, и с чем угодно, в частности, как стало модно в последнее время, с «терроризмом», а по сути, – борьбой той же ГОСУДАРСТВЕННОСТИ НАСИЛИЯ с людьми, с собственным населением, методами политики геноцида, в частности – террором.

Что же такое терроризм?

Обратимся к справочнику:

ТЕРРОР (терроризм) – (латинское terror – страх, ужас), насильственные действия (преследования, разрушения, захват заложников, убийства и др.) с целью устрашения, подавления политических противников, конкурентов, навязывания определенной линии поведения.

Различают индивидуальный и групповой терроризм (например, действия экстремистских политических группировок) и государственный терроризм (репрессии диктаторских и тоталитарных режимов).

Почему же так происходит, в чем причина и где корни этого явления?

Родился человек на планете Земля. Появился из материнского чрева еще один человечек, пока еще крохотный, красный, мокрый и кричащий от боли первых вдохов. Ему еще расти и расти нужно, чтобы стать ЧЕЛОВЕКОМ . А для этого ему необходимы простые и естественные вещи, которые мы еще называем жизненно важными элементами биосферы.

В первую очередь это – воздух.

Без воздуха, без дыхания любой человек умирает всего через несколько минут. Нет воздуха – нет жизни.

Во-вторых, - вода.

Без нее человек способен прожить всего несколько дней, а в жарком и сухом воздухе пустыни – только двое суток. И все. Смерть от обезвоживания.

В-третьих, – пища.

Чтобы ребенку жить и расти, нужна еда. Без пищи человек проживет около месяца, а потом необратимые физиологические процессы приведут к неизбежной смерти от голода. Никакими промышленными технологиями произвести пищу невозможно, и всех ресурсов планеты, всего золота мира не хватит на то, чтобы из мертвой материи создать одно-единственное живое зернышко пшеницы. Пищу дают только биохимические процессы фотосинтеза живых растений, растущих на плодородной орошаемой земле, или в воде. Это основа всех цепей питания. Следовательно,

в-четвертых, - нужна земля для производства пищи.

В-пятых, - место, где жить: земля для жизни.

Человек не может жить, подвешенным где-то в пространстве между небом и землей. Нужна земля, где можно построить дом для семьи.

Что же получается сейчас?

Человеку нужно построить дом для себя и своей семьи, он обращается к властям с просьбой выделить участок под строительство, а госчиновник заявляет: - «Плати деньги»!

За что??? Быть может, чиновник даже ночами не спал – все трудился, создавая землю, а теперь ей торгует? Нет. Ничего он не создавал, а тем более земли.

А нас самих, биосферу планеты Земля, и саму землю, по которой мы ходим, на которой живем, и которая кормит нас, создана трудами Высшей Цивилизации Вселенной, которой руководит Тот, Кого люди называют Творцом, Богом-Создателем. Даже такая мерзкая книга, как Библия, в которой все перевернуто с ног на голову, зло именуется добром, а убийства и откровенные уголовные преступления – добродетелью, вынуждена признать, что землю и все живое на ней людям дал Бог-Создатель, когда создал первых людей:

«И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.

И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь , и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле.

И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, и всякое дерево, у которого плод древесный, сеющий семя: вам сие будет в пищу.

А всем зверям земным, и всем птицам небесным, и всякому пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так». (Быт. 1. 27-30)

Обратите внимание: Создатель дал человеку все – и пищу, и всю землю, и все, что на земле. И ни копейки за это не взял!!! Создатель дал нам все бесплатно, в пожизненное пользование, только по факту рождения на этой планете человеком. И это составляет основу естественных вещных прав человека планеты Земля. А ведь земля и биосфера бесценны, бесценны настолько, что даже трудно представить денежный эквивалент этому. Золото есть нельзя, а земля кормит нас, давая самое ценное – жизнь. Если бы вся земля была из чистого золота, это было бы слишком невзрачным эквивалентом стоимости работ миллиардов ангелов Высшей цивилизации, трудившихся над созданием биосферы Земли 5,5 миллиардов лет!

Много или мало нам дал Создатель?

Сейчас на Земле живет более 6 миллиардов человек, что при общей площади суши планеты в 149,1 млн. кв. км. дает в пересчете на каждого из нас около 2,5 гектаров земли. Да еще океан при общей площади 361,1 млн. кв. км дает около 6 гектаров морских угодий на каждого!

Для семьи из родителей и трех детей, (что минимально необходимо для нормального воспроизводства Человечества) получается, что на эту малую семью приходится 12,5 гектаров земли (в том числе около 1,3 гектара пахотной), да еще 30 гектаров моря! Есть где и дом поставить, и где урожай вырастить, чтобы кормить семью, и где животных пасти на лугах, и где речке течь с водой и рыбкой, и в лесу погулять, полазить по горам с ледниками, походить по пустыне, и порыбачить на море.

Более чем достаточно даже при таком населении планеты!

Повторяю: - все это должно находиться пожизненно в пользовании человека бесплатно, только по факту рождения на нашей планете.

Так почему госчиновник за то, что и так должно принадлежать человеку, еще и деньги требует? Да потому, что «должно» принадлежать человеку, но не принадлежит, поскольку естественные права человека на ресурсы биосферы преступно нарушены, и все у него отобрано силой, которая называет себя ГОСУДАРСТВОМ , а награбленное у народа и составляет основу богатства любого государства на нашей планете. Человек оказался ограбленным с самого детства, и для того чтобы выжить, вырастить детей, он должен пищу зарабатывать тяжким трудом, отдавая большую часть заработанного тому же государству. По сути, эти поборы - официальный бандитский рэкет, который в государственности насилия именуется налогами. А обездоленный человек фактически находится в состоянии скрытого, латентного рабства.

В ЭТОМ И ЗАКЛЮЧАЕТСЯ ПРЕСТУПНАЯ СУТЬ ЦИВИЛИЗАЦИИ НАСИЛИЯ, САМ ПРЕСТУПНЫЙ ПРИНЦИП ГОСУДАРСТВЕННОСТИ НАСИЛИЯ НА ПЛАНЕТЕ ЗЕМЛЯ.

Так как, когда и кем были нарушены естественные права человека на биосферные ресурсы, а самих людей обобрали, сделав нищими на собственной планете?

Начало этому положили действия Сатаны, называвшего себя Иеговой, еще в период с 3402 г до н.э. по 2975 г .до н.э., когда он пестовал падший дегенеративный род потомков Аврама Еврея, рожденных в кровосмешении, а потом, используя невежественного Моисея, и с помощью евреев, в 3017 г . до н.э. вывел из Египта целый народ Хамитов, потомков Хама, второго сына Ноя. Хамиты нужны были Сатане как население нового государства Иудеи, где правят послушные злу евреи, и как «пушечное мясо» в предстоящих войнах государства по уничтожению остальных народов. Тогда и были созданы для государства Древней Иудеи, впервые на нашей планете, сами принципиальные основы, структура деспотичной государственности насилия:

- внедрение насилия в качестве основы построения государства через создание атмосферы страха: массовые казни людей за любые провинности и проявления инакомыслия;

- введение монополии государства на владение ресурсами жизнеобеспечения и их распределение, и в первую очередь пищу - «приручение» людей постоянной угрозой голода и ежедневное нормированное распределение продуктов питания, выделяемых Сатаной («манна небесная») – «паек» на один день;

- ограничение гражданских и личных свобод граждан:

а) ограничение свободы передвижения и выбора места жительства (разрешалось передвигаться только в пределах резервата около горы Синай, а жить можно было только на территории, выделенной роду, к которому принадлежал гражданин),

б) ограничение свободы совести и вероисповедания (запрещалось отправление любых религиозных действий, кроме разрешенных Сатаной (Иеговой), а религии иных народов просто уничтожались вместе с религиозными атрибутами и людьми),

в) ограничение личных свобод при создании семьи (смешанные браки с иными нациями запрещались под угрозой смерти),

г) воспитание «нового человека» - принудительное внедрение в повседневный быт обязательных норм и правил, несвойственных ранее этому народу: будешь жить так, как прикажут, и делать только то, что прикажут, - иначе будешь убит или умрешь с голоду,

д) и другие свободы.

- внедрение шовинизма ( идеология и политика крайнего воинствующего национализма, наиболее открыто проявившемся в идеях и политике фашизма ) «божьего народа», коим себя нарекли евреи, в качестве государственной политики;

- создание правящей «верхушки» - особого, малочисленного слоя населения начальников и чиновничества для выполнения функций насилия государства над народом как способа управления остальным населением;

- создание касты судей и законодательной базы государственности насилия с утверждением права убивать (так называемые «синайские законы»);

- создание на принципах всеобщей воинской обязанности регулярной армии-агрессора для нападений на другие народы и захвата чужих земель;

- создание системы поддержания государственной идеологии насилия и попрания прав человека с помощью религии на принципах поклонения Злу (иудаизм);

- создание «священства» как особой категории начальников для идеологического и религиозного воздействия на людей;

- создание среди населения религиозных сект из наиболее ярых приверженцев религии («назореи») для распространения религии и подавления инакомыслия;

- создание внутренних войск («левиты») для выполнения функций насилия государства над собственным населением и охраны чиновничье-религиозной «верхушки».

Именно тогда, под диктовку Сатаны, Моисей впервые в истории Земли поставил задачу подготовки к войне по захвату чужих земель и полного уничтожения целых народов, по списку. И хамиты под командованием евреев, прошедшие 42-летнюю «школу воспитания» страхом, голодом и насилием, пошли вперед, беспощадно разрушая целые города и поголовно истребляя население целых регионов, включая женщин и детей, а тех, кого не убили, обращали в рабов.

Это и есть проявление политики государственного терроризма.

Иудея стала занозой в теле Человечества, как кровоточащая рана, распространяя от себя террор, ужас и насилие. Чтобы как-то защититься от кровожадного соседа, окрестные народы стали перенимать принципы организации регулярной армии, воинской науки и проч., проч., проч. Со временем рухнула и Иудея, но осталось от нее главное: принципы государственности насилия, которые пришлись по вкусу власть предержащим. Насилие и террор проникли на планету.

А ведь еще мудрый Енох за 700 лет до Иудеи, в 3710 г . до н.э., в год, предшествующий Потопу, был специально направлен Создателем на Землю на целый год, чтобы подготовить людей к готовившемуся катаклизму. Кроме этого, Енох должен был написать Книгу, передав знания по основным наукам, нужным земледельцу, а также по правилам человеческой морали, путям развития и будущей истории Человечества, которую Еноху показали с разрешения Создателя. В Книге Енох настойчиво предупреждал своих потомков и всех людей об опасности насилия:

«И теперь послушайте, мои сыны, и ходите в путях правды, и не ходите путями насилия , ибо навеки погибнут все, ходящие путями неправды». (Книга Еноха, 18 отд., гл. XCL )

«И теперь говорю я вам, - праведным : ходите не по злому пути и не в насилии, и не по путям смерти, и не приближайтесь к ним, чтобы вам не погибнуть. Но ищете себе правду и приятную для Бога жизнь, и ходите по путям мира, чтобы вы жили и имели радость. И держите в мыслях вашего сердца и не допускайте, чтобы речь моя искоренилась из вашего сердца, ибо я знаю, что грешники соблазнят людей – унижать мудрость, и она не обретет нигде места, и искушения всякого рода не уменьшатся. Горе тем, которые созидают неправду и насилие, и полагают основание обману; ибо они внезапно будут искоренены, и не будут иметь мира . Горе тем, которые строят свои дома грехом, ибо они будут искоренены до основания и падут от меча; и приобретающие золото и серебро внезапно погибнут на суде. Горе вам, богатые, ибо вы положились на ваше богатство, и вы лишитесь вашего богатства, так как вы не думаете о Всевышнем во дни своего богатства. Вы творили хулу и неправду, и приготовили себя ко дню кровопролития, и ко дню мрака, и ко дню великого суда. Это я говорю вам и открываю вам, что вас истребит до основания Тот, Кто сотворил вас; и не будет никакого сострадания вашему падению; и ваш Творец будет радоваться вашей погибели ». (Книга Еноха, 19 отд., гл. XCIV )

Не послушались мудрого Еноха земные владыки, и пошли путями насилия, лжи и обмана, грабя и убивая людей ради золота.

Были уничтожены вместе с народом и забыты принципы «власти ради людей» - выборной власти государственности народоправства и народного веча, как формы общественного устройства, рекомендованного людям Создателем, и практиковавшимися древними шумерами в Вавилонском государстве.

Вместо этого развилась неограниченная деспотия наследной власти, ввергнувшая мир в череду бесконечного насилия, войн, грабежей и притеснений.

Еще в 1965 году сотрудники Национального статистического центра Швейцарии опубликовали приблизительную статистику военных действий за последние 5000 лет. С 3200 года до н.э. человечество прожило в мире в общей сложности всего 292 года. На остальные годы пришлось 14.513 больших и малых войн, унесших 3 миллиарда 640 миллионов человеческих жизней. Прямые расходы и убытки ориентировочно составили 2.150 триллионов швейцарских франков (в 2001 году по курсу - что-то около 1323 триллиона долл. США).

Добавьте к этому людские и материальные потери от войн последних 40 лет истории Человечества, и вы получите полную ужаса картину итогов преступного правления земной государственности насилия – кровушки людской правители попили вволю!

Но не только над людьми тысячелетиями измывались правители своей системой государственности насилия, но и над самой планетой: нацеленная на получение прибыли любой ценой и пренебрежении естественными правами человека, система насилия породила капиталистическую экономику, развивающуюся за счет безудержной эксплуатации биосферных ресурсов, узурпированных государственностью у населения планеты. Это привело к печальным последствиям для биосферы планеты, и, следовательно, для всего Человечества, поставив его на грань неизбежной гибели из-за уничтожения самой среды обитания человека. Западные и российские ученые – глобалисты даже подсчитали, что если не предпринимать срочных мер, то к 2025 году Человечество погибнет по причинам собственного развития. Ученые выявили систему обобщенных параметров мира, или факторы, толкающие Человечество к печальному концу:

Индекс антропогенной нагрузки страны (континента) на биосферу показывает во сколько раз плотность мощности (т.е. работа, производимая в единицу времени на единицу площади) антропогенной нагрузки страны (континента) больше или меньше плотности мощности антропогенной нагрузки мира в целом на всю биосферу.

Индекс устойчивости развития страны или мира в целом представляет собой отношение плотности мощности реальной антропогенной нагрузки для этой страны или мира в целом к допустимой для биосферы плотности мощности антропогенной нагрузки, составляющей около 70 кВт/кв. км. Индекс устойчивости развития меньше единицы соответствует устойчивому развитию, больше единицы - неустойчивому.

В 60-х годах ХХ века фактическая антропогенная нагрузка на биосферу Земли превысила допустимую, т.е. стала больше 1. Мир перешел из состояния устойчивости в состояние саморазрушения. К настоящему времени индекс достиг значения 2,1 и продолжает возрастать. Возрастание индекса устойчивости развития мира отражает возрастание напряженности взаимодействия биосферы и человечества.

Индекс социально-политической дисгармонии общества представляет собой отношение доходов самых богатых (20% общего населения) к доходам беднейших (20% общего населения). Этот индекс применим как к отдельной стране, так и к миру в целом.

Как следствие, был сделан вывод, что, не уменьшая существенно индекс дисгармонии мирового сообщества, который ныне приближается к 100 (!), невозможно в принципе устранить международный терроризм . Его можно лишь перевести из одного вида в другой .

По существу, во второй половине ХХ века значительная часть энергии созидания человеческого гения трансформировалась в энергию разрушения - бессмысленную борьбу за мировое господство и беспредельное накопление материального богатства за счет неминуемого разрушения биосферы Земли.

Фундаментальные закономерности динамики современного мира позволяют сделать и фундаментальные выводы, жизненно важные для судеб человечества.

  • Современная Земная цивилизация с нынешними темпами роста мировой экономики и населения, а также социально-экономическими системами в целом является неуправляемой и обреченной.
  • Господствующая на планете стратегия неуклонного экономического роста богатых стран - потребителей в условиях уже перегруженной Земли является абсурдной и самоуничтожающей для Человечества. Такой экономический рост должен быть прекращен и трансформирован за исторически короткое время в гармоничное развитие человечества, т.е. в процесс накопления знаний и совершенствования технологий при кардинальном снижении экономического роста указанных стран, в процесс совершенствования человека, его творческих и духовных начал. Развитие Человечества пределов не имеет. Необходимо также разумно стабилизировать численность населения Земли, полностью сохранив разнообразие народов.
  • Очевидно, что необходимо ввести разумное управление Земной цивилизацией, чтобы перевести ее из обреченного состояния в качественно новое состояние жизнеспособного развития. Первым эффективным механизмом такого управления может стать рентное управление, т.е. введение рентной платы для стран мира за пользование биосферой, которое лучше всего организовать при ООН на основе ее институтов с использованием права вето. Вариант управления с помощью мирового правительства в современном его понимании должен быть полностью исключен.
  • С прекращением экономического роста классический «капиталистический» способ хозяйствования оказывается ненужным. Более того, капиталистический механизм умножения прибыли, капитала и материального богатства, непременно работающий за счет разрушения Земли, становится опасным для Человечества.
  • Задачу создания управляемого, жизнеспособного мироустройства можно решить лишь на основе управляемой, плановой социально-экономической системы типа «экологического социализма».

По мнению ученых, единственно возможным путем сохранения Человечества является создание программ устойчивого развития для всей планеты, в которых должны быть реализованы сделанные выводы. Конференция ООН по окружающей среде и развитию в Рио-де-Жанейро (1992г.), выражая серьезную озабоченность уровнем антропогенной нагрузки Земли, впервые в истории Человечества призвала все страны разрабатывать хотя бы национальные стратегии устойчивого развития в качестве первого шага к созданию всеобъемлющей стратегии устойчивого развития планеты Земля.

Знают или нет руководители ведущих стран планеты о грядущей опасности и путях решения проблемы спасения Человечества?

Да, давно знают и знали!!!

Еще в 1995 году на Всемирной встрече на высшем уровне по социальному развитию в Копенгагене, Президент Франции Франсуа Миттеран говорил: «Сумеем ли мы предотвратить превращение мира во всеохватывающий рынок, где господствует закон сильного, где главной целью является получение максимальной прибыли в кратчайшие сроки, где спекуляция за несколько часов сводит на нет плоды труда миллионов мужчин и женщин? Не отдаем ли мы будущие поколения игре этих слепых сил? Сумеем ли мы создать международный порядок, основанный на прогрессе и, прежде всего, социальном прогрессе?»

Нет, не сумели… Правительства стран планеты Земля только доказали свою неспособность отвести грозящую опасность и вывести Человечество на путь безопасного развития. Стратегии устойчивого развития планеты как не было, так и нет. А время идет…

Почему?

Да потому, что выводы ученых прямо противоречат принципам государственности насилия, ибо провозглашают политику заботы о каждом человеке и биосфере ради спасения всех. А кто из политиков решится покуситься на устои государственности, а тем более на прибыли финансово-промышленных структур, которые и привели их к формальной власти. Фактически планетой управляют не президенты и политики, а Большие деньги. Большие деньги на нашей планете только у Зла - у евреев, у жидов. Евреи, в силу своих особенностей, генетически заложенных в них Сатаной (Иеговой), в условиях цивилизации насилия, в условиях торжества Зла на планете, просто обречены на успех и богатство.

Продажным политикам не интересны судьбы народные, их больше интересуют рейтинги собственной популярности и выборы, чтобы вновь оказаться у кормила власти и любой ценой набивать, набивать свои карманы отобранными у народа деньгами.

Как же решили поступить в создавшейся ситуации Большие жидовские деньги и нанятые ими политики? Очень просто. Ученым сказали «спасибо», а сами пришли к совершенно противоположным выводам, решая проблему Человечества привычными методами: - насилием, злом и террором, планируя уничтожить большую часть Человечества, не посягая при этом на свои прибыли, а умножая их.

Индекс социально-политической дисгармонии общества можно понизить, но не подняв доходы беднейшей части населения, а вообще уничтожив почти все население планеты, оставляя только богатых, и немного бедных – в качестве прислуги и рабов, которых и за людей считать не будут. Все богатые, и никакой дисгармонии! Заодно и все остальные параметры, связанные с превышением антропогенной нагрузки на биосферу, «сами собой» придут в норму: население уменьшится в несколько раз, и не будет необходимости содержать столько вредной промышленности.

Вот их решение: планета Земля – только для «избранных», только для богатых!!! Планета «золотого миллиарда» избранных! Остальных – уничтожить…

Но реализовать такие убийственные планы можно только в условиях тотальной деспотии на всей планете, и сделать это можно, только так запугав собственное население и весь мир, чтобы о демократии люди больше и не вспоминали. Как? Метод – террор, способ – провокация…

11 сентября 2001 года в США, произошел самый кровавый террористический акт новейшей истории: террористами-смертниками были захвачены пассажирские лайнеры с людьми и направлены на 2 небоскреба Всемирного торгового центра в Нью-Йорке, на здание Министерства обороны США («Пентагон») и другие цели. Погибли тысячи ни в чем не повинных людей.

Кто спланировал и совершил это преступление?

Правительство США практически немедленно объявило о том, что это дело рук мусульманской террористической организации «Аль-Каида», возглавляемой известным террористом Усамой Бен-Ладеном, что силы терроризма объявили войну американскому народу, и от терроризма Америка вынуждена защищаться. Под предлогом «защиты граждан от угрозы терроризма» были срочно приняты антидемократические законы, ущемляющие права граждан: любого человека без какой либо санкции можно бросить в тюрьму, и держать там неопределенно долго лишь по подозрению в причастности к террористическим силам. Ввели унизительные проверки и досмотры людей в аэропортах, или просто на улицах, обязательное снятие отпечатков пальцев всех отъезжающих и приезжающих на авиационном транспорте, или вообще в Америку. Началась усиленная подготовка к введению биометрических данных в паспорта… словом, сделано все максимально возможное сейчас, чтобы поставить под контроль любого гражданина, любое его перемещение по стране. А такое возможно только при диктатуре.

Но как смог Усама Бен-Ладен, скрывающийся где-то в пещерах Афганистана и Пакистана, спланировать и осуществить такое преступление? Он со своими-то женами никак разобраться не может, давно «подсев» на «Виагру», а тут – организация крупного теракта в масштабах всей планеты. Что-то не вяжется…

При детальном изучении обстоятельств теракта в Америке 11 сентября 2001 года выявились интересные обстоятельства:

- оказалось, что пилоты арабского происхождения, объявленные американскими спецслужбами погибшими, ибо они, якобы, находились за штурвалами захваченных террористами самолетов, живы. Они спокойно живут по своим адресам, в частности, в Марокко, и в теракте никогда не участвовали;

- оказалось, что здание Пентагона было поражено не самолетом, обломков которого так и не нашли, а крылатой ракетой, которая могла быть выпущена только с американского военного самолета;

- оказалось, что накануне теракта некая фирма вела активные биржевые спекуляции акциями зданий Всемирного торгового центра, заработав на этом свыше 200 млн. долл. Фирма была организована сотрудниками Центрального разведывательного управления США;

- оказалось, что в день трагедии на рабочие места в зданиях Всемирного торгового центра не вышли на работу более 5000 евреев, работавших там. Это что – «случайное» совпадение, или их кто предупредил?

Да, предупредили, чтобы «свои» не пострадали.

Теракт 11 сентября 2001 года в США был задуман, спланирован и осуществлен израильской разведкой «Масада» в тесном взаимодействии с Центральным разведывательным управлением США как провокация, необходимая как повод для установления режима Мировой диктатуры США.

Сама собой напрашивается интереснейшая историческая параллель:

- установление диктатуры при фашизме в Германии началось с провокации - поджога рейхстага, который осуществили сами фашисты во главе с жидами Гитлером и Геббельсом, а обвинили в этом болгарских коммунистов .

Выгоду получили фашисты и жиды, начав кровавые преследования инакомыслящих. Фашисты начали создавать концлагеря, а жиды – Израиль, с помощью фашистов.

- установление Мировой диктатуры США началось с провокации - теракта 11 сентября 2001 года в Нью-Йорке, который устроили американские и израильские спецслужбы, а обвинили в этом исламский терроризм.

Выгоду получили США и Израиль – американцы надели удавку «законов о терроризме» на свободы собственных граждан, заведомо устраняя возможную оппозицию, и начали вторжение в Ирак под предлогом «борьбы с террором», а на деле для установления контроля над иракской нефтью. А Израиль, практически находившийся в международной изоляции, в этот же день безнаказанно двинул танки на палестинские районы, а все свои кровавые акции стал называть «борьбой с терроризмом».

Неужели немного потерпеть не могли? Ведь военные операции готовить надо: сначала спланировать, подготовить материально-техническое обеспечение операции, потом войска и танки выдвинуть на исходные позиции… - все это времени требует. А они уже были готовы к 11 сентября заранее!

Да, как не прячь, а еврейские «уши» видно!

Нет сомнений, что подлинных авторов нью-йоркской трагедии щедро наградили. Ценных провокаторов беречь и награждать надо: это тысячелетняя еврейская «истина» от Сатаны, заложенная в «Торе» и христианской Библии, в ее «Ветхом завете».

Еще в 3017 году до н.э., когда шантажом и обманом Сатана с Моисеем из Египта привели 3-миллионный народ хамитов через Синайский полуостров и залив Акаба к резервату около горы Синай, первым делом устроили кровавую провокацию.

Сатане нужно было начать вторую фазу генетического эксперимента над вновь прибывшими людьми. А для этого нужно было у людей открыть геном, чтобы они стали восприимчивы к мутациям. Для этого хамитов нужно было заставить пить воду с растворенными в ней коллоидными частицами радиоактивных изотопов золота. Но как это сделать? Как заставить людей пить воду с золотом?

Изощренный разум Сатаны придумал провокацию. Пока хныкающий Моисей, испугавшийся начавшегося террора, пытался отпроситься у Сатаны обратно в Египет, и был посажен за это на 40 дней на горе Синай в «кутузку», Сатана приказал его брату, Аарону, собрать у людей украденное в Египте золото и бросить его в огонь, откуда «сам по себе» получился золотой телец.

Не мог Аарон в одиночку за такой короткий срок отлить из золота скульптуру тельца в натуральную величину весом в несколько тонн. Для этого нужна и оснастка, и прочная литейная форма, и большие печи для плавки золота. Всего этого у него просто не было, как не было и необходимого в таких случаях таланта скульптора и опыта профессионального литейщика.

Но все это было у Сатаны. Он со своими подручными (а их было 26), не просто сделали отливку, а успели пропустить золото через реактор корабля, превратив его в изотопное, радиоактивное золото.

А когда, ставший после отсидки «кротким», Моисей вернулся с горы, он сразу объявил тельца «грехом», и приказал левитам убивать народ – за одну ночь было истреблено около 3 тысяч человек! Народ ужаснулся. И когда Моисей приказал растереть тельца в золотой порошок, и поить людей водой с этим порошком, все безропотно стали пить, не подозревая, что поят их не грубым порошком с примитивной мельницы, а тонкодисперсным и радиоактивным, от Сатаны.

Поскольку телец – «грех», и за него убили уйму народа, то как поступили с объявленным «автором» этого тельца, с Аароном? Тоже убили?? Нет, нет и нет! Аарона наградили, назначив на высокий пост Первосвященника!

Вот тогда от Сатаны и родился этот принцип, что «полезных» провокаторов беречь и награждать надо. И евреи уже 5000 лет используют этот принцип, до сих пор.

Для отвода глаз объявили виновным Усаму Бен-Ладена. Объявить-то объявили, но «этот злодей» еще и молчать должен, чтобы обман не раскрылся. Но это не проблема: дело в том, что Усама Бен-Ладен – «свой». Его еще в Афганистане заметило Центральное разведывательное управление США, сделало своим агентом, обучило и щедро финансировало в борьбе против СССР. А как советские войска ушли из Афганистана, Бен-Ладен временно оказался «не у дел», но очень скоро пригодился американцам для создания атмосферы исламского террора на планете.

Так чего американцам бояться? Заплати получше «своему» Бен-Ладену, дай ему гарантии безопасности, что его никогда «поймать» не смогут, и тот будет молчать о правде терроризма, и исправно играть свою роль «всемирного злодея» от «Аль-Каиды», время от времени напоминая о себе людям очередными пугающими заявлениями.

А бомбы подкладывать и безоружных людей убивать за него сами американцы и израильтяне могут. Они уж на это весьма горазды!

Тем более, что сам способ терроризма - убивать безоружных людей бомбами, в том числе и бомбистами-смертниками, - еврейское изобретение. Они придумали его еще в XIX веке, а в 1881 году еврейская террористическая организация «Народная воля» уже привычно применила нитроглицериновые бомбы и террористов-смертников для убийства русского царя Александра II и членов его правительства. Именно еврейский терроризм всевозможных «революционных» партий, в первую очередь партии Социалистов-революционеров («эсеры»), был брошен против России, членов ее Правительства и народа. Пиком «бомбизма» стали события 1905 года в Одессе, когда бомбы еврейских террористов рвали на куски сотни мирных граждан, женщин и детей.

Так что же сейчас Израиль сетует на палестинских террористов? Еврейское изобретение обернулось против самих же евреев. Так кого здесь евреям винить? Только самих себя!

Сейчас по телевидению много говорили об агонии палестинского лидера Ясира Арафата в парижском госпитале, и, между прочим, промелькнули интересные высказывания о нем.

В частности, говорилось, что этот террорист умудрился получить Нобелевскую премию мира. Не секрет, что Нобелевский комитет из одних евреев, и они «награждают» тех, кому им выгодно. Здесь наградили «самого злостного врага Израиля».

Говорили еще, что многократно израильские снайперы держали Арафата в своих прицелах, но никогда не получали команды стрелять.

И еще, цитата: «Ясир Арафат был самым преданным и надежным союзником, способным в одночасье предать».

Но предательство - это чисто еврейское свойство!

Еще в 40-е годы прошлого века, известный тогда распространитель порнографии еврей Дуковский выдал такую формулу:

«Изменой можно гордиться. Быть героем все равно, что быть дураком».

И эти особенности еврейства никого не удивляют. Недаром «Тора» евреев еще с пеленок учит жизненным «ценностям»:

«Всегда будь лукав и в страхе.

Дружи с тем, кому везет.

Никогда не говори правды.

Своим давай деньги в долг, а гоям – давай только под проценты., и т.п.».

Для евреев это норма. Но откуда у Арафата такое? Я заинтересовался, и запросил информацию о нем по своим каналам.

Несмотря на свое положение лидера Палестины, и «первого врага Израиля», Ясир Арафат был удивительно живуч. Стоит только какому-нибудь второстепенному палестинскому лидеру в борьбе с Израилем добиться хоть небольших успехов, как его немедленно уничтожают. Ясира Арафата – никогда! Израильские танки утюжат палестинские кварталы, расстреливают и давят гусеницами безоружных людей, но замирают у стен резиденции Арафата. А ведь стоит только «Меркаве» башню повернуть, и шарахнуть из пушки, чтобы от резиденции, и от самого Арафата следов не осталось. Но они этого не делали! И никогда бы не сделали!!

Оказывается, Ясир Арафат - еврей! Вот в чем секрет его удивительной неуязвимости – «своего» евреи убивать не будут, пока он нужен, а тем более такого ценного агента-провокатора. Вынужденная необходимость.

Мать у него была еврейкой, что означает, что ее дети – 100% евреи, а отец - араб. У истоков его террористической организации палестинцев «Фатх» стояла израильская разведка «Масада». Она-то и подобрала на роль двойного агента-провокатора этого еврея Ясира. И он действительно был для Израиля ценнейшим агентом: сначала он добился лидирующей роли «Фатх» в антиизраильском движении, что невозможно без солидной финансовой подпитки, осуществленной израильской разведкой. Это положение позволило Арафату взять под контроль все поставки палестинцам вооружений, особенно тяжелого: советских танков и реактивных систем залпового огня (боевые машины «Катюша» и «Град»). А потом своим умышленно бездарным руководством Арафат умудрился потерять в Бейруте все тяжелое вооружение, безвозмездно переданное палестинцам СССР и Сирией, фактически обезоружив Палестину. Евреи выпустили Арафата из Бейрута как героя, чтобы потом он играл роль «опасного» противника Израиля. Израилю это было крайне выгодно: под маркой «палестинской угрозы» они ежегодно откачивали из США по нескольку миллиардов долларов военной помощи. А фактически никакой угрозы для Израиля при «мудром» руководстве Ясира Арафата не было: во время так называемой «интифады» палестинцы отбивались от израильских танков камнями. Даже боевые организации палестинцев против Израиля имеют немного легкого стрелкового оружия, да самодельные ракеты.

Это от бессилия и нищеты палестинцы стали надевать «пояса смертников»!

А у их лидера, Ясира Арафата, как оказалось, состояние оценивается от 4 до 10 миллиардов долларов! На эти деньги можно было вооружить всю Палестину! Например, можно было бы вооружить миллионную армию, причем на каждого бойца вооружений и амуниции – на 10.000 долл.! Но Арафат этого не делал: зачем палестинцам давать оружие против «своих», которые к тому же и прилично платят? Пусть палестинцы воюют палками да камнями, и побольше погибают при этом, – главным «оружием» палестинцев он объявил «чрева палестинских матерей»! Пусть рожают себе на здоровье, - будет, кого убивать…

А денежки, – они самому нужны… все предательства и делались ради этих денег!

Опять чисто еврейский подход!

А как же у нас, в России?

В Кремле с 1917 года сидит чисто еврейское, жидовское правительство. И это «жидовское иго» обошлось России, по разным оценкам, от 60 до 100 миллионов жизней только убитыми в войнах, замученными и расстрелянными в застенках ВЧК и сталинского ГУЛАГа. Фактически людских потерь от разгула жидо-коммунистического террора в России вчетверо больше – нужно учитывать потери так и не рожденного населения страны.

Сегодня в России вся государственная, законодательная, исполнительная, судебная, финансовая и имущественная власть в руках евреев и их прихвостней. Евреям принадлежат все каналы массовой информации, все телевидение, управляемое из Лондона и из-за океана. Идет массированная «промывка мозгов» населения гигантской страны, развращения его пропагандой лжи, насилия, падшей морали и разврата, - словом, внедрения фальшивых еврейских «культурных ценностей», на деле означающее окончательную гибель великой русской культуры. А нет культуры – нет народа.

Война жидовского правительства России с населением не прекращается ни на секунду. От созданных Кремлем режима грабежа природных богатств России, безработицы, непомерно высоких налогов, разгула бандитизма и преступности, созданы невыносимые условия для жизни людей, при которых они просто не решаются создавать семьи и рожать детей. Рождаемость сократилась и увеличилась смертность населения, существенно превышая рождаемость. Население России сокращается на 1 миллион жизней ежегодно.

Это тоже государственный терроризм, геноцид собственного населения, только иными, скрытыми способами.

Но и этого мало: московские жиды подготовили и развязали братоубийственные войны на Кавказе, уничтожая и русских, и кавказцев. Из Кремля евреи стравливали народы, разжигая пламя национальной розни: армян с азербайджанцами, грузин с осетинами и абхазцами, чеченцев с Дагестаном и Россией. Все равно, кого стравить: главное, чтобы начала литься кровь, а в людей вселился ужас.

И для этого сделано было многое: на Кавказе было оставлено очень много вооружения, припасенного там Советской Армией для обороны в Южном направлении. Разогнали органы власти и поставили над народами своих ставленников типа Дудаева, которые открыли эти склады и стали торговать оружием, насыщая им бандитские группировки по всей России и за рубежом. Комитет государственной безопасности СССР, а потом и Федеральная служба безопасности России создали и пестовали так называемые «Федерацию горских народов Кавказа», «школу «Кавказ», где из самых необразованных и «обмороженных» подонков подготовили боевиков, мясников-террористов типа Басаева и Гилаева, и послали убивать мирное население Абхазии, Чечни, Осетии, Дагестана и России. «Мусульманский» терроризм усиленно, но скрытно поддерживался властями – на территории России, в Татарии и Башкирии, мусульманских детей сначала дурманили религиозными догмами воххабизма, а потом направляли в те же кавказские школы террористов. Потом следы их кровавых преступлений обнаруживались как в России, так и по всему миру.

Москва поддерживает очаги напряженности на Кавказе - в Азербайджане, Грузии, развязала две войны на собственной территории, в Чечне, погубив десятки тысяч чеченцев и русских. Именно подготовленные и управляемые кремлевскими жидами чеченские боевики терроризируют Россию, похищая и убивая людей, взрывая поезда и дома с людьми в Дагестане, Москве, Волгодонске, Буденновске, Кизляре и Беслане.

После расстрела 1-2 сентября 2004 года сотен детей школьников в Беслане чаша терпения переполнилась даже у мусульман-чеченцев: отряды чеченской милиции вытеснили банду Масхадова из лесистого района и блокировали ее в селении. До полной ликвидации банды оставались считанные часы, а Масхадова видели даже в бинокли. Но… появились бронированные джипы, из которых вышли люди, предъявившие удостоверения спецслужб, беспрепятственно въехали в село и вывезли оттуда Масхадова в неизвестном направлении.

Командир чеченских милиционеров Кадыров, сын погибшего от теракта Президента Чечни, бессильно махал в воздухе кулаками и кричал вслед уходящим машинам:

- «Я тебя все равно достану!»

А что он еще мог сделать? Махрового террориста опять спасли московские покровители от суда собственного народа. Где теперь по России и Кавказу прогремят очередные взрывы «мусульманского» террора, и прольется кровь? Это решают в Москве…

Вот так организуется и пестуется терроризм самой государственной властью для запугивания собственного населения и истребления других.

А Москва, после событий в Беслане, по образцу американских «режиссеров» Нового Мирового порядка, заявила, что «встает в ряды борцов с терроризмом»…

Комментарии излишни.

Но вот об этом событии, о намерениях и планах не марионеточных политиков, а самих Больших жидовских денег, самих «кукловодов» мировой политики, следует рассказать особо.

В августе 1998 года у евреев в Нью-Йорке состоялись торжества, на которых с откровенной речью выступил Аби Фоксман – президент А.Д.И. (еврейская организация США):

«Джентльмены!

Приветствую вас на второй встрече по случаю столетнего юбилея учеников Старейшин Сиона. Мы достигли всех целей, сформулированных на нашей первой встрече 100 лет назад. Мы управляем правительствами . Мы создали противоречия среди наших врагов и заставили их уничтожить друг друга.

Мы заставили действительно замолчать критиков наших дел, и мы самая богатая раса среди людей на земле.

Я говорю о смерти белой расы . Мы полностью уничтожим все средства воспроизводства так называемой расы арийцев.

Настало время удостовериться, что белая раса угасает через геносмешение и фактически сведенную к нулю рождаемость.

Мы все наслаждались видением: многократно повторенными кадрами со всего этого мира – последними белыми детьми , играющими с тёмными детьми, и знаем, что это – путь к окончательному разрушению белой расы. Мы можем разрушить древнюю чистую линию крови арийцев , побуждать к альтруизму и производству смешанного потомства.

Существуют более агрессивные программы. Их цель – уничтожение следующего поколения белых детей – заслуживает любой цены. Мы хотим, чтобы каждый белый отец чувствовал неудобства от белых детей и производил смешанное потомство.

Мы должны использовать нашу власть для шельмования белых мужчин и женщин, тех, кто ещё собирается сохранить свою расовую чистоту. Они будут в Новом обществе подвергнуты остракизму.

Чтобы гои не могли объединиться, их надо убивать и заключать в тюрьмы.

Мы воочию убедимся в конце белой расы лишь тогда, когда разрыхлённые умы впечатлительных белых детей превратят их в агентов их же собственного разрушения. Уже наши усилия в создании «людей» этого типа для белой расы привело к успехам. Эти мужчины уже не самостоятельные люди.

Люди , вы и ваши предки интенсивно работали, чтобы удостовериться, что у нас будет власть для того, чтобы держать судьбу белой расы в своих руках. Теперь мы имеем это.

ПОГИБАЙТЕ, АРИЙСКИЕ ГОИ (РОГАТЫЙ СКОТ!) »

(Конец речи)

«The National Observer» - Нью - Йорк , 25 августа 1998 года.

Трусливые и продажные жиденки, как только чувствуют свое могущество, так сразу становятся надменными и безмерно жестокими, теряя былую осторожность. Так было и на этот раз. Ни много, ни мало, но еврейский лидер открыто признал главенствующую роль евреев в развязывании войн на нашей планете.

Не зря еще в 1925 году, в газете «Нью-Йорк Таймс», в номере от 8 марта, известный американский автопромышленник и писатель Генри Форд (1863-1947) писал:

«Подвергните контролю 50 более богатых еврейских финансистов, которые творят войну для собственных прибылей, - и войны будут упразднены».

И Аби Фоксман открыто провозгласил очередные цели еврейства: - уничтожение нееврейского населения планеты, в первую очередь белой расы.

Войны не начинаются в одночасье, - их нужно долго и исподволь готовить. Планируемый сценарий создания Нового «мира по-еврейски» явственно прослеживается в логике действий США и ведущих мировых держав, на которые влияют сионистские лидеры:

- Первыми обречено на смерть население стран Европы.

Именно им уготована роль борцов с «мусульманским терроризмом». Мусульмане ворвутся в Европу через «балканский коридор», заботливо «расчищенный» бомбардировками стран бывшей Югославии самолетами НАТО. Еврейка Мадлен Олбрайт, бывшая тогда госсекретарем США, на госдеповском «Боинге» металась по всему свету, как ведьма на метле, посулами, угрозами выжимая из своих союзников политическую поддержку бомбардировок, и скрывая подлинные задачи американской дипломатии в этом регионе мира. Поэтому пока идет скрытая подготовка: наращивание военной и политической помощи албанским мусульманским террористам и хорватам-мусульманам в их территориальных притязаниях к соседним народам. Параллельно идет усиленное наращивание мусульманской иммиграции в Европу и создание там «пятой колонны ислама».

Когда же Европа будет захлестнута кровавым «исламским валом», на «помощь» быстро придут «добренькие» заокеанские «дяди», залив всю Европу боевыми отравляющими веществами, заодно уничтожив как победителей, так и побежденных. Свои запасы боевых отравляющих веществ Соединенные Штаты не уничтожили, а берегут на будущее, и разорвать какой-либо международный договор для них не проблема. Это США доказывали уже не раз в своей истории. Так что и Женевская конвенция 1924 года о запрещении применения химического оружия для США проблемой не станет.

Завершением подготовки к началу такого сценария будет вывод американских войск из Европы.

- Далее очередь «на заклание» дойдет до народов Пакистана, Индии и Китая.

Будет спровоцирован индо-китайский конфликт, к которому быстро «подключат» и Пакистан. «Озабоченные последствиями вооруженного конфликта стран «ядерного клуба» », под предлогом того, чтобы этот конфликт не перерос в ядерную войну, к конфликту подключатся американцы, уничтожив ударами высокоточного оружия пусковые установки ядерных ракет и иных средств их доставки (авиация) на территории Китая, Индии и Пакистана, а заодно и Северной Кореи. Особую важность в нанесении этих ударов будут иметь американские базы в Афганистане, Узбекистане, базы стратегической авиации США на острове Диего-Гарсия в Индийском океане и японском острове Окинава, аэродромы Саудовской Аравии.

Вот тут-то и пригодится американцам Национальная система противоракетной обороны США, к созданию которой они приступили совсем недавно, демонстративно выйдя из Договора по ограничению систем противоракетной обороны, подписанного с СССР еще в 70-е годы ХХ века.

Как только ядерные силы этих государств будут уничтожены, США начнут массовое уничтожение населения этих стран и населения остального исламского мира массированным применением химического оружия и ядерных боеприпасов нейтронного действия. Счет жертв будет уже исчисляться миллиардами человек.

- Затем дойдет черед до «подчистки»: уничтожения населения Юго-Восточной Азии, особенно Индонезии, Малайзии, Бангладеш и Филиппин.

Население Центральной и Южной Америк будет уничтожено частично: они нужны американцам как поставщики дешевых фруктов и рабочей силы на грязную работу, и в качестве слуг.

Черное население Африканского континента будет уничтожено полностью применением так называемого «генетического» оружия, основанного на генетических отличиях черной расы. Работы по созданию такого оружия интенсивно велись еще в бывшей ЮАР, а после прихода там к власти «черного большинства», материалы этих работ оказались в распоряжении США. Это оружие, кстати, очень пригодится американцам для очистки собственной страны от афроамериканцев.

А как же быть Израилю? Ведь в такой бойне уцелеть будет невозможно. Это американцы думают отсидеться за океаном, а на Ближнем Востоке такого шанса просто не будет.

Все правильно. И еврейские стратеги уже и этот вопрос продумали, и начали подготовку к его реализации. Весь фокус в том, что ко времени начала «очистки мира для «золотого миллиарда» » государства Израиль уже не будет, как и не будет евреев на Ближнем Востоке.

А куда же они денутся? В Россию-матушку… и подготовка этого уже началась.

Дело в том, что Израиль никогда не был нужен сионистам как государство для жизни людей. Даже теоретически этого представить невозможно: для проживания там большого населения просто нет биосферных ресурсов, - узкая кромка морского берега Средиземного моря, и кругом пустыня. Израиль сегодня существует только благодаря ежегодной много-миллиардной финансовой и материальной «подпитке» Международного сионизма, черпающего средства в США и других развитых странах, и от международных финансовых спекуляций. Так зачем создавалась эта страна?

Израиль создавался сионистами прежде всего как предлог для подавления оппозиции планам сионистов внутри самой еврейской нации, и как способ загнать еврейское население Европы во временный синайский резерват, где, подобно временам Моисея, воспитать 2-3 поколения евреев «в нужном духе» перед тем, как бросить их на завоевания новых земель, теперь уже не Палестины, а России.

Чтобы вытеснить евреев из комфортабельной Европы в Синайскую пустыню и был применен фашистский террор против еврейского населения европейских стран. Этот террор сами евреи и организовали: всем руководил немецко-фашистский военный преступник и одновременно еврей по происхождению Карл Адольф Эйхман (Eichmann) (1906-62). Этот жид умудрился сделать карьеру у фашистов - с 1933 в СС, а с 1937 возглавлял подотдел «по делам евреев» в имперском Управлении безопасности. Именно он по заданию сионистов и личному указанию Адольфа Гитлера организовывал и контролировал как истребление в нацистских концлагерях неугодной сионистам еврейской оппозиции и «ненужных» при организации Израиля стариков с малыми детьми, так и вывоз из Европы трудоспособных евреев активных возрастов в будущий Израиль.

После разгрома фашистской Германии во 2-й мировой войне К. Эйхман бежал в Аргентину, откуда был вывезен в 1960 израильской разведкой, и быстренько казнен, как ставший ненужным опасный свидетель сионистско-фашистского сотрудничества.

К началу XXI века задача «воспитания» евреев выполнена, и Израиль стал сионистам уже не нужен. С выводом израильских поселений из сектора Газа по плану Шарона, началась заключительная фаза существования этого государства-провокатора.

Сами подумайте: выведут из Газы десятки тысяч евреев. Куда? Израиль и так перенаселен и обречен на вечные войны в арабском окружении. Тем более, эта угроза постоянно поддерживается «исламским» терроризмом, от которого гибнут мирные жители Израиля. На первый взгляд парадоксально, но именно исламский терроризм выгоден правящей верхушке Израиля, чтобы держать в страхе собственное население, делая его послушным и управляемым. Чтобы выполняли планы политиков.

Чтобы народу выжить, нужен мир. В постоянном страхе стать жертвой террориста, или быть убитым на войне, жить невозможно. Население Израиля это прекрасно понимает, и из Газы, хоть и не хотят, обязательно уйдут, ради мира с арабами.

Но цель очередного «похода» евреев не мир с арабами, а Россия, и эти планы уже обсуждаются в кулуарах израильских политиков. Именно к нам и переселят и беженцев из сектора Газа, и весь Израиль, народу которого отводится роль «пешек» в преступном замысле Мирового сионизма.

Как идет подготовка этого переселения?

Аналитиками отмечается, что активным участником риэлтерского рынка в Москве стали российские нефтяные компании. Они инвестируют средства в строительство нового жилья на этапе начала строительства, а после постройки домов, когда стоимость квартир возросла по меньшей мере вдвое, продают часть квартир, тем самым обеспечивая полный возврат вложенных средств для последующего инвестирования в строительство следующих домов. Практически они получают жилье бесплатно, только за счет оборота средств. Обычный бизнес? На первый взгляд да, если бы не одно необычное обстоятельство: это жилье не заселяется, а консервируется, ожидая поры появления новых хозяев. И в Москве уже есть целые кварталы и микрорайоны таких новеньких, но пустующих домов.

Так кого же они ждут?

Сами нефтяные компании и, следовательно, эти дома, как имущество компаний, находятся в собственности евреев-олигархов, получивших самые ценные национальные богатства страны при разграблении России. Средства от продажи нефти аккумулируются на счетах в оффшорных зонах – они очень пригодятся для выплаты солидных финансовых компенсаций переселенцам в Россию. А пока идет подготовка – строят для евреев дома.

Но где строить? Всех евреев в Москве не расселить, да и опасно: нужен контроль над остальной страной, а то, не дай бог, русские поднимутся против Москвы. Поэтому необходимо евреев расселить по всей стране, чтобы они контролировали все основные точки огромной территории. Так где покупать еще жилье? В каких городах? Это серьезный вопрос и для будущей стратегии захвата России, и для инвестиционной политики компаний сегодня. Это вопрос инвестиций Больших денег.

Так получилось, что при обсуждении параметров документов паспортной системы России, евреи сами себя перехитрили. Они всегда скрывали и скрывают свою национальную принадлежность, почему и настаивали на исключении из новых российских паспортов 5-й графы – «национальность». И по новым паспортам прошла последняя перепись населения России, в которой национальность граждан не учитывалась. Если бы перепись проводилась по старым паспортам, то нефтяным компаниям было бы достаточно изучить ее результаты по регионам, чтобы знать, где и сколько сегодня в России живет евреев, следовательно, можно было рассчитать, сколько и в какой регион нужно вложить средств на строительство нового жилья для евреев. А этих данных-то и нет… Вот и появился на приеме у Президента России В. Путина еврей с пейсами, – «гонец» от Мировых сионистских кругов с необычной просьбой: провести перепись населения… евреев России!

Причем, заметьте одно обстоятельство: - этот «гонец» появился как раз накануне обсуждения Кнессетом (израильским парламентом) вопроса инициативы Шарона о выводе израильских поселений из сектора Газа. Все логично: израильскому парламенту до голосования по Газе необходимо было знать и иметь гарантии, куда потом переселять этих людей. И они ее получили: жидовский прихвостень В. Путин дал согласие на проведение еврейской переписи для последующего переселения евреев в Россию!

Только после этого предложение Шарона по Газе было принято. Все взаимосвязано!

Так что новые кварталы в Москве, и в других городах России, в которых после еврейской переписи тоже появятся новые кварталы еврейского жилья, терпеливо ждут своего часа. И время их заселения наверняка уже согласовано со сроками вывода евреев из Газы.

А что же русские? У них и так все отобрали, осталось отобрать последнее: - собственную страну. И отберут, и не кто-нибудь, а евреи. В новой России «по-еврейски» русским отведена роль «аборигенов» с численностью 60-70 млн. чел., которые будут вытеснены в пределы Архангельской, Вологодской и иных северных областей России, подобно тому, как американцы вытеснили в резерваты индейцев, остатки коренного населения Америки.

Только после этого придет пора больших войн на Ближнем Востоке и в остальном, «неамериканском» мире.

Сегодня только слепой не видит, куда евреи ведут планету, только абсолютно глупые не могут понять страшной опасности, нависшей над Человечеством. Только слепой не может видеть исходящей от евреев опасности, от этого ничтожного и дегенеративного народца, а по сути, народа-преступника, тысячелетиями сеющего зло, разлагающего самыми низкими способами, и уничтожающего остальные народы планеты. Опасность этой слепоты в том, что никто не уничтожил столько русских, сколько русские поубивали друг друга сами, натравливаемые еврейскими начальниками. Они убивают нас нашими же руками! Так неужели трудно прозреть, и смахнуть с России эту крохотную и мерзкую заразу?

Русские, неужели вы этого еще не поняли???

Но этому жидовскому сценарию кровавого передела мира, этим людоедским планам евреев не суждено сбыться. Они уже опоздали, и не сегодня, и не вчера, а еще более 5000 лет тому назад, когда Аврам Еврей признал Сатану своим «богом», предав Создателя. И Сатана из гнусного семени дегенеративного Аврамчика, пораженного кровосмешением, расплодил этот пакостный народец. А Создатель предательства не прощает ни предателю, ни его потомкам, почитающим предательство за доблесть…

Создатель не позволит евреям реализовать свои кровавые планы. НЕ ПОЗВОЛИТ!!!

Не для того создавались биосфера нашей планеты и сам человек, чтобы отдать ее злобному сословию преступного «божьего народа».

Вот уже почти 15 лет, с середины 1990 года, население планеты регулярно информируется о событиях, происходящих вокруг нашей планеты и ее будущего. Информация предназначена для всех людей, независимо от языковых различий, поэтому выполняется в виде гигантских пиктограмм, которые можно понимать без переводчика. Они появляются на полях различных стран мира, в том числе и России, а особенно часто – в Англии.

В 1990 году на полях Англии впервые появился план Солнечной системы с еще одной планетой между Марсом и Юпитером, причем эта новая планета была показана как подобие Земли и по размерам, и по сути, - обитаемая планета с биосферой. В 1999 году, опять же в Англии, появляется гигантская пиктограмма (длиной 342 метра ), на которой показан план строительства этой новой планеты из материи Сатурна. С тех пор появилось множество пиктограмм, где, по мере выполнения, показаны все стадии строительства искусственной планеты. Судя по пиктограммам, строительство планеты подходит к концу, и скоро она появится на своем месте.

На пиктограммах 2003 года было видно, что планета уже построена около Сатурна, и начат подъем ее 8 материков: в Польше даже изобразили на поле карту полушарий новой планеты, которая после завершения их строительства должна переместиться к Юпитеру, где с его спутников на нее должны передать атмосферу и воду. Пиктограммы 2004 года уже показывали, что идет наполнение новой планеты водой и воздухом, причем работы идут с опережением графика.

К началу ноября 2004 года океаны новой планеты заполнены водой, осталось только покрыть материки слоем плодородного грунта, на что уйдет еще 2 месяца, а потом переместить ее на рабочую орбиту, к Марсу. Перемещение планеты может занять еще около 3 месяцев. Эти работы проводятся в соседнем пространстве, чтобы не было влияния на небесную механику движения остальных планет Солнечной системы. А когда планета окажется на орбите Марса, семенам растений будет нужен свет, и ее выведут в наше пространство - она будет видна невооруженным глазом, как крупная голубая звезда.

Сам Марс через соседнее пространство будет переведен на другую орбиту, вдвое ближе к Земле, чем его нынешняя орбита. Поэтому сначала он вообще исчезнет с ночного неба, а потом появится вновь, но уже гораздо ближе.

Новая планета с биосферой в Солнечной системе - это искусственная планета класса «реклостер», построенная для людей, осужденных навсегда покинуть Землю и жить в изоляции от Вселенной - за насилие, ложь и зло, которые они причинили людям.

Такие планеты-изоляторы Бог-Создатель строит в каждой планетной системе, где цивилизации разумных гуманоидов заканчивают обязательный период самостоятельного развития Праведным Судом.

В Солнечной системе планета Судного дня уже построена, а с ее появлением через полгода начнется ПРАВЕДНЫЙ СУД НАД ЦИВИЛИЗАЦИЕЙ ЗЕМЛИ .

Время пришло!

К началу ноября 2004 года в Солнечную систему уже прибыли миллионы ангелов-судей, начав изучение материалов судебных дел по каждому жителю нашей планеты. 7 ноября 2004 года во Временной резиденции Создателя был утвержден состав Высшего Суда Вселенной для Земли в составе 8 ангелов-судей. Председателем Высшего Суда назначен ангел, опытный юрист по Высшему Праву, бывший ранее жителем Земли. Имя этого Сына Земли назовет Создатель – это Его прерогатива.

О начале Праведного Суда и порядке его проведения людям Земли будет объявлено с появлением в небе реклостера - планеты Судного дня. Объявления будут в виде экранов ночного звездного неба, которые будут появляться в дневном небе, а по этим экранам будут идти буквы, складывающиеся в слова и фразы, - на языках всех народов планеты.

Этого нужно ожидать с апреля 2005 года.

ВСЕ!!!

Ну что, правители и «кукловоды» от политики, - «дорулились», докомандовались, допились кровушки народной? Пожалуйте на Праведный Суд, вместе с вашими погаными делами и планами, – он для вас станет СТРАШНЫМ!

Поймите, это не предупреждение, а информация о неизбежном событии. Вас уже достаточно предупреждали, и все без толку. Вспомните, хотя бы, строки стихотворения М.Ю. Лермонтова «Смерть Поэта» , написанного еще в 1837 году:

«…А вы, надменные потомки

Известной подлостью прославленных отцов,

Пятою рабскою поправшие обломки

Игорю счастия обиженных родов!

Вы, жадною толпой стоящие у трона,

Свободы, Гения и Славы палачи!

Таитесь вы под сению закона,

Пред вами суд и правда – все молчи!..

Но есть и божий суд, наперсники разврата!

Есть грозный суд: он ждет;

Он не доступен звону злата,

И мысли и дела он знает наперед.

Тогда напрасно вы прибегнете к злословью:

Оно вам не поможет вновь,

И вы не смоете всей вашей черной кровью

Поэта праведную кровь!»

Я бы только здесь заменил всего одно слово, одну фразу – «Поэта праведную кровь!» - на «Народа праведную кровь!» - и все встанет на свои места.

Период Праведного Суда будет длиться до 23 декабря 2012 года, и с Земли в течение всего этого времени будут вывозиться люди, обреченные жить на реклостере, вместе со своими семьями. Возврата не будет. Никогда. Это дорога в один конец.

На Земле за это время произойдет много событий:

– повальный «мор» преступников, совершивших смертные преступления (зачем их судить со всеми и решать вопрос о направлении на реклостер, коль их души обречены на погибель?): убийц и организаторов этих убийств, в том числе и организаторов и исполнителей войн, как умышленных массовых убийств людей; госчиновников; богатых жуликов; разного рода бандитов и уголовщины; судей; тюремщиков. И т.д., и т.п.;

- отправка с планеты уцелевших евреев и жидов, – этот народ практически полностью покинет Землю (пусть строят Новый Иерусалим на другой планете). Из евреев на Земле останутся единицы – те, кто не приемлет зло;

- принудительное разоружение Земли и прекращение всех войн;

- бесчинства, бунты и пожары, учиненные отъезжающими на реклостер…

Словом, боли будет много.

А потом наступит Эра Мира, Эра Высокого Неба – созидательный труд честных людей на планете Земля, живущей вместе со всей Вселенной. Россия поднимется и станет центром Новой Цивилизации Земли, которая будет свободной от границ и барьеров: одна планета – одно государство.

Россия поднимется, но это произойдет после того, как опустеют и станут бесхозными дачи на Рублевском шоссе.

Что же посоветовать нашим лидерам и президентам? Даже «пеньковый галстук» для вас – не спасение. Наказание будет жутким. Покупать красивые гробы? Бесполезно: места для ваших могил на планете не будет, и из памяти людской вы будете вычеркнуты навсегда.

Это о вас говорил мудрый Енох (Книга Еноха, 7-й отдел, гл. XXXVIII ):

«Было бы лучше для них, если бы они никогда не рождались».

ЭТО НЕИЗБЕЖНАЯ РАСПЛАТА ЗА ЛОЖЬ, НАСИЛИЕ И ТЕРРОРИЗМ.

Россия,
17 ноября 2004 г.

версия для печати


"Накануне": Земное право, Высший Суд - статья Ю.Бабикова

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

Земное право

Для того, чтобы понять хоть какие-то принципы Высшего права и Суда, который будет соотносить эти принципы и персональным их исполнением человека, живущего по законам, придуманными людьми (земное право), нужно сначала поэтапно рассмотреть основные его составляющие, тогда можно сделать выводы и понять, почему от населения скрывают правду о жизни во Вселенной, понять кто скрывет, прикрываясь "государственными интересами" и что такое государство. Зная все это, легко будет понять, как будет проходить Суд.

Начнем с основы основ - с ЧЕЛОВЕКА.

Итак, человек родился. Он выполнил первую обязанность - родился, следовательно, у него возникли неотъемлемые права в силу самого факта рождения. Ведь он мог и не родиться - погибнуть при родах, умереть еще во внутриутробном развитиии и т.д. Но он родился, живой, пищит и просит сиську - есть хочет. Это уже человек - "Homo sapiens", уже у которого есть свои права и обязанности.

Мы всегда привыкли произносить словосочетание "права и обязанности", но это в корне неправильно. В Высшем Праве главное - обязанность - первично, а право - вторично. Выполнил обязанность - имеешь право, возникающее вследствие выполнения обязанности. Не выполнил обязанность - никакого права нет. Ребенок и человек не могут жить и вырасти где-то в пространстве, в какой-то точке вакуума: ему нужны воздух, вода и пища, т.е. его жизнь и развитие должны быть гарантированно обеспечены жизненными ресурсами. Как это обеспечение происходит на Земле?

Откроем "Всеобщую декларацию прав человека", принятую на 3-ей Сессии Генеральной Ассамблеи ООН 10 декабря 1950 года:

ст.3 "Каждый человек имеет право на жизнь, свободу и личную неприкосновенность." (И стоит жирная точка! - Авт)

ст.4 "Никто не должен содержаться в рабстве или подневольном состоянии; рабство и работорговля запрещаются во всех видах".

ст.16 "Семья является естественной и основной ячейкой общества и имеет право на защиту со стороны общества и государства".

Но это только Декларация, т.е. документ, не имеющий обязательной силы, а только призывающий государства соблюдать декларируемые принципы.

А теперь откроем Конституцию РФ, принятую на всенародном голосовании 12 декабря 1993 года, - это уже основной закон нашего государства, обязательный к исполнению. Это уже не декларация, а закон!

ст.20

1."Каждый человек имеет право на жизнь."

(И опять стоит точка! А чем обеспечено это право? Ничем... Вы прекрасно понимаете, что если какой-то закон не имеет обеспечения, - он недееспособен. Так где жить человеку? - Авт.)

А человеку для жизни требуется самое необходимое.

В первую очередь - ВОЗДУХ. Перекройте поступление воздуха хотя-бы на пару минут - смерть. Кислород воздуха - биосферный продукт, повторяю, в чистом виде ядром земли он не выделяется. Кислород вырабатывается живыми растениями и водорослями и предназначен для дыхания живого. Тем не менее кислород сжигают в топках электростанций, в миллиардах цилиндров автомобилей. Одни только Соединенные штаты потребляют 60 процентов мировых энергоресурсов, сжигая при этом кислород. Ваш кислород. Его у вас попросту воруют... Вам хотя-бы копейку компенсации за этот уворованный кислород дали? А чем Вы дышите? А Ваш ребенок? Вместо чистого воздуха - отрава с массой канцерогенов и аллергенов... Итак - вас уже обманули и обманывают постоянно даже на простом воздухе...

Второе - ВОДА. Без воды человек сможет прожить от силы 5 дней - потом смерть. Ныне свыше 75 процентов мировых запасов пресной воды отравлены - пьем из бутылок. Отравлены предприятиями, сливающими неочищенные стоки в природные водоемы - так дешевле и больше прибылей. А Вам какую-нибудь компенсацию за это безобразие дали? Нет. С водой вас тоже обманули.

Третье - ПИЩА. Ни один химический завод или что-то подобное пищу производить не может. Пищу может производить из воздуха, воды и соков земли только живое растение, используя энергетику фотосинтеза (любая другая пища, включая мясо - это те же растения, только в другой форме). А растения могут жить и развиваться, давать пищу только на ЗЕМЛЕ.

А она ваша? Например, Вам нужно построить дом, чтобы было где жить, где сделать и вырастить детей, в конце-концов! Вы приходите в Мэрию и просите земельный участок для строительства дома - а чиновник Вам заявляет - плати! За что? Земля принадлежит чиновнику? Он, что, ночей не спал, все землю создавал? Да нет, просто Вашу землю у Вас отобрали силой и на ней клан чиновников, именующих себя "государством" жируют. Попирая Вас и плюя на Вас. Сами при этом ничего не производят. Они живут только обманом, обманывая Вас, а уворованное у людей является основой экономической мощи любого государства. А как же обеспечивается право на жизнь настоящим образом?

Библия. Глава I. "Сотворение человека и первый завет с ним"

26. "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле.

27. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.

28. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и ОБЛАДАЙТЕ ЕЮ, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимися по земле."

Заметьте: за миллиарды лет неустанного труда по созданию биосферы Земли, самой плодородной земли, флоры и фауны, БОГ-СОЗДАТЕЛЬ НИ КОПЕЙКИ С ЧЕЛОВЕКА НЕ ВЗЯЛ, А ВСЮ ЗЕМЛЮ-ПЛАНЕТУ И ЕЕ БОГАТСТВА ОТДАЛ БЕСПЛАТНО В ПОЖИЗНЕННОЕ РАВНОЕ ПОЛЬЗОВАНИЕ ВСЕХ ЛЮДЕЙ КАК ГАРАНТИЯ ПРАВА НА ЖИЗНЬ ЛЮБОГО, КАЖДОГО ЧЕЛОВЕКА!

Он не назначал чиновников - все земное богатство было отдано людям поровну в пожизненное пользование!

А теперь посмотрим, как чиновники распоряжаются уворованным у народа.

Цитирую ту же Конституцию.

ст.8

2. "В Российской Федерации признаются и защищаются равным образом частная, государственная, муниципальная и иные формы собственности". ( А где общенародная форма собственности? - Авт) ст.9.

2. "Земля и другие природные ресурсы могут находиться в частной, государственной, муниципальной и иных формах собственности" (А в Конституции СССР , гл2., ст10. было записано "Экономическая система СССР развивается на основе собственности советских граждан, коллективной и государственной собственности. Земля, ее недра растительный и животный мир в их естественном состоянии являются неотъемлемым достоянием народов, проживаающих на данной территории, находятся в ведении Советов народных депутатов и предоставляются для использования гражданам, предприятиям, учреждениям и организациям" - Авт.)

ст.38. Конституции РФ

1. "Материнство и детство, семья находятся под защитой государства."

(Как? - разве у нас не появилась проблема неполных семей и массовая беспризорность, как после войны? Парадокс, но в нашем гражданском законодательстве Вы не найдете даже юридического, взвешенного и продуманного определения семьи как таковой! О семье - в следующем послании -Авт.)

ст.59.

1. Защита Отечества является долгом и обязанностью гражданина РФ."

(Как? - Я и мой сын уже кому-то должны? Сколько? В каких дензнаках? Своего сына я растил, воспитывал и учил на свои заработанные деньги - государство мне ничего не давало, а теперь претендует на то, чтобы отобрать моего сына на 2 или 4 года в рабство, а там убить его или уморить голодом!

Когда 13 июля 1975 года, я, как студент высшего курса КАИ, давал воинскую присягу, я знал, что обязан защищать общенародную собственность, т.е. свою собственность.

А сейчас чью защищать? Чубайса, Потанина, Ельцина и Черномырдина? Они "нахапали" общенародной собственности - так пусть свою собственность и защищают. Не могут по своей дряхлости и трусости - пусть нанимают армию. А я и мой сын здесь-то при чем? С чего бы это вдруг я должен защищать чужую собственность?

Ведь Магнитку, Норильский никель, Уралмаш и КамАЗ строила вся страна на деньги, собранные со всех людей в виде недоплаченной зарплаты. Так причем здесь новые хозяева, которые сейчас получают миллиардные прибыли от работы этих предприятий? А доходы от эксплуатации богатств недр, природного газа и нефти? По идее, эти доходы должны проходить в бюджете красной строкой как доход от общенародной собственности и расходоваться целевым образом на науку, пенсии, образование, бесплатную медицину, армию, восстановление населения путем стимулирующих деторождение дотаций. Опять народ обворовали и при этом насилием закона требуют это наворованное от народа еще и защищать? - Авт)

Не хочешь служить в армии? Пожалуйста - альтернативная служба. Опять как долг.

Но в "Конвенции о защите прав человека и основных свобод" (Рим, 04 ноября1950г.), записано в ст.4 "Запрещение рабства и принудительного труда"

1."Никто не должен содержаться в рабстве или принудительном состоянии"

2.Никто не должен привлекаться к принудительному или обязательному труду"

(но чиновники сделали хитрую приписку -

3. "Для целей данной статьи термин "принудительный или обязательный" труд не включает:

b. "любую военную службу, а в тех странах, в которых в качестве законного признается отказ от военной службы на основании убеждений, службу, назначенную вместо обязательной военной службы" - Авт.)

И Вы еще думаете, что в принципе возможен чиновник, который будет защищать народные интересы??? Он создал это государство, чтобы грабить на законном основании, он поддерживает систему, которая грабит народ, позволяя ему неплохо жить... Он никогда не будет против этой системы... Наивные... А вы еще им жалостливые письма-просьбы пишите... Это о чиновниках еще 5713 лет тому назад в CIII главе своей Книги Енох пишет:

"Не говорите праведным и добрым, которые еще живут: "во дни нашего бедствия мы трудились, и препобеждали всякую нужду, и встречались со всякими бедствиями; мы были попираемы и унижаемы, и сделалсь малыми по духу. Мы погибали и никто не помогал нам; мы не могли ничего сделать против врагов ни словом , ни делом, и совершенно ничего не достигли; мы мучились и погибали, и не могли надеяться видеть жизнь день за днем. Мы надеялись быть главою, а сделались хвостом; мы измучились в работах и не получили плодов своего труда; мы сделались пищею для грешников, и неправедные сделали для нас тяжким свое ярмо. ВЛАДЫКАМИ НАД НАМИ БЫЛИ ТЕ, КОТОРЫЕ НЕНАВИДЕЛИ НАС; И ОНИ НЕ ИМЕЛИ СОСТРАДАНИЯ К НАМ. Мы старались ускользнуть от них, чтобы убежать и получить успокоение, но мы не находили, куда убежать нам и спастись от них.

Мы жаловались на них в своей горести властителям, и сетовали на тех, которые поедали нас; но они не взирали на наш вопль и не хотели слышать нашего голоса. И они помогали тем, которые обкрадывали нас и поедали, и тем, которые принижали нас; и они утаивали их притеснения, так что не снимали с нас ярма, но поедали нас, и прогоняли и убивали; и они утаивали умерщвление нас, и не думали о том, что подняли свои руки против нас".

Итак, Вы уже поняли, что гарантированного обеспечения ресурсами самой жизни у нас нет. Нет самого главного - вся общенародная собственность - воздух, вода, пища, земля, богатства недр - отобраны чиновниками, именующими себя "государством". И наше достояние обеспечивает богатство государства. Как отобрали? НИСИЛИЕМ! Мы живем в государстве насилия в состоянии латентного рабства.

(Толковый словарь иностранных слов Л.П. Крысина так толкует это слово:

"Латентный" - скрытый, невидимый, внешне не проявляющийся - Авт.)

Нарушив Завет Создателя о равной доле биосферных ресурсов для обеспечения жизни любого человека, люди насилием создали государства, чиновников, армии, войны, солдат, стали убивать, грабить, поставили границы награбленного - начальники стали называть себя "господами", а народ - скотом.

Это страшное преступление. Вот почему столицы - скопление чиновников всех мастей - опустеют.

И Вы думаете, что эти преступники-чиновники когда-нибудь добровольно признаются, что существует Разум Вселенной, который считает их деяния преступными? Неужели они когда-нибудь признаются, что оружие насилия, созданное людьми для подавления и убийства народа бессильно перед оружием Высших, созданное защищать человека и Высший Закон? Никогда. Только тогда, когда НЛО сядет им на голову и врать станет невозможно, они признаются... Но это возможно только по завершении эпохи самостоятельного развития человечества, завершаемого Праведным Судом. Вот почему на Земле останется приблизительно только половина людей. А вторая половина - носители зла - правители, государственные органы, правительства, чиновники, менты, военные, жулики-бизнесмены и проч. проч.. окажутся на реклостере - живите в вечной изоляции от Вселенной как хотите. Вы никому не нужны - не нужны Высшему Разуму как преступившие Его Закон.

"Естественно, что у вас возникли новые вопросы в ходе дискуссии, но не будем опережать события, а продолжим рассмотрение по-порядку. Итак мы выявили, что не может быть равноправия в принципе - различны, например, обязанности людей уже по половому признаку, а тем более по их фактическому исполнению. Да, как бы дико это не звучало, лозунг "Равенство" является для модели цивилизации прогресссирующего развития разрушительным.

Сначала о праве. Оно бывает различным:

-в первую очередь - это ЕСТЕСТВЕННЫЕ ПРАВА ЧЕЛОВЕКА ПО ФАКТУ РОЖДЕНИЯ НА ПЛАНЕТЕ, Т.Е. ПО ФАКТУ ИСПОЛНЕНИЯ ОБЯЗАННОСТИ РОЖДЕНИЯ.

Эти права различны, поскольку различны по половому признаку - не может быть равных обязанностей и, естественно, прав, у мужчины и женщины. Задачи у них разные: для женщины главное - воспроизводство населения, а для мужчины - обеспечение этого воспроизводства.

Согласно естественному праву, каждый человек, родившийся на планете, независимо от расы, пола и вероисповедания имеет право на равную долю биосферных ресурсов. В Высшем праве это неоспоримо и уважаемо - человеку пожизненно должны принадлежать по праву личной собственности равная доля воздуха, воды, пахотных земель и земель, не используемых в хозяйственном обороте - горы, пустыни, участок акваторий морей и рек и т.д.

Естественно, что не все могут быть земледельцами - труд земледельца нужно еще и обеспечить орудиями труда, транспортными услугами, научными данными и прогнозами, системой реализации произведенного продукта и проч.

Допустим, человек работает сапожником, но принадлежащие ему ресурсы он может передать в трастовое управление тем, кто работает с этими ресурсами.

Например, 1 гектар поля из 100 обрабатываемых, принадлежит фермеру по естественному праву пожизненной собственности и с этого гектара он никому никакой мзды, налога, не платит - это его собственность. А остальные 99 гектаров - трастовые, с продукта которых он обязан в общественное пользование или выделить физически часть произведенного продукта, или уплатить соответствующий налог. Точно также должна быть построена система использования богатств недр, моря, лесов.

В этом случае функция государства - аккумулировать эти средства и направлять их персонально владельцам. Никакого процента "для себя" государство не имеет права брать без разрешения собственника. Государство имеет право, как юридическое лицо, зарабатывать деньги на свое содержание через систему унитарных предприятий или взимая оговоренную плату за определенные услуги.

Простой человек в этом случае имеет два источника дохода - один гарантированный от его собственности части биосферы; другой - от количества и качества его труда. Тогда сам собой естественно и просто решается пенсионный вопрос, например, инвалидов с детства - жизнь такого ребенка уже обеспечена.

Каждый человек, имея с рождения ежегодно пополняемый банковский счет, естественно, будет иметь иное мироощущение: исчезает сатанинская концепция "Человек человеку - волк".

В этих условиях становится естественным, что именно мать, а никто другой, при рождении ребенка, получает право трастового управления, до определенного возраста ребенка, принадлежащей ребенку собственности, используя их на его выращивание, воспитание, образование. Этим снимаются многие проблемы, в том числе - задушенные младенцы в мусорных бачках. (О роли отца я расскажу подробно попозже.) (Могу добавить, что никакими юридическими органами и инстанциями в государственности насилия этот вопрос -естественных прав человека - не рассматривается. Есть, к примеру, в России, во Владимире, только один специалист, который в диссертации кандидата юридических наук поверхностно рассматривал естественные права человека. И все.

А чем занимаются "придатки к административным государственным органам" - многочисленные комиссии "по правам человека?" Чем может заниматься такая организация, если например, Европейской комиссией по правам человека долгое время руководил лорд Джатт (русская транскрипция - Жид), который сам является крупным землевладельцем?)

- во-вторых - это ПРИОБРЕТЕННЫЕ ПРАВА ЧЕЛОВЕКА ПО ОТНОШЕНИЮ К ОБЩЕСТВУ, ВОЗНИКШИЕ ПО ФАКТУ ИСПОЛНЕНИЯ ОБЯЗАННОСТЕЙ ПЕРЕД ОБЩЕСТВОМ Каждый человек, живущий в обществе, составляет его часть и обязан, в меру своих способностей и возможностей, трудиться на благо общества. Естественно, что люди разные - двух одинаковых на планете не сыщешь. Один по своим возможностям достиг предела и стал, например, хорошим плотником. Другой получил высшее образование или более того, разумеется, получил и более оплачиваемую работу. Бесспорно, что отдача этих людей обществу различна и общество по-разному оценивает их труд. Свои обязанности эти люди перед обществом исполняют по-разному: добросовестно, но в меру своих возможностей.

Так о каких равных правах в этом случае может идти речь?

Рассмотрим это на примере примерения равноправия в избирательном праве.

Первый случай - некто Иван Иванович, хороший семьянин (трое детей хорошо воспитаны и хорошо учатся), получил одно-два высших образования, добрая жена, хороший дом - "полная чаша", честно занимается ответственной и полезной работой, не врет и не ворует, пришел на избирательный участок. У него ОДИН голос...

Второй случай - его сосед, Иван Петрович, была раньше семья, но Иван Петрович пьет, потерял работу, жена ушла, дети неизвестно где и какие, в квартире у него хаос, все продал и пропил. Он тоже пришел на избирательный участок. При случае что-нибудь стащит-сворует, а соврать для него - не проблема. У него ОДИН голос..., но он пришел или проголосовать (если трезв), или этот "голос" продать за бутылку...

Третий случай - Вовочка первый раз пришел голосовать - исполнилось 18 лет. Живет на средства родителей, сопли еще до колен, учиться не хочет, а если и учится, то кое-как, "лишь бы отвязались". Никакого дома он еще не построил, дерева не посадил, не женился и ребенка не родил. И никогда не работал - зато вечером безобразничает с такими-же друзьями на улице - ворует и грабит. Часто бывает пьян. У него тоже ОДИН голос...

Так наше общество поровну оценивает вклад КАЖДОГО в дела общественные, если каждому дан только ОДИН голос? Равноправие... Кандидат наук и бомж для общества одинаковы?

И этим всегда пользовались революционеры-разрушители. Где возникали социал-демократические ячейки? Кто швырял камни и бомбы на демонстрациях?

Студенты и вот такие сопляки-недоростки. А уважаемого отца семейства на такие лозунги уже не обманешь и на баррикаду не затащишь - он уже понимает меру ответственности перед обществом и перед своими детьми - их нужно кормить, воспитывать, учить. А для этого самому нужно работать, чтобы были средства содержать семью, а не разрушать трудами построенное. Так о каком избирательном праве для сопляков-иждивенцев может итти речь?

Разумеется, что в нормальном государстве должен быть налажен учет персонального исполнения своих обязанностей и существовать система балльной оценки в общественный вклад. ИЗБИРАТЕЛЬНЫЙ ИНДЕКС ДОЛЖЕН БЫТЬ РАЗЛИЧЕН И СТРОГО ИНДИВИДУАЛЕН.

Т.е. мы доказали невозможность равноправия и кое-что наметили по пути построения нового общества, исходя из естестенных и простых норм Высшего права.

Значительное место в новом государственном образовании принадлежит семье. Но об этом в следующем послании.

Представьте себе такую ситуацию: идет заседание народного суда по иску организации к частному лицу. И дело то вроде простое:

Жилищно-эксплуатационное управление (юридическое лицо) предъявило иск к ответственному квартиросъемщику - гражданину Н. (физическое лицо) за неуплату квартплаты и услуг.

И гражданин - простой мужик, этот иск признает: "Да, я не смог в срок заплатить по предъявленным мне счетам за квартиру. Я работаю и доход у меня есть, которого едва-едва хватает на содержание семьи. Да, в августе у меня скопилась достаточная сумма, чтобы оплатить задолженность по счетам ЖЭУ - деньги были.

Но 1 сентября в школу должна была пойти дочка, а это нужно платьице, зимнее и осеннее пальто, книжки, тетрадки, ботиночки, наконец! Не пойдет же ребенок в школу босиком! Вот и пришлось выбирать - купил ботиночки...

Да, я готов заплатить эти деньги ЖЭУ, когда снова их накоплю или поднимут зарплату, чтобы я смог свести концы с концами..."

Разве мало таких ситуаций?

Дело то вроде простое... но, оказывается, гражданин Н. не просто физическое лицо и "ответственный квартиросъемщик", а ГЛАВА СЕМЬИ! А такого определения в Гражданском кодексе России нет! Да, да, просто нет и не существует в природе - чиновники в Госдуме не записали. Оказывается, в Гражданском кодексе России даже полностью отсутствует ЮРИДИЧЕСКОЕ ОПРЕДЕЛЕНИЕ СЕМЬИ как таковой. Нет такого определения! Но вспомним "Всеобщую декларацию прав человека", принятую на 3-ей Сессии

Генеральной Ассамблеи ООН 10 декабря 1950 года:

ст.16 "Семья является естественной и основной ячейкой общества и имеет право на защиту со стороны общества и государства".

Вы мне можете не поверить и многократно проверять мои утверждения, но в Конституции РФ подобной записи нет! Существует, правда "Семейный кодекс", но он не дает определения семьи, ее статуса по отношению к государству, а только излагает как жениться, разводиться, тряпки делить...

А СЕМЬЯ - ЭТО ОСНОВА ОСНОВ ЛЮБОГО ГОСУДАРСТВА!

Сейчас участников гражданского процесса двое - юридическое и физическое лицо. Но не было еще ни одного юридического лица - фирмы, завода, фабрики, государства, а СЕМЬЯ уже была. Первая на планете - появились два первых человека - мужчина и женщина - и пошел распространяться род человеческий.

Есть, например, такие предприятия, которые все могут сделать - корабли, танки, самолеты, копьютеры, даже космические корабли в космос запускать - завод Хруничева в Москве, к примеру.

Но все это может делать и семья, поскольку все заводы состоят из людей, где работают семьи или члены семей. Но ни один завод, ни одно юридическое лицо не могут сделать того, что может сделать семья - ДЕТЕЙ РОЖАТЬ! А не будет приплода, не будет народу - ничего не будет, в том числе и всесильных по отношению к физическому лицу юридических лиц.

Поэтому в гражданском процессе обязательно должно быть третье лицо - ЕСТЕСТВЕННОЕ ЮРИДИЧЕСКОЕ ЛИЦО - СЕМЬЯ, имеющее при прочих равных условиях приоритет над любым участником процесса. Остутствие такого правового положения - грубейшая умышленная ошибка правовой системы государственности насилия.

К чему приведет введение такого положения и определение статуса семьи? Помимо определения семьи сразу проистекают определения главы и членов семьи, матери. Их обязанностей и прав. Обязанности государства защищать семью...

Меняется сразу все: правовая система, основы государственности, структура и принципы управления, налоговая система. Меняется состав собственников и денежные потоки, перераспределение национального богатства в пользу больших масс населения. Так какой олигарх или чиновник на такое согласится?..

Продолжим дискуссию о роли семьи в новом государстве - таком, каким оно должно быть, а не в таких, в которых живем сейчас.

СЕМЬЯ. Прежде всего нужно юридически грамотное и взвешенное определение семьи. Что это такое? Для чего? Классификация семей - полная, неполная и т.д. Обязанности и права семьи, ее гарантированная защищенность и т.д.

Итак, ГЛАВА СЕМЬИ. И опять же нужно юридически грамотное и взвешенное определение главы семьи. Кто им может быть? Отец, отчим, мать, дед.... Перво-наперво, хотим мы этого или нет, у него фактически существуют юридически не обозначенные и не признаваемые обязанности. Точнее, никем не писанные, по-старинке сложившиеся, подобно обычаю, нелегально признаваемые - иначе как род человеческий сумел бы выжить?

Он обязан содержать семью, работая в меру своих возможностей и способностей, причем заработок не должен ничем ограничиваться - сколько смог, столько и заработал. Не обязательно он должен весь труд делать сам - можно и использовать в качестве части труда и труд наемных работников. Но если со своего труда никому и никаких налогов он платить не должен, то с дохода от труда наемных работников он обязан платить определенный налог. И необязательно это какая-то маленькая артель - это может быть и многотысячная корпорация, владеющая самыми современными и передовыми технологиями.

Он обязан обеспечить семье жилище, построить или купить дом, но купить дом можно только на честно заработанные деньги.

Со своей стороны общество обязано оценить его вклад в общественное производство и общественную пользу, используя, к примеру, балльную систему.

Например, начальное образование - 3 балла; среднее - 5; высшее -10 и так далее. Категория выполняемой работы - ее нужность, сложность и полезность обществу - тоже свой балл. Наличие детей - один ребенок, допустим, 2-3 балла, а если их пятеро, то сумма баллов арифметически умножается. И так далее. Я привел в качестве примера возможный подход к этой проблеме, но этот принцип можно развивать и совершенствовать.

В результате в совокупности должен появиться свой, персональный "балл полезности" как гражданина общества. Этот балл не один голос при голосовании, а столько, сколько гражданин сумел честно заработать. Вот и получится, что один человек при голосовании может стоить десяти!

Изменится отношение в обществе к образованию (как раз то, что Им нужно), реальная и объективная оценка труда члена общества быстро приведет к фактическому построению модели прогрессирующего общества.

МАТЬ. И опять же нужно юридически грамотное и взвешенное определение матери. Категория матерей - один ребенок - одно уважение в обществе, пятеро - любой чиновник в ее присутствии обязан встать. Ей не обязательно работать в общественном производстве - муж обеспечит. Тем более, что работа по дому, воспитание детей это тяжелая и общественно важная работа. Как общество эту работу оценит? Деньгами? Неплохо было-бы, тем более, если заработок у мужа низковат, или его (мужа или заработка) нет вовсе - неполная семья матери-одиночки?

Ну, не получилось сложить ячейку семейного счастья, а девушка плодна, хочется детей, да и природа, обязанность женщины этого требуют. Как быть? Оставаться "вековухой" или родить ребенка, создав неполную семью?

И у матери тоже должен быть свой персональный избирательный индекс.

Почему я все время говорю о семье? Да потому, что любое общество, любая цивилизация начинаются с семьи. Если перед Вами грязное, замусоренное море, а Вам нужно сделать его кристально чистым - научитесь сначала очистить одну-единственную каплю воды, из которых это море и состоит. Если у нас грязное, коррумпированное, порочное общество, то, поверьте, многие проблемы начинаются в семье, точнее в том, что проблемой семьи вот уже с 1917 года никто не занимался , а вопрос просто замалчивался. В других странах проще - там никто не ломал существовавшие обычаи и домострой, а просто продолжают спокойно следовать этим традициям.

ЧЛЕН СЕМЬИ. И опять же нужно юридически грамотное и взвешенное определение. Кто может быть членом семьи? По принципу иждивения? До каких пор? И какой же избирательный индекс должен быть у иждивенца? Никакого...

ГРАЖДАНИН (ГРАЖДАНКА) БЕЗ СЕМЬИ. Нужно юридически грамотное и взвешенное определение по отношению к семье, к месту в обществе. Его труд тоже должен быть соотвественно оценен и в деньгах и в балльной системе.

Видимо, один день в одну-две недели гражданин (глава семьи) должен отдавать решению вопросов государственного управления в местном (квартальном, поселковом собрании) - правом законодательной инициативы обладают только те, кто имеет право голоса. Какое-то подобие новгородского веча или греческой агоры. Именно по горизонтали должны приниматься законы, а исполнительная власть-вертикаль должна быть наемной, из специалистов по управлению городским хозяйством, а не из отставных генералов или скучающих лордов. И эта вертикаль управления должна быть подотчетна собранию отцов-глав семей.

Это должна быть единая на всей планете Республика Семейного Веча.

Такое общество на Земле уже существовало: вспомните древних шумеров, их избирательную систему, суды присяжных заседателей и проч. Такая система государственного устройства -"народоправство" - была рекомендована землянам Богом-Создателем, но уничтожена "пятой" колонной иудейского вероломства, а у славян - царем Иваном III.

Так что же мы построили и как построить такую республику в условиях противодействия аппарата подавления государственности насилия? Традиционным путем: созданием манифеста, "Партии семьи", участию в выборах депутатов всех уровней? Полноте - как только государство почувствует угрозу, оно или в лучшем случае распустит такие образования, объявив их незаконными, или просто физически уничтожит. Благо, что опыт по этой части у государственности накоплен богатейший.

Вооруженным восстанием? Прежних чиновников перевешать и посадить на их место новых? Полноте - насилием Добра не построить, насилие порождает только насилие, зло порождает зло - мы получим такое-же государство насилия, только с новыми чиновниками, еще "голодными".

Вот для чего и нужен Праведный Суд. Отделить зло от Добра, удалить зло и помочь Добру построить новую Землю, достойную войти с Содружество цивилизаций Вселенной.

Люди без помощи Создателя построить такое государство не смогут - слишком много накопилось зла...

Праведный Суд - спасение для Земли, иного выхода просто нет.

Персонально ко мне я готов к любому решению такого Суда, главное - чтобы он состоялся и Земля получила надежду на дальнейшее развитие.

Продолжение следует...

Вы и сами должны понимать, что в обществе должен существовать и механизм обратной связи - механизм планирования семьи, тем более, что земные биоресурсы не беспредельны и мы можем получить аналог перенаселенности Индии или Китая. Что в этом хорошего? Несомненно, что местное собрание должно решать и эти вопросы - какой паре сколько родить (или вообще запретить рожать). И еще одно - этот механизм обязательно должен иметь прямую связь с Высшими и эти вопросы должны согласовываться. Дело в том, что и сейчас подобный механизм уже действует, но это касается практики вселения душ.

Он хорошо описан в книге "Жизнь после смерти" у американского исследователя, врача, практикующего по методике регрессивного гипноза, Майкла Ньютона. Каждой душе перед вселением предлагаются на выбор несколько семейных пар, у которых должен родиться ребенок. Именно несколько заранее отобранных пар, а не любую из миллиардов, куда душа захочет вселиться. От души зависит, какой пол она желает выбрать и в какой семье родиться, более того, ей показывают как на "видео" основные моменты ее будущей жизни. И случайностей здесь не бывает. В семье с уголовным уклоном уж никак не может родиться будущий гениальный физик или ученый. "Идеальных" душ, не совершивших в прошлой жизни какой-либо проступок, просто не может быть. Это реализация "права выбора наказания" - случайностей в формировании семьи и появлении детей на Земле давно уже не бывает. И в хорошую, добрую семью нашкодившая, но прощенная и грязная душа никогда не попадет. Примеров я могу, помимо Ньютона, привести и сам достаточно.

А теперь о СУДЕ.

Он будет проводиться по практике "суда присяжных заседателей", когда судье предлагается собранная ангелами по семье исчерпывающая информация, а присяжные (они сейчас готовятся из специально отбираемых землян и их душ) выносят вердикт. Участником процесса, с одной стороны, является Представитель Создателя (с приданным аппаратом юристов-ангелов и присяжных) и ответчик - семья. Да, да, Суд будет проводиться по семейному принципу и за семью отвечает глава семьи.

Такой подход позволяет учесть все - и поведение в обществе, на улице, и отношение к другим людям, и воспитание собственных детей. Главный критерий - отношение к Добру и злу и практика его применения. Доказательства подсудимый приносит с собой - вся запись его жизни, мыслей, дел. Обмануть здесь Суд самому или словоблудием наемного адвокатишки невозможно - их просто не будет, а Суд слушает не слова, а мысли. Подкупить Суд невозможно. Приговор выносится окончательный и обжалованию не подлежит. Человеку или его душе (в случае Суда над уже умершим, души которых ожидают в "четырех хранилищах" Еноха) объявляется решение - "оставить на Земле" или "направить на реклостер".

Исполнение немедленное - у всей семьи меняется кодовая настройка подключения души к телу и отверженные вывозятся на другую планету-изолятор. Поэтому, кто останется на Земле и души, оставленные для Земли, смогут жить и рождаться только на Земле, а другие - только на реклостере.

Здесь становится понятным и предупреждение Еноха в главе XCIX его книги : "И в те дни войдет плод материнского чрева, и они (матери) растерзают своих собственных детей; они оттолкнут от себя своих детей, и у них выпадет недоношенный плод; грудных детей они оттолкнут от себя, и не возвратятся опять к ним, и не сжалятся над своими любимцами."

После Суда, пока еще приговоренная семья на Земле, бесполезно будет пытаться хотя-бы детей оставить здесь: - все уже предусмотрено. И не нужно сетовать, что муж чиновник-ворюга, а жена - невинный учитель литературы и греческих искусств: не зря есть поговорка - "Муж и жена - одна сатана". Неужели она не знала (или не хотела знать, а пользовалась), откуда у чиновника со скромным окладом дорогие машины, виллы и проч.? Нет, ошибок на Праведном Суде не бывает!

И через Это всем нам предстоит пройти...

С уважением,
Ю. Бабиков

версия для печати


"Накануне": Зеркало времени

Книга «Мировоззрение...»

Основы физики материи многомерной Вселенной

Цикл статей «Наследие предков»

Происхождение славян

Статьи Ю.А.Бабикова

Статьи других авторов

ЗЕРКАЛО ВРЕМЕНИ

Ю. Бабиков
24.03.2007

Юрий Анатольевич!

Интересно, а что из себя представляет такое хранилище внешне? Наверно, там всё-таки не прикованные цепями образцы тел живут. Генокод - это же что-то типа файла... Ну, и там же, в Главном Хранилище, по-видимому, до сих пор находится в рабочем (законсервированном) состоянии технологическое оборудование для создания новых тел, с новым генокодом.

Думаю, что это оборудование находится там же, в Кайласе - зачем держать файлы и технику отдельно? Это Хранилище должно быть довольно внушительным сооружением. Ведь там кроме собственно "сейфов" с файлами, защищёнными от всяких катаклизмов и краж, и "компьютеров" для программирования, должна быть вся требуемая для нормальной работы и жизни инфраструктура: система вентиляции и генерации воздуха, энергосистема, жилые боксы, места для хранения и приготовления пищи, пункт дальней космической связи, оружие для обороны и т.д.

Понимаю: это всё - в юрисдикции Высших, и ещё долгие миллионы лет людям доступа в Хранилище не будет. Сейчас там, видимо, размещена солидная охрана, да специалисты из разных комиссий работают. Но виртуальную экскурсию хорошо бы для людей сделать - напрмер, снять и показать видеофильм. Это же всё так ново и интересно для нас!

Всего доброго,
Глеб (Freeglobus)

Как выглядит Главное Хранилище Генокода Человека Земли?

Это закрытые помещения в толще скального массива горы Кайлас, что на Тибете.

Эта гора характерна тем, что представляет собой практически гомогенное скальное образование, еще в древности обработанное Высшими в подобие гигантской пирамиды. Она и была около 1 миллиона лет тому назад огромной пирамидой, строго ориентированной по сторонам света. Это давало повышенную плотность витонного излучения, что позволяло проводить здесь биологические эксперименты по созданию высших форм животных и человека. Потому именно здесь и разместили Главную Биологическую Лабораторию Жизни Земли.

Основным инструментом Лаборатории было гигантское Зеркало Времени, построенное неподалеку. Это обработанный в виде вогнутого параболического полированного зеркала участок сбросовой скальной стены высотой около 600 метров и шириной около 2,2 км. Полагаю, что некоторые из форумчан его видели - однажды показали по телевидению, рассказывая как о загадочной диковине в буддистской "Долине смерти", что напротив этого Зеркала. Это загадочное плато недавно случайно обнаружили туристы - пошли на него, и пропали на несколько дней, как до этого здесь же безвозвратно исчезали целые экспедиции. А эти вернулись. Случайно. Но вернувшись через несколько дней, они биологически по всем параметрам были постаревшими на десятилетия - превратились в стариков. И "пропавшие" экспедиции никуда не пропадали - просто люди там стремительно старели и умирали прямо на плато, где сейчас и находятся все их останки и оборудование экспедиций. Увы, теперь уже недоступное для людей - через время не "перепрыгнешь".

Почему это Зеркало называется Зеркалом Времени, и тем более Главным?

Почему плато против него люди ныне зовут Долиной смерти, и буддисты туда помирать ходят, а оно, Зеркало, оказывается, не инструмент смерти, а Главный инструмент Лаборатории Жизни?

Параболический фокус зеркала позволял фокусировать весь спектр витонного излучения на прилегающее плато, и работало Зеркало как частотный фотоумножитель. На плато можно расчертить зоны с различными коэффициентами усиления - от минимального до максимального. Название Зеркало Времени чисто условное, по результату - время сжать невозможно, а вот изменить фокусированием отраженного луча несущие частоты внешнего волнового поля - ДА!

Изменение этих частот по степени модуляции (интенсивности сигнала) и проч. параметрам позволяли менять интенсивность биологических процессов в живых организмах при сохранении энергетического баланса с внешней средой - организм в таком волновом поле жил как бы ускоренной жизнью - со всеми ее особенностями, но ускоренно, как бы ускоряя свое БИОЛОГИЧЕСКОЕ ВРЕМЯ. Потому его и назвали Зеркалом Времени, но только - биологического. Абсолютная скорость времени - фундаментальная константа нашей Вселенной, одинакова для всех ее пространств и не изменяется.

Главное в том, что Зеркало позволяло уплотнять излучения именно Земли, отслеживая все его нюансы и изменения волнового поля конкретной планеты - Земли. Ничего не нужно было корректировать и подстраивать в его работе - все получалось автоматически по функции отражения и преломления волнового потока внешних излучений пространств.

Поэтому эта особенность особо ценна в его конструкции, в самом принципе работы Зеркала, и особо ценна именно для экспериментов по биологии - можно было, например, развитие и жизнь организма со 100-летним полным циклом развития от смерти до старости, "спрессовать" до месяцев. И не нужно ждать 100 лет, чтобы проверить работу той или иной сгенерированной новой генетической программы.

Сама программа, или проект нового существа, тигра, например, или того же человека, как и все предыдущие биоформы, создавалась добавлением к прежней спиральной цепочке ДНК прототипа новых программных файлов. Именно добавлением, а не проектированием сызнова. Такой порядок позволял учесть весь предыдущий опыт, накопленный в биоформе, особенно в части адаптации к условиям планеты. Вот почему здесь и требовалось Зеркало - чтобы излучения были именно от планеты созидания, чтобы на него отзывалась и работала вся длиннющая цепочка ДНК, все ее сегменты. Они же программно управляют энергетикой организма через энергоцентры (чакры), а от них - строго привязанный к ним по частотам комплекс АТФ-РНК-ДНК. Это Формула Жизни, ее нарушать нельзя - организм просто не сможет жить.

Еще раз повторяю: новые организмы создаются только на базе старых, ДОБАВЛЕНИЕМ к старой ДНК новых участков – новых программных файлов. Это очень важно. Это – фундаментальный принцип биосферного развития биосферы любой планеты. Принцип един для всех Вселенных, а не только для нашей.

Вот почему, например, при исследованиях в рамках программы ДНК человека земные ученые с удивлением обнаружили, что собственно человеку принадлежит только несколько процентов его ДНК, и то в самом конце цепочки, а остальное, как они выразились, «лишнее, непонятно и неизвестно что, и для чего». Нет тут ничего «непонятного и неизвестного» - там ВСЯ программа эволюционного развития человека, начиная от первой клетки-прокариота, включающая в себя и водоросли, и первые водные формы жизни, и динозавров, и животных-приматов.

В любое время любую из ранних биоформ, предшествовавших человеку, можно воссоздать только по крохотной капельке его крови, по одной-единственной молекуле человеческой ДНК. Это и древние морские первые водоросли, и древние водные организмы, и древних динозавров, и древних животных и обезьян – всю эту информацию мы носим в себе и передаем, как эстафету, нашим потомкам. Мы плоть от плоти, кровь от крови - ЗЕМНЫЕ! Мы созданы на Земле, и выросли из Земли – она для нас – родная!

Об этом я еще в книге писал.

И вся эта цепочка ДНК до файлов собственно человека не «лишняя» - без нее просто не сможет работать и жить наш организм по функции волнового питания энергоцентров тела от излучений внешней среды. А таких центров у нас – 7 (семь), и каждый из них обслуживает полосу частот излучений трех (трех) РНК, шаг частот – 0,7 Гц. И всего этих частот – 23, из них 21 частота основные, а 2 частоты изначальные, еще от прокариотов. Нельзя удалить хотя бы одну – организм сразу потеряет баланс волнового питания, и мы попросту умрем.

Вот тебе и «лишние»! Понимать надо это земным «ученым», прежде чем делать такие «заявления»!

Новые файлы накладывались на яйцеклетку самки-прототипа биоформы, и потом от этой самки рождалось новое существо. Проверяли его жизнь тут же, в Лаборатории, на поле перед Главным Зеркалом, помещая подращенный до устойчивого состояния испытуемый объект в нужную по величине усиления (ускорения биологического времени) зону полигона. Получали результат не через сотню лет, а через месяцы, а то и дни. Очень удобно и эффективно.

Вот почему и звали это Зеркало - Главным Зеркалом Времени, и оно было - Главным инструментом Лаборатории Жизни Земли.

Естественно, что на поле Полигона Времени могли заходить и возвращаться оттуда только Вечные (биологическое время для них не имеет значения), либо электронно-механические роботы, на которых биологическое время не действует. А наблюдали за жизнедеятельностью испытуемых биоформ на этом полигоне через системы видеонаблюдения и телеметрии передачи биологических параметров испытуемого объекта, и все записывали на носители информации. Они до сих пор должны сохраниться в помещениях Лаборатории Жизни.

После отработки в Лаборатории наиболее удачные варианты биоформ, и наиболее устойчивые по функции жизнедеятельности, размножались и выпускались в естественную среду обитания для контрольного испытания жизнью в естественных условиях природно-социальной среды по функции естественного отбора. Вот здесь уже ничего ускорить было нельзя – это самые длительные и обязательные периоды создания новых биоформ. Например, только для создания физического прототипа (без функции излучателя ребер для подключения души – телом человек, но без души – животное) тела человека из земных приматов потребовалось более 1,2 млн. лет. И это еще не самый длительный срок – на других планетах и больше бывало…

Знайте это.

А буддисты назвали то Поле жизни «долиной смерти» от невежества, не понимая его суть, и уходят туда в старости, чтоб быстро и безболезненно умереть, заходя в зоны ускорения биологического времени. Они эти «зоны умирания» камешками и цветными тряпочками отметили… А эти бедолаги-туристы выжили лишь случайно, оказавшись в зоне относительно слабого коэффициента усиления поля. Потому и сумели вернуться, стариками, правда…

Лаборатория Жизни на Кайласе была лишь частью древнего подземного мегаполиса Шамбала, размещенного на очень устойчивой и мощной Тибетской тектонической плите. Это сейчас ее иногда трясет из-за соседней Индостанской плиты, а в древности она очень устойчивой была. Шамбала давно покинута, тектоническими подвижками нарушена ее общая целостность, и сама гора Кайлас пострадала от времени, как снаружи от разрушающего действия атмосферных факторов, ныне лишь отдаленно напоминающую прежде величественную пирамиду со сверкающей заснеженной шапкой, так и ее волновые функции, прежде всего от разворота самой материковой плиты и полюсного дрейфа планеты.

Многие помещения Шамбалы не имеют прямых коридоров и выходов на поверхность, представляя собой изолированные помещения в толще горных пород – туда можно попасть только через пространство. Такие помещения и в Лаборатории Жизни и в Главном Хранилище Генокода Человека Земли. Однако для биологических штаммов (живых организмов) земных биоформ целесообразно иметь помещения-хранилища с выходами на поверхность, что и есть в действительности. Вот для охраны этих помещений и назначались доверенные лица - земные хранители, которые ныне стали буддистами.

В этих помещениях, если сумеют уговорить хранителей, бывали некоторые исследователи, видевшие там на стеллажах промежуточные биоформы тела человека стадии генерации из приматов, да некоторые буддисты сидят из хранителей. Тела живые, но в анабиотическом состоянии «сомати», как именуют его хранители. Видели краешком глаза. Ну и что? Туда дальше никуда не проникнуть, и вынести ничего оттуда обычным порядком нельзя – системы безопасности работают. Пытались китайцы проникнуть туда, так там у них от целых воинских подразделений (батальоны) только один «пшик» и оставался – только успевай хоронить!

Да и соваться туда ныне просто бесполезно – там еще в древности всё выгребли некоторые «деятели» типа А. Сатаны, войдя в доверие к хранителям своим необычным для человека обликом и «божественными чудесами» типа распускающихся цветов по его следу. Желательно водных, типа лотоса, - тот быстрее реагирует, поскольку растет в воде, а у лотосоподобных растений функция есть такая – быстро раскрываться утром, поднимая бутон из воды, и так же быстро складывать бутон вечером и убирать его под воду, когда солнце заходит. Вспомните наши чудные по красоте волжские белые лилии. Какие уж тут «чудеса»? Тело Желтого пространства дает витонное излучение, подобное солнечному, вот растения так на него и реагируют. Но для малограмотных и сухопутных мудаков и этого достаточно, чтобы прослыть «божественным».

А если еще к этому добавить изрядное количество золота, то и вообще станешь всесильным «богом» в глазах дурачков. Не зря Асеф как-то обронил: - «Сатане было хорошо, когда он Буддой был…» Все поклонялись и прислуживали. И давали все, что «бог» не потребует – и ключи от хранилищ, и звуковые мантры для отключения систем безопасности.

А там, в помещениях, были золотые пластины и кристаллы с кодами доступа на следующий уровень. Знающему нетрудно разобраться, а для незнающего это просто побрякушки…

Так что прямых кодов доступа в Хранилища Генофонда у хранителей-буддистов никогда не было – кто дуракам такое доверит? У них были лишь ключи от «предбанников», и они знали туда дорогу. Вот и показали, за золотишко-то. Остальное понятно.

Все, что можно было достать ценного, из помещений как первого уровня нашего пространства, так и второго, от скрытых помещений, давно уже выгребли. И древние книги буддистов перекочевали в хранилища нацистов, опять таки за золото. Ни нацисты, ни буддисты-хранители не могли проникнуть в скрытые помещения второго уровня, а вот А. Сатана смог. Еще в древности. Проблема ли для его знаний? Так он и в Главное Хранилище Генокода смог добраться. Не зря он говорил: - «Там (в Шамбале – Ю.А.) я видел много сокровенного (тайного)…» Вот так!

Объективности ради я должен отдать должное уму и изобретательности Асефа Сатаны. Нет никаких сомнений в блестящей изобретательности и ловкости операции, которую он проделал против целого народа Китая, изменив их генетический код. Просто и действенно – разместил на пересечении дорог (для большей эффективности) каменных истуканов, в которые были вмонтированы программирующие витонные излучатели на цирране, и распустил слух, что если помолиться этим истуканам беременным женщинам, то детки будут рождаться крепенькими и здоровыми. Ничего, что у белых с нормальными глазами вскоре стали рождаться детки с раскосыми глазками и с желтой кожей – к этому скоро привыкли. Главное – не болели они! А потом все стали раскосыми и желтокожими – о том, что раньше китайцы белыми были, забыли давно, - вроде, так и должно быть – желтенькими и с глазками-щелочками.

А по уму… все подчинились Сатане, и даже войной на ариев пошли, это более 7,5 тыс. лет тому назад. Красота!!! Это Злу и нужно, чтобы убивали люди друг друга, и особенно – ариев убить побольше…

Но для того, чтобы добиться всего этого, Асеф Сатана проделал гигантскую, повторяю, - действительно гигантскую подготовительную работу, где проявились как его блестящий ум и выдающиеся организаторские способности, так и самоотверженная собственная работа ради достижения цели. Он же не только построил в Китае целый космодром для своих Желтых кораблей в виде усеченных пирамид (это еще суметь надо – высота некоторых площадок достигает полукилометра!), и там у него были 4 такие площадки, но и жил 8500 лет тому назад в облике китайца среди китайцев, изучая их общество изнутри. Он сам говорил, что от тех пор у него осталась страсть к псовой охоте с луками на перепелов. Вот он откуда перепелов знает! Знал, чем кормить евреев в Аравии, и что перепелов отравить можно еще живых, чтоб неповадно стало евреям у него мясо просить вместо паршивой «манны»!

И китайский фольклор, и поговорки великолепно помнит, и их обычаи…

И у нас, в России, жил в самом начале 19 века – своими глазами А. Сатана видел восстание декабристов на Сенатской площади в 1825 году, был там среди народа. Я проверял – он не врал, подробности знает хорошо. Более того, откуда мог знать Сатана, например, о худой одежонке крестьян, и о русской привычке при такой одежонке «топором греться»? А он знает… самые сильные впечатления от России – мороз! Тогда Сатана искал здесь способ возвращения в Россию изгнанных евреев, и нашел, таки! С помощью подвластных жидомасонов разделили Речь Посполитую между Австро-Венгрией и Россией, отдав последней битком набитое жидами герцогство Варшавское! «Просто и со вкусом»! И семена войны и ненависти посеяли на будущее… «…Польска не сгинела…»

Но это все «фунтики»… Блеск таланта Асефа Сатаны проявился в его блестящей операции по изменению генокода японцев. Те за морем, жили традиционно замкнуто, никого к себе не пускали.

Как их «достать»? Проблема… А вот Асеф «достал»! Сумел!! Когда он рассказал, как он это сделал, я просто ахнул – как просто все гениальное!

Оказывается, он просто купил несколько кораблей и загрузил их доверху золотыми женскими украшениями как бесплатный дар Китая всем женщинам Японии. А в украшения были вмонтированы программирующие «чипы» с излучающим цирраном… Поноси-ка их на груди! И женщины носили…

Все учел: и необходимость скрытого волнового программирующего воздействия именно на женщин, как носителей генетической матрицы, и женскую страсть к украшениям, и мужское потворство этой женской слабости, и то, что «бесплатная халява» прошибает любые границы…

Как тут не оценить такую изобретательность?!

Так что не так все просто было…

Да, видели все это, и видели заранее, как и Еноху показывали, но вот тайных пружин и сути понять никак не могли – ведь из будущего можно только «картинку» получить, как немое кино, практически без звука, а тем более, без мыслей. Просто констатацию свершившегося факта. А в чем его тайные пружины? Намерения? Кто за этим стоит? Как готовилось? С какой целью? Этого выявить по «картинке» невозможно. Вот почему в «Катренах» того же Нострадамуса, например, сумевшего найти ключи к технологии перехвата «картинок» будущего, нет ни фамилий фигурантов, ни сути. Только внешнее описание, и очень расплывчатое – Сталина «кавказцем» называет (по внешнему облику), а Гитлеру так и не нашел нужного определения.

А кто рискнет чего-то делать в настоящем, чтобы изменить ситуацию будущего, не понимая тайных пружин событий этого будущего? Их еще расшифровать надо, достаточно полно и, главное, - вовремя, чтобы успеть принять решение и провести упреждающие действия. Вот для этого и существует Отдел (управление) Стратегического планирования Альфа-Сети.

Используя эту предварительную информацию, по заданию Создателя этот Отдел направляет на проблемные планеты своих сотрудников в обычном порядке вселения душ в тела людей. Сотрудники ведут скрытое изучение общества изнутри и анализ ситуации. Так и «индиго» вселяют, когда пора приходит. Условия «командировок» везде разные, как и планеты, и тела гуманоидов, не говоря уж об обычаях и конкретной общественной ситуации. Отправляют работать, а не на «пляжном песочке прохлаждаться». Особенно тяжелы командировки на Землю – и планета на отшибе, и связь плохая в условиях ночи Сварога, и постоянные войны, насилие… мало ли чего! Сами видите. Много погибает, не успевая выполнить задание, потом возвращаются для отдыха, если ситуация позволяет. И мне приходилось возвращаться обгоревшим, и со сломанной шеей, «не солоно хлебавши»…

Особо трудными бывают задания, когда необходимо вникнуть в тайные связи земных негодников с их черными покровителями из Сварога, и, особенно, механизма деяний и замыслов этих покровителей. Тут приходится сдирать с души все идентифицирующие метки – на служебном жаргоне это называется «закапывать» - вот меня и «закапывали». Заранее отрабатывать «легенду» «малоопытной и свежей» (потому и ценной, как приманка для злыдней) души, и лезть в самое пекло практически без связи и поддержки – любое ее проявление может поставить крест на операции и сделать ее невыполнимой. А резерва времени часто не бывает – одну и ту же жизнь дважды не проживешь…

Вот и здесь пришлось, ни много, ни мало, выйти на прямые контакты с самим Сатаной, и разговорить его, разбираясь во всех хитросплетениях его замыслов. И работа «стоила свеч» - поняли многое… И ахнули – и у нас, оказывается, его агентура была – откуда бы такая наглость и уверенность, способность вовремя уходить из «ловушек»? Это мы предполагали, но не знали кто. И тут уже параллельно скарабеи работали из Службы безопасности. Надо Им отдать должное – много дерьма выявили.

И на Земле тоже. Вот и по Кайласу прояснилось…

Нет, туда никогда и никаких «экскурсий» для людей не будет – «табу»! А тем более, в скрытые помещения, куда доступ возможен только через пространство. Нельзя. Это же Генокод все же. Это прерогатива только Тех, Кто создавал людей, и никогда не станет прерогативой людей. Да, люди будут работать по генетике, и знать много, и новые биоформы создавать по животным и растениям, и научатся лечить собственные генетические заболевания, но к своему ИСХОДНОМУ Генокоду не получат права доступа никогда. Это Закон.

Идея о виртуальной «экскурсии» по Шамбале и Кайласу в виде некоего видеофильма интересна, и вполне возможна в будущем, после Суда, как мне представляется, но решать тут могут только Высшие – предложение нами высказано. Они слышали.

Много еще горя предстоит пережить Живым из людей, и приближающиеся события уже никогда не забудут, по гроб жизни. Поэтому для Живых будет необходима наземная сеть реабилитационных центров-пансионатов, прежде всего психологической помощи и поддержки. Будут такие, и обязательно.

А Мертвые… когда приезжаешь в некоторые города, особенно в Москву, то жуть берет от того, что почти все на улицах – Мертвецы. Редко Живого встретишь, и трудно им – над городом черная шапка Зла висит, видно ее. Мертвые веселятся изо всех сил – «зарабатывают» обманом деньги, жрут, пьют по кабакам, веселятся, заказывают по телефону таких же мертвых шлюх, весело совокупляются педерасты в Государственной Думе, да готовят «кошерные» обеды в кремлевской кухне… Тьфу! Всему свой час… Ребята-«жмурики» - почти приехали! Ваш поезд подходит к конечной станции! Скоро выходить строиться!

А у Живых есть только Право на самозащиту – когда Мертвые озвереют вконец, и на Живых полезут… Тут уж никуда не деться, и сто раз будешь прав, ежели сразу, да в лоб!

С уважением,
Ю. Бабиков

24 марта 2007 г.

версия для печати